Титульный лист.

Книга Женская Суть.

Авторы

Маг - наша СамкаБукваря http://www.1stklassburatin.net

Форум http://forum.1stklassburatin.net

Жрица - участница прошлого форума http://www.marahovskaya.com


Содержание.

Содержание.

Вступление.

1 часть. Обновление жизни.

От первого до последнего вдоха.

Рождение детей.

Создание пространства будущего.

Полет над реальностью.

Мудрость постижения.

Первые итоги.

Внуки.

Окончательные итоги.

2 часть. Возвращение к первоистокам.

Жизнь после смерти.

Жизнь до рождения.

Преобразования себя.

Преобразование мира.

Духи и незримые помощники.

Колдовство на кухне и в спальне.

3 часть. Мудрость веков.

Матриархат.

Женщина в мире мужчин.

Стоит ли с ними бороться?

Женское одиночество.

Женщина и собственность.

Женщина и карьера.

Власть бескорыстия.

4 часть. Дух перемен.

Мир завтра.

Технократическая цивилизация.

Парадоксы развития общества.

Быть деньгам или не быть?

Как не остаться «за бортом».

Почему мы стареем.

Заключение.


Вступление.

…Ты их тоже видишь? Ну, вон же, да… Я о них. Как темно вокруг! Мир еще не сотворен… теплится только слабый огонек очага. И рядом две женщины. Они тихо беседуют о чем-то своем… Посмотри, они похожи на нас с тобой! Вон та, светлая, совсем как ты. То же небушко в глазах. Как будто птица, сейчас взлетит. Верховная Жрица. А другая вроде меня… Печальная брюнетка — Маг… Почему они всегда говорят так тихо? Обидно. Мир шумит за окном суетливым городом. Так плохо слышно. Давай, подойдем поближе! Послушаем…

Ты идешь за мной?


1. От первого до последнего вдоха.

- Когда смотрю в себя - не нахожу дна. Бездна какая-то открывается. Много-много жизней. Я помню в такие моменты всех своих детей, мужей, рождения, роды, смерти… Помню каждую встречу… Могу рассказать все обо всем. Отдельные жизни так многочисленны, что становятся неразличимы, сливаются в какие-то таинственные руны, которыми написана История Женщины: ищу источник жизни в себе, пытаюсь поделиться им со всеми. Что улыбаешься, Жрица? Знаю, получается у меня не всегда…

Я завидую твоей способности отбрасывать прошлое и будущее, жить Здесь и Сейчас. Ты ничего не помнишь… Повезло. Там много сил и знаний, в этой бездне. Но много и потерь, страшных, непереносимых. Мне было бы интересно узнать, о чем твоя История, но любопытство - не повод открывать эти двери. Я спрошу тебя о другом. Какой должна быть эта История?

- Я разве говорила когда-нибудь о том, что я не помню? Я всегда молчала... Ты умом помнишь. А я сердцем. Так странно... Знаешь, я всегда этому удивляюсь. Когда смотрю на человека - вижу его сущность. Иногда у женщины - мужчины-тирана. Иногда у мужчины - капризной ленивой женщины....Но всегда вот так - мужскую или женскую. А второе - веру в Бога. Почему второе? И ни разу не видела человека с абсолютной верой. Не знаешь, почему? Может, это то, к чему нужно больше всего стремиться? Сколько я людей видела - имеющих то, о чём другие мечтают только. Стремятся... Так мало среди них счастливых. Моя история - как сегодня быть счастливым...

Родиться женщиной только для того, чтобы поверить в Бога? И обрести таким путем счастье? Красиво, ничего не скажешь. Но на практике это все равно, что смотреть на человека, знать, что он тебя подставит, и все равно верить ему, чтобы продолжать жить среди людей, не терять с ними контакта. Люди всегда подводят нас. Не со зла, так сдуру… Отношения с целым миром, выстроенные вот так вот, меня просто ставят в тупик. Ты смотришь на все, что тебя окружает, восхищаешься, радуешься, ВЕРИШЬ. А тебе ррраз… и вирус какой-нибудь смертельный или травму. То есть я хочу сказать, что мир этот в конце концов убивает каждого… Как, зная это, верить в Бога? Он ведь сотворил этот мир таким.

Как получается? Бог тебя подставит рано или поздно, да так подставит, что переселишься на два метра глубже, чем живешь сейчас. Знать это и все равно верить?

Мне нужно подумать об этом.

Хорошо, а какой станет жизнь без веры? Тоже не очень красиво. Бессмысленный конфликт с собственной средой обитания. Значит, доверять Богу все-таки нужно. Знать одно, а доверять другому? (Доверие - от слова вера.) И называть этот парадокс, логический сбой женской сутью? Слушай, Жрица, а нужно ли быть для этого женщиной? Может, это и мужчинам важно. Как здорово получается, давай оставим эту проблему мужчинам! Они умные, пусть голову ломают. А мы поучимся быть счастливыми. Здесь и Сейчас.

- Ну давай. Пусть они встают на путь разборок - есть он , этот Бог или нет? А мы раз и навсегда решим, что он есть. Ведь так жить намного легче, неужели ты этого не понимаешь? Если тебя кто-то обидел, ты будешь знать, что ты сама чего-то не так сделала, и совсем необязательно по отношению к этому человеку. Просто подумаешь, повспоминаешь, поразмышляешь, поймёшь... И на обиды и мщение время и силы тратить не надо. Бог всё рассудит. И совсем не нужно общаться с теми, кто тебе несимпатичен. Мир так огромен. Неужели среди миллионов людей ты не найдёшь чистых и честных, открытых душой и с добрым сердцем? А умирать вовсе необязательно от страшного вируса. Можно ведь прожить красивую светлую жизнь, и уйти из неё с лёгким сердцем, в окружении любящих людей, детей, внуков и правнуков... Прожить жизнь в любви.

- Здорово. Но тут появляется вопрос: а как этого добиться? Есть ли способ повлиять на то, с какими людьми проживешь жизнь? Насколько долго она продлится? Есть способ стать счастливой?

- Есть. Есть способ стать счастливой. Со знанием этим мы рождаемся. Посмотри на детей - зависит ли счастье ребёнка от того, насколько дорогая у него погремушка? Нет супердорогой игрушки - соорудит что-нибудь сам. Нет изысканной еды - будет рад булочке со стаканом молока. Что важнее всего для ребёнка? Любовь... Ах, да. Вырастет - попадёт в мир жестоких людей... Но ведь эти жестокие люди тоже были детьми, и также непосредственно умели радоваться жизни. Как сохранить это знание - любовь важнее всего? Ну, наверное, сначала нужно подумать о наших детях...

- Ну, каким же монстром должна быть женщина, чтобы не думать о собственных детях? Я полагаю, что у таких-то и женской сути нет… Легко быть счастливой в детстве. Родители любят тебя, защищают. А потом вырастаешь, и вся тяжесть будничных забот ложится на твои собственные плечи. Нужно деньги зарабатывать, потому что теперь уже твои дети нуждаются в заботе и защите. Будущее для ребенка ясно и просто: мама его любит, мама его защитит. А кто полюбит и будет защищать взрослого человека? Смотришь на своего ребенка и вместо того, чтобы разделять его счастье, с тревогой думаешь о его будущем. Ты-то уже знаешь, как ему будет трудно, когда придет время за все отвечать самому.

Люди тогда к нам потянутся, а Бог станет любящим родителем и даст нам все, чего мы хотим? Не спорю, это было бы замечательно! Но на практике, к сожалению, получается совсем по-другому.

На земле живёт почти 7 млрд. человек.

  • Читать умеет каждый второй.
  • Писать умеет каждый третий.
  • Полную школу закончил каждый пятый человек.
  • Полноценно ест каждый седьмой человек.
  • Возможность владеть машиной имеет каждый 23-ий человек.
  • Свой дом/квартиру имеет каждый 50-ый человек.
  • Высшее образование имеет каждый 120-ый человек.
  • Выход в интернет имеет каждый 180 человек.
  • Возможность посещения заграницы раз в год имеет каждый 250-ый человек.

Вывод: благ мало - на всех не хватает.

Знаю, что ты мне возразишь. Материальные ценности для счастья не так важны, как я говорю, если бы усилия направленные на то, чтобы "урвать", были использованы для создания этих самых благ, то мы куда скорее победили бы голод и нищету и т.д. Мы, мол, тратим бесценные ресурсы на конфронтации разного толка, а если бы помнили, что любовь важнее всего, то могли бы решить свои проблемы сообща.

Но что может сделать женщина? Та самая, которая смотрит на своих счастливых детей… Как она может повлиять на происходящее, создать более благоприятное будущее для них? Воспитывать их (детей) в любви и вере в Бога? Но ведь когда они вырастут, их доброта будет, однозначно, пониматься окружающими как слабость. Где матери взять сил на все? Какими растить детей? Верующими в Бога, или ловко расталкивающими окружающих, когда речь заходит о дележке благ?

- Если бы одна женщина пыталась вырастить своего ребенка любящим, верующим, честным - это сложно. А если все? Женщины всего мира договорятся между собой и будут растить своих детей в любви и радости, гармонии и взаимопонимании. Матери научат своих сыновей благородному отношению к женщине, научат их добиваться в своей жизни всего благодаря вере в Бога и своей силе воли, быть сильными, выносливыми и любящими. А для дочерей мать станет примером - верующая, любящая, понимающая, заботящаяся...

Ты ведь Маг. Ты знаешь, какой великой силой обладает женщина, не искажающая свою Суть. В ней она найдёт неиссякаемый источник терпения и мудрости - понять, простить, донести...

Она сможет научить своих детей принимать жизнь как Великий дар, в каждой проблеме видеть возможность дальнейшего развития, жить без агрессии и насилия. Она знает, что у каждого человека свой путь - и её ребенок, прежде всего, Личность. Невозможно уберечь детей от всех ошибок, да и не это нужно. Детей нужно учить любой промах превращать в успех. А, прежде всего, научить любить.

- Ok, убедила…

Как жестоко с нами обращается Память! Ведь было это все у нас, был Золотой Век - царствие любви. Но мы были слишком доверчивы, встретили с теплом и открытостью Тех, Кто Пришел Извне. И были побеждены, практически уничтожены… Пойми, наш страх стать слишком беззащитными из-за веры в Бога гнездится куда глубже, чем мы готовы предполагать. Поражение обернулось кошмаром наступающих льдов, гибнущих лесов, бескрайних кладбищ животных, оставшихся без корма, тепла… И мы изменились. Такие, какими мы стали, никогда не видели Золотого Века. Мы стали сражаться за место под солнцем, есть мясо убитых животных, враждовать, воевать… Перемена питания - это не только какой-то там аминокислотный шок, но и новая психология. Психология хищника. Враг Человеческий теперь - часть нас. Мы все плодим себе подобных. И ты знаешь, Жрица, нам понравилось. Я, например, на вегетарианскую диету переходить не собираюсь. Мне кажется, что откажись мы от этого приобретения, и однажды снова будем побеждены.

И вот теперь, вкусившие от древа познания Добра и Зла, мы сможем опять жить в любви? Знаешь, мне все же кажется важным то, что мир наш не так щедр к нам, как в те далекие времена. Тогда даже воздух был пищей нам, а теперь никакие деликатесы не дают здоровья… Земля скудна на энергии жизни, не спорь. Так оно есть. Но еще меньше нам осталось Любви…

Знаешь, как Посвященные от века узнают друг друга? Есть старый-престарый пароль: "Что ты чувствуешь, глядя на это солнце?"

- И какой отзыв?

- "Тоску по утраченному миру". Солнце до похолодания было другого цвета.

И каким же недосягаемым кажется теперь наш Рай… Как мы далеки от тех, что жили в нем. Нам уже мало просто поверить в Бога или в себя, нам нужно меняться.

Ко мне за помощью приходила одна женщина… Полубезумная от горя, больная… Ее изнасиловал муж, а чтобы не вырывалась, потребовал от ее же детей, чтоб держали мать за руки - за ноги. Они побоялись ослушаться. Ты знаешь Закон. Все закончилось тем, чем и должно было закончиться. Они бьются в нищете, муж и один из сыновей стали инвалидами. В доме после случившегося - одно горе. Эта женщина поверила в Бога. И только поэтому выжила. Ты и я знаем о Любви потому, что видим ее. Та женщина не наделена даром. Ей пришлось оказаться на грани Тьмы, безумия, чтобы узреть, в чем самая большая сила человека. Поэтому она тоже ЗНАЕТ. Но и она не сразу поняла, что нужно многое изменить в себе. Ты ожидаешь, что вполне благополучные женщины просто так вот станут объединяться для создания нового мира? А они поверят без всяких доказательств? А если не услышат зов Бога?

- Пусть те, которые услышат, донесут другим. Пусть не всё и не все примут - частичку, но понемножку-потихоньку любви будет больше в этом мире. Добра и радости, душевной теплоты...

- Верю, знаю. Мы слабы и пока одиноки… Мы можем проиграть, но обязаны попытаться. Именно женщинам следует договариваться "всем вместе". Я, Маг, говорю. Пусть птицы и ветры донесут нам слова и мысли друг друга. Пусть глядя на небо, одно на всех, мы будем поддерживать друг друга в своих надеждах. И как бы далеки не были друг от друга, почувствуем нашу общую силу. Слово мое крепко.

Пусть хоть кто-нибудь из них услышит наш разговор.

У нас не было своего Золотого Века, но это не повод отказаться от попытки создать его.

Женская суть в материнстве. Наш вызов Тьме - в материнстве. Пусть наши дети станут лучшей памятью о нас, о нашей Вере, о нашей Любви.

- Они - наши творения и Господа...


2. Рождение детей.

- Начинать стоит с зачатия…

- Э, нееет, Жрица. Гораздо раньше.

Сначала я расскажу тебе один магический секрет. Обо всяком человеке, глядя на его духовный облик можно сказать, вернорожденный он или нет. Детали я опущу, не в них суть. Что важно для нашего разговора, так это то, как проявляет себя вернорожденность. Вернорожденный в 1-ом поколении - здоров, полон жизни, во 2-ом - удачлив, в 3-ем поколении - удачлив и мил людям, в 4-ом - обладает блестящей способностью приносить удачу тем, кого любит, в 5-ом поколении - сенсетив, в 6-ом - мудрец, в 7-ом - говорит с Богом. И так далее. В 40-ом поколении - равен Богу (такие личности как Иисус, Будда, Магомет - вернорожденные в 39-ом, 40-ом поколении). Незаконнорожденный в 1-ом поколении - нестоек перед соблазном, во 2-ом - жесток, в 3-ем поколении - приносит несчастья окружающим, в 4-ом - садист, в 5-ом - черный маг, в 6-ом - убийца, в 7-ом - оххх, лучше не поминать лихо… Говорят, что 8-ого поколения незаконнорожденных не бывает. Помнишь христианское: грешников Господь карает до седьмого колена, а праведников одаряет до семижды седьмого? Так вот это оно, наверное, и есть.

- Маг, солнышко, я ведь земнее тебя. Я в любви земной лучше разбираюсь - как мужчину любить, как детей рожать и растить. Видишь ведь, какие детки у меня, какой мужчина рядом? Долгий и трудный путь у меня к этому был. Знаю, скольких бед могла бы избежать в своей жизни, если бы обладала сегодняшними мудростью и знаниями. Мне люди говорят - Вас мне Ангел-хранитель послал. Многим я помогла и помогаю Любовь обрести, мир в душе. А ты мне помогла. А вместе мы сможем больше... Поделись секретом - как вернорожденного зачать? Я знаю - с любовью, с чистой душой должны быть родители. А какие ты ещё секреты знаешь?

- Никак я тебя, Жрица, не подловлю! Секреты магии надежно сохранены, но верующему в Бога знать их необязательно. Прожить самые удивительные тайны можно, и не зная их умом, а только лишь слушая свое сердце. Действительно, вернорожденный тот, кто сотворен в любви. А незаконнорожденные, хоть и в браке состоят их родители, хоть и фамилию отцовскую носят, так незаконнорожденными и остаются. Без любви зачатыми.

Ты говоришь, что родители должны быть с чистой душой. Все верно. Любовь превратить в человеческую жизнь могут только вернорожденные. Незаконнорожденный в первом поколении тоже может зачать светлое дитя, но тогда уж второй супруг должен обязательно быть вернорожденным. Вероятность, что у двух незаконнорожденных родится здоровый душой и телом ребенок - совсем ничтожна. Во втором же поколении они становятся совсем глухи к Богу. Тут уж, говорят, надежды нет. И осуждать-то их не за что, за родительский грех платят, сами не виноваты в том, что рождены от прихоти или похоти. Надо помнить, что женщина всегда знает, от кого собирается родить. Пусть спросит себя, что за семя в себе носит? Кто отец? Если вор или убийца, то пусть потом не жалуется на то, что дети не на радость растут. Страшно растить детушек для зоны, наркоты, проституции… Страшно однажды дождаться, что ударит тебя собственный ребенок или обберет до нитки! Тут-то бы и подумать, а когда так было, чтобы из семени сорной травы вырастали розы? Никогда!

Да, нет, я все знаю про здоровую наследственность. Только почему-то женщины, собирающиеся "родить для себя", ищут доноров здоровых только физически. А о душе часто ли задумываются? Мужик рослый, красивый, сильный - и уже все, можно радоваться, повезло бабенке. А во что он верит, уважает ли ценности своей партнерши? Готов ли разделить их? Самый первый вопрос, который нужно себе задать в таком случае: есть ли хоть одна тема, на которую могут поговорить откровенно будущие родители и не рассориться после этого?

Вот представь, Жрица, при зачатии сливаются не только семя отца и кровь матери, но и частицы их душ. Если нет лада между родителями, если стоит между ними ревность, злоба или обида, то не ляжет ли она потом черным провалом в бездну, рассекающим на части душу будущего человека? И станет внутренним противоречием, враждой с самим собой. Родители-то потом могут развестись и разъехаться. А как разойдутся две конфликтующие части одного "Я"? Никак. Внутренняя агрессия рано или поздно захлестнет с головой не только такого человека, но и всех его близких.

Ты говоришь, что родители должны быть с чистой душой. Но и этого мало. Они должны подходить друг другу, как молоко и мед. Поэтому начинать нужно не с зачатия, а со светлой мечты о единственном, невстреченном. Молодой девушке НЕОБХОДИМО мечтать, так она зовет свою любовь. Так притягивает к себе именно того мужчину, который будет для нее самым жданным да желанным. Наши тела и души говорят с миром, с Богом. Как мир узнает о том, кого нужно "отправить" навстречу молодой девушке, если она ему этого не расскажет, если она не сплетет образ суженного из совершенно неуловимых вещей: запахов трав, полета птиц, забытых сладких и стыдных снов…

Слушай, Жрица, что-то мне пятки жжет, посмотри, может, уже на костер сволокли за такие разговоры? Нам, магиням, надо быть поаккуратнее в речах… Воображаю себе бурю протеста по поводу этих идей. Что-де из-за таких вот представлений об идеальном возлюбленном рушится много женских судеб, что надо жить в реальном мире, нечего ждать принца на белом коне и т. п. И знаешь, что я тебе скажу? Все вон живут в реальном мире, только здоровых первоклассников надо искать днем с огнем. Будь верен "приземленный" подход к поиску жениха, уже давно можно было бы наблюдать замечательные результаты сексуальной революции. Ну, и где они, замечательные результаты? Может, стоит по старинке все же попробовать. Будь пращуры полными идиотами, нас бы на свете не было. Они уже доказали свою правоту тем, что заселили современный мир своими потомками.

Браки все-таки заключаются на небесах!

Уж поверь…

Сначала - мечта. Потом - проверка на истинность этой мечты. Если правильно поняла, что за человек тебе нужен, то силой девушка наполняется особенной. Она не ждет принца на белом коне, она зовет свою судьбу. Тут уж она не пассивная жертва, она творец счастья. Не игрой в рулетку обернется для нее выбор жениха, не случайным выигрышем или проигрышем. По устремленности к счастью ей дастся.

Ждать можно по-разному. Можно махнуть на все рукой: "Ааа… Судьба и за печкой найдет". А можно научиться чувствовать свою душу натянутой струной, самым сильным и чистым звуком в мире, и тогда другая такая струна отзовется, не сможет иначе. Можно даже и пол мыть не просто так "мать велела", а "для него, а то вдруг сейчас в дверь войдет, а у меня не прибрано". Это и есть Зов - тайна магов.

Ну, и, конечно, твердость нужна перед посулами и соблазнами. Если веришь, что есть кто-то, ради кого себя нужно беречь, то случайный "залет" невозможен. Как его (суженного) узнать? Легко! Тело теплом и легкостью наполнится от присутствия такого человека, силы приумножатся, красавицей девушка сделается такой, что окружающие не поверят глазам. Мне, конечно, проще, я могу увидеть, как от присутствия любимого внутри у женщины огонь вспыхивает, аура начинает ярко светиться. Но даже если не видишь, то перепутать все равно сложно. Переживание необыкновенное. Тут уж и захочешь себе соврать, да не соврешь. Женщине в таких вещах всегда внутренний голос помогает. Его слушать нужно, а не переубеждать себя, мол, стерпится-слюбится.

А можно и заговор:

" Лети, мысль моя легкая, над речкой студеной, над лесом темным, унеси ты зов-тоску сердечную, возвращайся с ответом радостным и удивленным от того, кто грусть мою развеет, сердце согреет, тело обласкает. Унеси, мысль моя, боль и горе, принеси покой и радость. Стану я стелить простынку, чтобы сладко спалось любому моему. Взобью подушку пуха гусиного, чтобы сны добрые пришли к любому моему. Приготовлю одеяло-то из чистой шерсти, чтобы тепло было любому моему. И зачну на той постели сыночка, чтобы смотрел на меня глазами любого моего".

Нравится, Жрица?

Еще несколько секретов, как вернорожденного зачать:

  • Обязательно нужно подождать с физической близостью. Даже если сразу все ясно, нужно дать медленным мыслям созреть во времени. От этого сила особенная в отношениях зародится с самого начала.
  • Никакого ханжества! От скучного секса родятся слабые дети.
  • Не нужно заранее придумывать судьбу своего ребенка, его пол. Нужно принять с благодарностью то, что Бог даст.

Ну а когда женщина забеременеет, то к телу должна прислушаться, только оно и знает, как и что нужно делать. И никакой ворожбы! Звать суженого нужно, а вот ребенка от волховства родить - грех.

Заснула ты там, Жрица? Твоя очередь рассказывать. Ответь на несколько вопросов. Видишь ли, есть вещи в которые маг вмешиваться уже не должен. Как без всякого колдовства сохранить любовь?

- Я вижу отношения между мужчиной и женщиной в виде шара - напополам разделён. "Две половинки". Половинки эти одинаковые в гармоничных отношениях. Ты - мне, я - тебе. Так души переплетены... Поэтому даже на тысячи километров любящие разъедутся - а чувствовать будут друг друга, даже мысли читать. Самое важное - понять, что души переплестись могут, а вот "мир" свой нужно сохранить. Своих друзей, увлечения, интересную работу. Как часто женщины говорят любимым - я тебе всё отдала? А кто тебя заставлял? Себе что оставила - удовольствие от роли жертвы? И не думает, что сама своего мужа в диктатора превратила...

А "сильные" женщины? У них в другую сторону перекос. Когда женщина себе 80% поля шарика перетянула, а мужчине - 20% оставила, то он уже и не борется - пьёт себе потихоньку, на жизнь рукой махнув. А она себя любит... Там, где перекосик небольшой - воюют. Пытаются друг друга "вразумить". Такие отношения кармическими часто бывают - для науки даны.

В общем, люби мужа как себя. Не больше и не меньше.

- Столько видела вернорожденных детей, что без отцов росли. Видно, мало любви, нужно что-то еще, чтобы семью сохранить.

- Ну вера конечно. Мудрость.

- Еще вопрос, как Бог велит быть женщинам, которые не по своей воле ребенка зачали? Убивать его грех, а вернорожденным дитя от насильника не будет.

- Не так давно женщина у меня была. Светлая душа... Одна двух мальчишек растит, один болеет очень, инвалид. Встречалась с мужчиной, забеременела. Он как о ребёнке услышал - исчез. А ей двоих то тянуть и так тяжело. Но душа противится дитё убивать. Девочка в поле её стояла. Я женщину эту попросила - поговори с ней, попроси прощения. Пусть не уходит от тебя. Найдёшь ей папу достойного, любви и радости для неё хочешь. Пусть подождёт немножко. Она потом рассказала, что во время операции девочка эта к ней пришла и сказала, что простила её, и поможет ей быстрее свою любовь найти. Решаться на такой шаг можно только в крайнем случае - а если решились, то совета нужно у дитя нерождённого спросить. Если вера сильная - решение мудрое будет. И винить себя тогда не будете.

- Как без волшбы выносить здоровое дитя?

- Ребёнок, только зачатый - уже член семьи. Он уже переживает всё вместе с вами, а не только кушает то же самое, с вашего стола. В нем уже личность уважать надо. Любить и лелеять. Тогда и он для вас постарается умненьким и здоровеньким родиться. И вас всегда уважать и любить будет. Чудо великое - беременность. Гордитесь собой в это время, наслаждайтесь силой своей - будущая мама так прекрасна! И мужа не забывайте. Ведь ребёнок не только ваш, мужья тоже "беременными" становятся. Даже тошнит, бывает, и на солёненькое тянет...

- Что делать, если женщина поздно поняла, что ошиблась в выборе супруга? Сохранять семью для детей или искать нового счастья, звать судьбу?

- Нельзя сохранять семью " во имя счастья детей". Это уловка. Какая семья без любви и радости? Если отец детей любит, то и после развода общение с ними будет, а иногда ещё и лучше складывается, чем до развода. Если нет - то и рядом живущий такой "горе-папаша" радости не принесёт. Да и если женщина свою жизнь после развода по любви устроит - детки ещё одного заботливого папу получат. Разве плохо?

Объяснила?

- Классно! А безболевые роды могёшь?

- Я младшую практически без боли рожала. Во всяком случае, роды с удовольствием вспоминаю. Самое главное - страха не должно быть. Сплошное предвкушение от невероятного события - встречи с твоим ребёнком. Улыбаться надо, смеяться, общаться - только в самом конце сосредоточение необходимо. Люди должны рядом быть - любящие, поддерживающие. Если роды будешь ждать как одно из самых удивительных событий в твоей жизни - познание чуда рождения человека - то вся энергия, которую на испуг потратила бы, умножится многократно, и родишь легко. Я бы вообще не совмещала слово боль со словом роды. Другое это... Если дитя желанное - радость чуда долгожданного всё перекрывает. Первое ощущение безусловной материнской любви - познание Великой мудрости. Есть безусловное - любовь к Богу и любовь матери к ребёнку. Когда происходит осознание, женщина поднимается на другой уровень в духовном развитии. Физические ощущения уходят на второй план. Сила духа... А ты какими советами во время родов помочь можешь?

- Нужно мысли остановить. От внутреннего разговора избавиться. В уме держать только ребенка. Тогда получается удивительная штука, начинает казаться, что тело стало текучим, как вода, а ребеночек - это как бы подводный ключ в реке. Потом мать и ребенок соединяются, получается что они - одно целое. Ты и ребенок думаете синхронно. Тогда малыш не причинит вреда матери, а мать - ребенку. Минздрав рекомендует! Боль в таком случае какая-то другая, ее почти нет. Скорее какое-то внутреннее усилие. Еще знаешь, что интересно? В таком состоянии очень медленных мыслей, чувствуешь и видишь все свои внутренние мышцы, можешь сознательно управлять ими. Так что можно потренироваться заранее, но не в период беременности. Замедлять свои мысли, избавляться от внутреннего разговора, а когда уже смогла почувствовать все, что происходит внутри тела, - значит готово, получилось. А потом мать и ребенка лучше не разлучать до первого кормления, по крайней мере. Дело в том, что незримая пуповина между матерью и ее ребенком будет существовать еще лет до 12-ти. Формируется эта пуповина в первые часы жизни и очень важно, будет ли она связана у ребенка с пищевыми рефлексами. Что скажешь?

- Первые часы - само собой, не разлучать. Ребёнок в это время без мамы, как один без шубки на Северном полюсе. Но желательно, чтобы особенно неразрывно мать и дитя находились первые два месяца - желательно не на день не разлучаться, возле груди держать, сколько хотеть будет. Тогда два месяца пройдёт - ребёнок сам маму "отпустит". Потом в течение ещё двух лет желательно не оставлять надолго. После этого второе "отпускание" произойдёт. Тогда "пуповина" такая будет, что даже если на год и на большое расстояние расстанутся, чувствовать друг друга будут и страдать не будут - ни мама, ни дитятко. И "отпускать" вообще в жизни друг друга легко будут. А уж, какие отношения будут замечательные... Доверие и понимание, забота (не опека) и радость будут их наполнять. Ещё желательно грудью долго кормить. Мимо многих болезней проскочить можно, да и затрат и хлопот меньше.


3. Создание пространства будущего.

Маги считают, что в младшем возрасте (до 5-ти лет) у детей есть четыре главных врага. Справиться с ними самостоятельно маленький человек еще не может. А малейшая "неполадка" в этом отношении влечет за собой тяжелые последствия в будущем. Думаю, что никто не мог бы возразить по этому поводу. Именно в этом возрасте закладываются основы личности ребенка, по количеству набранных за этот период "баллов" ему предстоит получить в будущем перспективы для самореализации. Однако самостоятельно разрешить эти проблемы ребенок еще не в состоянии. Ответственность за то, каким станет "фундамент" его будущих взаимоотношений с окружающей средой, лежит на его родителях. А "инструменты" для формирования человека, родителям, как правило, неизвестны. Ребенок ведет себя инстинктивно, никакой надстройки из интеллекта, навыков общения, принадлежности культурной среде у него еще нет. Родители же забыли, как они воспринимали, думали, чувствовали в этом возрасте. Я постараюсь объяснить все поподробнее.

Первый враг - уход от реальности современного мира. Маги видят так: мы по своей природе близки к симбиотичному восприятию окружающей среды. Человеческая же культура диктует инструментальный подход к решению различных задач. Например, животное, чтобы достать плод, полезет на дерево. Для того, чтобы увидеть удаленный объект, встанет на камень. Но вряд ли животное начнет переделывать мир. Человек же, не полезет на дерево за плодом, он поищет камень, чтобы сбить с его помощью кокос, например. Чтобы видеть подальше, начнет строить из камней каланчу. То есть современный человек воспринимает предметы, как инструмент. Из животных только приматы используют в качестве инструмента палку, например. И то, это происходит в процессе поставленных человеком экспериментов. Крошечный ребенок еще во всем - симбиот. Малышу предстоит за пару лет пройти расстояние от простых инстинктивных взаимоотношений с предметами материального мира, до взаимоотношений культурных. Объяснить ему это никак не возможно! Первый враг подступает к малышу слишком рано, ему еще нет года. Можно только показать на своем примере. Иначе - никак! Тут в ход должны пойти игрушки. Погремушки, кубики, соски, шарики и т.д. Они ребенку просто необходимы для формирования личности. Следует сначала заинтересовать малыша предметом, который ему легко взять и удерживать навесу, а потом демонстрировать в игровой форме различные способы использования игрушки. Если мать с отцом справились с этой задачей, то их ребенок, когда вырастет, будет мастером на все руки. Ничего у него не будет ломаться, сам не поранится, в доме всегда будет чистота и порядок. К неумехам будущее сурово. И когда такие неловкие личности жалуются, что это мать виновата, она не научила ни котлет пожарить, ни гвоздь вбить, то они в чем-то правы. Вот только "обучение" всяким домашним делам начинается еще до того, как ребенок начинает ходить. Через пять-шесть лет исправлять ошибки, допущенные в этот период, будет уже поздно.

- Да, Маг, ты права. Я хочу добавить - очень важны игрушки, развивающие мелкую моторику рук. Сначала легкие, но интересные погремушки - например, надетые на одно кольцо несколько фигурок, потом различная мозаика и т.д. Они учат ребёнка концентрации внимания.

Ещё важно начинать учить ребёнка слушать, принимать информацию, учить сосредоточению. Делать это просто - нужно ребёнку читать. Начать делать это нужно как можно раньше - читать можно "взрослые" книжки. Когда малыш начнёт слушать осознанно, читать хорошо детские стихи. Сколько времени? Наблюдайте за ребёнком. Какое-то время он слушает внимательно. Затем устаёт и начинает отвлекаться, крутиться. Не прекращайте чтение сразу. Даже если он уже не слушает, не ругайтесь и не заставляйте слушать насильно. Просто почитайте ещё немного. Постепенно время, когда ребёнок вас внимательно слушает, будет расти. Только, пожалуйста, не делайте этого при включенном телевизоре!!!

Да, Маг, давай вернёмся к ошибкам. Ну-ка покопайся... У тебя это здорово получается!

- А ошибки могут быть разными.

Первая ошибка - недостаточное внимание родителей к играм с различными предметами. Плата за такую ошибку - излишне впечатлительный ребенок, неумеха в практических делах, фантазер. С возрастом превратится в чудака не от мира сего с лохматой головой, нечищеными ботинками, неполным комплектом пуговиц, зато с неоправданными ожиданиями и необоснованными планами. Человек, в таком случае, недополучил в детстве навыков материальной культуры. Он просто наблюдал за тем, как это делают другие люди. Слаживается крайне неприятная ситуация. Если вернуться к раннее приведенному примеру, то мы получаем человека, у которого нет стартового импульса для того, чтобы бросить камень в кокос. Тут он недалеко ушел от симбиотизма. У животных тоже нет такого навыка. Однако этот человек и на пальму не полезет. Он воспитан в культурной среде и… не обезьяна же он какая-нибудь! Он, скорее всего, станет ходить вокруг дерева и ждать, что случится что-нибудь подходящее, и орех упадет сам собой. Если речь пойдет о скале, на которую надо залезть, чтобы посмотреть вдаль, то тут уж он повозмущается от души! Почему до сих пор не построена каланча?! Он что, не налогоплательщик? Кто сидит в Думе? Почему в стране нет порядка? И т.д. Скорректировать такие поведенческие реакции у взрослого человека непросто. Почти безнадежно. Он существует в собственной реальности, реальности воображения. А вот связи с физической реальностью у него слабы.

- Даааа... Таких "личностей" у нас больше чем достаточно. И все вокруг них такие плохие... И весь мир не так устроен... Обиженные, они, бедные судьбой и всеми. Но сами они, как правило, исключительно самые умные и порядочные!

- Вторая ошибка - слишком много манипуляций. Спустя лет восемь можно обнаружить такого ребенка за тем, что он с упоением режет на части живого котенка. И тогда будет уже поздно доставать ремень. В его представлении даже живые существа - инструменты. Отрывание лапок у жуков тоже из этой оперы. Ему интересно, он удовлетворяет свой интерес к животным инструментально. Тут речь идет о том, что сформировался отрыв от духовной реальности, такой человек не будет проникаться сочувствием к чужой боли. Но вполне может добиться больших материальных благ. А то и стать ученым, изобретателем. Но вот объяснять ему, что прогресс не должен отступать от идей гуманизма, - бесполезно. Он не связывает себя с такими идеями. Симбиот в нем практически убит. Снова возвращаюсь к своей аналогии. Такой человек не полезет на пальму за кокосом, он не станет кидать камень, он принесет бензопилу и решит проблему кардинально. Ни животное, ни культурный человек не стали бы губить растение в такой ситуации. Животное - симбиот, его инстинкты не допускают разрушения среды, которая его кормит, иначе такой вид вымрет из-за бескормицы. Культурный человек проникнут идеями о сохранении окружающей среды, бережном отношении к экологической системе. По поводу аналогии с каланчой - камень трудно обрабатывать. Проще построить смотровую башню из дерева.

- Да, Маг, ты права. Страшнее всего то, что такие "личности" не только экологию разрушают, но и убивать легко могут. В бизнесе такие индивидуумы прилепляются к тому, кто им "каланчу" построит. А потом "созидателя" "убирают", полностью приписав заслуги по строительству себе. Затем понимают, что одной каланчи мало, ещё чего-нибудь надо. И начинают очередного "созидателя" искать. Потом опять всё повторяется...

- Да. Так вот. Но посмотри, Жрица - получается следующее - играть много нельзя, играть мало нельзя.

- Угу. Противоречие. Разрешишь?

- Противоречие разрешается очень просто. Играть много, но строго следить за сохранностью игрушек. Научить видеть в них друзей, которых нельзя обижать. Когда ребенок станет старше, объяснить, что бережное обращение с вещами - это уважение к людям, которые вложили свой труд в создание этих предметов. Пока ребенок мал, надо дать всем игрушкам собственные имена, и объяснить, что они могут радоваться, обижаться, чувствовать боль и т.п.

Второй враг - страх. Если дитя начало просить не выключать свет, прятаться под стол от работающего пылесоса, цепенеть при виде собаки, то это значит, что время битвы со вторым врагом наступило. С одной стороны инстинкты малыша кричат ему о том, что он слаб, нуждается в опеке. С другой стороны подходит время становиться самостоятельным. Дитя уже ходит и ест само. Будет ли ребенок бояться неизвестных ему событий во внешнем мире, целиком и полностью зависит от поведения родителей. Представь себе картину. Первобытный лес. Женщина что-то собирает, ягоды, например. Рядом играет ее ребенок. Малыш начинает к ней лезть под руку, мать шлепает его. Не сюсюкает. Это совершенно оправдано. Вокруг много опасностей. Из леса в любой момент может выйти хищник, враг, да кто угодно. Дитя будет расти в страхе перед окружающим миром. А страх уродует. Ребенок, которого отшлепали, будет бояться меньше. У него большая страшная мама. Она всем покажет. Она его защита. Чем суровее будет мать, тем более серьезной защитой она станет выглядеть в глазах ребенка. Сравним с поведением животных. Вожак проявляет агрессивность по отношению к остальным членам стаи. Однако именно вожак должен будет принимать на себя ведущую роль на охоте или при нападении хищников. Все логично. Сначала вожак выявляется благодаря соперничеству с другими особями, и, получается, что вожаком становится самый успешный в деле выживания. Потом самый сильный определяет поведение группы в экстремальных условиях, то есть решения принимает тот, кто сам наиболее успешен в таких ситуациях, и чьи навыки наиболее ценны для всей группы в целом. Сюсюкающая мать выглядит, с точки зрения инстинктивного поведения, кем-то кто уступил лидерство ребенку. Но вместе с лидерством передается и ответственность не только за безопасность самого ребенка, но еще и в нагрузку необходимость защищать мать в экстремальной ситуации. Вот тут-то поведенческие реакции и приходят в противоречие с существующими отношениями. И страх возрастает многократно. Мать слабая, она не может служить надежной защитой! А если в присутствии ребенка она еще и начинает кричать на мужа во время ссоры, то получается, что малыш оказался защитником для всех! Он на верху иерархии, он вожак! Но физически-то к такой роли ребенок не готов. Тут уж первая же встреча с собакой на улице приведет малыша в ступор. Рядом мать, которую надо защищать, она намного больше и сильнее, но лидерство отдает малышу, сам он боится собаки, и не защитил бы и самого себя. А оказался как бы на первом плане, на передовой. Поведенческий сбой.

Первая ошибка - излишняя мягкость в отношении ребенка. Он будет напуган, да еще и перегружен ответственностью. Ему не удастся с возрастом занять правильную позицию в отношении окружающих. Если этот поведенческий навык не сформирован вовремя, не будет правильно работать никогда. Когда человек повзрослеет, у него будет нездоровое сексуальное поведение. Девочки в таких случаях начинают половую жизнь слишком рано. Они подсознательно ищут кого-то, кто станет для них защитой и поможет поскорее уйти от родителей. Причем выбирать партнера станут по тому, насколько он будет требовательным и жестким. Присутствие такого человека рядом, да еще в качестве сексуального партнера, будет давать иллюзорное чувство безопасности.

- Ну да, Жертва и Диктатор. "Папочка" - и чтобы рядом живущее инфантильное создание даже не помышляло о каком-либо самосовершенствовании. А "свой мир" категорически запрещён!

- Да ладно бы если так! А бывает и хуже. Девочка, боготворимая родителями, может искать себе такого партнера, который стал бы унижать ее и причинять страдания.

Мальчики, напротив, будут искать только кратковременных и "легких" связей. Окажутся не способны создавать длительные отношения с женщинами, потому что слишком рано узнали обременительность сюсюкающей мамочки. Таких мужчин называют эротоманами. В современном мире появились еще и наркотики в качестве легкодоступного товара, который позволит сбежать из семьи, не делая этого. Сбежать от эмоционально тягостных отношений с родителями в наркотический бред. Кроме того, у таких людей неоправданно высокое мнение о себе.

Вторая ошибка - агрессивность по отношению к чаду. Ребенок может оказаться запуган собственными родителями до такой степени, что опасности внешнего мира покажутся ему предпочтительнее, чем пребывание в семейном кругу. Многие дети просто бояться идти домой. Это оборачивается с годами ожирением, алкоголизмом, табакокурением и т.д. Речь идет о формировании зависимостей, поиске средства для улучшения настроения. Ну, и, естественно, - чувство собственной неполноценности, комплексы, неуверенность в завтрашнем дне.

Видишь, Жрица, мы опять угодили в "вилку". Ругать детей нельзя, но их нужно ругать. Как тут быть? Во-первых, никогда не передавать инициативу ребенку там, где он еще не умеет сам во всем разобраться. Но и самостоятельность ограничивать нельзя. Правило простое: если сам чем-то заинтересовался, то пожалуйста, пусть получает опыт. Но последнее слово должно всегда оставаться за матерью. Если она обнаружила, что ребенок заинтересовался розеткой, например, то должна продемонстрировать суровость поведения. Во-вторых, не следует бить детей, это воспринимается ребенком, как опасность для жизни со стороны родителей. Не удивляйтесь потом, если чадушко начнет обжираться или прикладываться к бутылке и курить лет с 14-ти. В-третьих, ругайте ребенка только сами. Но обязательно защищайте его от чужих людей, если они берутся воспитывать его. Даже если ребенок не прав, прикрикнуть на него можете только вы. Это воспитание. Когда кричат чужие, то это ваша неспособность постоять за свое чадо. В-четвертых, понаблюдайте, как весело хохочут малыши от игры "идет коза рогатая". Им нравится, когда их понарошку пугают.

- А "вилка" ещё по-другому разрешается... Ругать-то можно - но с любовью... И хвалить не забывать. Многие родители этого делать не умеют.

Третий враг - жадность. Тут надо помнить, что в первобытные времена было особенно важно принадлежать к племени, роду. Мир, определенно, делился на чужих и своих. Как, кстати, это происходит и у животных. Там чужака тоже встречают настороженно. Все это понятно. Определенная территория может прокормить лишь некоторое количество особей. И территория эта должна охраняться. Современный город, например, не слишком хорошо обошелся с этими нашими инстинктами. Подростки могут, конечно, сбиться в стайку и приняться гонять "чужаков" со своей территории. Но это значит, что в детстве им не помогли сформировать их будущее отношение к собственности. И они оказались под сильным влиянием улицы потому, что инстинкты-то никуда не делись, а правильно реализовать себя в этом отношении они не умеют. Итак, на определенном этапе (3-4 года) следует "очертить" для ребенка некий круг общения, создать клан в его представлениях. Естественно, в него войдут родственники и близкие друзья семьи. Самое яркое свидетельство того, что человек "свой" для ребенка, то, что этот человек делится с ним собственностью. Племя кормит своих детей, одевает их, обувает, обеспечивает жильем. Чужаки этого делать не будут. И требовать от них этого нельзя. Сам ребенок должен привыкнуть к тому, что и он обязан делиться со "своими" всем, что имеет. И только в этом случае он получает право на "свою долю добычи". Деньги, покупки - это еще сложновато для понимания. В первую очередь инстинкт собственника проявляется в отношении еды. Тут надо помнить несколько вещей:

  • Лучший кусок еды должен доставаться "добытчику". Приоритет отца в получении еды должен быть непререкаем. Ребенка можно поощрить каким-то лакомством за выполненное поручение. Однако за столом первая тарелка ставится перед отцом, вторая перед матерью, потом перед старшим из детей. В старину так и было. Теперь уклад жизни тех времен почти утрачен, и не факт, что мы не станем расплачиваться за это. В богатых домах детей, бывало, растили в черном теле, их комнаты находились рядом с комнатами прислуги, одежда была достаточно скромной, за столом они прав не имели. Лишь с возрастом им позволялось пользоваться определенными привилегиями.
  • Нельзя запрещать ребенку есть какие-то продукты, которые на столе. Дело в том, что это нашими инстинктами приравнивается к "изгнанию из рода". Родители как бы переводят свое дитя в разряд "чужаков", лишают опеки. Если ребенку противопоказаны какие-то продукты, то лучше избегать их употребления всей семьей. Если уж очень захотелось, то полакомиться вне дома, не на глазах у ребенка. Тут довольно сложно найти компромисс, с одной стороны - лучшее отдавать старшим, с другой - не отказывать ребенку в еде. Можно всем есть одно и то же, но тогда сохранять очередность. Куплены конфеты, принесены домой. Сразу давать ребенку не нужно - "папа еще не ел, подождем, когда придет с работы". Если чадолюбивая бабушка норовит с порога вручить ребенку пирожное со словами: "Специально для тебя купили, даже сами не пробовали", - то не удивляйтесь, когда у вас начнут пропадать деньги из кошельков. Ребенку будет поздно объяснять, что это нехорошо. Он уже сформировал поведенческие реакции, которые "рекомендуют" ему обирать родню. Вы сами его этому учили.
  • "Дележом" должна заниматься мама - лунный лидер, при этом лучшее она будет давать отцу - солнечному лидеру.
  • Нужно дать понять ребенку разницу между тем, что есть в магазине, и тем, что есть в холодильнике. Первое - чужое, второе - свое. Не следует вручать покупку ребенку прямо около прилавка, или допускать, чтобы он брал что-то из рук продавца. Продавец - "чужак". Ребенок может попасть от него в зависимость. Если потом этот человек отзовется о малыше неодобрительно, или откажется дать покупку без денег, это будет расценено инстинктами, как "изгнание из рода". Стресс. Вообще не позволяйте делать подарки вашему ребенку случайным людям. После вручения подарков этот человек может быть расценен ребенком как родственник, а откуда вам быть уверенным, что этот случайный человек желает малышу только добра?
  • Ребенок должен делиться едой ВСЕГДА, но только со "своими", с ним будут делиться, ТОЛЬКО если он попросит вежливо. Просить можно ТОЛЬКО у своих.

Первая ошибка - приучить ребенка к тому, что в доме все работают только на него. Из него вырастет жестокий, ленивый, капризный человек. Иждивенец по жизни.

Вторая ошибка - отказывая ребенку в том, чем пользуемся сами, мы растим человека с криминальными наклонностями.

Четвертый враг - чрезмерная увлеченность.

Человек, в отличие от животного, ведет "двойную" жизнь. Он делит свои занятия на целенаправленную деятельность в пределах культурной среды и отдых - пребывание в естественной среде. Первое, как правило - учеба или профессиональная деятельность. Второе - досуг, хобби. Ребенка нужно приучать к перемене деятельности с детства. Обязательно устраивать выезды на природу и в противовес им - инструментальные занятия дома (то же рисование). Следует помочь ребенку идеями, если вы обратили внимание, что он чрезмерно увлечен телевизором, или целыми днями просится на прогулку. Запрещать - смысла нет. Нужно предложить какую-то альтернативу, не менее привлекательную, но иную по характеру деятельности. В противном случае дитя со временем не будет проявлять усидчивость в учебе или наоборот, будет страдать от малоподвижного образа жизни.

В небольшое отступление от темы… Телевизор - враг всех ваших усилий. Во-первых, он отрывает вашего ребенка от игрушек, не нарабатываются навыки культурного взаимодействия с материальным миром. Во-вторых, слишком много насилия и ужасов. Как тут бороться с детскими страхами? В-третьих, девятый вал рекламы, ориентированной на детей, на то, что, увидев какую-то шоколадку на экране, ребенок заставит родителей раскошелиться. Это формирует безудержное потребительство. В-четвертых, просмотр телепрограмм - малоподвижное занятие, которое затягивает, лишает навыков смены деятельности. Телевизор объединяет всех врагов маленького человека. До семи лет он особенно опасен.

- Давай, я подытожу? Четыре проблемы, которые мы обсудили, "растянуты во времени", поэтому могут налагаться друг на друга. Однако самые острые моменты наступают последовательно:

  • Уход от реальности - интерес к игрушкам-погремушкам -1,5 - 2 года.
  • Страх - ночные страхи и тому подобное - 2-7 лет.
  • Жадность - истеричные требования ДАЙ! - 3-5 лет.
  • Чрезмерная увлеченность - невозможно загнать в постель - 4-7 лет.

Передышки не будет!

Хочу добавить еще кое-что от себя. Самое главное - понимать, что ребёнок твой уже Личность. Маленькие - они мудрее нас. У них открыт канал связи с Богом. Они знают всё - вся мудрость веков у них в котомке за плечом. Детей нужно учиться "слышать", им самим трудно объяснить, что они знают и понимают. Не всегда знания, которые имеют, они могут истолковать верно. Тем более не умеют пользоваться ими. По настоящему использовать их в реальной жизни малыши начинают в 5 лет. Поэтому в это время получают большее количество душевных травм, которые могут превратиться в "блоки", закрывающие потом многое в жизни. Уберечь от этого ребёнка может полное доверие между ним и родителями. Особенно большое количество "блоков" накладывается на отношения между полами.

Пример:

Ко мне пришла женщина, 37 лет. Ни разу в жизни у неё не было гармоничных отношений с мужчиной. В 6 лет мама послала её в магазин. А там мальчик постарше подошёл и шепотком попросил снять трусики.

Что увидела и почувствовала маленькая девочка? Страх? Нет. Она поняла, что нравится этому мальчику. Ей понравилось это ощущение - проявление к ней внимания. Но вокруг были люди, и ещё она знала, что это нехорошо - стыдно. И "блок" - нравиться мужчинам - стыдно закрепился в ней. Всю жизнь приятная обаятельная женщина живёт незаметной серенькой мышкой...

Я видела, как она переживала это в детстве. В минуты сильного душевного волнения у ребёнка особенно сильно открывается канал. Обрушивается информация просто лавиной. Как принять её правильно? Если у ребёнка с вами доверительные отношения - он поделится своими переживаниями. Ваша задача - выслушать, понять, объяснить - "услышать".

Ещё важное условие для гармоничного развития ребёнка и залог ваших добрых отношений - осознать, что всё, что вы делаете для ребёнка - вы делаете для собственного удовольствия, а не затем, чтобы вам "в старости стакан воды принесли". ВЫ любите своего ребенка, ВАШЕ счастье, что он у вас есть, доставляет удовольствие ВАМ с ним заниматься и его баловать - нельзя приносить свою жизнь "в жертву" детям. Им это не нужно. У родителей должен быть "свой мир", тогда ребёнок научится создавать "свой" - со своими друзьями, увлечениями, интересами. Этим вы дадите ребёнку СИЛУ быть честным и открытым и не "потеряться" при этом "в этом жестоком мире".

"Любите детство: поощряйте его игры, забавы, его милый инстинкт. Кто из вас не сожалел иногда об этом возрасте, когда на губах вечно смех, а на душе всегда мир?"

Жан-Жак Руссо.


4. Полет над реальностью.

- Как у нас с тобой получилось! Начали с того, что женщине трудно изменить существующее положение вещей. А к чему пришли сейчас? Очень многие события "большого" мира были запрограммированы в мире "маленьком", в семье. Оказывается, что то, каким мир будет через некоторое время, зависит от тех мам с малышами, которые сейчас только начинают учиться взаимоотношениям друг с другом и окружающими! Как же все-таки ответственно - БЫТЬ МАМОЙ. Даже страшно.

- Нуууу, страшно... Скажешь тоже. Радость сплошная и счастье, если с любовью и верой дитё растить... Это ГОРДОСТЬ и ОТВЕТСТВЕННОСТЬ - но ноша эта нетяжела, если она в радость. Любые хворобы мимо пробегут, любые проблемы будут преодолеваться с легкостью, если понимать мама будет - не только она своё дитё оберегает, но и Ангелы-хранители помогают - и её, и ребенка, и отца. Видишь - какая сила? Эгрегор семьи...

- Ну вот, Жрица, мы и не заметили, как пора уже вести ребенка в школу. Все, первый этап завершен. Четыре врага побеждены. Малышу пора на свое первое "рабочее место", в большой мир. А одну-то вещь мы с тобой упустили. Работающая мама вынуждена отдавать ребенка в чужие руки еще до того, как он будет к этому готов. Я говорю о яслях и садиках. То, о чем шла речь раньше, однозначно, лучше выполнить в своем доме, своей семье. Тут уж спору нет. Но когда речь заходит о школе… Начинает казаться, что в садике к ней готовят лучше, чем дома. И, кроме того, там ведь с детьми занимаются профессиональные педагоги. С другой стороны, в садике не могут уделить ребенку достаточно внимания. И сами педагоги могут быть людьми с … ммм… не самой здоровой эмоциональной и интеллектуальной сферой. В сущности - они "чужаки". Ну, как им доверить свое чадушко? Что ты думаешь об этом? Нужен детям садик или нет? Поможет он им в начальной школе?

- Для чего нужен садик? Подготовка ребёнка к начальной школе? Ерунда! Любознательный и развивающийся, способный концентрировать внимание и умеющий слушать и принимать информацию ребёнок сам научится читать и писать. Ему будет всё интересно - лепить и рисовать он будет не по принуждению, а из-за любознательности. И тогда быстро станет понятно, к чему у вашего ребёнка больше наклонностей. Он сам выбор свой сделает. Садик нужен для того, чтобы ребенок учился общению со сверстниками. Если вы можете создать такую возможность для своего ребёнка и без садика, то в нём нужды нет.

- Школа не так страшна, как кажется поначалу. У детей пластичная психика, они открыты и беззаботны. Все быстро начинает получаться, Большинство первоклашек учатся охотно и без труда, радостно демонстрируют всем знакомым свои первые тетрадки с первыми буквами… Потом… обязательно наступает более сложный период. Конфликты с учениками и одноклассниками, расслоение внутри группы на богатых и бедных, например, или на пятерочников и двоечников. Я вижу причину в том, что дети выросли из "маленького мира", из уюта собственной семьи. Они попадают под влияние различных эгрегоров, начинают пытаться соотнести себя с той или иной социальной группой и т.д. Их поведение и под влиянием школы, и под влиянием собственно возраста постепенно усложняется. Из простого и ясного мира детства они оказываются выселенными, для того, чтобы оставшуюся жизнь прожить в вынужденной эмиграции. У них появляются первые, еще не взрослые, но все же проблемы. Реальность детства - здесь и сейчас - сменяется реальностью интеллектуальной. Раньше был просто дождик. Теперь их научили не словам даже, а понятию "атмосферные осадки". И так происходит с каждым предметом, явлением, которые их окружали всегда. Раньше было что-то, что воспринималось, использовалось. А теперь выяснилось, что у всего есть еще и понятийный эквивалент, который сложно связан с другими понятиями. Конечно, без всего этого ребенок был куда счастливее. Но не лишать же его возможности получать образование из жалости к нему же!

- Как ребёнку без душевных травм пережить школьный период?

Я думаю, пустить на самотёк - не ругать за плохие отметки - из огромного количества ненужной информации, получаемой в школе, пусть ребёнок выберет то, что ему наиболее интересно - и тут ему самому будет нравится "успевать".

- Должна с тобой согласиться! Даже учителя признают, что развивать в первую очередь следует склонности: гуманитарные или "математические". Меня больше всего тревожит негармоничность того, что преподается в школе. Мир целостен и един, человеческое восприятие - целостно и едино. А способов описания мира столько, сколько предметов в школе. А самого важного предмета нет вовсе! Никто не учит быть счастливым, верующим, да и хоть бы просто стрессоустойчивым! Вместо интеллектуальной картины мира, которая "приподняла" бы ребенка над реальностью, научила искать знание о мире и о себе, ему предлагают несколько уродливых разрозненных картин мироздания. Мироздания без Творца! Тут твой совет очень своевременен. Нужно позволить своему ребенку самому подобрать подходящие элементы мозаики, и составить из них картину такого мира, в котором ему нравилось бы жить. И сохранить таким образом живую связь с ранним детством. Его радостями и открытостью.

-Отношения в коллективе - здесь необходима поддержка родителей, нужно чаще беседовать с ребёнком об отношениях, складывающихся со сверстниками. Чаще хвалить, он должен чувствовать веру в него близких. Нужно всё-таки постараться выбрать школу для ребёнка грамотно - желательно, чтобы в классе было не больше 15 человек, и атмосфера была комфортная. В начальной школе нужно обязательно пообщаться с учителем - передать ему часть любви к вашему ребёнку, которая живёт в вас. Расскажите ему, какой ваш ребёнок - чудесный и замечательный.

- Я думаю, что еще нужно с самого начала взять под контроль "социальный" аспект. Лучше уж ребенок узнает о том, что такое наркомания, карьеризм, проституция, преступность, богатство, бедность от своей матери или отца. Конечно, до передачи собственного жизненного опыта пройдет немало времени. Это случится, когда ребенок не только отделится от матери энергетически в 12 лет, но и уже получит собственный опыт взаимоотношений с социумом. И будет готов слушать с вниманием и благодарностью. Но и в более ранний период нужно помочь ребенку определиться с "социальными полюсами". Мать должна проявить терпение и мудрость, когда приходит время объяснить своему ребенку, каким разным выглядит жизненный успех для людей! Каким разным он оборачивается для общества. Как нужно правильно соотносить цели и средства. Когда школьники сплошь мечтают стать бандитами, киллерами или супердорогими проститутками - это во многом вина матерей, которые не нашли времени и возможности для того, чтобы объяснить, что наивысшая ценность - сам человек. И именно счастьем и благополучием его и окружающих должен измеряться жизненный успех, научно-технический прогресс…

- Тут мне почему-то захотелось рассказать, как я карму человека "видела".Ну вернее сказать, как мне её показали.

Каждый человек - маленькая песчинка. Но песчинка каждая как драгоценный камень, и свет от неё яркий исходит. От каждой песчинка - ниточка светящаяся вверх тянется. Высоко-высоко - в поднебесье уходит. А там - картинка своя у каждой песчинки. Знаешь, игра есть такая - пазлы? Ну, как мозаика, только собираешь - картинка получается. Так и каждая песчинка свою картинку всю жизнь собирает, потому что рождается она только с кусочком собранным. Я мало видела почти собранных картинок -там любовь правит балом, и все довольны и счастливы, муж любящий и заботливый, и детки растут здоровенькие и счастливые, и с родителями лад, друзей вокруг много замечательных. Где пазлы взять, чтобы свою картинку собрать? А на каждой ниточке светящейся кучка пазлов лежит. Только не все они твои - некоторые для воспитания подброшены - нужно попробовать их в свою картинку поставить, если не подходят - откинуть или другой песчинке предложить. Правда, учиться нужно понимать - какие твои, какие нет. Ведь многие "неправильные пазлы" полжизни в свою картинку пристраивать могут. Сколько сил, энергии, времени тратят... Чем больше тратят, чем более жаль расстаться. И ходят по замкнутому кругу. Массу причин и уловок найдут - лишь бы не расстаться с "пазлом неправильным" - а потом, глядишь, и привыкнут жить, страдая. Нелюбимый муж, ненавистная работа, друзья не те... Но ведь столько на них уже сил положено - как отпустить? Да и "кучки пазлов" свойство интересное имеют - когда люди близко общаться начинают - перемешиваются. Так девушка до встречи с любимым свою картинку собирала - а потом начала его пазлы в свою пристраивать. Нет, у них, конечно, есть общие, если верно нашли друг друга. Но полностью заменять - замещать свою картинку чужой нельзя. Нужно быть готовым внутренне к переменам в своей жизни, "отпускать" учиться. Любви это не помешает, наоборот её гармоничней сделает. Также и дружбу, и отношения с детьми. Вот этому должна мать ребёнка, выходящего во взрослый мир, научить - отпускать...

- Да уж… Разными словами говорим об одном и том же. Ум с сердцем не в ладу! Это ведь ты, Жрица говорила, что я - разум, а ты - сердце. Ничего, договоримся! Когда я говорю тебе о жизненных ценностях, которые бывают верными или неверными, то имею в виду свои и чужие "пазлы". Договорились?

- Ну почему не в ладу? Пусть разными словами, но ведь об одном и том же. В одно время мы говорим друг с другом, разделённые тысячами километров, по-разному - но ведь об одном и том же...

- Вот и ладно. Я объясню, как маги советуют различать свои собственные и чужие желания. Сначала нужно обзавестись четырьмя "сторонниками". И сделать этот надо с 12 до 17 лет. Тогда человеку будет легко найти свой уникальный путь в жизни, и не сбиваться с него никогда.

Первый сторонник в поисках собственной стези - милосердие. Нужно помочь своему ребенку понять, что агрессивность, направленная во внешний мир, не проходит без последствий для самого человека. Мозг как бы начинает "вещать на этой волне". И человек, рано или поздно, начинает разрушать самого себя. Научившись по поводу и без проявлять насилие во внешнем мире, ребенок однажды станет проявлять насилие и по отношению к самому себе. В нем укрепятся идеи преодоления себя, контроля над собой, принуждения себя к совершению каких-либо поступков. И как тут прожить собственную жизнь, найти поддержку Бога во всех своих начинаниях? Знаешь, Жрица, первый признак того, что человек "собирает не свой пазл" - ему не везет по жизни. Он несчастен. А как еще может быть, если его достижения - результат насилия над собственной природой? Как не крути, но насилие над собой начинается с насилия над другими. Ты вот всегда говоришь, что нужно полюбить ближнего, как самого себя. А я думаю, что наоборот тоже верно. Если полюбить ближнего, то и к себе научишься относиться с любовью. Если уважаешь жизненную позицию другого человека, то и своя начинает казаться ценностью, даром Божьим.

С другой стороны, нельзя позволять никому издеваться над тобой. Если тебя хотят уничтожить - защищайся. Выходит, что мать должна научить различать реальную угрозу со стороны внешнего мира и угрозу вымышленную. Если на самом деле тебе никто не желает зла - в конфликт втягиваться не стоит. Но если угроза реальна, то можно и постоять за себя. Но останавливаться не тогда, когда противник повержен, а тогда, когда угроза устранена. Если в раннем возрасте было заложено правильное отношение к игровому риску (я имею ввиду "правильные" наказания ребенка, демонстрации лидерства взрослых людей), то проблем с излишней агрессивностью в подростковый период возникнуть не должно. Ребенок уже запомнил, что "строят" его иногда понарошку, не желая ему зла. Но это тот период, когда надо учить мягкости и деликатному отношению ко всему живому на интеллектуальном уровне.

Вообще, на мой взгляд, человек, придирающийся к мелочам, видящий в любом высказывании вызов себе лично, здоровым не будет. Ему предстоит существовать в состоянии постоянного стресса. Подростковую обидчивость не следует игнорировать. Надо учить прощать, сочувствовать.

- Да, Маг, но здесь ещё приходит осознанное знакомство с понятием "власть". Кто властвует в компании подростков - кто сильнее физически или у кого богатые родители? Здесь важно донести - власть истинная даётся человеку через помощь другим людям.

Простейший механизм для понятия - вы подали милостыню нищему. Что, кроме милосердия, чувства сострадания вы ощутили в эту минуту? Да - ощущение своей силы. Вы - сильнее, значимее, богаче, мудрее. Вы можете больше, нежели просить милостыню. А если дадите больше, то за это уже сможете потребовать какую то услугу. Вот так приходит ощущение власти - всегда нужно сначала отдать. Власть, приходящая через грубую силу, всегда ненадолго - быстро найдётся кто-то, кто сильнее. Власть заслуженная, пришедшая через благодарность и уважение, вечна. Даже если вы уйдёте с заслуженного поста, люди вокруг не вздохнут с облегчением, а будут идти к вам за мудрым советом, за помощью. Помогая другим, мы становимся сильнее. Незаметно начинают решаться наши проблемы.

Этому нужно учить детей - когда тебе трудно, оглянись вокруг - может быть кто-то нуждается в помощи гораздо сильнее тебя. А законы Вселенной таковы, что когда вы отдаёте - вам всегда вернётся. Может быть не оттуда, откуда ждёте. Но всегда. Как хорошее, так и плохое...

- Не обижайся, что я смеюсь, это не над тобой или твоими словами… Вспомнилось кстати, как об этом говорили наши очень далекие предки, и …хи-хи… умалчивают недалекие предки: "Если кто все делает только так, как хочет, то однажды он окажется на вершине высокого красивого дерева, на котором растут самые вкусные плоды. Но он не сможет спуститься вниз никогда. Под этим деревом будут стоять его соплеменники. Они станут кидать в него камни, размахивать палками и кричать угрозы. А если кто-то всегда будет делать другим только то, чего они от него захотят, то окажется на дне самой глубокой ямы, в которую стекаются все нечистоты. И не увидит зелени, даже маленькой травинки. Питаться станет отбросами. Но пусть продолжает так поступать, и настанет день, когда он выйдет из ямы. Все станут его почитать, и вожди будут выполнять его приказы, потому что все узнают в нем мудреца".

Вернусь к нашему разговору. Второй сторонник в поиске себя - целеустремленность. Нужно не столько научить детей ставить перед собой задачу, это они и так умеют - их мечты смелее наших, сколько обучить планировать свои действия, выбирать оптимальные пути решения проблем. Очень часто слово "когда-нибудь" означает "никогда". Нужно обучить подростка выбирать для себя реальные сроки для осуществления планов, во-первых. Во-вторых, следует объяснить, что самые сложные вещи зараз не сделаешь, нужно разбивать задачи на составляющие части. И, в-третьих, следует выбирать оптимальные пути для достижения цели. Кратчайшие.

Третий сторонник юного человека - любовь, способность отдавать. Не секрет, что сначала приходится "кормить" бизнес, чтобы потом он накормил тебя. И так во всем. Не отдавая, не обретем. Ваш отпрыск должен уяснить себе, что любая мечта для своего осуществления потребует вложений. Не важно каких: эмоциональных, интеллектуальных, волевых или материальных. Нужно быть готовым к тому, чтобы полюбить прежде, чем тебе ответят взаимностью, поливать сад прежде, чем поешь его плодов, преисполняться бескорыстием и щедростью, если хочешь благополучия. Благодарить жизнь за все, что она тебе дает, даже если пока тебе много недостает. Я уже говорила о жадности, как о враге ребенка. Если удалось в детстве научить дитя щедрости в материальном отношении, то с возрастом следует учить его и щедрости душевной.

- Научить дружить. Много ли людей это умеют? Сколько одиночек в мире? Есть люди, которые доказывали мне, что дружить нельзя, потому что друг рано или поздно тебя предаст. Но в этом утверждении человек показывает, прежде всего, свою готовность к предательству.

Нет ни одного человека в мире, которого бы не предавали друзья. Может, стоит всё-таки оглянуться и повнимательней "взглянуть" на такую "дружбу"? Почему? Может быть, сами не разобрались в том, истинный ли друг или ему, или нам просто что-то нужно было извлечь из этой дружбы? Что бывает нужно - нужда в "поклонении", материальные блага, желание быть причастным к какому-либо обществу, желание избавиться от одиночества...

Истинная дружба - как любовь. Испытываешь радость оттого, что "даёшь". Говоришь на одном языке, понимаешь с полуслова, полувзгляда. И это взаимно. Односторонней связи в дружбе не бывает.

Ты знаешь, Маг, КАКИЕ у меня подруги. Ни одного дня не живём, не найдя минутку хотя бы, чтобы спросить, как настроение? Что бы я без них делала? Самых две близких - очень люблю их. Благодарна Богу, что они есть в моей жизни. Спасибо всем, кто рядом - каждой дарю частичку своей души и сердца. Радуюсь вместе с ними, переживаю и ругаюсь, помогая выбираться из заморочек. Но их всё меньше и меньше, этих заморочек. Научились и им радоваться...

Я сама пример своим детям - мне их и учить дружить не надо.

- И, наконец, четвертый сторонник - воля. Убедите своего ребенка, что под лежачий камень деньги не кладут. А если серьезно, то пассивная жизненная позиция никому еще не помогла реализовать себя. Нужно быть всегда готовым к действию, направленному на осуществление мечты. И помнить, что у Бога нет рук кроме твоих собственных. Нужно быть творцом своей судьбы.

- И пусть пораньше начнут задумываться о том, откуда деньги берутся. Не преподносить всё на блюдечке, а "отпустить" поработать на каникулах - такой опыт очень ценен. И с уважением отнестись надо к первым деньгам, вашим ребёнком заработанным.

- Если все четыре сторонника завоеваны, то я думаю, Жрица, такому человеку не понадобятся чужие "пазлы". Он научится использовать наилучшим образом свои собственные.

Счастлив тот, кому известно чувство парения! Его сопровождают в жизни Дружба, Любовь, Увлеченность Делом. Если парение человеком утрачено, то он живет в компании Терпения, Послушания, Труда. Но стоит только вернуться к способности смотреть на мир из другой позиции, "сверху", то все что делаешь - не в тягость тебе, а в радость. Знаешь, Жрица, как я называю крылатость человеческого духа? Способностью к творчеству, индивидуальностью, стремлением к счастью...


5. Мудрость постижения.

- Время любить… Познавать через любовь себя и Бога. Детям - волнующе и романтично. Родителям - страшно. Внебрачные беременности, незрелые браки, личные трагедии, страх, что кровиночка развернется и уйдет в чужую семью, и та семья будет роднее… Как быть, Жрица?

- Да, Маг, многие родители со страхом думают об этом периоде жизни. Кто не боится? Те мудрецы, которые позаботились об этом сложном времени заранее - установили доверительные отношения со своими детьми. Мы ведь говорим о мамах, да? Мама - дочка. Они как две подружки - могут рассказать друг другу о самых глубоких и интимных тайнах, поделиться самыми сокровенными секретами. Здесь очень важно, как сама мама умеет строить отношения с "мужским полом". Проще, когда в семье мир и любовь... А если нет? Сколько бы у мамы не накопилось обид на "всех мужчин-козлов", расстаться с ними к этому периоду в жизни дочери она просто обязана. Иначе и сама не заметит, как "палки в колёса" незаметно для себя начнёт в первые отношения своей дочери ставить. Ну, так, на всякий случай - ведь "они все козлы"...

Поэтому мамочки должны к этому важному периоду в жизни их дочери хорошенечко "поработать над собой" - вытащить на свет Божий все свои страхи и проблемы, мешающие им наладить гармоничную личную жизнь. И даже если вам с ними совсем распрощаться жаль (ну пострадать ведь у нас многие так любят…), отложите их на время в сторонку (а там, кто знает, может, посмотрите на счастливую дочь - и не захочется больше в ту сторону поворачиваться).

- Да уж… Доверительные отношения необходимы и для того, чтобы поговорить на опасные темы. Мне кажется очень важным то, как молодые люди относятся к сексу... Маги считают, что вред, наносимый современной порнокультурой юным душам невозможно переоценить. Советуют, как можно раньше рассказывать детям об ЭТОМ, не дожидаясь того момента, когда в них проснется живейший интерес к таким вещам, свойственный подростковому возрасту. Если время упущено, то подростковая заинтересованность заставит чад искать для себя возможности узнать как можно больше из каких угодно источников. А уж тут им порасскажут всякой чуши! Если ребенок проинформирован об этой части жизни в более раннем возрасте, то потом гормональные всплески не "переродятся" в нездоровое любопытство. Чадо избежит многих комплексов и разочарований. Сможет глядеть на интимные отношение гораздо объективнее, чем если бы целиком верило подростковым легендам про секс, которые нужно делить не на два даже, а на три! Ты как думаешь, Жрица, от кого дети должны узнавать о сексе?

- Сначала важнее - когда? Ну, первый разговор должен лет в 6-7 состояться. Сейчас это легко - есть книжки доступные про ЭТО, для детей. Пусть ребёнок почитает, потом вместе обсудить.

А вот постарше - когда о тонкостях - я думаю:

дочки от мам. Но совсем подробненько сложно - всё равно напряжение существует. Мама может посоветовать литературу нужную, сейчас этого предостаточно. Важнее другое - чтобы мама, в общем, правильное отношение к этому заложила - а то ведь у нас многие женщины "и без этого могут прожить"...

сыновья - от пап. Если папе самому "некогда" - маме нужно "попросить" его об этом. В общем - проконтролировать ситуацию...

- Значит так, Жрица, от бед мы себя обезопасили… Своими страхами детей не уродуем, основы грамотности им привили. Самое-то худшее, когда мамаша истеризует ситуацию, или ребенок откровенно невежествен в таких вещах. Что дальше? По-моему, надо учить ребенка внимательному отношению к сверстникам. Нужно объяснить, что следует в первую очередь получше узнать своего избранника/избранницу. Подростки склонны додумывать многое о человеке, который им симпатичен, идеализировать его. Однако, нельзя ударяться и в крайности. Ничего хорошего нет в том, что для некоторых первая любовь превращается в "шпионский роман". Как удержать ребенка от слепой доверчивости, с одной стороны, и безудержного шпионства - с другой?

- Знаешь, как я вижу различие между настоящим чувством и "привязкой"? Картинка настоящего чувства такая - стоящие лицом друг к другу мужчина и женщина, и от них исходит свет - сияние, которое сливается и возникает над ними яркий шар. Такая любовь может преодолеть все преграды, она даёт любящим уверенность в себе, гармонию в отношениях, внутреннее спокойствие и счастье от присутствия любви в их жизни.

Как выглядит "привязка"? Никакого света здесь нет и в помине. А вот "плящущий чёртик" между мужчиной и женщиной бывает разных размеров. Что несут такие отношения? Постоянные сомнения друг в друге, постоянное требование доказательств "любви", ревность, взаимные упрёки и обвинения, чувство напряжения, и, в конце концов, - боль и страдания...

Да, насчёт невзаимной любви - она ведь тоже бывает "привязкой" - и тогда "слепое желание" разрушительно. А если любовь, хоть и невзаимная, но чистая - то человек будет счастлив только оттого, что любимый живёт. И тогда он начнёт создавать - писать стихи, рисовать картины, творить...Вместо бессмысленных страданий и изматывающих душу вопросов самому себе - почему я такой плохой, ведь меня не любят, придёт другое - я завоюю любовь, но не насилием и ли обманом и хитростью, а тем, что я стану интересным человеком, открою в себе таланты, которые спали и тогда всё будет по другому...

- Ну, а потом последует первая проверка… На порядочность. Не начнет ли подросток возлагать ответственность за свои любовные дела на окружающих? Не станет ли искать виновных в своих личных проблемах среди близких людей?

Я приведу один пример. Девочка 13-ти лет стала встречаться с мальчишкой на пару лет ее старше. Это было очень красиво и романтически. Удивительная история. Закончилась плохо. Девочка - дочь беженки, мать воспитывала ее в одиночку. Мальчик сын банкирши. Мать "Ромео" правдами-неправдами стала доискиваться любой информации о подружке сына. Когда узнала, что речь идет о беженцах, развернула целую войну против ребятишек. Выставила сыну условие: или он расстается с парвеню, или пусть идет в армию после школы. Она-де не намерена учить его за свой счет для того, чтобы потом отдать какой-то замарашке. Парнишка выбрал армию. Собрал свои вещи в сумку и переехал к подруге. Ее мать повздыхала, но выделила ему топчан. Сказала, что на улицу не погонит - слишком хорошо знает на своем опыте, как это плохо. Ему предоставили в доме такие же права, как и девочке. Через пару дней парень сказал, что был недостаточно разумен, когда ушел из дома. Он не знал, что его подруга живет в ужасном бараке без удобств и ей не каждый день удается поесть, а тут еще и он. Сам еще не зарабатывает, кормить его пришлось матери девочки. Поплакали они все втроем, юноша отправился домой мириться со своей матерью и прекратил всякое общение с подругой. Это присказка, а сказка впереди…

Девчонка погоревала немного, а потом заявила матери: "Это ты во всем виновата! Почему не выскочила замуж за богатого? Сейчас у нас была бы прописка, ты могла бы найти работу по специальности, у меня был бы дом, красивые вещи… Если ты нищая, зачем меня родила? У всех нормальные матери, а у меня…" И случилось так, что последующие несколько лет девчонка мстила матери. Дома ночевала едва ли половину времени ("не хочу жить в хлеву"), тянула из матери деньги, рано начала выпивать, курить и т.д. Завела себе пару взрослых любовников, кружила головы ровесникам. Мать, привлекательная женщина из учительской семьи, прекрасный инженер, деликатнейшее существо, на глазах превратилась в старуху. Не покупала себе никакой одежды, донашивая ужасное старье с чужого плеча, питаться стала только китайской лапшой и хлебом, дочке же покупала мясо, молоко, фрукты. Я достаточно серьезно работала с ними обеими. Ко мне ее мать обратилась, когда девушке было уже 17 лет. Обе были недовольны своей жизнью. Мать из-за того, что ее дочь совершенно не щадила ее, дочь - не могла построить личные отношения ни с одним из ухажеров. Первая любовь оказалась единственным случаем, когда отношения были стабильными. Одна рыдала - "она меня в могилу сведет", другая - "у меня никогда не будет любимого человека". Понадобилось не так уж и много… Объяснить дочери, что мать не виновата перед ней ни в чем, и объяснить матери, что следовало вовремя втолковать девочке, что именно произошло в ее отношениях с тем парнишкой, сыном банкирши, а не принимать всю вину на себя. Мать с дочерью помирились. Девушка закончила колледж, теперь учится в университете на юриста, матери предложили отличную работу, она сейчас неплохо зарабатывает. Подлечилась, приоделась, сделала модную стрижку. У них нежные отношения между собой. Девушка собирается замуж за хорошего парня, который в ней души не чает. Кстати, сын банкирши институт не закончил, отчислили за неуспеваемость, тут и мамины денежки не помогли. Мать устроила его охранником в собственном банке, но и с этой работой он не справляется. А недавно еще и подсел на героин. И, дай Бог, чтобы рядом с этим парнем нашелся человек, который скажет ему: прости свою маму.

И еще одно ну просто вытекает из вышесказанного. Пора учиться прощать. С достоинством, признавая за другим человеком право на индивидуальность, собственное мнение. Случается так, что подростки могут быть добрыми и приветливыми с посторонними людьми, а с близкими - капризными и злыми. Так глупо! Нельзя допустить, чтобы эта возрастная неувязка сопровождала человека потом всю его жизнь. От посторонних людей мы не требуем, чтобы они изменились так, как нам нравится, не срываем на них зло. Но уж самых близких и родных не щадим. Приходит ко мне раз женщина, плачет - "развожусь с ним, нет сил терпеть!" Спрашиваю у нее, разве не видела за кого замуж выходила? Она: "Я думала, что перевоспитаю". - "А такой, какой есть, он тебя не устраивает? Зачем его перевоспитывать?" - "Мне такой не нравится…" - "Но за что-то ты его полюбила! Даже замуж вышла! А вдруг переделанный он тебе и не понравится?" Молчит… Потом: "Не знаю… А что делать?" - "Прости ему, что он такой какой есть. Люди не меняются. Они просто счастливы или нет. Если ты его простишь, то получишь счастливого, веселого и дружелюбного. А не простишь - несчастного, пьяного, угрюмого. Выбирай сама".

Чтобы с возрастом не оказаться в роли вот такого "передельщика", юноше или девушке надо вовремя понять: детский эгоизм нельзя протаскивать во взрослую жизнь, взрослые отношения. Пора учиться прощать. Принимать людей (близких, в первую очередь) такими, какие они есть. Радоваться им таким, какие они есть. Знать, любить, понимать и, конечно, прощать.

- В некотором смысле прощение может означать отказ от каких-то внутренних установок. Но как принять трудно. Взрослые, "всё повидавшие" и то не справляются, а как молодым? А может - наоборот легче - поможет юношеская идеализация возлюбленного или -ой. Ой, Маг, опять вилка - идеализация поможет, но нам ли с тобой знать, как эти "идеализации" разрушительны?

- Тут, по-моему, нужно расставлять акценты. Нет никакого смысла идеализировать другого человека, если он никогда не станет твой собственностью, вещью. Идеализируют для того, чтобы сказать: он/она У МЕНЯ - самый лучший/самая лучшая. Но правильно-то - другой/другая. Тут скрыт прекрасный способ управлять своей ревностью, чувством собственника. Гармонично развитый человек не будет идеализировать партнера потому, что не попытается им завладеть целиком.

С другой стороны, и обиды будут не так сильны, болезненны. Такие простить легче. Тут уж одно лекарство - избавление от чувства собственника. Умение понять - вот ОН, вот ОНА. Могут прожить жизнь вместе в радости и гармонии, могут прожить жизнь врозь в радости и гармонии. А может быть и наоборот… И вместе будет плохо, и врозь - никак. Тут уж самое важное - реализовать себя как личность. Если партнер будет все время стараться получить контроль над человеком, то сложно ожидать, что такой бедолага сможет со временем стать зрелой личностью. А это запросто отправит какой угодно крепкий брак ко дну.

Итак, мать должна объяснить подростку, что он - личность. И должен реализовать себя в этом. Если самоуважение уже привито, то и к другому человеку проще отнестись как к личности. И вот тогда станет маловероятным:

  • Приступы ревности - другой человек тоже имеет право на самовыражение.
  • Идеализация - если он/она лучше всех, то ты, соответственно, хуже партнера? А так ли это?
  • Неспособность прощать - обида похожа на признание поражения, уступку обидчику, согласие на то, чтобы быть жертвой, кем-то кто хуже, слабее.

Вот на последнем стоит остановиться подробнее. Идеализация партнера сродни отказу от собственного развития. Все амбиции человека по жизни он собирается удовлетворить за счет супруга/супруги. Готов идти на жертвы, лишь бы партнер добился успеха, а потом гордиться им, хвастаться "мой-то какой!" Это порождено наполовину ленью, наполовину чувством собственной несостоятельности. Думаю, что тебе, Жрица, не нужно объяснять, чем закончится такой брак. Тот из супругов, который добился успеха, привыкнет к потребительству, и не станет особенно церемониться с менее успешной половиной, которая "отдала ему все". Скорее уж поищет на стороне либо человека, с которым будет интересно, либо того, кто не требует благодарности за свои жертвы.

Ты говоришь, что прощение - отказ от убеждений… Прощение прощению рознь. Если, прощая что-то, человек отказывается от части своих, возможно неоправданных, ожиданий по отношению к партнеру, то это нормально. Он отказывается таким образом от идеализаций. А вот, если, прощая, человек отказывается от возможности самореализоваться, то тут нет ничего хорошего. Вот она, эта "вилка". Вопросов у нас получилось больше, чем ответов. Я, вообще считаю, что такие вещи, как эгоизм, умение прощать, ревность, самоотдача, нельзя рассматривать по отдельности. По отдельности получится, что все это препятствия для комфортного сосуществования отдельных людей. А все вместе - механизм регулирования наших межличностных взаимоотношений.

Смотри, как он работает: побежденный эгоизм помогает справиться с идеализациями, но питает страх утраты. Умение прощать поможет в борьбе с эгоизмом, но породит самоотдачу. Страх утраты может удержать от "растворения в партнере", а самоотдача поможет удержаться от попыток контролировать каждый шаг близкого человека.

Ты думаешь, что все это слишком сложно? Было бы просто - все браки были бы счастливыми.

Да не так уж и сложно, если подумать. Сначала мать объясняет, что в отношениях двух людей нет места для третьего. За все отвечают именно двое. Чтобы отвечать за все самому - надо стать более зрелой личностью. Зрелая личность может проявить великодушие, помогать партнеру выразить себя в отношениях. Но чтобы такой самореализовавшийся партнер не отвернулся от тебя и не начал искать кого-то поинтереснее, то и собственную ревность к успехам близкого человека можно использовать как локомотив, который "вывезет" тебя к новым вершинам, вытянет из депрессии и неудовлетворенности собой. Вот тогда человек не только сам становится творцом, но и помогает своему партнеру в поиске себя, вместо того, чтобы ограничивать его свободу.

Как узнать, что все получилось? Легко. Оба будут счастливы. И вот такой-то момент особенно хорош для того, чтобы отношения перешли в новую фазу. Наступает время для физического сближения. Матери стоит объяснить своему ребенку, что вступление в половую связь до того, как будут решены все проблемы, перечисленные выше, закрепит все неурядицы в отношениях. Помешает решить их позднее. Все-таки следует очень хорошо узнать партнера, начать доверять ему, выстроить свои взаимоотношения прежде, чем форсировать события. Но секс - это уже отдельный разговор. Сначала хотелось бы задать тебе вопрос, Жрица. Как, по-твоему, можно пройти все эти уровни во взаимоотношениях, если по каким-то причинам юноша и девушка расстались? Потом, с другим человеком надо начинать все сначала? И как найти того, кто хоть немного уже соответствует достигнутому уровню? Увести из другой пары?

- Каждый раз сначала? Нет. Не так. Ситуации разные - ведь иногда партнёр приходит для того, чтобы поднять нас на уровень выше. Иногда нужно кого-то вытянуть - это "отработки". Иногда бывает ситуация "ожидания" - партнер "твой" придёт тогда, когда ты сам созреешь - и тогда нужно работать над собой. А насчёт увести - ты забыла про зов?

- Уела…

- Увести можно только от "погасшего очага".

Как лучше пережить "период ожидания"? Для этого нужно "выйти из прошлых отношений" окончательно. И жить ожиданием благоприятных изменений. В это время нужно наиболее активно "общаться" со своим Ангелом хранителем. Это ваш мужчина на это время - с ним нужно советоваться, просить о поддержке, делиться тайнами... Этим, кроме поддержки, вы достигнете того, что ваш Ангел хранитель будет знать, кого вам "привести". И тогда, когда ваш партнёр "материализуется", вы сразу поймёте, что это - ваше. И понимание будет с полувзгляда и полуслова, и ощущение, что вы знаете друг друга вечность...


6. Первые итоги.

- Все, Жрица, дожили. Детям пора самим познавать близость душ и тел. Они теперь начинают собственный цикл обновления жизни. Но вот успокаиваться, боюсь, рано. Матери-то знают, как дети еще неопытны в этом возрасте…

Впрочем, какие они дети? Взрослые люди. И они даже начинают серьезно различаться между собой. До сих пор их развитие было гораздо синхроннее. А тут… Кто-то пойдет работать, кто-то продолжит учиться, кто-то рано обзаведется семьей, детьми, другие отправятся в армию… Расходятся дорожки бывших одноклассников. И жизнь у них будет разной. Тут я подумала, что надо бы определить возрастную планку для таких вещей. И поняла, что границы достаточно велики. От 14,5 до 26 лет. Нет возраста для начала взрослой жизни, который был бы идеален для каждого.

Маги видят это так: первое рождение - физическое, когда разрывается пуповина между матерью и ребенком, второе - когда разрывается незримая связь между ними в 12 лет. Именно в этом возрасте ребенок начинает отдаляться от матери. Очень важно сохранить доверительность и теплоту отношений. Второе рождение - не последнее. Ребенок все еще нуждается в любви родителей. Потом человек учится быть взрослым. При определенной настройке сознания можно увидеть человека, как завиток галактики. И "число витков" у всех разное. У одних меньше, у других больше. Это называют разверткой. Так вот, возраст между 12-тью годами и началом взрослой жизни - это время развертки. Все энергетические центры человека в этот период переходят из состояния "бутона" в состояние "цветка". Развертка бывает разной. Чем больше витков, тем сложнее, совершеннее устроен человек. Выходит, чтобы плод был лучше, созревать ему приходится дольше. Ну, про весенние заморозки мы все в глубине души знаем. Поэтому и боимся за детей. Тут я бы успокоила мам. Качество развертки целиком зависит от того, как ребенок провел младшие годы. Недостаточно крепкое финансовое положение семьи, дурная компания, отсутствие возможности оплатить учебу в институте, все это не может помешать стать человеку сложной, гармонично развитой личностью. Другое дело, что он останется инфантильным довольно долго. Не стоит его подгонять: "когда ты женишься?", "когда наконец возьмешься за ум?". Такие отпрыски - талантливы. Где им не хватит зрелости, там их выручит сообразительность. Они могут совершать удивительные поступки… Кстати, они довольно поздно теряют невинность и вступают в брак.

Если же ребенок очень быстро прекращает "разворачиваться" энергетически, ну что ж, может так и лучше для него. Он быстро становится самостоятельным, довольно прост в общении, его душевные потребности немного скромнее. Один только минус - резко снижается способность к обучению. Может, и не стоит "тянуть" его изо всех сил на диплом. Как бы не вышло, чтоб он стал "вечным студентом", кем-то, кто спустя годы после прекращения развертки учился и уже не захочет перестраиваться, начинать работать. А такая опасность существует. Их, вообще, секс интересует гораздо больше, чем учеба.

Я думаю, что стоит присмотреться повнимательнее к своим детям, понять, что для каждого человека этот срок - свой. Торопить или сдерживать просто бессмысленно. Но и помочь нужно всем, чем можно.

Мы уже говорили с тобой, Жрица, о том, что первое знакомство с этой темой должно произойти довольно рано, в 6-7 лет. Любая мать испытывает смущение от необходимости беседовать на такие темы. Конечно, проще всего настаивать на версии "с капустой"…

- Насчёт "капусты" - дети в этом возрасте очень тонко чувствуют фальшь, да и информация от сверстников к тому времени, когда они обратятся с первым вопросом, уже имеется. Мне недавно подруга - Катя - рассказала о том, как состоялся первый разговор с её сыном на эту тему:

Маленький Игорёк подошёл к маме с серьёзным разговором.

- Мама, ты знаешь ведь, что дети - не картошка, в огороде не растут. Скажи мне пожалуйста, откуда тогда они появляются?

- Из животика, Игорь.

Катя сказала, что почувствовала, как Игорь расслабился. Мама не обманывает. Видимо, с кем-то из сверстников он уже эту тему обсуждал.

- Ну хорошо, мама. А как ты тогда объяснишь, что на животике у тебя нет никакого шрама?

- А ты вспомни, малыш - несколько дней назад ты порезал пальчик. У тебя потом остался след. Ну-ка посмотри - сейчас он есть? Та же история и с моим животиком. Уже несколько лет прошло - и шрам просто исчез...

- Потом предстоит вернуться ко всему этому. И тут начинаются сложности.

У животных все происходит достаточно просто. Если тебе доводилось наблюдать за собаками, то легко поймешь, что я имею в виду. Щенок растет, мать его всему учит, и… хи-хи… может и подсадить маленького кобелька на сестренку. Игры - штука обучающая. Они готовят к жизни не только людей. Когда щенок стал взрослым, мать может его просто отогнать от себя, чувствительно покусав при этом. Ей нужно заботиться о новом помете. Если позволить повзрослевшему отпрыску и дальше оставаться с матерью, то молока не хватит маленьким. Однако, при этом мать начинает воспринимать своего взрослого щенка, как партнера и нередко случается, что вступает с ним в сношения… Вот случай, где оглядка на животных нам ничем не поможет. Мы состоим не только из инстинктов, которые повелевают нам вести себя подобным образом, но и культуры, которая присуща только людям. А это приводит к состоянию внутреннего конфликта. Поэтому так трудно пережить период полового созревания не столько детям, сколько родителям.

Матери с дочерью еще попроще… Мать может передать свой собственный опыт, а никакого сексуального напряжения при этом не возникнет. А вот отцу будет трудновато…

- Я считаю, что в это время ещё особенно важно укрепить уверенность девочки в том, что какую бы ошибку она не совершила, родители её всегда примут и поддержат. Разговоры о том, что "если принесёшь в подоле, ты нам не дочь" порождают страх. А здесь сразу вступает в силу закон противодействия:

1. Запретный плод сладок.

2. Чего больше всего боимся, то быстрее и получаем.

Я со своей дочкой, когда она пришла ко мне с разговором о том, что она уже созрела для начала половой жизни, поговорила о самом главном - о возможной беременности. Ведь может так случиться, что даже самые хорошие средства предохранения могут дать осечку. А первый аборт - это "лотерея". Можно навсегда лишиться возможности иметь детей. Я не сомневаюсь, что ты будешь хорошей мамой, даже если родишь сейчас. Но как к этому отнесётся твой молодой человек? Представляешь ли ты его в роли отца своего ребёнка? Разговаривала ли ты с ним на эту тему?..

- Советую мамам такой изумительный выход из положения: почаще рассказывать девочкам какие-то случаи из жизни, хоть бы и своей. Но не называть имен конкретных действующих лиц. Что-то вроде "учились мы вместе с одной девчонкой, она тогда, помню, как раз стала встречаться с парнем, ей было 16, а ему 18, ну а он стал ей предлагать пойти к нему в гости…". И так далее. Совсем необязательно сознаваться, что это собственный горький опыт, или объяснять: "Да ты ее знаешь, это тетя Люда из 42-ой квартиры". Подростки слишком большие максималисты. На такой рассказ о себе они могут совершенно нелогично воскликнуть: "Ну вот, а меня ругаешь, а сама-то…" Или: "А тетя Люда мне никогда не нравилась… Я не такая, со мной этого никогда не случится!" Пусть такой рассказ будет обычной притчей, и пусть завершается умным советом, как себя вести в конкретных ситуациях. Подростки, к слову, не терпят откровенных поучений. Они из духа противоречия могут поступить по-своему. Рассказ должен быть ненавязчивым, выглядеть как откровенный разговор двух подружек на интересную и животрепещущую тему. Игры - штука обучающая. Только у людей, помимо обычных, бывают еще и интеллектуальные игры.

- Ты права, Маг. Дети в это время "закрыты" для любых нравоучений. Но полностью открыты для доверительного разговора. Никакие крики и угрозы не уберегут от проблем. Главное спасение - открытая вам душа вашего ребёнка. Всегда проще найти время и силы для разговора по душам, чем потом исправлять то, что произошло из-за незнания или глупости. Этот период очень важен - от того, как вы переживёте его со своими детьми, будет зависеть - останетесь вы с ними тогда, когда они уйдут во взрослую жизнь, друзьями или "далёкими людьми". Или, не дай Бог, врагами...

- С сыновьями - труднее… Однажды, зайдя утром в комнату к сыну, чтобы разбудить его в школу, обнаруживаешь, что у него - утренняя эрекция. А он еще… А ты не готова… Первая реакция - спросить у мужа, поговорил ли он с сыном об ЭТОМ. Собирается ли он что-то предпринимать. В 9-ти случаях из 10-ти в ответ женщина услышит: "Аааа, ерунда. Гормоны заиграли, не надо обращать на это внимание". Остается только смущаться и тревожиться, перестать заходить в комнату сына без стука. И пытаться выбросить это из головы. Стыдно думать о своем сыне такое.

- У меня дочки только. Поэтому я и подруг поспрашивала, у которых уже взрослые сыновья. Вот какими секретами поделилась со мной Светлана М.

Однажды она заметила, как у неё стали пропадать прокладки. Ну, вот только пачку купила - и нету... Выяснилось, что её мальчишки занимаются экспериментами - "как в телевизоре" - льют подкрашенную воду, затем разрезают... Значит, пришло время пообщаться на эту тему. И Светлана объяснила мальчикам - что такое месячные, что происходит с организмом девочек, когда это начинается. Поддтема этого разговора - уважение к девочке, которая превращается в женщину. О том, что это одна из самых загадочных тайн природы. Нельзя девочек за это дразнить, нужно относиться с уважением.

Когда старшему сыну исполнилось 12 лет, возникла необходимость разговора на другую тему - поллюции. Нужно объяснить, что ничего нет в этом страшного, и это просто очередная ступенька взросления.

- Что касается мальчиков, матери и тут стоит сыграть в интеллектуальную игру. Следует научить сына уважительному отношению к женщине, терпению, заботе. Мужья часто не имеют представления о проблемах своей жены. Они не понимают, что у женщины может испортиться настроение, у нее может болеть голова, она устает… Как правило женские недомогания они замечают только когда жену кладут в больницу на экстренную операцию. Все остальные проблемы с самочувствием воспринимаются как отговорки, нежелание заниматься домашними делами и супругом, естественно. Вот хоть тресни, но всегда будь здоровой и веселой. Иначе на тебя начинают смотреть с подозрением. Хорошо, если мать вовремя научит сына бережному отношению к женщине…

- Главный пример - отношения в семье. И здесь я хочу сказать то, что многих женщин приведёт в возмущение. Отношения в семье создаёт прежде всего женщина. И, прежде всего на ней лежит ответственность за то, насколько они гармоничны. Очень верна народная мудрость - "женщина - шея, мужчина - голова" ...

- А мамаши бывают разные. Слышала я в автобусе разговор двух подруг. Одна рассказывает: "Заметила я, что сын онанизмом занимается, ну и страхи разные пошли. Думаю, начнет по подвалам таскаться, а там всякие опасности. Помимо венерических болезней, водка, наркотики, драки… Изводилась я, изводилась. Потом плюнула, пошла в аптеку и купила презервативов. У него своих-то денег немного, да может, по глупости, и пожалеть на такое дело тратиться. Вечером собралась с духом и выложила перед ним на стол. Говорю, если заведется у тебя кто-то, лучше домой приводи, чем таскаться, где попало, я ругать не буду. Закроетесь в твоей комнате и делайте все, что хотите. Он конечно обалдел. Смутился. Но потом, правда, стал приводить в гости девчонок. А как увидел, что я не суюсь к ним, так и на ночь оставлять стал. Какие они еще маленькие! У одной я наутро спросила, сколько ей лет, - не выдержала. Она сказала 13". Подруга ей говорит: "Та хоть мать-то свою предупредила, что домой не придет?" - "Откуда я знаю!" - "А ты подумала, каково ее родителям?" - "Мне плевать. Лишь бы моему мальчику хорошо было!" - "Ну, ты и гадина…" - "Да, я гадина. Но я спокойная за своего сына гадина. У той дурочки тоже мать есть. Она пусть и волнуется!"

Речь, как я понимаю, шла о неполной семье. Женщина не обмолвилась ни словом про то, как к этому отнесся ее муж. Что ж, ситуация, когда приходится воспитывать в одиночку ребенка противоположного пола, самая нетривиальная. Вот подумай, Жрица, занимаясь половым воспитанием ребенка своего пола, мы чаще всего действуем по наитию. Наблюдаем за ним, особо не вступая в объяснения, полагая, что если что-то пойдет не так - станет заметно и можно будет одернуть заблудившее чадо. Так, конечно проще, думать не приходится… И зачастую в этом кроется ловушка. А вот с ребенком противоположного пола думать нужно много, осознавать, формулировать для себя существующие проблемы. Само по себе - никак не получается. И результаты, соответственно, могут показаться шокирующими своей расчетливостью. У меня есть знакомая, которую растил один отец. Там половое воспитание тоже оказалось достаточно неожиданным. Ей исполнилось 16 лет, отец выпил стакан водки, посадил ее напротив себя и сказал: "Слушай, говорить об этом будем только один раз. Все запомни и обдумай. Я считаю, что ты достаточно взрослая, чтобы спать с мужиками. Пожалуйста, я не против. Только пообещай мне несколько вещей. Во-первых, всегда предупреждай, если не придешь ночевать домой. Во-вторых, сходи к женскому врачу и узнай, как нужно предохраняться. В-третьих, не выходи замуж за первого, с кем переспишь, это глупо. Надо знать, как вам будет вдвоем, а пока не сравнишь - не поймешь. В-четвертых, не вздумай принести в подоле. Я содержу тебя, и мне придется содержать твоего ребенка. А я не собираюсь этого делать, ребенка должен содержать отец. В-пятых, соберешься замуж, сразу же познакомь меня с женихом, а потом послушай, что я о нем скажу, и только после этого принимай окончательное решение. Последнее. Научись пить водку. Точно узнай после какой рюмки ты теряешь контроль над ситуацией и никогда не пей больше, чем тебе позволяет твоя конституция. Любой мужик сначала попытается напоить тебя, а потом без труда добьется всего, чего захочет. Не допускай этого. Что касается возраста, ему может быть сколько угодно лет, хоть пятьдесят. Главное в сексе, чтобы оба были довольны, все остальное - ерунда". Вот так. Та моя знакомая говорила, что перед этим она ощущала ОСОБОЕ внимание своего отца. Даже стала побаиваться ночевать дома. А после того разговора все пришло в норму. Отец совершенно перестал обращать на нее внимание. Я думаю, что ей еще повезло. Девочек, пострадавших от домогательств собственного отца гораздо больше, чем кажется. Просто об этом не трубят на каждом перекрестке.

- Да, от собственного отца или от отчима. Но здесь очень важно внимание матери. Если у неё с дочерью доверительные отношения, то такого и не произойдёт. Но если мать заметила хотя бы намёк на возникновение такого прецедента, то расстаться с таким "папой" нужно без сожаления.

- Надо отметить еще один момент. Современное общество управляет женщиной, навязывает ей комплексы, стыд за самые естественные проявления ее природы. У нас вообще существует двойной стандарт в этом отношении. Требования к женщине неизмеримо строже, чем к мужчине. И положение, соответственно, намного унизительнее. Эта, навязанная обществом стыдливость не должна стать препятствием, когда мать готовит своих детей к взрослой жизни. Но и бесстыдством это не должно оборачиваться. Тут очень важно найти для себя золотую середину. И помочь в этом детям. Не нужно растить дочку совсем уж стыдливой. Она не должна считать постыдными или унизительными проявления своего женского существа. Кроме того, как я уже говорила, стыд и бесстыдство очень родственные вещи. А вот скромность девушку только украсит, да и в бесстыдство не переродится. Нужно, чтобы дочка гордилась тем, что она женщина, существо, стоящее между человеком и Богом, источник жизни. Это убережет и от цинизма, и от унизительного ощущения своей "нечистости", "скверны". Мальчика нужно удержать от циничного, потребительского отношения к женщине. Объяснить ему, что мужчина, который приходит в гости к подруге с пустыми руками, съедает весь холодильник, а потом начинает самоутверждаться за ее счет, - это не то, чем хотела бы видеть мать своего сына. Что мужественность не в том, чтобы построить женщину, а в том, чтобы быть для нее защитой и опорой, кем-то кто в состоянии решить все ее проблемы.

Два очень болезненных вопроса. Что делать, если Ваш ребенок стал жертвой насилия? - Обратиться к специалисту, и обязательно помнить, что любовь врачует любые раны. Что делать, если вы обнаружили, что у Вашего ребенка нетрадиционная ориентация? - Любить его таким, какой есть.

Обе названые проблемы очень сложны даже для экспертов в этой области. Что же делать матери? Помнить, что самая великая сила человека заключена в его способности ощущать Божественную любовь. Когда некуда пойти со своим горем - молитесь, любите своего ребенка, верьте. Хуже не станет, а вот улучшение может наступить. Воистину, любовь творит чудеса, какие не снились ни психологам, ни магам!

- И для этого важна Вера. Когда она есть, женщина-мать пользуется своей интуицией, она "слышит" голос Ангела хранителя, она молится за своих детей и за сохранение любви и тепла в своём доме. Женщина-мать, имеющая чистое и радостное сердце, всегда найдет силы отдать частичку этой чистоты своим детям. И сделает это с любовью...

У моей близкой подруги Ольги у сына была аллергия на прививки. В 17 лет он упал, катаясь на велосипеде. В ранку на колене попала грязь. Столбняк... 100% летальный исход. Первый случай в мире, когда человек выжил. Да, она сделала возможное и невозможное - профессора и оборудование из Москвы, целители. Мальчик три недели в коме. Все врачи говорят одно - не выживет... Что спасло? Оля мне рассказала, что возвращаться к жизни её сын начал после операции. На операцию его повезли для ампутации ноги. Она длилась 4 часа. Ольга сказала, что все 4 часа она молилась - исступлённо, прося Бога, чтобы он забрал, что считает нужным, но оставил жизнь её сыну. Ногу не отняли. Через несколько дней сын встал на ноги.

Материнская любовь безусловна. Если женщина настоящая мать, она примет ребёнка, и ей неважно - гомосексуалист он или обычной ориентации. И она поможет Верой и любовью преодолеть любые невзгоды и напасти. Если бы все матери были такие...

- Замечательный пример!

Будем подводить итоги, Жрица?

Дети переходят во взрослую жизнь.Это:

  • Завершение образования. Мы игнорировали этот момент потому, что в свое время родители должны помочь ребенку сформировать "умение учиться", а потом отпустить его. Позволить самому искать свой путь в интеллектуальной реальности, составить свою картину мира, которая не сковывала бы творческие способности ребенка, а позволяла применять их в умственной деятельности. Можно добавить только, что если ваш ребенок долго "разворачивается", то нужно смириться с тем, что придется помогать ему материально до того момента, когда он, наконец, повзрослеет.

- И не переживать, если ребёнок передумал учиться... Много ли у нас в стране людей, применяющих полученное образование в жизни? И все увеличивается число тех, которые, отказавшись от траты времени и сил на академическое обучение, сначала постигают жизнь "практическим способом". Потом с лёгкостью, если испытывают потребность, получают заочное образование - но перед этим уже определившись, что им нужно получить от "образования"... Наберитесь терпения, научитесь доверять...

  • Армия. Тяжелый момент. Но и тут нужно довериться своему Ангелу-Хранителю и "защитникам" вашего сына. Приучать себя к мысли, что ребенок должен прожить собственную жизнь, у него своя судьба. А материнская любовь и сила молитвы - защита от несчастий. Многим молодым людям армейский опыт просто необходим, "на роду написан", и, если любой ценой пытаться защитить такого человека от службы, то неизвестно, не разрушите ли вы этим судьбу сына…

- Молодому человеку, уверенному в своих силах, с хорошим здоровьем армия может дать хорошую школу. И излечить от гордыни и многих "идеализаций"... Ведь те, кто отслужил, даже пережив много трудностей, вспоминают часто армию с благодарностью - именно как хорошую школу жизни.

  • Устройство на работу. Тут надо стать помощником своему ребенку, но не диктатором. Следует поддерживать склонности отпрыска, а не пытаться устроить его/ее жизнь так, как вы хотели бы видеть свою собственную. Если до сих пор все делали правильно, помогая ребенку найти свое место в жизни, призвание, то к этому возрасту он уже будет знать, чего хочет от жизни. К сожалению, чаще всего мы видим выпускников, которым совершенно безразлично, где они будут работать, лишь бы зарплата была повыше. Это - очень плохой старт. Такие люди редко добиваются успеха.

- Здесь нам нужно "поучиться у Запада". Я однажды беседовала с промышленником из Швейцарии, владельцем почти трёх десятков крупных заводов. Он мне рассказал, что родители в 16 лет (несмотря на серьёзное наследство) отправили его работать в Макдональдс. Уборщиком... И как? спросила я. Хорошая школа бизнеса - ответил он - Из уборщиков меня перевели "стоять на заварке чая", а через неделю обратно в уборщики - заварки переложил... О-о-чень хорошая школа бизнеса... У нас же родители пытаются по максимуму обезопасить своих уже взрослых "деток" от всяческих невзгод, оказывая им тем самым "медвежью услугу". Ведь "Бог бьёт того, кого любит" - и старательно избавляя своё "дитё" от всяческих невзгод, мы лишаем их возможности более быстрого роста и развития. А иногда просто превращаем их в абсолютно инфантильные создания...

  • Создание семьи. Наверное, это самый важный момент. Ошибка может обойтись вашему ребенку очень дорого и свести на нет результаты всех ваших и его усилий. Кроме того, это тот случай, где родители еще могут влиять на ситуацию (в отличие от учебы, например, основы успеха в которой закладываются очень рано, а к моменту "повзросления" остается только пожинать плоды прошлых усилий… или ошибок). Очень важно помнить, что избранник/избранница вашего ребенка должны нравиться в первую очередь ему/ей, а не вам. И нужно очень осторожно вмешиваться в происходящее, чтобы помогать решить проблемы, а не диктовать выбор.

- Да уж, высказывания родителей - выбирай, мы или твоя избранница(избранник) - могут наделать много бед...

  • Отделение от родителей. К сожалению, далеко не всем по карману приобретение отдельной квартиры для детей, например… Но если такая возможность появится, то следует сделать все от вас зависящее, чтобы дети жили отдельно, особенно если решили создать свою семью. Не следует опасаться, что сын или дочь отдалятся от вас. Если существуют доверительные, здоровые отношения между вами, то не отдалятся, а вот многих конфликтов удастся избежать. Кроме того, помните, что если вы сейчас настаиваете на совместном проживании, то, вполне возможно, вам до конца ваших дней будет отведена роль домработницы и няньки. Даже в старости от вас будут требовать довольно много. А самостоятельные дети смогут сами вам помочь уже довольно скоро. Ничто так не стимулирует инициативу в жизненных делах, как необходимость вести собственное хозяйство, самому оплачивать проживание, приобретать вещи и т.д.

- ЖИТЬ ОТДЕЛЬНО!!!!!!! Родители и дети! Хотите жить в мире и согласии друг с другом? Приложите максимум усилий для этого. Одно из самых главных условий гармонии между родителями и детьми.

- Знаешь, Жрица?.. Мне кажется, что разговор о половом воспитании у нас получился неполным. Можно, я скажу еще одну вещь?

Маги видят этот возраст так. Сексуальная чакра сформировалась, она начала накапливать энергию. Если запреты, стыд заблокировали ее, то человек рискует остаться и без здоровья, и без личного счастья. Таким образом, родители должны подтолкнуть своего ребенка, помочь ему реализовать себя в этом плане. Поддержать стремление вступить в эту пору своей жизни, наполненную взрывным эротизмом. НО… Я не рискну дать такой совет. Социум изобилует ловушками для подросших детей… Реклама наполнена явными сексуальными символами, и ее цель не в том, чтобы человек стал счастливее. Это банальная провокация. Она связывает на уровне подсознания сексуальность и платежеспособность. Другой пример - частная собственность. Она настолько частная, что ее защищают даже от нерожденных детей и грудных младенцев. Или вот социальная незащищенность (беззащитность?) будущей матери. Никто не гарантирует ей крышу над головой, достаточное для жизни пособие, алименты, возможность получения образования.

То, что я сейчас скажу, покажется жестоким, но лгать я не умею...

Если у вас есть возможность защитить своего ребенка, прокормить внука, помочь с жильем, то тогда вы - счастливый обладатель шанса на то, что у вашего ребенка будет полноценная личная жизнь. И тогда мой совет по поводу воспитания детей в духе раскрепощенности, умения получать удовольствие от секса адресован именно вам. Но не тем, кто испытывает материальные затруднения…

В любом случае, желаю удачи. Она вам понадобится.

- Магинюшка! Не слишком ли ты жестока? Бог гораздо мудрее и щедрее, чем ты думаешь. Очень часто в нашей жизни происходят чудеса - из ТАКИХ проблем люди выкарабкиваются. Что меня удивляет - тебе ли этого не знать? На пути достижения цели - как в личных отношениях, так и во всём остальном - человек может нагородить себе кучу препятствий - не в то время родился, не в той семье, образования нет, денег нет, слишком старый или слишком молодой - да ещё массу уловок найдёт... Человек верующий будет ощущать поддержку своего Ангела хранителя. Всё преодолимо...

- Ну, что же тут поделаешь? Численность ЛЮБОГО вида находится в прямой зависимости от ресурсов среды обитания. С некоторой натяжкой в качестве такого ресурса для людей можно принять деньги (не сам ресурс, скорее его эквивалент). Увы нам… Недостаток финансов не помешает ребенку вырасти сложной гармоничной личностью, добиться успеха в жизни, прийти к благополучию, быть здоровым духовно. Это - от разума и души. А вот плотская жизнь - от животного начала… Тут придется подчиниться закону видового выживания. В таких вещах мы не имеем преимуществ перед животными.

Что получается? Денежный эгрегор семьи формируется на протяжении нескольких поколений. Если родителям не хватает средств для нормальной жизни - они не виноваты. Как не виноват и их ребенок, которому всегда придется отказываться от некоторых удовольствий и работать на финансовое благополучие семьи. Но вот у внуков есть шанс получить от жизни много радостей и духовных, и телесных. Богатую радостями интимную жизнь мы можем гарантировать только своим внукам, а не детям… Такие вещи недостижимы в пределах одного поколения.

Поговорим о внуках?


7. Внуки.

- Знаешь, Жрица, я вспомнила одну женщину… Как-то я застала ее плачущей безнадежно, по-детски. Спрашиваю: что случилось? Она говорит: внук простыл, болеет. Я ей говорю, не надо так убиваться - поправится. А она мне: ничего ты не понимаешь! Молодая слишком… За детей я так не переживала. Дети - орешки, внуки - ядрышки. Вот их и любишь по-настоящему. Когда дети болели, я за них не боялась. Лечила, да и все. Внуки - это другое дело, вся любовь только им досталась! Когда свои будут - поймешь меня!

- Внуки - осознанные дети. В то время, когда наши дети появляются на свет, мы сами ещё являемся детьми. На отношениях с нашими детьми мы учимся быть родителями, с внуками же просто любим и наслаждаемся. Самая главная граница и понимание того, что осуществляется переход в другую пору жизни - это внуки. Здесь важно "не тянуть одеяло на себя", не пытаться отобрать у родителей - ваших детей - право воспитывать своих детей потому, что вы лучше знаете и умеете. Вы сами, когда растили и поднимали своих, воспитывали их "вскользь"! Важно было устроиться в жизни, определиться с профессией и работой, встать на ноги. Суета забирает много времени, и на общение с детьми его остаётся не так много. И главная поддержка вашим детям и внукам в это время не упрёки в неверном воспитании внуков (напоминать бабушкам-дедушкам о том, какие они родители были, как правило, бесполезно - они же теперь такие мудрые стали!), а их желание общаться с внуками, занятие их духовным и интеллектуальным развитием. Так какой же образ идеальной бабушки? И дедушки?

- Ну, это просто объяснить. Поделим человека, условно, конечно, на три части. Тело, чувства, мысли. Я приведу в пример одну мою знакомую семью. У бабушки очень сложный характер, она с охотой берет, но очень не любит отдавать. Это ее мысли. И соответствующее им состояние ментального тела - затемнение на позвоночнике. У дочери - прекрасная способность вызывать любовь, но некоторый страх перед тем, чтобы самой эту любовь дарить. Такое нарушение эмоционального тела видно в ауре, как уплотнение на спине. У внучки - сколиоз. То есть, за два поколения мысли бабушки материализовались, и превратились в телесный недостаток. Но, к слову, в той семье все не так печально, как может показаться. Мама - верующая женщина, и чувства ее дочери чисты, красивы. А внукам достанется отличное здоровье. Эволюция? Управляемая эволюция! Ментальные тела каждый раз формируются "с чистого листа", нет такой проблемы со здоровьем, которую нельзя было бы исправить за два поколения. То есть…Ура!

Исправить какой-то недостаток можно и в одном поколении, но для этого нужно очень серьезно поработать над собой. Тогда есть шанс, что эмоциональные проблемы родителей будут исправлены до того, как передадутся детям в виде телесных недугов.

Впрочем, вернемся к образу идеальной бабушки. Идеальна - любая. Поскольку это ее мысли полностью воплотились во внуках. То, что она думает - внук делает. Они - отличная команда. Ох, не зря говорят, что самые яркие черты личности передаются через поколение. С другой стороны, то, что внук делает, может ему объяснить бабушка или дед. Именно поэтому старшим родственникам отведена особо важная роль в жизни ребятишек, они должны обеспечить внукам связь с родовым эгрегором, как денежным, так и духовным.

- А если у бабушек-дедушек с духовностью, с верой трудно? Я думаю, здесь может спасти только любовь, которую они несут внукам. Тогда духовное развитие ложится полностью на плечи родителей. И тогда внуки уже становятся учителями для старшего поколения...

- А все равно, к родовому эгрегору кроме бабушек и дедушек никто детям "привязку" дать не может! Если у них с духовностью и верой трудно, то надо помнить, что у одного маленького человечка целых четверо бабушек и дедушек. Выбор всегда есть!

Кстати, Жрица… Как ты относишься к "дележке" внуков на "наших" и "ихних"? Многие столкнулись с этим! Бабушка, которая без ума от внуков по дочери, например, может совершенно игнорировать детей сына и "этой женщины"… Взрослые люди не станут слишком долго искать этому объяснения или переживать. А вот дети иногда совершенно не понимают, почему на Новый Год их двоюродным братьям и сестрам делают подарки, а им - нет. И им очень обидно! Да и семейный эгрегор от этого начинает "болеть", разрушаться… А с другой стороны, если дети пошли в родню невестки/зятя, и не вызывают такого сильного чувства родственности, как те, что воплотили черты вашей собственной семьи?

- Всё равно ведь кровиночки родные... Как же можно их не любить. Нужно суметь отключиться от того, чьи в них черты и поведение, не переносить неприязнь, испытываемую к невесткам - зятьям на внуков. Нужно увидеть даже в маленькой крошке Личность. Способную любить и дарить душевную теплоту. И нуждающуюся в вашей любви и заботе.

- Тут мне захотелось рассказать об одном моем очень ярком детском воспоминании. Меня двухмесячную повезли в другой город показывать бабушке с дедом. Мир я видела до этого сероватым и неуютным. И очень ярко запомнила, как дед впервые взял меня на руки. Я чувствовала его любовь, его гордость! Это было ярким, как солнце! Родители тоже меня любили, но у меня не было такой яркой связи с ними, как получилась с дедом. Он стал для меня дверью в мир. Новый мир. Добрый и надежный. Его гордость за внучку, полное приятие стали для меня шоком, я смотрела через него в окружающее. И видела Любовь, которая текла вокруг нас, омывала нас... Теперь я знаю, что это - принятие в род, и сделать такое для ребенка может только старший из родственников, глава семьи. Мама стала для меня силой. Папа - учителем. Дед - любовью.

К сожалению, многие люди не были приняты в собственный род. Им остается осознать себя и своих близких семьей, а потом передать это знание души своим внукам…

Тут мне кажется уместным поговорить о чувстве принадлежности. Придется даже объяснять, что это такое, слишком немногие это понимают. В старину наследовалась земля, вот и представь себе, Жрица, несколько поколений семьи обрабатывали один надел, у них была надежная связь не только с землей, но и с родом. Это совершенно невероятное чувство, жить в доме предков, работать на земле, которая кормит семью долгое время. Это не единственный вариант. Наследовалась и профессия родителей, дедов. И человек знал, чему он принадлежит. Земле, фамилии, клану, ремеслу, вере, наконец. Вот чему сейчас принадлежат люди? Кто еще помнит это чувство? Мы так легко становимся ничьими, ниоткуда пришедшими, никуда идущими. Никакими. И больны своей ненужностью.

Я понимаю, что жизнь изменилась, стала динамичной, мы совершаем путешествия на край земли за считанные часы. У нас развитый транспорт, средства связи. Но скажи мне, Жрица, почему связи эти разделили нас, а не сделали сплоченными? Мы имеем возможность провести отпуск в другом полушарии, позвонить оттуда соседям, чтобы узнать, все ли в порядке с квартирой… Но годами не видимся с родными, которые живут в паре часов езды от нас. Как случилось, что корни свои мы практически утратили?

Я думаю, что первое чувство принадлежности, с которым следует сжиться - принадлежность роду. И чувство это нам могут дать бабушки и дедушки. Они могут рассказать внукам, откуда они, кем были их прадеды. Какое участие семья принимала в жизни своей страны. Громко сказано? Нет. В самый раз. История рода всегда переплетена с историей нации. Может, знай каждый историю своей семьи, и не пришлось бы чувствовать себя пылинкой, которую ветер может нести, куда ему вздумается? Может, и не были бы мы тогда жертвами общего беспредела, а стали бы хозяевами своей жизни и своей земли…

Принятие в род - это просто. Любить внука. Передать ему все, что знаешь о своей семье, опыт, ей накопленный…

- И молиться за своих детей, внуков - и ушедших предков. Через это приходит ещё и покровительство свыше всего рода.

- Попробуйте подумать от этом так - человек очередное звено в цепи эволюции от первой клетки до человека. И эта последовательность никогда не прерывалась. То есть среди Ваших предков не было неудачников. КАЖДЫЙ выполнил свою эволюционную задачу. Дожил до репродуктивного возраста, оставил потомство, сумел позаботиться о детях, пока они были беззащитны. Только лучшая способность к выживанию, отфильтрованная борьбой бесчисленных поколений за выживание. И все это спит на 90%! Пробуждение происходит, как правило, в результате осознания своей принадлежности к роду.

Хватит быть ничьими, хватит быть безродными. Если ваш род не дал вам этого чувства - творите свой собственный род. Когда придет время воспитывать внуков, у вас уже появится уникальная возможность стать основательницей рода…


8. Окончательные итоги.

- И тут пора поговорить о том, чем род отличается от просто группы людей. Конечно же, родовыми эгрегорами. Материальным и духовным. Что скажешь, Жрица?

- Я давно хотела тебя спросить, Маг. Если практически нет сохранённого эгрегора рода, то как быстро можно его восстановить?

- Быстро? Никак. Родовые эгрегоры создаются в течение жизни нескольких поколений. Этого не изменить. Маг, теоретически, может сделать это лет за двадцать восемь, но никому это не удалось на практике… Тут надо понять, что состояниям родовых эгрегоров соответствуют три состояния человека: работа на работодателя, работа на себя, работодатель для других. И хоть большинство людей находится в первой группе, тех, у кого совсем нет привязки к родовому эгрегору - немного. Менее процента. Так вот, к ним рекомендация работать на кого-то, кто может прокормить таких людей - относится в первую очередь. Им нужно по-настоящему проникнуться интересами чужой, по сути, группы людей. Многие полагают, что служение кому-либо или чему-либо требует от человека гораздо больше духовных совершенств, чем работа на себя самого, или руководство другими людьми.

Есть, конечно, и другие варианты:

  • Вхождение в чужой родовой эгрегор в результате брака. Проблематично. Сильный родовой эгрегор будет сопротивляться такому браку с человеком, который ничего этому эгрегору не даст, а будет брать. Не только себе, но и своему роду.
  • Попытаться "присвоить" чужой родовой эгрегор. Может получиться. Но долгой и счастливой жизнь людей, сделавших это - не будет. Расплата неминуема. Таков закон, данный нам Богом. Такой поступок придется искупать. И при жизни, и после смерти.
  • Жить от чужой жалости. Стать "пиявкой", кем-то, кто паразитирует на окружающих. Неприятно и неэффективно.

Лучше всего принять такое положение вещей как вызов и учиться в служении другим людям. Это укрепит дух и даст детям и внукам надежду на собственный родовой эгрегор. Отсутствие больших денег - еще не повод для того, чтобы быть несчастным, а служение - не рабство, а уважаемый труд. Главное, что в этом варианте ничто не закроет человеку способность любить и внушать любовь. А значит, и родовой эгрегор будет активно наполняться энергией. А вы станете основателем\основательницей нового рода. Деньги, вообще, закрывают человеку любовь чаще всего остального. Если денег нет, то всегда можно пополнить силу родового эгрегора благодаря чувству любви и прощения. И тогда, глядишь, если родовой эгрегор есть, но слаб, можно рассчитывать и на деньги в теперешнем поколении. Самое нелепое заблуждение заключается в том, что люди полагают, вступая в брак с нелюбимым человеком из корысти, что можно выиграть в деньгах, а любовь, мол, потом как-нибудь появится. Богатого - всякий полюбит. Наоборот! В любящую семью деньги проще придут и приумножатся, а из конфликтного рода, скорее всего, уйдут. Мой совет, слушайте чувства своего сердца, а не придумывайте чувства в своем уме. И у вас будет шанс нарастить свое благополучие.

Впрочем, человек ведь свободен в выборе. Осуждать тех, кто лишен собственного родового эгрегора за пристрастие к чужим деньгам - не умно. Каждый живет так, как может. В конце концов, те, кто сейчас обеспечен - получили это даром, от предков. А бедные - не виноваты. Так распорядилась судьба. Так сформировались роды.

Можно быть обеспеченным и бездельничать. Пострадает не сам человек, а его потомки, родовой эгрегор которых окажется полностью растрачен за жизнь одного поколения предков. И самому бездельнику, пользующемуся результатами труда своих предшественников, никакого наказания не будет. Можно всю жизнь тяжело трудиться за гроши, но результаты достанутся потомкам, сам труженик ими вряд ли попользуется. Это, действительно, выбор каждого. Личный выбор.

- Маг, но ведь 28 лет - это не так много. Да, придётся больше трудиться, нужно прикладывать больше усилий. Но ведь жить бездельником не позволено никому - и это не зависит от того, насколько богат твой родовой эгрегор. А то, что не удавалось никому - не значит, что никому и не удастся. Может быть дело в том, что мало веры? Может поэтому важнее создание духовного эгрегора , чем материального? Ведь мудрость и вера даёт деньги и материальное благополучие, а никак не наоборот?

- Дает, конечно, но, к сожалению, не так быстро, как хотелось бы. Прости, Жрица… Нет способа объяснить это. Могу дать несколько советов, но не больше.

  • Оздоровить отношения в семье. Найти в себе понимание подлинного родства, которое не ограничивается кровью, но обязательно должно быть и по духу.
  • Готовность принимать на себя ответственность за благополучие близких.
  • Полное доверие, приятие родных людей не как конкурентов, но как соратников. Стать для близких кем-то, кому доверят прикрывать спину.
  • Готовность отдавать семье больше, чем берешь.
  • Терпение, трудолюбие, послушание старшим в семье.
  • Всегда делиться с родными тем, что имеешь.

Это жизненный уклад, который мы утратили. Решили в суете, что он устарел, что он не нужен. Это страшная ошибка! Никто не становится победителем в одиночку. Остаться одному - стать слабым, нежизнеспособным. Ни в коем случае нельзя вести себя с близкими так, будто без них жизнь станет лучше. Человек силен своим родом.

- И ещё - постарайтесь что-то сделать в своей жизни - то - что ваши потомки будут помнить. Оставьте им какой-то потрясающий кусочек вашей жизни на память - дневник, фотографии, записи, написанную вами книгу, библиотеку - или какую-то семейную реликвию. Постарайтесь передать самое важное, что вы постигли в вашей жизни. Уважайте себя, любите себя, гордитесь собой и своей жизнью - и тогда вас будут помнить вечно и гордиться вами. Это самое важное , что вы можете сделать для своих детей, внуков, правнуков... Проживите свою жизнь честно, красиво, интересно. Любите их.

- И окончательным итогом жизни станет семейный, родовой эгрегор.

Но знаешь, Жрица, мне хотелось бы предостеречь от некоторых ошибок, если ты позволишь…

Мало в течение своей жизни создать/укрепить родовой эгрегор… Нужно им еще правильно распорядиться. Очень трудно сейчас найти дружную нормальную семью. Нелады между супругами - наименьшая из проблем… Чаще мы видим, как людские души ожесточаются в настоящих войнах между родителями и детьми, братьями, сестрами. Наибольшая ненависть обычно обрушивается не на посторонних людей, а на родных. Как это получается? Приведу пример.

Мать растит двух сыновей. Старший более или менее благополучен, младший еще мал, много болеет. Поневоле получается, что младшему достается больше заботы, чем старшему. Старший начинает сражаться за внимание матери. Он подчеркнуто готов выполнить любую ее просьбу, любое поручение. Когда немного подрастает, мать говорит, у нас еще младший есть, денег не хватает, нужно, чтобы ты пошел работать, а потом, если получится, будешь учиться. Старший ради одобрения матери устраивается на работу. Все деньги идут в семью. Младшего отправляют учиться в столицу. Семье это все по карману. Старший утешен похвалами матери. Но и ему очень хочется пожить веселой студенческой жизнью… Он так и остается работягой на всю жизнь в своей глухомани. А младший делает карьеру. Добивается в жизни успеха. Старший брат уже отправляет своих детей учиться в столицу, рассчитывая на помощь своего младшего брата. А получит ли он эту помощь? Старший привык все отдавать, а младший - брать. Скорее уж племянники будут работать на дядю, у которого больше возможностей… И завидовать его детям, которые получили все только самое лучшее, не зависят от милости родни. Вот теперь я задам вопрос. Родовой эгрегор был общим. А достался только одному из детей. Второй был вынужден отдавать все свои жизненные силы, денежную энергию, но остался у разбитого корыта… История, которую я рассказала, вполне реальна. И ее конец таков: В старости старший брат приезжает в гости к младшему, для того, чтобы его убить. Когда его потом спросили, зачем это было сделано, он ответил: "из-за него я и мои дети в нищете, я его ненавижу за это, ему досталось все, а мне ничего, мои внукам нечего есть". Вот так вот один пенсионер сводил счеты с другим - родным братом. Страшна ненависть, которая зреет внутри семьи лет пятьдесят, да всю жизнь, считай. Нет ничего чернее, безысходнее.

И таких примеров из жизни очень много! Малейшая несправедливость, допущенная по отношению к детям и внукам, однажды уничтожает семейный дух. Когда приходит время, и женщина становится старшей в семье, ее роль заключается, прежде всего, в том, чтобы быть примирительницей для спорящих. Именно так! Стать силой, скрепляющей родных людей, а не вздорной склочницей, способной всех перессорить, выбирающей себе любимчиков, и ежеминутно ставящей их в пример всем остальным. Не злобной свекровью или тещей, а мудрой и справедливой матерью для всех…

Есть ли опора надежнее, чем дружная семья, в которой тебя всегда поддержат, будут любить и в горе и в радости? Есть ли деньги, за которые можно это купить?

- Важно знать свои корни - спросят ваши дети, внуки о ваших корнях - что сможете рассказать? Если сейчас есть у вас такая возможность - узнайте. Всё что возможно - составьте своё генеалогическое дерево. Может это поможет разобраться вам со своими проблемами в жизни.

- Все так, Жрица…

Подытожим? Человек без рода - что бревно. Ни корней, ни кроны. Ни истоков, ни будущего. Если связь духовная и материальная с прежними поколениями утрачена, как это и случилось с большинством людей, то нужно подумать о том, чего нам не хватает в нашей жизни. И, кто знает, не заменит ли нам тоску по недоступным материальным благам понимание того, что мы можем прямо сейчас, с нашими родными создать нечто большее. Не только счет в банке может служить гарантией благополучной старости… Да и может ли? Вкладывая силы, средства и время в воспитание детей, в укрепление связи с родными, не больше ли мы обеспечиваем себя заботой и защитой на черный день? И что мы можем оставить после себя настолько же ценного, как вновь обретенный род?


1. Жизнь после смерти.

- Жизнь обновлена… Спрашивается, зачем мы с тобой, Жрица, так подробно говорили о том, что происходит с детьми, и как им помочь сформироваться. Да, все просто! Вместе с детьми второй шанс пережить свое детство получает и их мать. У нее прекрасная возможность устранить недостатки собственного воспитания и избавиться от своих детских блоков и проблем. Так что, если человек в детстве чего-то недополучил от родителей, то он может дать это своим детям, а потом у них же и учиться тому, как стать совершеннее. Бог справедлив. Если кто-то не был правильно сформирован в личностном плане в детстве, то он обязательно получает свой второй шанс.

Кстати, ведьмой можно стать в восемнадцать лет, если родители дали тебе все, что нужно для этого. В обратном случае следует родить собственных детей. Научиться всему необходимому от них и попробовать свои силы в колдовстве после 33-х лет.

Но это к слову. Не все собираются колдовать. Большинству достаточно просто здоровья, благополучия, счастья для себя и любимых людей… Фокус в том, что и эту программу-минимум не выполнить без того, чтобы подружиться с собственной душой, научиться ее слышать, жить в гармонии с Богом.

Маги говорят, что наши взаимоотношения с Богом начинаются, когда мы узнаем о том, что смертны. С этого начинается формирование наших осознанных связей с собственной судьбой, кармой. Итак, мы рождаемся, чтобы однажды умереть. Что следует делать в связи с этим? Просто ждать своей смерти? А может, торопиться взять от жизни все? Заняться поисками бессмертия? Научиться не думать о неизбежном?

- Жить и наслаждаться жизнью... Те, кто живут с чистой душой - не боятся смерти. Они так умеют радоваться каждому данному им Богом мгновению, что мысли о смерти не успевают их посещать. Смерть - это духовная тайна. Жизнь - это Источник Света, и тому, кто его видит, открываются врата вечной жизни. Человеку с внутренней душевной собранностью в минуты тишины помыслов мысли о смерти могут прийти - но придёт не печаль, а понимание. "Дверь откровений" - наша жизнь временна, но она прекрасна...

- И все же людей не без основания волнует вопрос о том, что их ожидает по ту сторону жизни… Иногда разговор на эти темы кажется мне неэтичным. Да и запретов, которым я должна следовать, не так уж и мало. Раз так получилось, что за нашим разговором следят непосвященные, нужно решаться на что-то. Как-то высказать свое мнение или отказаться от этого разговора. Будем рассказывать?

- Думаю это необходимо. Слишком много проблем возникает у людей из-за непонимания того, как там, дальше... Важно это и для того, чтобы научиться отпускать близких, ушедших в мир иной. Придётся тебе, Маг, попросить Высшие силы ещё разик - пусть позволят раскрыть больше секретов. Они нужны живущим. С Царством мёртвых ты умеешь "общаться". Давай начнём разговор с того, что происходит с людьми после смерти.

Не могу... Сложно как. Да, есть запрет. Давай попробуем сделать так. Я попрошу окружающих меня людей позадавать вопросы на эту тему. А мы ответим - сколько позволят.

- Наверное, это лучшее решение. Смерть - это очень сложно! Мы ограждены от мыслей о ней парой красивых сказок… Миры "сверху" и "снизу" - закрыты для нас их обитателями - двумя практически неантропоидными расами. Подавляющее большинство людей, которые "беседуют" с обитателями тонких миров, на практике имеют дело с отражениями своих собеседников в нашем мире. Барьеры прочны! И тех, кто ими оградился от нас - можно понять. Соседей, более хлопотных, наглых и неблагодарных, чем мы - еще поискать… Однако, в момент смерти они нас "пропускают" через эти барьеры. Нам свойственно от природы переходить в иной мир в момент смерти. В это вмешиваться они не смеют. Не потому что чего-то боятся, нет. Просто отношение к человеческой душе и судьбе у них гораздо более уважительное, чем у нас.

Итак, пара красивых сказок - это то, что они предложили нам. Некое поэтичное изложение. И ты знаешь, Жрица, сейчас я испытываю страшный соблазн рассказать эти сказки и на том успокоиться… Есть ли толк от правды? Впрочем, мы уже решились…

Жду обещанных вопросов.

- Маг, вот тебе первый.

Есть ли различие для души, если человек умирает неестественной смертью - погибает?

- Неестественная смерть - большая редкость. Чаще всего то, что выглядит несчастным случаем или результатом преступления, на практике является вполне естественным исходом для конкретного человека. Просто защитные механизмы и тела и энергетики, которые помогали избегать наихудшего, уже оказываются не в состоянии защитить человека. Когда подходит время, то становится совершенно не важно, как именно это произойдет. Как угодно.

К сожалению, неестественные смерти тоже случаются. Закон суров к тем, кто отнимает жизнь у человека до того, как его время на земле закончится. Это особый случай. Не хочется об этом даже говорить. Такие ситуации вызывают ужас и отвращение даже у служителей черных культов. Дело в том, что если человек не должен умереть, то его с первого раза не убьешь. И со второго тоже. И с третьего. Известны случаи, когда убийца тратил по нескольку суток для того, чтобы уничтожить человека. Предположим, тому еще предстоит прожить еще 30 лет. И он защищен на эти 30 лет. И запас жизненных сил у него есть такой, что должно хватить надолго. Быстро этот запас не выгорит. Вот убийца и совершает попытку за попыткой, но все время что-то случается такое, что дает человеку шанс выжить. Тут надо понимать, что и сам убийца тратит на это свой жизненный запас в сопоставимом объеме. Такие сами потом живут максимум год. Они тоже ведь остались без защиты. Кроме того, настолько страшное, целенаправленное деяние делает духовный выбор убийцы однозначным - он по смерти попадает в нижние миры.

Я намеренно не рассматриваю варианты неестественной смерти человека без участия убийцы… Обстоятельства не властны над человеком! Только другой человек. Даже если он попытается использовать какие-то обстоятельства для того, чтобы отнять жизнь, обязательно начнутся накладки. Ничто не будет срабатывать достаточно надежно.

- Ведь человек не был готов к смерти?

- Невозможно быть готовым к смерти. Это никогда не является тем, чего можно было ожидать. Никто к ней не готов.

Однако есть два правила, выполнив которые можно заметно облегчить себе переход от жизни к смерти. Первое: обязательно нужно бороться за свою жизнь до конца. Так жизненная энергия будет исчерпана полностью, а смерть окажется не слишком тяжелой. (Эвтаназия, как и самоубийство с этой точки зрения нежелательны.) Второе правило: если есть возможность пройти через предсмертный религиозный ритуал, то следует ей воспользоваться. Но это правило не так важно, как первое.

- Что происходит после смерти с душой самоубийцы?

- Во-первых, люди, которые выбрали злобу и ненависть в качестве ведущей силы в своей жизни, не уходят добровольно. Самоубийц среди них нет. Самоубийца - человек не плохой, просто он в какой-то момент разочаровывается в любви, доброте, милосердии, которым следовал всю жизнь. Получается, что родившаяся в нем недавно злоба на самого себя - недостаточная причина для того, чтобы попасть в нижние миры. Но и от светлых чувств этот человек уже отказался. В результате он не может уйти ни в верхние миры, ни в нижние. Его энергетическая сущность еще сильна, но описанные обстоятельства "запутывают" ее в клубок противоречивых сил. Даже Божья искра, нетленная часть души и та не может покинуть человеческого мира. А, надо сказать, это самая свободная часть человеческого естества. И человеческой душе приходится носить на себе остатки разлагающегося энергетического тела. Быстро оно не распадется - жизненные силы не были растрачены до конца. Так может продолжаться десятилетиями, пока душа, наконец, не сбросит последние слои и не станет свободна. К сожалению, почти нет способов помочь такому человеку. Можно попытаться не мешать. Не молиться за него, не обращаться мысленно с добрыми словами - это только растянет муку надолго, но не облегчит ее.

- Есть ли рай и ад?

- Смотря что называть раем и адом…

Начинать придется издалека. Ближе к центру земли обитают энергетические сущности. И до прихода Христа в их царство попадали все умершие на земле. "Местные" воспринимали их как равных. То есть ты хочешь чего-то, что есть у меня? Добивайся этого так же, как я всего добился. Такая демократия. Никаких скидок, подъемных, времени на "акклиматизацию". Крутись, как хочешь. Справишься - с тобой будут считаться. Не справишься - ты среди отбросов. В те времена, когда у людей еще не было альтернативы, многие всю жизнь шли к тому, чтобы обеспечить себе достойное посмертие среди этих существ. Некоторые даже уходили туда целыми городами! И становились соседями тем энергетическим сущностям, что обитают в нижних мирах. Находились и те, что все время проводили на карачках, скуля и пресмыкаясь перед хозяевами. Принимая унижения и выпрашивая подачку. Надо сказать, что существование после смерти в нижних мирах - долгое. В среднем пара тысяч лет. Там есть собственные источники энергии, и они поддерживают существование энергетики человека после смерти.

В нижние миры и сейчас уходит половина людей после смерти. Женщин там вдвое меньше, чем мужчин, и совсем нет детей. Успеха добиваются считанные единицы, но при условии, что еще при жизни позаботились об этом. Жители нижних миров постоянно жалуются, что люди нынче обмельчали, стали неконкурентны, капризны и ленивы. Там с такими разговор короткий. Есть совершенно не приспособленные для жизни "полости", сухие и жаркие. Их используют в качестве "лагерей" для людей, бесполезных хозяевам, ни на что не способных. Сколько-нибудь предприимчивые могут попасть в "прислугу". Это унизительная роль, но она куда привлекательнее долгого (очень долгого) совместного существования с другими злобными людьми в страшной тесноте, способной вызвать приступ клаустрофобии даже у тех, кто пользуется метро в час пик. Там буквально негде присесть, а покидать предназначенные места запрещено. Там действительно находятся только малосимпатичные личности, которым ход в верхние миры закрыт. Особенно страдают, конечно, женщины. Хотя… там несладко всем. И нет способа приблизить конец.

Хоть жители нижних миров и имеют свои источники силы, но около половины их оборота энергии получают из мира живых. Это наши негативные эмоции кормят их. Иногда они поднимаются на поверхность (редко делаясь при этом видимыми) и собирают тут силу, которую мы бездумно разбазариваем на ссоры и обиды. У них есть некоторое влияние здесь, особенно в делах денежных и любовных. Но не стоит обольщаться, они практически никому не помогают, в особенности бесплатно. Предлагать им душу просто бессмысленно. Божья искра никогда не попадет под их власть, а остальное их не интересует. Только если ты очень талантливый темный маг, можно рассчитывать что-то получить от них. А таких, я повторюсь, среди семи миллиардов - единицы.

Ад ли это? Пожалуй, ад!

Демоны ли они? Нет, однозначно! Демоны порождаются массовым человеческим сознанием. Они - продукт человеческой мысли, а не какая-то чужая раса, как хозяева нижних миров.

Теперь о рае.

После пришествия Христа ситуация в незримом мире очень изменилась. Верхние миры были всегда, они появились раньше людей, и ближайший из них - мир Крылатых. Наверное, благодаря им и появились легенды об Ангелах. В своем собственном мире они - просто светящиеся силуэты, напоминающие людей, рассмотреть их подробно невозможно из-за слишком яркого света, который от них исходит. Если же они спускаются ненадолго в наш мир, то мы можем даже их увидеть, как крылатых людей. Вот только появляются они у нас куда реже, чем лазутчики нижних миров.

На самом верху - Небесный чертог.

Ниже него - Силы Света.

Потом - мир Крылатых.

Потом - наш мир.

Крылатые волей-неволей оказываются посредниками между людьми и Высшими Силами. Собственных источников энергии у них нет. Эти источники расположены выше. Кроме того, что они - посредники, им еще и приходится играть роль стражей границ верхнего мира. И с этой ролью они справляются хорошо, можешь мне поверить, Жрица!

Иисус оставил след в самих наших душах! Каждый человек теперь рождается с Искрой Божьей - обещанием славы человеческой. Но, справедливости ради, надо признать, что появились и люди, в душах которых Искра Божья соседствует с Искрой Тьмы - памятью обо всех страданиях людских. Таких людей около трети. И их выбор наиболее драматичен, выстрадан. Они либо великие грешники, либо люди большой душевной чистоты.

И та, и другая Искры после смерти покидают тело человека. Они легко проникают сквозь мировые слои и соединяются с породившими их силами. Исключение составляют две категории людей - самоубийцы, которые настолько запутались в собственной душе, что не в состоянии вырваться из плена уже прожитой жизни, и люди, которые целенаправленно убивали в себе душу. О да, человеку и это под силу!

Куда бы ни направился человек после смерти, в верхний мир или нижний, Искра Бога найдет себе дорожку к морю общечеловеческого сознания, сольется с ним, забудет свою земную жизнь, утратит индивидуальность, все то, что отделяло отдельного человека от других людей. Исключение составляют Просветленные, они сохраняют свою индивидуальность и после слияния с единым сознанием. Это - святые, пророки, великие учителя. Они после смерти помогают другим людям в поиске своего Пути. И в качестве посредников тут нередко выступают Крылатые, да и живые люди тоже, если они нашли в этом свое предназначение.

Итак, тело больше не может служить человеку, Искра Божья вернулась к своему истоку… Что же еще осталось? Память, чувства, не исполнившиеся желания. Все это и составляет посмертную сущность человека. И вот она-то и оказывается на перекрестке. Если человек жил злобой - посмертная сущность окажется слишком тяжелой, и нижние миры притянут ее. Но об этом я уже рассказала. Если человек прожил жизнь с чистой совестью, то его посмертная сущность - легкая, его место - в верхних мирах. Такого обязательно встретят и проводят до места, в котором ему предстоит провести остаток его существования. С ним поговорят о его жизни, объяснят ошибки, расскажут, чего он заслужил, и как он это сможет получить.

Места, где живут умершие в верхних мирах как бы "многоэтажны". В самых верхних уровнях - все, что душеньке угодно. Красота невероятная, свобода. И надо признать, замечательное общество! А вот нижние слои довольно скудны. Своего рода чистилище. Там никто людей, конечно, не мучает. Хм… Они справляются с этим сами. Прекрасные места "украшены" помойками, немыслимыми халупами. В те слои попадают, например, добрейшей души хронические алкоголики… И продолжают там пить, сколько им еще осталось…

Описать существование в верхних мирах затруднительно… Оно строго регламентировано. Так произошло из-за того, что собственных источников энергии там нет. Таким образом, комфортность и длительность существования людей там зависит от двух факторов: их питают (сверху) Силы Света, если человек послужил при жизни светлым идеалам человечества, и добрая память людей (снизу). Одни, таким образом, проживают сотни лет в совершенном блаженстве, другие - угасают потихоньку за два-три года. В любом случае каждому предоставляется все, что ему нужно. Никто не работает и не ищет себе пропитания… Контакты с живыми строго запрещены. Но, если близким людям, оставшимся на земле, угрожает какое-то горе, то человека оттуда могут отпустить на время, чтобы он защитил тех, кого любит.

Там женщин намного больше, чем мужчин, и там все дети, которые не дожили до 7 лет, да и большинство тех, кто погиб в подростковом возрасте. Юные обычно не успевают озлобиться. В верхние миры попадает примерно треть всех умерших. Я понимаю, что у меня потерялись целых 20%! Так много людей убивает свои души еще до смерти или не может выбраться из нашей реальности, как самоубийцы, например.

Умереть достойно - это почти что обладать честью воина…

- Какая задача у душ умерших?

- У них нет задач. Задачи у живых. Но занятие себе находят и в нижних мирах, и в верхних. В нижних - пытаются карабкаться по головам тех, кто делит с ними несчастье. В верхних - помогают тем, кто остался на земле, разумеется, если человек своей жизнью доказал свое право на это.

- Встречаются ли души родственников?

- Только если они единомышленники! Но шансов мало.

- Сколько жизней может прожить душа?

- Да нисколько. Одну.

Впрочем, в ветхозаветные времена… да и теперь еще… Но запрет на эту информацию еще не снят. Прости, Жрица! Не могу об этом рассказать. Меня до некоторой степени оправдывает то, что к подавляющему большинству людей это не может иметь ни малейшего отношения. Но имеет отношение к тебе и мне… Нехорошо получилось, о себе мы утаили…

Есть еще исключение - те, кто близко подошел к Просветлению. Их Божья искра не растворяется окончательно, она при подходящей ситуации снова возвращается в тело, чтобы закончить начатое. Как правило, без памяти о предыдущей жизни. Но и такую память она может, при необходимости, получить от единого сознания. Сами Просветленные не возвращаются. Их сила настолько велика, что человеческое тело не в состоянии нести ее.

- Что случается с душами убийц?

- По-разному. Если убийца поселил в своем сердце ненависть, то он окажется в нижнем мире, и его условия не будут отличаться от условий остальных ненавидящих. Если тому, кто отнял чужую жизнь, все-таки удалось избежать темных объятий злобы, или он покаялся при жизни, то он попадает в самый нижний слой мира Крылатых без надежды на то, чтобы когда-нибудь выбраться оттуда. И без надежды, что кто-то станет там продлевать его индивидуальное существование.

Но, есть исключения и из этого правила. Никто не осуждает убийцу, если он был солдат и приносил присягу, и воевал с другими солдатами, а не с мирным населением. Не осуждаются и те, кто убил, защищая свою жизнь без превышения самообороны. Или спасая беззащитного, беременную женщину, например.

- Важно ли для души - как похоронено тело, как ухаживают за могилой?

- Скорее важно, с какими чувствами это делается, а не сколько денег потрачено. Если это - скучная обязанность, то никакой роли не сыграет. Если с теплотой, любовью, то тем самым улучшается и продлевается "потусторонняя жизнь" похороненного.

Видела раз, как старенькая бабушка подошла к крылечку морга и положила на него букет цветов: "Прости дед, нету денег тебя похоронить, не осилю, но все равно люблю тебя, чего уж, всю жизнь вместе… Вот только забрать тебя не могу. Не сердись на меня пожалуйста." И в ней было столько благодарности, света, что она своему покойному супругу для души больше сделала, чем те, что устраивают пышные похороны, а потом ядовито шепчутся у гроба о том, чей венок больше стоил…

- Вообще, жизнь после смерти есть?

- Для тех, кто не убил свою душу - есть. Их сознание еще какое-то время продолжает думать, помнить все после смерти. Те кто душу убил (мало ли, совесть надоела или всякая лирика) - обретают лишь небытие.

- Как долго помнят ушедших?

- Двенадцать лет. Больше не дано.

Можно и потом вспоминать покойного, но скорее уж создавать при этом миф о нем, или об отношениях с ним.

- А теперь я скажу, Маг. Жизнь после смерти - она такая разная. Как и жизнь здесь - она у каждого своя. Мы за всё платим в этой жизни, сполна получаем и за хорошее, и за плохие поступки. Но окончательный расчёт происходит Там. Очень часто люди, сами того не понимая, превращают свою жизнь для себя и близких в ад. Тогда там - продолжение.

Когда вы услышите от кого- либо, что его жизнь - ад, советую вам ноги в руки и бежать подальше от такого. Ибо великий грех человек совершает - вместо того, чтобы ценить каждое мгновение, данное нам Богом, он возводит хулу. Как правило, жизнь таких людей становится только хуже с каждым днём. Причина у таких людей, чтобы посетовать на адскую жизнь, всегда найдётся. Обвинения сыплются градом в адрес близких и родственников, друзей и знакомых. Все вокруг плохие, но чаще страдают самые близкие.

Осуждать таких людей мы не имеем права - чаще всего они незаконнорожденные, неверующие. И работа над собой, духовное развитие им просто закрыты. И даже осознание того, что своими "стенаниями" они в первую очередь разрушают свою жизнь, не спасает...


2. Жизнь до рождения.

- Что-то мы с тобой, Жрица, о грустном, да о грустном. Давай теперь поговорим о рождении, или даже о том, что ему предшествует.

- Я часто вижу у людей в поле нерождённых детей. Даже могу рассказать о будущем ребёнка, приходящего в этот мир. Иногда люди - мужчины и женщины - не хотят принимать ребёнка, или ожидают другого, не того который им предназначен - тем самым тоже отказываясь от нерожденной ещё души. Принять душу ребёнка, впустить его в свою жизнь - это не предназначение. Это выбор человека.

- Божья Искра дается будущему человеку примерно за два месяца до того, как женщина забеременеет. Потом она "созревает" в теле будущей матери в этот момент определяется предназначение ребенка. Тут-то и выясняется, готовы ли родители принять предназначение своего малыша. Ребенок до зачатия еще не имеет своего пола. Души людей - ни мужчины, ни женщины. А потом только происходит зачатие.

До этого момента существует только набор индивидуальных свойств будущего человека. И это неудивительно. Ведь каждый взрослый человек имеет, что дать своему будущему ребенку. Но пока это не соединилось с Искрой Божьей, не стоит называть такую информационную матрицу душой.

Если долго изучать строение энергетического кокона человека, обнаруживается интересный участок, в котором человек накапливает энергию, но использовать ее не может. Весь этот запас предназначается его детям. Можно умирать от энергетического истощения, но этот "запас" вскрыть не удастся. Именно из того, что накоплено там, и складывается информационная матрица тела будущего человека. А вот матрица души начинает созревать позднее, в то время, когда мать носит свое дитя. Уже после зачатия, когда определился пол ребенка, и он получил необходимую силу и наследственную информацию. Мы тобой, Жрица, уже много говорили об этом. Сначала должно сформироваться тело, физические реакции. А уже потом на этой основе человек начинает развивать свое внутреннее Я.

Тут вот еще что важно. Физически и духовно пол должен совпасть. Бывает так, что у мужчин - женская суть и наоборот. Определяющим должен стать пол физический. Вот он и проявляется чуть раньше.

- Но ведь видно, какой пол у детей и сколько их задолго, даже за несколько лет до рождения. Даже тогда когда ещё нет пары. Может быть, нерождённые дети участвуют в формировании отношений между мужчиной и женщиной? Выбирают себе родителей?

- Это - одна из самых загадочных тайн человеческого существа! В момент зачатия информационная матрица начинает обрастать плотью, а Искра Божья - духом. Ребенок в этот момент как бы "гостит" в мире Крылатых. И проходит все ступени этого мира, от самой верхней (нематериальной) до самой нижней (близкой к физическому миру). Ребенок во время внутриутробного развития переживает самые невероятные состояния духа! Он, практически находится вне времени. В этот момент душа ребенка обретает связи с прошлым и будущим семьи. Можно сказать и так, впитывает родовую память, не только о предках своих, но и о потомках. Изредка, может и "прихватить" память о чужих жизнях. Если существует душевное родство между формирующимся духом и когда-либо жившим человеком. Но чаще "духовное тело" человека получает память именно родных по крови людей. Именно поэтому маленький ребенок так мудр! Он еще помнит свой пренатальный опыт. И еще сохраняет лет до 5-ти (а то и больше) связь с тем, что можно назвать "вне времени". Ясновидцы тоже способны заглянуть туда. Вот и видят дух, который еще не сформировался.

Может ли ребенок помочь своим родителям встретиться? Надо понять, будущего нет, и не всем малышам, существующим вне времени доведется пережить рождение на свет. Иногда они, действительно, пытаются повлиять на поведение будущих родителей... Но... двое из пяти все равно не увидят свет никогда.

Например, двое любящих людей ссорятся, а до этого планировали завести ребенка. Вероятность могла быть достаточно велика, и дитя вне времени уже начало формироваться. И тут ссора. Если она расстанутся навсегда - их малыш не родится на свет. Если помирятся - родится.

И все же, существование во времени и пространстве начинается только после зачатия. Тут есть исключение, о котором нам с тобой, Жрица, запретили рассказывать, немногие все-таки переживают реинкарнацию... Но их очень мало, и они след давно миновавших эпох...

- Ты знаешь, Маг, я ведь многое вижу по-своему. Одно поняла давно - слишком много нерождённых детей в последнее время... Поэтому продлён значительно срок возможности и зачатия по возрасту - теперь женщины могут рожать и в 50 лет. Иногда вижу, как у женщины подходит крайний срок, когда она имеет возможность принять душу ребёнка. И ребёнок в это время прямо начинает стучаться, проситься принять его душу. Если женщина решается, то ей необходимо предельно, по максимуму осторожничать всю беременность - она в это время как хрупкий сосуд. Отказаться необходимо от многого - и от работы, и от весёлых компаний. То, что возможно при беременности по молодости, не проходит уже в это время. Но ведь давно существует правило, что ребёнок от родителей более старшего возраста рождается более умный. На самом деле в этом есть доля истины.

- Дети, которые не были зачаты, просто перестают существовать, когда полностью исчезает вероятность их появления на свет. И уносят при этом часть нашей души, нашей способности быть счастливыми. Гораздо хуже участь детей, которые уже были зачаты, но матери от них избавились…

Ко мне однажды обратилась за помощью пожилая женщина. Как многие наши соотечественницы ее возраста, она сделала более десяти абортов. Уже в преклонном возрасте ей приснился сон. Ангел взял ее за руку и повел. Показал ей громадную выгребную яму, в которой копошились крошечные дети. Женщина пришла в ужас, начала плакать. Ангел сказал: "Посмотри, это дети, которые не родились из-за аборта и те, кто умер в младенчестве некрещеными". Она пришла в еще худший ужас, ей показалось, что она сходит с ума от сострадания к малышам. И тут она говорит: "А мои дети?..." Ангел ответил: "Все твои дети, которых ты убила тоже тут". Женщина попыталась залезть в яму, чтобы найти своих детей, забрать их оттуда. Но ее не пустили, как она ни вырывалась. Ангел сказал: "Я показал тебе твоих детей для того, чтобы ты поняла, какой страшный грех взяла на душу. И чтобы успела перед смертью покаяться".

Проснувшись, женщина не смогла выкинуть сон из головы. Он стал неотвязным ее спутником, что бы она ни думала, чем бы ни была занята. За несколько месяцев она совсем извелась и похудела. Ко мне пришла в надежде, что я скажу ей, что нужно выбросить сон из головы. Дело в том, что она всю жизнь смеялась над теми, кто верил в Бога. Была воспитана в социалистическом обществе и вполне разделяла его мораль. Ей никогда не приходили в голову мысли об Ангелах или грехах человеческих. И тем более, о покаянии. Мне было нечем утешить ее. И избавить от этих мыслей ее уже никто не смог бы. Я сказала правду. Та страшная выгребная яма, действительно, существует. Там собирается нечистая энергия, и туда попадают дети в результате аборта. Я посоветовала этой женщине послушаться Ангела и покаяться. Она сейчас искренне верует. И обрела покой в душе.

- Да, Маг, страшно… Но, к счастью, поправимо. Покаяние может вытащить загубленные души из той ямы. И в помощь я даю молитву:

Молитва матери о загубленных душах в утробе своей

"Помяни, Человеколюбче Господи, души отшедших рабов Твоих младенцев, кои в утробе православных матерей умерли нечаянно от случайных действий или от трудного рождения, или от некоей неосторожности, или сознательно загубленных, и потому не принявших святоо крещения. Окрести их, Господи, в море щедрот твоих и спаси неизреченною Твоею благодатию, а меня, грешную (имя), совершившую убийство в утробе своей, прости и не лиши Твоего милосердия. Аминь. Боже, милостив буди мне грешной (земной поклон). Господи, помилуй чад моих, умерших во утробе моей! За веру и слёзы мои, ради милосердия Твоего, Господи, не лиши их света твоего Божественного".

Спасите души ваших детей!

- Но! Молитва должна быть искренней, прочувствованной. "Не обольщайтесь, Бог поругаем не бывает". Никому не обмануть Его. Только полнота раскаяния, только истинная Любовь, избавит нерожденного ребенка от такой страшной участи. А еще лучше, не пренебрегайте контрацепцией. Тому ребенку, который гибнет до зачатия, все же не приходится так страшно страдать, как тому, которого убила его мать.

И еще нужно сказать, что грех женщины, которая потеряла ребенка по независящим от нее обстоятельствам (по болезни, или из-за травмы) - немного меньше. Ее молитву примут быстрее и проще.


3. Преобразования себя.

- Эта часть нашего разговора для женщин, которые уже многое пережили в своей жизни... За плечами несчастная любовь, часто не одна, распавшийся брак, пережитые финансовые трудности. Наиболее сильная трансформация начинается в 32 года, окончание её приходится на 40-43 года. Кто-то может начать раньше, кто-то заканчивает позже. Как "отработает" пройденный путь. "Отрабатывать" необходимо не только для себя, а в первую очередь для подрастающих детей. Иначе часть "отработки" ложится на их плечи. Поэтому детки первой несчастной любовью "обязаны" маме.

- Послушай, Жрица! Не обязательно испытать многие несчастья для того, чтобы подойти к своей трансформации в 32 года. Даже если жизнь до этого времени была благополучной и безбедной, женщине все равно захочется обновления! Тем более теперь, когда время уплотнилось до предела, и мы проживаем подчас несколько жизней в течение одного жизненного срока. Наше существование в последнее столетие обрело цикличность. Нам всем, кому один раз, а кому и дважды, приходится "начинать себя с нуля". Те, кому это окажется не под силу - умирают, не дожив до 50-ти. В наше время, как никогда, следует быть готовым к переменам в обществе, культуре, науке, образе жизни, и, самое главное, быть готовым меняться самому. Еще раз повторю, никогда прежде преобразование себя не было насущной необходимость буквально для каждого человека. Мы находимся накануне большого рывка. Развитие ускорилось невероятно.

Признаюсь честно, рецепты магов, а когда-то они были единственными, кто занимался личными трансформациями, кажутся многим в наше время единственным надежным средством для выживания в нашей чрезвычайно динамичной действительности. Но… по своему опыту скажу: эти рецепты совершенно не адаптированы для применения обычным человеком. Нужны врожденные способности, нужна принадлежность к традиционной школе магии, и, наконец, долгие годы работы над собой. Тот, кто сумеет приспособить такие знания для повседневного использования нашими современниками, окажет человечеству огромную услугу! В желающих недостатка нет. К сожалению, способа равно действенного для всех пока не найдено. Результат гарантируют только старые громоздкие учения, в первозданном виде. Но и их обнаружить непросто, еще сложнее понять их язык…

- Поэтому и говорить будем о той трансформации, которую может совершить женщина благодаря тому, что будет расти духовно. И самая часто встречаемая "отработка" на этом пути - страх любви. Может быть, я не права? Тогда, Маг, тебе слово...

- Слушай, как интересно получается! Ты знаешь, что нужно делать, а я знаю как. Вдвоем мы можем многое дать тем женщинам, которые искренне устремлены в будущее, хотят творить его для себя и своих детей. Давай так и поступим.

Хм… Первый совет магов отличается от твоего. Он звучит так: "Не сквернословь! Говори мало! Научись погружаться в молчание". А вот второй похож на то, что ты предложила: "Пойми, что в твоей жизни было силой, а что - слабостью". И ты, и я знаем, каков ответ на этот вопрос. Силой были наши самые яркие и высокие чувства. Любовь… Конечно, любовь. Как можно бояться собственной силы? Как можно стремиться к своей слабости?

- К сожалению, люди понимают всё наоборот. Любовь они воспринимают, как слабость, зависимость. И, прежде всего, боятся страданий, которые она может принести. Но обязательно ли любовь связана с болью и изменой, предательством и переживаниями? Нет. Когда в нашу жизнь взамен ярких и сильных чувств, единения с любимым человеком приходит непонимание и отчуждение, несущее разочарование, то, значит, что-то изменилось в нашей или его судьбе. И тогда нужно отпустить с благодарностью за то, что было. Ибо любовь несовместима со страданиями. Когда ты относишься к человеку, как к самому себе, то только при сильном увлечении мазохизмом это допустимо. Если же партнёр сознательно причиняет вам боль, то задумайтесь, нужны ли вам эти отношения? А как же чувства? Сердце ведь тоскует и рвётся на части, - воскликнут в голос все, кто плачет и страдает. И здесь я только могу напомнить о том, о чём писала раньше - сохраняйте свой мир, когда входите в отношения. Своих друзей, увлечения, любимое дело. Учитесь отпускать партнёра, не цепляться. Отпускать - это не значит не интересоваться его жизнью или закрывать глаза на походы "налево". Это значит осознавать, что даже если между вами произойдёт разрыв, ваша жизнь не закончится. А начнётся что-то другое - и новые отношения, новая любовь может быть сильнее, глубже, ярче... А переход в новую жизнь и прощание со старой будет легче, если с уходом партнёра не рухнет мир. Вы не будете в одиночестве горевать - вы будете наслаждаться тем временем, которое вы будете без мужчины - вы его посвятите больше детям, друзьям, любимому делу, карьерному росту - и самое главное - ожиданию новой любви. Предвкушение часто бывает удивительней и интересней достигаемой цели. И одно из главных условий трансформации - научиться любить.

- Да вот, сказать-то это проще, чем сделать… Вот смотри, Жрица, молодой человек по определению сексуально озабочен, он ищет себе пару для интимного времяпрепровождения. Однажды сталкивается с девушкой, которую доступной никак не назовешь. Если она ему понравилась, начинаются ухаживания. Он думает о ней, он тревожится из-за нее. "Откажет? Не откажет?... Понравился? Не понравился?... Обманывает? Не обманывает?... Влюбится? Посмеется? Унизит? Отдастся?" И это такая маята для души. Девушка становится очень важной для него. А потом, если они сблизились… Он уже спокоен, ему комфортно. На все вопросы он уже получил самые благоприятные для него ответы… И она стала неинтересной. Можно приступать к поискам новой любви, и снова мучиться, ночами не спать… из-за другой.

С девушкой все иначе. Пока молодой человек оказывает ей знаки внимания - ей все просто и комфортно в их отношениях. Но вот она решает доверить себя этому человеку. И что же? Назавтра начинается маята. "Позвонит? Не позвонит?... Понравилось? Не понравилось?... Забеременела? Не забеременела?... Заразилась? Не заразилась?... Станет хвастать победой? Не станет?... Узнают родители? Не узнают?... Осудят? Не осудят?" Обсуждать все это с молодым человеком - бесполезно! Это для девушки все еще только началось, а для юноши - благополучно завершилось. Вся поддержка, которую можно ожидать от него: "Не парься, все нормально!" У него - да. Просто отлично. А у нее? Женщина слишком зависит от мужчины в отношениях! Ночь любви может изменить ее жизнь полностью. Рождение ребенка… Утрата репутации… Конфликт с родителями… Скажем так, юноша рискует вступая в связь гораздо меньше, чем девушка.

И вот, если первый опыт для женщины оказался благоприятным, если ее первая любовь - человек, готовый нести ответственность за произошедшее между ними, то вряд ли ей угрожает по жизни страх любви. Чаще случается наоборот. Получив горький урок, женщина потом уже боится любви, не потому, что глупа или скаредна душой, а потому, что научена не доверять чувствам мужчин.

- Поэтому самые важные вопросы, которые девушка должна задать в первую очередь себе, прислушаться к своему сердцу, прежде чем вступить в сексуальные отношения - что произойдёт, если я забеременею? Могу ли я представить своего любимого отцом ребёнка и мужем? Причём представит нужно и возможные трудные жизненные ситуации - болезни, финансовые трудности. Насколько ответственен избранник - каждая девушка всегда будет знать, понимать и чувствовать. Надеяться на то, что "...это он сейчас такой - а вот поженимся, рожу или отдамся - всё изменится" глупо и бессмысленно.

Есть серьёзные различия между, как я называю - "дьявольской зацепкой" и истинными чувствами.

- Ну, это с позиции жизненного опыта легко советовать, а вот если уже не исправишь ничего? Если страх перед любовью уже появился? Мы ведь договорились, что трансформация для тех, кому уже за тридцать.

- Я знаю. Но ведь нелишне напомнить, правда? А насчёт "зацепки" и истинной любви? Ведь как раз во время трансформации и приходит истинное понимание этого. Как ты это видишь?

- Да просто, Жрица! Если чувства истинные - они делают человека очень сильным, он просто светится. А если зацепка… Человек страшно истощен.

Следующий совет магов - "выбери тех, с кем будешь жить осознано". Нужно понять положение людей в собственной жизни. Разницу между родством кровным и духовным. Осознать свой выбор. Быть в нем последовательным до конца. Маги советуют это потому, что общаясь с людьми постоянно, мы перенимаем часть их сил, чувств, мыслей. И выбирая себе друзей, мы выбираем, кем нам быть, какими нам быть.

- Истинная любовь делает женщину Женщиной, Матерью, Личностью. Она не разрушает, она создаёт. При истинной любви женщина является Полнотой Божества. Она щедра на любовь и добро - в ней открывается неистощимая река милосердия, она способна излечить израненные души и тела, она способна "тучи развести руками". Вокруг истинно любящей женщины нет печали - она просто "рассеивает облака уныния" и дарит людям - любимому, детям, друзьям, просто прохожим - радость и улыбку даже в самых трудных жизненных обстоятельствах. Вокруг неё - мир и спокойствие, радость и безмятежие в сердцах людей.

"Зацепка" несёт злость и обиду не только на мужчину, но и на всех окружающих - родители виноваты, что родили не такой красивой, дети - что есть (даже такие страшные мысли могут посетить женщину, если её партнёр не хочет принят детей), друзья - всё они не так делают и весь мир мешает быть с любимым. А может, стоит прислушаться ко "всему миру"?

И к себе... Делает ли тебя эта любовь сильнее, мудрее, честнее, счастливее, наконец? Ведь если она разрушает тебя - она разрушает весь мир.

- А ведь "зацепка", Жрица, это то, что толкает нас в дурную компанию. Если любишь "с дальним прицелом" - для самоутверждения, чтоб доказать что-то, да хоть ради жилплощади или красивой жизни - общество искренних, сильных и добрых людей становится страшно неприятным. Согласись, что в этом случае гораздо проще видеть вокруг себя корыстненьких и подленьких. Тогда проще себе сказать "все так живут", "я еще лучше других". А среди красивых, сильных, мудрых… Только раздражение и злость!!! Они ходячий упрек. Их хочется в чем-то низвести до своего уровня. Рядом с ними нужно расти, развиваться. Они - вызов. Но люди не видят в таком вызове шанс для себя стать совершеннее. Вот так одна зацепка в отношениях может породить зависть, злобу, сплетни… И человек не замечает, как становится похож на людей, которых выбирал для того, чтобы "хорошо смотреться на их фоне". Иногда очень сложно сказать себе "вот человек, который намного лучше меня, мне до него расти и расти"… еще сложнее после того, как признал это не превратить отношения с ним в сплошной невроз, сохранить самооценку и начать учиться у него. Чаще выходит иначе. Зависть отодвинет от такого человека, толкнет в общество кого-то, кто может порассказать про него гадостей. А чему можно научиться от сплетника? Правильно, сплетням.

- "Зацепка", Маг, не только толкает нас в дурную компанию, она часто толкает на дурные, страшные дела. Сплетня, просто хулительное слово может разрушить не только любовь, но и жизнь. Я не говорю уже о разных кознях и интригах, доводящих часто до убийствах и самоубийствах. А что касается чёрных дел чёрных магов - вряд ли к ним обратится человек, который любит по настоящему. Хотя, пожалуй, предотвратить такую вероятность всё же нужно - слишком мало представления имеют люди о том, что может принести насильственное вторжение в судьбу другого человека. Кстати, к чёрным магам чаще всего обращаются совсем молодые девушки или женщины как раз в период трансформации. Но моё наблюдение здесь "касательное" - я уже вижу последствия, которые нанесены кем-то - и не важно, сам кто-то против кого-то или против него… Что скажешь, Маг?

- Хм… Черная магия - язык символов и образов, на котором люди говорят, чтобы отомстить Богу за те страдания, которые он причиняет. В черную магию идут те, кому очень нужно увериться в своей правоте. Те же, кто уже верит в свою правоту - идут к Богу. Четвертый совет - "верь в свои силы". Тогда, найдя пример для подражания, человек не станет завидовать ему, терять самооценку (это про "зацепки"). И ему не придется совершать грех похуже предыдущего для того, чтобы заглушить совесть, недостаток веры в правильность поступка. Признавая за кем-то превосходство, можно не впадать в чувство собственной неполноценности или виновности (грешности), а верить в то, что сам сможешь измениться и стать таким же. Тогда можно будет отпустить всех, за кого "зацеплялся".

Вера в себя невозможна без знания, кто ты есть. Мы, как правило, этого не знаем. Одним из признаков полноценной, удачной трансформации является такое знание.

Казалось бы, что может быть проще? Я - это я. Все знание в этом и заключается. Просто найти собственное "я" очень просто и очень сложно одновременно. Есть очень старый пароль, вопросы, на которые нужно ответить правильно. "Кто ты есть?" "Кем ты будешь?"

Не каждому удается перестать лукавить с самим собой. Мы согласны быть кем угодно, но не самими собой. Так получается. Наибольшее количество ярлыков мы навешиваем на себя сами. Вот женщина занимается своими делами, и спроси ее: "кто она?", узнаешь много интересного. Но не правду. Нет, она не врет, она верит в то, что говорит. Но, положа руку на сердце, разве сама в глубине души не знает, что все это личина, отличная от ее женской сути? Знает! Все мы знаем, поэтому и уговариваем себя целыми днями, создаем образ себя отличный от истинного. Трансформация это что-то, что мы делаем, чтобы снова стать собой.

А какой женщине хочется знать, что она - существо в стоптанных тапочках, с растрепанной головой, не первой молодости, фигура уже поплыла, появились морщинки, она зависима от своего работодателя, работает за копейки, муж к ней охладел, дети - упущены… Она и не будет этого знать, она защитит себя от этого знания. Спроси ее, и она ответит: "Я женщина (Иванов Марья Петровна), у меня образование, семья, работа, все как у людей". Это скорее стирание своего "я", чем его понимание. Правда проще, чем кажется. Она всегда очевидна. Человек - не имя, не профессия, не социальный статус. Это просто человек. Единственное, чего у нас не отнять никому.

Пока не увидишь себя такой, какая ты есть, не изменишься, лучше не станешь. В себя веришь так - "да, я не очень молода и красива, окружающие меня не ценят, но каждый прожитый день приносит небольшое изменение к лучшему, сначала я справилась с беспорядком в квартире, теперь постепенно привожу себя в хорошую форму, моя жизнь изменяется, я этого добилась, и добьюсь большего". Из ежедневных маленьких побед складывается большой успех! И он укрепляет веру в свои силы. Но сначала все же следует сказать себе правду. "Моя жизнь отличается от того, о чем я мечтала. Хватит ждать, когда все изменится к лучшему, пора менять все к лучшему. Потому что никто этого не сделает за меня".

И перестать оправдывать свою лень, необязательность, тем, что жизнь была несправедлива. Жизнь - справедлива. Каждый получает по заслугам.

-Вот только заслуги у всех разные... К окончанию трансформации женщина должна состояться как личность - и в профессиональном плане тоже. Она должна стать самостоятельной и независимой. Здесь есть очень тонкая граница - независимость не должна превратиться в тягу к свободе - вот я такая-разтакая, и зачем мне мужчина? По-другому - вот я такая замечательная, и значит, я достойна быть рядом с сильным и любящим меня мужчиной. Обычно к тому времени, когда трансформация заканчивается, женщина хочет изменить существующие отношения либо находится в поисках партнёра. Опять в мечтах… О том единственном - но теперь она знает чего хочет, и выстраивает мечты: каким он должен быть?

Только вот насколько правомерны её требования о самом-самом? Ответить на этот вопрос легко - попробуйте написать все черты "идеального" на ваш взгляд мужчины. А потом этот списочек положите перед собой и ответьте честно самой себе. Вы хотите видеть рядом любящего мужчину? Легко. Только вы сами - любите ли вы мужчин? Я вот очень интересно вижу отношение женщин к мужчинам - за редким исключением происходит разделение на два лагеря - "первый" считает совершенно искренне, что все мужики козлы, а "второй" - что хороших мало и они все разобраны. То есть любить некого. Ну, некого любить! И извините - откуда возьмётся любящий мужчина рядом, если вы решили раз и навсегда, что их нет в природе? Конечно можно доказывать с пеной у рта, что все они одинаковые, хотят только одного, и вообще… А может всё-таки стоит попробовать и рискнуть? Поверить, что вы всё-таки найдёте свою половинку, свой "ключик к замочку"? Вдруг! Вы! Исключение! Независимо от возраста, веса, кучи детей или их отсутствия … Вам повезло! Вы встретили "идеального мужчину".

Важным условием для каждой женщины является то, как мужчина будет относиться к её детям, если брак повторный. Знаете как? Так же как и вы. Это хорошая проверка на истинное отношение детей к вам - потому что мужчина, как правило, в это время вас "зеркалит". Если вам стыдно за поведение своих "неотёсанных" отпрысков - мужчина тоже будет стыдиться ваших детей, если вы гордитесь ими - то произойдёт то же самое.

Если вы проводите со своими детьми мало времени - то вошедший в вашу жизнь мужчина скорей всего будет их игнорировать. Конечно, бывают кармические отработки - например, когда мужчина, забыв о своих детях (не без помощи новой супруги), увлекается воспитанием детей любимой женщины. Так нельзя! Кармическое наказание не замедлит себя ждать - и свои "забытые" будут расти умными и послушными, а усердно "воспитываемые" дети в новой семье вдруг начинают "отбиваться от рук". Здесь опять не вина мужчины, ох… Женщина, создавая новую семью, должна принять детей своего мужчины от другого брака как своих.

Так - чтобы любил, к детям хорошо относился, деньги зарабатывал… Кстати насчёт денег - а зарабатываете ли вы их сами? И что важно - нравится ли вам ваша работа? Можете ли вы сказать, что даже если ваша зарплата на фоне заработка мужа будет мизерной - вы будете продолжать заниматься любимым делом? Вы же хотите мужчину - профессионала своего дела, с огоньком в глазах, а не долларовыми знаками. Посмотрите на себя…

Да, хорошо бы ещё обаятельный, симпатичный, с хорошей фигурой, следящий за собой, занимающийся спортом - чтобы не пил , не курил… Как вы, да? И в Бога чтобы верил - честный и порядочный был. Нежный и заботливый. Вы так похожи… Такая пара красивая! Да, вы заслужили такого мужчину!

- Заслушалась даже… Все правильно, Жрица, пятый, последний совет: "Найди свою пару".

Итак, первый вопрос, на который следовало бы ответить: что такое трансформация? Это обретение себя. Люди лишены целостности. Мы состоим из унаследованных от родителей качеств, воспитания, образования, комплексов, социальных установок. Трансформация - переплавка всего этого, которую мы осуществляем для того, чтобы обрести подлинную внутреннюю целостность. Нет ни одной части нашего существа, которая не была бы затронута этим процессом. Наша логика, чувства, физические ощущения, память…

Я уже говорила, что если родители не подавили творческие способности своей дочери, то она может пережить трансформацию в восемнадцать… Но это исключительная редкость. Чаще все получается по-другому. Сначала мы родим детей, потом благодаря им обретаем мудрость, потом приступаем к трансформации, раньше мы оказываемся к ней не готовы.

Подспорьем становятся следующие советы:

  • Не говори дурного, если можно промолчать - промолчи. Это для того, чтобы не расходовать лишнюю энергию и не навлекать на себя бед сквернословием.
  • Пойми, что в твоей жизни было силой, а что - слабостью. Это переосмысление опыта, новая внутренняя жизнь, которая позволит накопить достаточно сил, не растрачивать их на пустые затеи и связи.
  • Выбери тех, с кем будешь жить осознано. Создай свое окружение, свой мир. Избавься от "дьявольских зацепок" в отношениях.
  • Верь в свои силы. Преодолей сомнения в том, что ты имеешь право на счастье.
  • Найди свою пару. Обрети себя в гармоничном слиянии с супругом.

По поводу последнего… Большинство женщин приходят к трансформации после тридцати, как правило, у них уже был/есть брак. Обязательно ли нужно искать себе пару заново? Не обольщайтесь, если вы выбрали трансформацию, а муж не собирается менять себя и свою жизнь - брак сохранить не удастся. Равно как и в том случае, когда трансформацию переживает супруг, а жена полагает, что ей не стоит об этом беспокоиться. Лучший вариант, когда оба супруга совершают свой рывок "вперед и вверх". Но такое единодушие нечасто. Всех устраивает, когда половина становится лучше год от года, может даже показаться, что это вполне заслуженно, второму супругу можно почивать на лаврах. Это не так. Если один человек растет духовно, а другой нет, то однажды у них не останется в их жизнях места друг для друга.


4. Преображение мира.

- Когда я еще училась, Жрица, я спросила своего наставника, зачем родилась на свет. Он сказал: "Чтобы сделать мир лучше". Он объяснял это так, человек - это элемент вселенной, ее часть. И если сравнивать мир с живым организмом, то разумная раса - нервная система этого организма. Нервная система координирует весь организм, делает его жизнеспособным, и если и возможно, чтобы это великое существо стало намного совершеннее, то главная роль будут отведена именно тем, кто в состоянии задумать трансформацию мира, хоть бы просто захотеть ее. Я сказала тогда, что мир прекрасен, я люблю его, я не вижу нужды в том, чтобы его менять, все уже совершенно. Наставник только посмеялся… Он сказал, что любящие мир и жизнь, одухотворяющую его - всегда живут в эдемском саду. Не потому что ищут себе землю обетованную, а потому, что, поселяясь где-то - разбивают сад, даже если не рассчитывают дожить до дня, когда этот сад станет поражать красотой. Если нужно уйти - сад оставляют без сожаления. И на новом месте снова творят красоту мира. Она ведь скрыта часто. Человек может увидеть ее и показать другим. И уходя, оставить тем, кто будет жить после него. А я люблю мир не потому, что он уже совершенен, а потому, что вижу не глазами, а сердцем, вижу скрытое, нереализованное богатство мира. И будет честным поделиться этим со всеми, показать и тем, кто не обладает видением. Помогать миру реализовать себя - великая честь и великая радость.

- Любой человек может творить чудеса. Начать нужно с малого и самого великого - с себя. Ведь это мы под руководством Бога и наших Ангелов-хранителей творим весь мир - начиная именно с себя. Когда мы любим, мир вокруг расцветает яркими красками, по-другому мы слышим музыку, по-другому воспринимаем звуки и цвета. Становимся добрее и щедрее. Ощущение полёта - желание обнять и расцеловать весь мир и поделиться со всеми своей радостью.

Если бы с этими чудесными чувствами внутри люди жили постоянно…Маг, ты можешь себе это представить?

- Могу. Только сохранить это ощущение, как бы зафиксировать его - очень сложно. Тут-то и поможет нам наш "сад". Если вложить часть этой радости, часть этого видения мира в то, чем мы окружены, то потом, в грустный момент, взглянув на "памятку" своей радости, мы снова ощущаем себя любимыми детьми Бога, снова переживаем ту радость. Принося красоту в мир, мы накапливаем радость, аккумулируем ее. Она никогда не покинет нас. Вот скажи, Жрица, если человек любит и любим, разве может он создать что-то мрачное или тоскливое? Нет! Никогда! Чтобы он не сделал в это время, все будет напоено радостью. А потом другие люди увидят это, и на сердце у них станет радостнее, они сами станут ближе к любви и счастью. Нет смысла бороться со злом, одно горе и пагуба. Нужно преумножать добро. Если ты счастлив - это прекрасно, но вдвойне замечательно, если ты овеществил свои чувства, и они потом донесут твою радость до других людей. И вернут тебе лучшие моменты твоей жизни.

Многие сказали бы: "Если ты композитор, художник, поэт, то действительно можешь увековечить свою любовь, и другие люди от этого станут счастливее…" Ну, что ж… Некоторая правота в этом есть. И все же каждому из нас Бог создал совершенную творческую мастерскую - землю. Не нужен абсолютный музыкальный слух или талант художника, чтобы вырастить цветы на дачном участке… Если есть возможность поработать не земле, то сад действительно будет садом. И пусть будет не столько практичным, сколько красивым. Но даже если у вас нет земельного участка, не беда. Видела ты, Жрица, такие цветы на окнах, что невольно останавливаешься и забываешь про дурное настроение и житейские неурядицы? Да и офис офису рознь. В один заходишь и ничего, кроме казенной атмосферы, там нет, а в другом - уют и красота, хочется побыть там подольше. И уж вовсе не сравнить заплеванный подъезд с домашним уютом чистых, с цветами на окнах лестничных площадок. Ведь не от правительства, не от денег все это зависит. Одни жильцы, вселившись в квартиру, превращают это место в свинарник, полный окурков, пивных банок… Другие - садят сирень под окнами и разбивают клумбы. Только от людей зависит, насколько хорошо то место, в котором они живут.

- Да, Маг, частичку счастья необходимо иметь в своей душе. Она может излечить и больное тело, и израненную душу. В самые трудные минуты нужно к ней обращаться. А вообще лучше создать в своей памяти коллекцию счастливых минут - рождение ребёнка, встреча с любимым, достижение профессионального успеха, выращенный цветок… Чудесное хобби! Лучше не придумаешь. Вот только не забывать пользоваться этой коллекцией. Ведь сохранить ощущение в себе это одно, а вытащить его на свет Божий в трудную минуту - задачка посложнее. Заново пережить радостные мгновения, почувствовать, что не зря живёшь на этом свете. И ощутить вновь выросшие за спиной крылышки.

- Для этого и надо творить! Когда на сердце радость. Рождение ребенка? Панно, сделанное собственными руками в честь этого события! Встреча с любимым? Купите новую скатерть, пусть она напоминает тот необыкновенный ужин на двоих! Профессиональный успех? Диплом в красивой рамочке на стену, прямо над компьютером! Впервые расцветший кактус? Сфотографировать его, замечательная картинка для прихожей! Дом должен стать музеем счастливых минут, путеводителем по самым светлым воспоминаниям.

Преображение мира надо начинать с того места, где живешь. Если сделать хоть одну комнату в своем доме отражением всего самого светлого и радостного в своей душе, то жизнь изменится к лучшему. Мы строим свою реальность вместе с Богом. И начинается это с собственного дома, дачи, рабочего места.

- Чистота в душе - чистота в доме. Чистая аура, чистые помыслы, чистая любовь, чистые желания… Избавьтесь от хлама в памяти и сердце, начав с собственного дома. Станет легче дышать, станет светло на душе… Сколько людей живёт прошлым, но не тем! Из прошлого нужно хранить только "коллекцию" радости и счастья.

Да, важно, когда чисто в доме, но не забывайте, что даже самая идеальная чистота не осветлит чёрную душу. Бывает и часто так - человек имеет манию чистоты, практически создавая дома стерильные условия, при этом не понимая, что, прежде всего, нужно ему почистить свои помыслы. Избавиться от обид и чувства мщения, которые, как старый залежавшийся мусор гниют в его душе. Почиститься надо…

- Полностью с тобой согласна, Жрица! Человек, который бросает мусор мимо урны, отражает в этом поступке грязь души. А тот, кто удержался от этого жеста и прошел пару лишних шагов, не только сделал чище свой город, но и свою душу.

В завершение темы хочу рассказать одну историю.

Есть у меня одна знакомая семья. Когда я впервые пришла к ним в гости, была шокирована тем, что увидела в их квартире. Вообрази себе, Жрица, роскошные каминные часы с корпусом из резного дуба на книжной полке. А на завитках резьбы прикручены проволочками цветы из папиросной бумаги. Я остолбенела! На стене напротив - часы с маятником, тоже в благородном деревянном корпусе. С них свисала блестящая новогодняя гирлянда (летом, кстати). И остальное в том же духе. Диван из красного бархата напротив портьер прошитых люрексом. Павлиньи перья в вазе. Мне стоило большого труда сохранять серьезную мину на лице.

Потом прошло совсем немного времени, и я обнаружила, что мне очень нравится бывать в том доме. И всем там нравится бывать. А хозяевам нравится там жить. Ну да, пошло, мещански… Только так бы и сидела на том кроваво-красном диване, и не уходила. Я думаю, что за странность? Стала присматриваться ко всему своим другим зрением. Вещи в доме несли в себе энергию его хозяйки! По сколько раз в день она протирала пыль? Каждый предмет хранил в себе тепло ее рук, ее старание, любовь к дому. Это нужно уметь, заглянуть в душу вещей, поговорить с ними, погладить, украсить… Это как если бы она вступила в сговор с вещами, превратила их в своих тайных союзников. И ведь получилось! Этот дом прямо с порога "обхватывает" человека, обнимает, согревает. Говорит тебе: "Все хорошо, расслабься, ты дома". Настоящая волшебная реальность!

Вещи прекрасные союзники! Но не единственные. Есть у нас еще и незримые друзья. Поговорим о них?


5. Духи и незримые помощники.

- Жрица, давно хочу тебя попросить. Расскажи про Ангелов-хранителей!

- Наверное начну с того, как я их вижу. Когда я только начинала "видеть", Ангелы-хранители приходили ко мне в "очеловеченном облике". Я видела, что они очень разные - что их несколько у каждого человека, как минимум два. Я видела, как они часто совещаются друг с другом, принимая то или иное решение. Я поняла, что не тот имеет наиболее высокую защиту свыше, у кого их больше, а тот, чей Ангел имеет более высокий "чин". Я видела, что Ангелы иногда вступают в "в переговоры" с темными силами. Происходит это тогда, когда кому-либо требуется серьёзное "воспитание".

Пример, Маг? Пожалуйста… Пришёл ко мне не так давно молодой человек. Машину он собрался купить. Дорогую, спортивную. Не супер он богатый. Есть старенькая мама, которой помочь надо. Есть сестрёнка, которой помочь оплатить образование мог бы. Но очень хотелось ему "крутым" выглядеть. Вот и собрал денег. В долг взял. И в тот день, когда машину должен был купить, его обокрали. Не заслужил он пока такой машины. Не умеет ещё он с ней обращаться. Разбился бы он на ней в первый же день насмерть. Трудно это предотвратить. Потому что наказание - воспитание заслужил. Но смягчились его покровители. Дали парню ещё шанс. Просто кража произошла. Но жизнь сохранена. Думаете, понял? Ошибаетесь, понял. Начал работать с удвоенной силой, сестре помог, маме. Потом деньги и вернулись. Только не на машину "крутую" он их уже потратил.

Сейчас я по-другому Ангелов вижу. Пернатые они, как на картинках. Только стоят за спиной человека на разном расстоянии. От чего расстояние зависит? Ну да, опять о том же… От веры в Бога. Человек с глубокой верой не нуждается в таком посреднике, как я. Потому что сам способен слышать и общаться со своим духовным наставником. Если ко мне приходит - легко с ним работать - понимание с полуслова. Сложно, когда процентов 30 - сопротивление сильное. Нет ещё способности принимать то, что многое в себе менять нужно. "Зацепки" за осуждение, власть, деньги, идеализации держат сильно. Расставаться с ними мучительно и болезненно человеку с низкой верой в Бога. А атеисту практически нереально.

- Но как установить связь со своим Ангелом-хранителем? Многие были бы рады… Но с чего начать не знают. Что ты посоветуешь, Жрица?

- Самый лёгкий путь, Маг - через молитву. Молитвы Богородице убирают последние преграды для разговора человека с Богом. Через молитву можно многое изменить в своей жизни, получить разную помощь и поддержку. Мало кто знает, что есть молитвы, помогающие при зубной боли и при разрешении материальных проблем. Серьёзные учёные мужи пытаются обсуждать Библию, не зная элементарных истин, прописанных в Законе Божьем. Есть, Маг, яснознание, яснослышание, ясновидение. Начинается открытие канала чаще всего с яснознания. Нужно учиться прислушиваться к своему внутреннему голосу, к своему сердцу. И помнить - ничего не происходит в нашей жизни случайно. Учиться читать знаки судьбы. Но дано это тем, кто верит.

- Ты можешь привести пример того, как человек научился говорить со своим Ангелом-хранителем? Для этого нужны какие-нибудь особые обстоятельства?

- Чаще всего это происходит в минуты сильных душевных переживаний или потрясений.

Проявления бывают часто на физическом плане - в виде явления - видения в облике Ангела или кого-то из ушедших близких, могут просто погладить по голове и сказать ласковые слова. Человек, как правило, не испытывает в это время какого-то страха, скорее удивление и успокоение, радость. После этого бывает резкий скачок веры, поэтому, как правило, открывается "видение" - канал для связи напрямую со своим Ангелом-хранителем. В принципе просто он стал замечать то, что и раньше происходило вокруг него и в нём, но просто жил "мимо" этого. К сожалению, слишком часто люди "дожидаются" каких-либо катаклизмов в своей жизни, и только потом просят исступлённо помощи и заступничества Господа. Ну почему не хотят обратиться раньше, поблагодарить, когда всё хорошо, побеспокоиться о будущем - не переживая, что за неприятности готовит судьба, а попросить мудрости и вразумления у своего духовного наставника. Ведь кажемся себе такими значительными и умными, когда всё складывается, и сразу вспоминаем о Боге, когда нам плохо.

Пример просишь, Маг?

Ангелы-хранители нас охраняют и оберегают. У каждого человека в жизни была встреча со своим Ангелом-хранителем, и не одна… Только называют все это по разному - интуиция, внутренний голос, "чуйка", что-то или кто-то … Самое главное - разобраться, действительно ли это твой Ангел-хранитель или тёмные силы решили позабавиться? Как различить? Да очень просто - Ангел скажет "ты сможешь, у тебя получится - только попробуй"… А тот, кто другой - ты сделаешь, мне потом спасибо и не только. У тебя будет много, если ты сделаешь как я говорю… Тёмные не оставляют выбора, они часто говорят о том, что Бог нас забыл и не попасть к нему "на приём", не достучаться. Не верьте! Это неправда! Бог слышит каждого. Только много ли обращается к нему людей? А сколько обращается с мыслью - ну вот сейчас обращусь, если получится, то, значит, он есть. Бог мудр. А человеческая натура такова, что как только люди получают желаемое, ни приписывают заслуги себе, другим людям, случайности и т. д., но не Богу. Да и истинно верующему не нужно "таких" доказательств - он получает достаточно каждый день, каждый час своей жизни. Для неверующих всё по-другому - у них миром правит не Бог и любовь, а деньги, кто сильнее и круче…

- Насчет того, как различать темных и светлых, я расскажу одну историю из жизни. Позволишь, Жрица?

Знала я одну девушку. Ее по жизни окружала мистическая атмосфера. Вот уж у кого ночевать оставаться подружки не любили. Ночами в их доме происходили странные вещи - сами по себе включались телевизор, свет, открывались двери. Всех это пугало кроме нее. Потом, когда мы стали старше, она рассказала мне свою историю:

"Знаешь, только тебе и могу открыться, в тебе много потустороннего, ты этому поверишь. Ты это поймешь.

Я не боюсь всяких домовых, полтергейста по той простой причине, что видела вещи намного более страшные. Есть то, чего я действительно боюсь до дрожи. Началось это, когда я училась в старших классах. Я однажды вечером зашла в свою комнату, уже было довольно темно, но свет включить не смогла. Какой-то страх, холод там был. Я оглянулась и увидела, что в кресле сидит черный человек. Он был нууу… ненастоящий. Нематериальный. Просто тьма по силуэту напоминающая крупного мужчину. Ты не представляешь, как это страшно! Я тогда и поняла что такое ступор. Я не могла шевелиться от ужаса. Мне было так мучительно понимать, какая я беспомощная, маленькая, беззащитная. Казалось, что если я пошевелюсь, то он накажет меня за дерзость. Потом он сказал, что еще вернется, чтоб я ждала. И ушел. Я плакала, это было что-то непоправимое. Катастрофа. Я стала бояться приходить домой. И не могла никому сказать. Не потому что не поверят! Нет… Я боялась, что ему не понравится моя болтливость. Он стал приходить ко мне время от времени. И стал давать мне поручения".

Я: "Какие?"

Она долго колебалась: "Он не приходит уже несколько лет, но мне все равно страшно говорить об этом. Не спрашивай".

"Это что-то настолько дурное?"

"Дурное?.. Нет!!! Хорошо, я расскажу один случай, ты поймешь, что это было. Но только один! Пообещай, что больше не будешь спрашивать. Он однажды сказал, чтобы назавтра я около пяти вечера вышла на перекресток рядом с домом. Туда подъедет красный "жигуль"-пятерка. Я должна сесть в машину, водитель отдаст мне папку с бумагами. Черный человек даже назвал номер машины. Потом меня отвезут по одному адресу, там я должна буду занести папку в квартиру (он сказал в какую). Отдать ее. Потом спуститься, водитель будет меня ждать и отвезет обратно. Все".

"И как?"

"Как обычно. Всегда все получалось. Я прибежала с учебы, перекусила, в пять уже стояла на перекрестке. Машина, про которую он сказал, приехала вовремя. Я села на заднее сидение, там уже лежала папка. Я переложила ее к себе на колени. Потом мы приехали по нужному адресу. Я вышла из машины, нашла квартиру, отдала папку, вернулась на улицу, села в машину и меня привезли обратно, к тому же перекрестку".

Я почувствовала себя разочарованной: "И все?"

"Тебе мало?"

"Ну, знаешь, я бы не удержалась - заглянула бы в папку, расспросила бы шофера, потребовала чашку чая у человека, который ждал тебя дома…"

Она грубо перебила меня: "Ты дура или претворяешься?!!"

"Мммм… Но ты ведь узнала бы того шофера, который возил тебя?..."

"Я на него не смотрела, и он на меня не смотрел. Он, кстати, был в надвинутой на лицо кепке и темных очках. И я ему за это благодарна, потому что даже если я буду с ним о чем-то говорить глаза в глаза - не узнаю об этом никогда".

"И тебе не интересно?"

"Мне страшно! Он тоже не рвался знакомиться со мной. Даже не глянул на меня ни разу. Мы не произнесли ни одного слова. И тот, второй, тоже только приоткрыл дверь чуть-чуть, втянул в щель папку и захлопнул сразу же створку прямо у меня перед носом. Чем меньше об этом знаешь, тем лучше. Если бы я встретила кого-то из этих людей, то, наверное, сошла бы с ума, кинулась бежать, куда глаза глядят.

Знаешь? Бывает страх, который парализует, который заставляет тебя забиваться в угол, молчать, молчать, таиться от всех… Спасибо тебе, я бы молчала, носила в себе это до смерти. А сейчас рассказала и мне легче. Ты такой человек. Тебе можно сказать".

"А что-то ты с этого имела? Ну… заплатили хоть?"

Она фыркнула: "Нет. Ничего мне не предложили, да я и не хотела, лишь бы все скорее закончилось, или бы приходил пореже…"

Вот, Жрица, сравни. Или тебя утешили, или напугали. Или сказали "делай", или сделали для тебя… Самый простой признак, по которому можно различать темных и светлых: светлые никогда тебя не заставляют ничего делать. Они уважают свободу воли. А темные - лишают свободы.

Можно еще вопрос, Жрица? Многие, особенно высокообразованные люди, не могут говорить со своими Ангелами-хранителями потому, что не представляют их в отрыве от церкви. Ну не нравятся им попы! Такого могут понаговорить про них… И знаешь, вот забавно, они ведь верят в каких-то помощников с другой стороны, верят интуиции, рассуждают о Высшем Разуме, но никак не могут принять само название! Оно не вполне понятным для меня образом ассоциируется у этих людей с беспошлинными сигаретами, которыми, по разговорам, торгует церковь… Чушь несусветная для них Ангелы… Такие получают помощь?

Вот сравни… Бабулька, склонившись к тебе, прошепчет: "Не плачь, детка, Ангелу-то своему помолись, он сон пошлет тебе, али еще чем подскажет…" Посмотришь на нее беззубую и что тут скажешь? Деревенское суеверие… А если на сторону темных привлечь захотят, то будут тебе чудеса, вариации знойного вечера… Призрачные фигуры, сотканные из воздуха, багрянец в окнах дама напротив, смутные намеки на возможное участие в непонятной, но увлекательной игре. Мишура умных слов, кружево идей. И ведь преподнесут это так, что почувствуешь себя избранным, причастным тайне и… отделенным от всего человечества. Человечества? Да кто они, эти старые деревенские дуры? Цитирую: "Перегной для неизвестно кого". Молитвы Ангелу-хранителю?!! "…неприятно, пошло etc…гуманность и прочие измы- лишь вульгарный грим изнежившегося человечества…" И ведь многим такие контакты с потусторонним миром покажутся привлекательными. Ну какую пищу для образованного ума может дать молитва Ангелу-хранителю?

Нда… "Он смотрел на его силуэт, приобретавший в закатных лучах непонятное, но почему-то все более обьемное значение. Некое зыбкое колебание, все время стремящееся к увеличению". Это может быть красивым. Не спорю. Как замечательная конфетная обертка, пока не развернешь, не откусишь, ты ведь не будешь знать что там, внутри, да? …Или кусок домашнего хлеба в старческой руке. Того хлеба, что пекли на капустном листе в русской печи. Хлеб, Жрица, он как правда.

Не сочиняю ничего, между прочим. Я цитировала вполне реального человека, контактера, как этих людей принято называть. Перегрелся мужик… не иначе. Записывал самые интересные свои беседы с темным. Настоящие-то адепты темных сил таких вещей бумаге не доверяют. Помнишь эту историю, Жрица?

История про мужчину и женщину, про одиночество вдвоем, про незримую черту, разделившую пополам обычную трехкомнатную квартиру в обычном доме. И предложенная в качестве пищи для скучающего ума пошаговая инструкция по созданию лидера для "человеческого стада". "Ребенок Розмари" отдыхает! Мы там были обе, Жрица, более того, мы позволили этому войти в наши жизни…

- Б-р-р-р… Да, Маг, до сих пор как вспомню, так мороз по коже... Рыдания той женщины, ее ужас… От тебя тогда информация пошла, помнишь? Жрица, написала ты, посмотри, почему -то картинка будущего стала меняться. Я посмотрела - и правда. Информация меня озадачила. Вернее, просто потрясла. Я вызвала на совет всех коллег - ко мне приехали все, кто "видит" - из приближённых. Всё подтвердилось абсолютно.

- Да уж… "…проще, в чем причина нашего могущества? … мы периодически нуждаемся в лидерах со свежими идеями, незашоренным сознанием … Родиться такие лидеры от нас не могут. С этим мы давно смирились и нашли вот такой оригинальный выход, когда наши непримиримые враги становятся нашими невольными, но помощниками. Мы отслеживаем появление людей с повышенным духовным потенциалом, особенно с таки рудиментом, как чувство настоящей Любви, ведь в теперешние времена это настоящая редкость… Они становятся простыми марионетками в наших руках… убираем у женщины все варианты будущего… ее возлюбленный остается всего лишь кратковременным партнером, носителем спермы для будущего лидера… к моменту инициации лидера мы просто освобождаемся от них".

Материнство - священный дар! Он стоит сражения. Плевать, что для непосвященных эта история попахивает "левой резьбой". Нет смысла обсуждать реальность или иллюзорность происходящего. Да, тьма грубо взломала восприятие, вползла в жизнь, но не спрашивай "за что мне это?", сражайся. И не жалей, что рядом не будет громогласных борцов за духовное возрождение. Так, пара-тройка других женщин... Ты убедишься, это немалая сила!

- Да… Могучая кучка! Ведь и затронуты были самые важные струны бытия - вера, любовь, материнство.

Давай расскажем поподробнее - что произошло…

Встретились однажды мужчина и женщина - оба сильные, с большими способностями. Мужчина полюбил женщину и предложил ей жить вместе. Она не дала согласие, но предложила поближе пообщаться, узнать друг друга. Во время "узнавания" у мужчины открылся канал - доступ в общее информационное поле. Но открылся не через духовный канал, а через канал тёмных сил - не готов был этот мужчина к принятию этого канала. В это время женщина приняла решение - она отказала мужчине во взаимности. А он не хотел отступать и решил добиться своего во что бы то не стало. И призвал на помощь тёмные силы. Женщина - светлая, она сразу почувствовала, что происходит что-то страшное. А потом она начала получать информацию о том, что будущее её стало меняться - какая то невидимая сила как будто стала ставить ей условия - "их" "предложение" выглядело приблизительно вот так...

- Я помню, Жрица. Мужчине предложили помощь в том, чтобы завоевать избранницу. Взамен он должен был отказаться потом от отцовской власти над сыном, и передать эту власть темным, чтобы могли владеть душой ребенка. А женщину начали обольщать благами земными, сулить ей богатство славу, если будет женой тому человеку, а когда не захотела ее душа этого брака, то и грозить стали карами... И так ловко ложь была сплетена, что сама она стала помогать им своими опасениями, чувством вины, даже самое малое сомнение ее убеждали истолковывать в пользу этого решения. Настал день, когда мужчина открылся для темных сил настолько, что по ночам в доме стали ходить рогатые тени, а жизнь всех обитателей этого места стала сплошным ощущением надвигающейся беды...

- Как можно заставить человека откликнуться на предложение тёмных сил? Необходимо заставить его сомневаться - в том, что есть Бог, есть справедливость и каждый получает по заслугам, в том, есть любовь и у каждого человека есть своя половинка, К сожалению, чаще всего и усилий прикладывать не надо - много у нас тех, кто не верит - в себя, в любовь - а значит и в Бога. Потому что в каждом человеке есть искра Божественного, и неверие в свои силы - неверие в Бога. Люди не ведают, что творят - но происходит это чаще всего из-за того, что люди забывают о Боге и своих Ангелах-хранителях. Так и эта женщина на минуту позволила себе усомниться в вере - и получила один из самых серьёзных уроков в своей жизни.

Ты узнаешь о том, что Бог давно забыл о Вас - людях. Вы - не самое неудачное его творение - вами давно управляют его помощники, и далеко не самые к нему приближённые. Ваша задача - научиться грамотно подчиняться.

- И это самый важный урок, который следует извлечь из рассказанной истории! Нет у темных сил власти над человеком до тех пор, пока сам человек не поверит в то, что нуждается в чьем-то управлении. Речь-то ведь шла не об обычной женщине, а о ясновидящей, человеке, который себя посвятил духовному пути. И получается, что даже самые преданные Богу могут оказаться во власти темных. Попробуем разобраться, как это получилось…

Той женщине не предлагали перестать верить в Бога, не предлагали изгнать Любовь из своего сердца. Нет. Ей просто сказали, что ее ждет впереди сплошное горе, Бог ей не помогает, а они могут и хотят помочь. Если человек начинает хотя бы уточнять условия, торговаться с ними, то он уже этим самым признает, что все предложенное темными может стать и его личным выбором. Ситуация-то уже на себя примерена. Вспомни, Жрица, когда человек начинает торговаться? Когда готов купить! И вот, самое важное. Власть над людьми у темных сил появляется только тогда, когда человек поверил, будто у них есть власть над ним. Когда своей верой в эту власть он ее и создает. "Человек никогда не попадает в ловушку без своего на то согласия". Т. Марез

Впрочем, в жизни уроком является абсолютно любое событие. Если урок усвоен - то все закончится хорошо. Если ничему не научился - потери неизбежны, а потом и повторение этой ситуации. В нашем случае все, к счастью, закончилось хорошо. И сама женщина нашла силы стряхнуть с себя наваждение, и мы, ее подруги, помогли ей.

- Это было тяжёлое испытание для всех нас. Но спрос выше с людей, которые помогают другим людям встать на путь духовного развития. Это большая ответственность, и поэтому нам периодически устраивают проверки, по сравнению с которыми обычные бытовые проблемы кажутся играми в песочнице. В моменты преодоления сильнее и ярче осознание, как важна для человека вера, любовь, дружба. Это яркие и сильные звёзды на жизненном пути человека, ведущие его правильной дорогой, дорогой к счастью и гармонии. Страшно, когда в минуты тяжёлых испытаний у человека нет рядом любимого, нет поддержки от близкого друга, нет сил, желания или умения обратиться к Богу и Ангелу-хранителю. Вместо этого - злость, ненависть, чувство несправедливости устройства этого мира, обиды, которые наносят ещё большее разрушение.

- Не этого ли стоит попросить у Ангела-хранителя? Веру, Любовь, Дружбу…

- Я думаю, вернее просить у Ангела -хранителя мудрости …


6. Колдовство на кухне и в спальне.

- Ну вот, про незримых помощников поговорили… Есть существа и попроще, пониже рангом. Это домовые и природные духи. Ну от природы мы, скажем, теперь уже не так сильно зависим, как в прошлом… А про домовых можно поговорить подробнее, ведь именно с них и начинается магия в нашем доме.

- Да, Маг, очень часто люди , приходящие ко мне на приём, спрашивают "о братьях наших меньших". Расскажи, как жить с ними в мире и согласии? И в каждом ли доме есть домовой или домовёнок?

- Не в каждом. Есть люди, с которыми домовые не уживаются, такую вот атмосферу вокруг себя создали эти "их старшие братья". В первую очередь речь идет о неряхах и злюках. С ними домовые жить не захотят в одном доме. А вообще-то, и сами домовые бывают очень разными по складу. Как люди. Есть среди них тонкие, практически интеллигентные существа. А есть неряхи, грубияны и даже алкоголики! Так вот, с опустившимися людьми уживутся только те домовые, которые еще грубее хозяев дома. Сомнительное удовольствие! Такие домовые только вредят…

Есть и еще одна причина, по которой дом может остаться без домового. Они иногда конфликтуют с домашними любимцами, ревнуют их. Тогда кто-то уйдет из дома рано или поздно - или кошка (собака, другое животное), или домовой. Это уж так - кто победил, тот и останется. Животных в таком случае увещевать бесполезно, они не поймут, в чем провинились. А вот с домовым поговорить можно. Нужно, когда приносишь домой котенка или щенка, попросить у дедушки-соседушки, чтобы принял его и не обижал, помогал воспитать звереныша…

Есть еще причина, по которой домового в вашем доме не окажется. Это обилие религиозных ритуалов. Дом, в котором часто молятся или медитируют - слишком насыщен энергией, жгучей для домовых…

А теперь другой вопрос, про то, как с домовыми ужиться. Если с помощниками и искусителями мы уже худо-бедно разобрались, то неизбежно пришли к выводу, что это существа, занимающие по отношению к нам активную позицию, они либо добрые, либо злые (условно, конечно). С домовыми и проще, и сложнее. Они похожи на нас, и чем дольше живут с нами, тем больше похожи. В них и светлое есть, и темное, поэтому нужно уживаться с ними так же, как мы уживаемся с другими людьми. Где-то лаской, где-то строгостью. Представьте, что домовой - член вашей семьи, и ведите себя соответственно.

- Очень часто домовых обвиняют в том, что они спрятали вещи - как правило, срочно необходимые. Может ли так быть и как себя вести в таком случае?

- Ну, спрятали - не стащили! Я, если долго не могу найти какую-то вещь, просто повторяю несколько раз вслух: "Дедушка-соседушко, пошутил и отдай!" Помогает. Но! Вспомнить, куда положила вещь самой - гораздо надежнее.

Совсем плохо, когда домовые начинают воровать деньги или золото… От таких лучше избавляться. Как? Да я уже говорила. Завести домашнее животное или обязательно читать молитвы несколько раз в день…

Вообще говоря, если у вас нелады с домовым - ему не хватает энергии, доброго внимания. Или за домом следить перестали, что если разобраться - одно и то же. Ведь домовому хорошо живется там, где семья дружная, где все относятся друг к другу с теплом и заботой. Такой дом просто пропитан светлой энергией. Если домовой стал зло шутить над вами - ищите причину, по которой привлекают ваше внимание. Может, что-то пошло не так?

- А у меня на кухне живёт душечка - Марфушечка. Маленькая такая, смешная - хорошенькая. Очень я её люблю. Большая специалистка она по приготовлению пищи - не уступит в умении готовить еду даже самым серьёзным профессионалам. Особенно в специях разбирается - травки всякие, приправки… ох! В супермаркет со мной ради этого ходит - как увидит стеллажи со специями - выскакивает из кармана, на плечо забирается - ну чистый попугай - и начинает носиком своим маленьким нюхать. Когда готовлю - важная такая становится - рекомендации даёт. Иногда ошибается чуть-чуть - но в таких случаях всегда на меня "сваливает" - у-у-у какая ты неловкая, говорила же что перец душистый всего три горошинки надо бросить было, а ты размахалась, глупенькая. Про каждую травку знает она, куда, почему и сколько - и что из этого выйдет, и какая польза будет. Рецептики иногда подкидывает забавные, а самое главная польза от неё - вкусно всё всегда получается. После еды с Марфушечкой - душечкой приготовленной ни в одном ресторане еда вкусной казаться не будет.

- Есть не мало сущностей "со специализацией". Вообще говоря, человек может сам создать для себя сущность-помощника. И первым шагом будет - правильный выбор имени для своего маленького домашнего духа. Хорошее имя - три четверти успеха! Потом надо выбрать образ для своего маленького помощника. Можно просто сесть и нарисовать. Можно ярко представить себе в мыслях. А можно купить понравившуюся игрушку или статуэтку, она потом еще и станет "домиком" для сущности. Потом, конечно, придумать для этой сущности обязанности и ее характер. Мысли материальны! Помните об этом.

Что касается обязанностей, они могут быть какими угодно. Я видела замечательных сущностей - охранников. Они защищают дом от посягательств воров. Видела сущности, которые заботятся о комнатных растениях, помогают детям делать уроки, подсказывают, как сохранить привлекательность для мужа, напоминают о разных делах, "убаюкивают" страдающих бессонницей и т.д.

Конечно, чтобы сущность помогала вам, нужно ее кормить. Улыбками, маленькими подарками (монетками, орешками, бусинками, конфетками). Такой подарок нужно положить перед вещицей, в которой живет ваш помощник, и сказать: "Возьми,..(имя)..., да помогай мне… (готовить вкусно, спать сладко, оставаться красивой и т.п.)" Отлично помогает! Главное заботиться об этой сущности или придумать для нее какой-нибудь источник энергии. Правильно! Пусть и тут помогает. Например забирает головную боль и питается ей.

- И благодарить не забывать. Очень любят они, когда их хвалят - и обижаются как маленькие дети, когда ими недовольны. Или когда что-то делается не так, как нужно. Они ведь всегда как лучше хотят. В отличие от людей, у которых часто получается "хотел как лучше - получилось как всегда" - у них действительно всё получается, только нужно научиться их слышать и понимать…

- Вот уж кого я благодарю каждый день, Жрица, это мой денежный помощник. Обожаю его! Хочется рассказать о нем поподробнее.

Как-то раз стояла в очереди в сберкассе (за квартиру платила), к окошку рядом подошли молодые парень и девушка. Достали из пакета просто громадное количество денег и стали передавать в окошечко. Я смотрю, а у них в руках вертится небольшое прозрачное существо. Ты бы его видела! Ростиком с локоть, восточный мужчина в какой-то набедренной повязке с круглым животиком и обритой головой. Я ему мысленно говорю: что крутишься? Он мне: Великий Мамона не хочет под замок, Великий Мамона требует, чтобы ты его забрала с собой. А потом шасть ко мне в сумку. Не замыкай Великого Мамону - кричит. Он у меня прожил примерно с полгода. До сих пор иногда заглядывает, хочет вернуться. Он вообще больше всего любит женщин помоложе.

От него я узнала много интересного о деньгах. Все не перечислишь. Расскажу один случай. Денежный божок потребовал себе монету, чтоб жить в ней. Чего я только не предлагала привереде. Новенькие рубли, юбилейные монеты и пр. Ни в какую. Выбрал себе, наконец, пятирублевую монету. Спрашиваю - чем она тебе понравилась? Внутри чистая, - отвечает. И полюбил он со мной за покупками ходить. Раз увидела я на рынке - денежка валяется. Божок как закричит: не трогай! Я спрашиваю: почему? Она не светится, на нее ничего не купишь. Она пригодна только для того, чтобы в грязи валяться. Как, говорю узнать, светится или нет? Он мне: внутрь смотри. Освоила я этот трюк с грехом пополам. Вот не поверишь, Жрица, всегда сбывается! Попадает в руки "мертвая" купюра, и действительно, или пропадет, или украдут, или купишь что, так сразу сломается.

Самые важные вещи с деньгами происходят незаметно для людей…

- А ещё?

- Открываем Школу Великого Мамоны!

1 урок. Вызывание.

Чтобы появился божок, нужно обязательно собрать кучу наличности не менее 45 тыс. руб. ($ - по курсу). Тогда кол-во денежной энергии купюр перейдет в качество, и божок как бы "сгустится" рядом с кучей. Деньги могут быть чьи угодно. Главное, чтобы они были сложены в одном месте, и не были в замкнутом пространстве, сейфе, например. Потом нужно предложить монетки на выбор, чтобы дух денег перебрался в одну из них. Все, наличность можно вернуть на прежнее место.

2 урок. Неразменная монета.

Монету следует беречь. Даже если божок ушел из нее, монета все равно остается сильным денежным талисманом. Я храню свою в кошельке. Божок уверяет, что кошелек при соблюдении этого условия не опустеет никогда. Возразить нечего, хоть десятка, но у меня всегда остается, а потом хоть чуть-чуть, но обязательно откуда-нибудь появится. Великий Мамона не возражает против замочка-молнии, особенно, если это неметаллический замок. Требования к кошельку резко возрастают - божок терпеть не может "дерматина" или ткани. Говорит, Великий Мамона в нищете жить не желает. У дешевого кошелька - дешевая энергия. Я с тех пор пользуюсь только кошельками из оленьей кожи и меняю их не реже одного раза в 7-8 месяцев. Старые еще в хорошем состоянии, но я бы выкинула не раздумывая. У новой дорогой вещи энергетика - нереальная! Мой божок все равно ворчал все время: когда купишь домик для денежек из кожи крокодила? Как Великий Мамона страдает, как он терпит мое пренебрежение? На какие жертвы вынуждает Великого Мамону его доброе отношение ко мне!

3 урок. Сохранение денег.

Главное правило, не держаться за них крепко. Деньги в первую очередь хотят свободы для себя, а не рабства. Замыкать наличность в своем доме не стоит. Великий Мамона согласен на столешницу, если в ней нет замка, доволен, если деньги хранятся между книг, обожает шкафы с дорогими шмотками. Полочку с женским бельем, например, хи-хи... Но белье тогда уж должно быть хорошим. Штопанные безразмерные трусы - плохое соседство для денежных купюр. Не любит кухню.

Другое правило. Никогда нельзя передавать деньги из рук в руки. Так вместе с деньгами отдаешь денежную энергию. Я много спорила с божком об этом. Говорю: "Если я отдам продавцу мертвые деньги, то как он сможет ими пользоваться? Это не честно". Божок отвечает: "Это его проблемы. У каждого свет-внутри-денег должен быть свой". - "Но мне-то сдачу дают живыми деньгами. Получается, что я сохранила свою денежную энергию, да еще забрала и у продавца". - "Плохой продавец всегда проторгуется. Это точно. Деньги уходят и приходят, а денежную энергию нужно держать при себе".

Еще правило. Никогда не воруй. То, что сами отдали - бери с чистым сердцем. Если с тобой расплатились мертвой купюрой, то на такой случай в кошельке должна водиться та энергия, которую ты оставляешь себе из купюр, которыми расплачиваешься. Деньги уходят от того, кто пытается "сглазить" чужой кошелек, забрать силой денежную энергию. Великий Мамона никогда не станет водиться с тем, у кого липкие ручки и глазки. Не укради.

Еще правило. Не стоит носить деньги в карманах, перегибать купюры, небрежно обращаться с ними. Любая порча денег (затертость, надрывы и т.п.) снижает "покупательные" свойства денег.

Последнее правило. Божок себя всегда называет в третьем лице. И обращаться к нему тоже надо в третьем лице. Например, "Великий Мамона пойдет со мной на рынок?" Я думаю, что сфокусированная энергия внимания разрушает денежную суть. Если обратиться к божку прямо, то он начинает светиться слабее... Деньги нужно использовать как бы между прочим. Излишнее прямое внимание ведет к финансовым неприятностям.

4 урок. Приумножение.

Тут главный принцип - радоваться тратам. Великий Мамона перед большой покупкой день, если не больше, летает счастливый по дому. Ура! много потратим! повеселимся! радость в дом! и т.п. Божок уверяет, что деньги, потраченные с удовольствием, всегда вернутся с прибытком, а деньги, потраченные со скупостью и тоской - иссякнут. Так же очень полезно каждый раз, заглянув в кошелек, улыбаться, думать о том, что приятно иметь при себе деньги (не важно, сколько ты видишь в кошельке, пусть там осталось три рубля, улыбайся, хорошо, что эти три рубля есть, приятно). Денежную энергию не обязательно получать извне, она сама может "размножаться", если подкармливать ее радостью от покупок, улыбками и пр. Деньги к деньгам!

5 урок. Кое-что о самом божке.

45 тыс. руб. - минимальная сумма, из кучи побольше появляется и Великий Мамона побольше, чем тот, что жил у меня. У нас на работе привозили деньги на зарплату по несколько миллионов некрупными купюрами. Так я убедилась, что больше трехметрового роста божок не бывает. Их просто становится несколько. Все одинаковые абсолютно, если с ним разговаривать, то в ответ слышишь один голос, а губы шевелятся у всех одновременно, лица повернуты в одну сторону, мимика совершенно одинаковая. Это как бы - несколько телевизоров, показывающих один канал.

Любит молодых девушек. Говорит, что они весело тратят деньги, с ними божку интересно.

Очень напоминает домовых. Совершенно такое же общение, как с ними. Хотя сам с домовыми часто дерется. Видишь ли, Жрица, домовые обожают тереться рядом с любимыми вещами, которые насыщены положительными эмоциями хозяев. А потом глядь, а ни домового, ни положительной энергии уже нет. Тырют по-маленьку. Ну и, естественно, кошельки они вниманием не обходят. Вот тут-то драки и начинаются. С домовыми нужно серьезно "перетереть тему", если хочешь принести в дом денежного божка. Не уживутся иначе.

Про кредитки, чековые книжки и ценные бумаги речь не идет. Великий Мамона там не заводится. Говорит, ты же не обмениваешься ни с кем кредиткой? Ну вот, что мне там делать? Не терпит, когда деньги закапывают в землю или замуровывают в сейф. Говорит, если в банк отнесешь, то деньги дальше по рукам пойдут, это правильно. Деньги должны все время двигаться. Поэтому, счет в банке - хорошо. Инвестиции - хорошо.

6 урок. Прощание.

Денежный божок редко остается с человеком навсегда. Те, кто сам занимался бизнесом, знают, что такое оборот. Так оно выходит и с денежной сутью: прилив-отлив. Удерживать Великого Мамону нельзя. Если уходит - веселись! Ура, в оборот пошел! Возвращайся скорее, да с наваром, да у чужих людей долго не заживайся. Монетку надо обязательно сохранить, иначе дорогу обратно не найдет. Обещай, что после его возвращения обязательно устроишь веселый праздник. Если плакать, жалеть, переживать, то божок не вернется никогда.

- Необязательно быть Магом или Жрицей, чтобы в вашем доме поселились Маммона или Марфушечка. Для этого нужно верить в то, что Высшие силы помогают нам во всём - и готовить еду для любимого мужа, и наводить в доме порядок, и воспитывать детей, и ухаживать за домашними животными. Кстати, питомцы наши очень чутки к появлению и проявлению таких существ.

- Да и сами они - замечательные маги! У некоторых животных есть свои каналы связи с Высшими Силами, и они могут многому научить людей. Но при одном условии - обязательно нужно заботиться о питомцах, наблюдать за ними. Что-то такое важное они рассказывают нашим телам… Если у вас собака, то член семьи, который о ней заботится, станет меньше болеть. И с лишним весом пес помогает справиться. С появлением кошки в доме становится меньше конфликтов, да и страшные сны будут приходить гораздо реже. Птица научит спокойствию, благородству. Крыса - обязательно "прогрызет" денежный канал, поможет сделать покупку, о которой вы давно мечтаете…

- Но есть место в доме, в котором третий всегда лишний - даже если это сущность.

- Ой, не скажи, Жрица! Знаю я таких озорников... Речь ведь идет о спальне?

- Нетрудно догадаться! За её дверями вершится таинство - проявление высших чувств на физическом плане. Только при таком отношении к сексу можно получить высшее наслаждение, которое только может испытать человек в реальной жизни. Оно не имеет ничего общего с тем удовольствием, которое человек испытывает, когда занимается сексом ради получения плотского удовольствия - на уровне животного. "Особо выдающимся особам", которые довольно продолжительное время занимались саморазвитием, которые осознали, что такое истинные чувства, которые нашли свою любовь, Бог делает воистину царский подарок - открывает Великое таинство - то величайшее наслаждение, которое испытывает далеко не каждый человек в своей жизни. Получить такой подарок безумно приятно - но и великая ответственность. Потому что он не даётся так просто и навсегда. А человек, хоть раз в жизни пережив эти ощущения, будет всегда к ним стремиться.

- Замечательно говоришь! Сидела бы да слушала... Ну, вопросы бы кое-какие задала. Можно?

- Конечно, я с удовольствием отвечу. Это моя любимая тема.

- Как относиться к измене, откуда она подкрадывается, нужно ли ее прощать, кто в ней виноват?

- Вернее, как сохранить любовь? Я думаю, мы уже достаточно много об этом писали. Ты знаешь, Маг, я уверена - когда чувства истинные - то ни о какой измене и речи быть не может. Ведь гуляют и мужчины, и женщины совсем не от чувства глубокого удовлетворения. Видимо, им чего-то не хватает… Можно, наверное, много говорить о том, почему происходят измены - причин можно найти огромное количество. Чтобы их перечислить - и нескольких книг не хватит. Важнее другое - просто нет настоящей любви в тех отношениях, в которых присутствует треугольник. Если вы не можете сделать выбор - значит, вы не любите никого. Настоящая любовь не знает сомнений, ей не присущи колебания в выборе спутника жизни - просто приходит осознание того, что с этим человеком вы хотите быть вместе до конца своих дней. К сожалению, прийти к такому осознанию могут только те, кто находится на высокой ступени духовного развития. К сожалению - потому что до того, как мы оказываемся на этой ступени, нам нужно многое прожить и пережить… Многому научиться - и самое главное - научиться любить.

- Нужна ли сексу техника?

- Если есть любовь - то нет. В тот момент, когда человек принимает любовь в свою жизнь, у него открывается тантрический канал (он есть у каждого человека, но открытие его зависит от нескольких факторов - врождённого темперамента, присутствия в его жизни истинных чувств, способности слушать свою интуицию, веры в Бога.) Тогда всё получится - и заниматься любовью вы будете не один раз в сутки, каждый день, неограниченное количество времени. И каждый раз будет отличаться от другого, и каждое движение будет приносить новые неизведанные оттенки и нюансы ощущений. Вы будете с партнёром чувствовать друг друга как самого себя, и читать Кама Сутру вам просто будет некогда. Да и незачем. Один поцелуй вам может принести такое колоссальное количество эмоций, что не сравнится с самым "крутым" извращённым половым актом, совершённом без любви.

- Что такое секс без любви и любовь без секса?

- Секс без любви - вот здесь вполне уместно хладнокровное изучение различных техник - ведь не все сразу находят свою любовь, и сила воздержания дана не каждому - её тоже необходимо заслужить. Я не против секса без любви - я наверно просто слишком его люблю и в моей жизни был долгий период жизни без любви. Секс без любви может быть тоже увлекательным занятием, приносящим много удовольствия, но тех эмоций и ощущений, которые вы можете получить именно занимаясь любовью, от него не ждите.

Любовь без секса возможна между мужчиной с безнадёжно утерянной эрекцией и абсолютно фригидной женщиной. Дай Бог таким людям встретиться…

- Плотская любовь отнимает силы или дает их, теряем мы энергию или приобретаем?

- Занятие любовью является одним из самых мощных энергоисточников. Во время секса без любви энергопотери неизбежны. Но, как правило, они могут быть меньше чем энергопотери у людей, которые ещё не научились правильно аккумулировать в себе энергию воздержания и вынуждены долго обходится без секса. Поэтому я всегда за то, что чем больше секса в нашей жизни, тем лучше.

- Нужно всегда иметь ввиду, что тут большую роль играет разница в возрасте. Тот, кто моложе - отдает энергию партнеру. На время близости их внутренние силы объединяются, а потом снова делятся и, как правило, поровну, безразлично к тому, у кого до начала акта энергии было больше. Из-за этого и возникает большинство любовных треугольников… Ну, то, что мужчины заведя молоденькую любовницу молодеют и становятся энергичнее, известно всем. Рассмотрим вариант менее распространенный. Молодой мужчина женат на женщине, которая старше его на 15 лет. Он восхищается женой, она образована, опытна, она многому его учит, поднимает на новый уровень. Но… Его неудержимо тянет к молоденькой, хочется острых наслаждений и ярких экспериментов. Мужчина находит себе партнершу на стороне. Как ни странно, тут не последнюю роль играет его жена. Она ведь делится с ним своей мудростью, благодаря ей он умеет найти подход к женщине. Складывается такая ситуация - когда секс с женой истощает молодого мужа, а это происходит регулярно, он идет к любовнице и "подзаряжается" от нее бодростью и здоровьем. Потом разворачивается и идет к жене, которая в этот момент оказывается слабее него, и отдает часть своих жизненных сил ей… Скоро он снова ощущает, что жизнь начинает терять вкус, яркость и снова идет к любовнице. Все повторяется раз за разом. Молодой женщине не просто понять, что она стала донором в чужом браке. Свое плохое настроение и самочувствие после визитов любовника она объясняет себе ревностью, обидой на него за то, что он не торопится уходить от жены и строить новую семью. - Ну, насчёт последующего разделения энергии поровну - я думаю, что так происходит в первое время. Если отношения с большой разницей в возрасте затягиваются, то позже может наступить очень быстрый возврат. Например - женщина намного старше своего партнёра. Сначала она тоже молодеет и хорошеет, через некоторое время - от года до трёх лет - начинается возврат, и она резко "сдаёт". Что может уберечь от резкого спада? Работа над собой - сохранение душевной молодости, и ещё то, как женщина обращалась с собой, любимой, всё время - и до встречи с любимым. Что касается мужчин - поиск молоденьких подруг даёт им, прежде всего, подзарядку на физическом уровне, поэтому долго такой интерес длиться не может. Что касается в этом случае перераспределения энергии - да, быть донором не очень приятно, но многие молодые девушки сознательно идут на это, получая взамен материальную поддержку. А вообще тема любовных треугольников - если он есть в вашей жизни, то просто в ней нет любви?

- Что делать одинокой женщине? Причин-то ведь для одиночества может быть много: и необходимость много работать, и уход за тяжело больным человеком, и, упаси Бог, физическое увечье... Секс, конечно - великий дар! Но не каждому он дан Богом...

- Маг, солнышко, о чём ты говоришь? Да, конечно, если постараться, то можно придумать ещё массу всевозможных уловок для того, чтобы не пустить в свою жизнь мужчину - и работать много приходится, и родители болеют, и ребёнок есть - как он отнесётся, и вообще кому я нужна? Целлюлит у меня уже, да и вообще… А уж если не дай Бог ещё какие-то проблемы с внешностью посерьёзнее… Даже и пытаться не стоит - ведь только у меня одной единственной во всём мире такая проблема! Одной всё равно лучше! Не правда ли? И секс этот - да ну его… И вообще - все мужчины сволочи! Да если мозгами пораскинуть - можно ещё такого придумать - лишь бы оправдать свой страх принять в свою жизнь любовь и счастье. Лучше ведь так то - бедной, несчастненькой - себя пожалеть, никому не нужную…

- А я не о тех говорю, кто выбрал для себя воздержание вполне осознанно и всем доволен. Не о тех, кого такое положение вещей устраивает. Много ведь и тех, кто рад бы, да… Согласись, Жрица, что помимо того, что мужчин в нашей стране меньше, чем женщин, приходится вычитать из числа потенциальных партнеров всех гомосексуалистов, алкашей, лиц, находящихся в заключении, наркоманов… Вывод неутешителен - на всех мужчин просто не хватит. То есть у молоденьких, красивых и удачливых недостатка в поклонниках, конечно, нет… Но много ли их? И надолго ли красота и молодость?

Осудить одинокую женщину - легко. Большинство это именно и делают. Одинокой труднее устроиться на работу (проверенно психологами, кстати), труднее получить повышение, их не зовут в гости (кому нужны сложности с мужьями других приглашенных дам?) и т.д. Временами это напоминает дискриминацию. И, со всей определенностью - несправедливо. Неужели и мы с тобой станем тыкать пальцами в этих женщин, сама, мол, виновата? Может, ты можешь помочь им советом? Без осуждения…

- Пойми, Маг, я не осуждаю. Я просто это пережила. Я очень много работаю с женщинами. В начале моей работы меня удивлял некий парадокс - представляешь, приходит ко мне на приём дама совершенно, казалось бы, на первый взгляд непривлекательной наружности - очень полная, низкая ростом, с ярко-черными бровями и выбеленными пергидролью волосами, лет 50-ти, кстати. И что ты думаешь? У неё протекает в жизни не один роман - и мужчины все привлекательные (я видела фотографии), и ведь действительно они её любят - она их выбирает. Что с ними мне делать-то - спрашивает. Следом за ней приходит просто шикарная молодая девушка - точёная фигурка, длинные волосы, правильные черты лица - и при этом закомлексованная до крайности - у меня нет отношений уже два года - плачет… Я уже писала, Маг, что то, что в нашей жизни нет любви и мужского внимания, не зависит от того, какая у тебя фигура (хотя за собой последить всё-таки необходимо - в человеке должно быть всё прекрасно!), сколько тебе лет, сколько у тебя детей или ещё каких-либо внешних факторов. Прежде всего это зависит от того, есть ли в женщине истинная мудрость, которая всегда поможет ей справиться со своим страхами, приобретёнными через прошлый негативный опыт - и поверить, что в этом мире есть её половинка. Мудрость позволит не терять жизнерадостности в любых трудных ситуациях, даст веру и надежду, даст силы дождаться свою истинную любовь, даже пройдя многочисленные испытания, данные Богом.

Ты знаешь, Маг, я довольно долгий период своей жизни сама была одна - и он был очень нелёгким. Но у меня была очень интересная и насыщенная жизнь - и я смогла несмотря не на что, наслаждаться ею и благодарна Богу за это время. Я не только не растеряла друзей за это время, я приобрела много новых - и тебя тоже. Я столькому научилась - и этот период дал мне возможности поверить в себя по-настоящему, открыть в себе новые способности - я попробовала себя во множестве разных амплуа - и я многого добилась за этот период - мне есть чем гордиться. Ведь гордимся мы собой больше всего тогда, когда преодолеваем какие-то трудности - а их в это время мне хватило с лихвой. Я счастлива сейчас - я люблю и любима, но не жалею ни на минуту о том времени, когда я была одна - драгоценный опыт. Поверь, Маг, время одиночества - это не Божья несправедливость, это шанс многое пересмотреть и изменить в себе.

- Прекрасно!

Подытожим? Помимо простого секса, который есть слияние тел, человеку дано еще и Таинство. В этом случае сливаются не только тела, но и души. Гармоничный союз дает человеку возможность испытать невероятные по силе ощущения, это выход на совершенно другой уровень в отношениях с партнером. Мы с тобой, Жрица, намеренно игнорируем технические навыки… Ведь если они есть - не заменят человеку внутреннего огня, а если есть это яркое горение души - техника секса постигается как-то сразу и целиком, без каких-либо усилий и натуги. Как будто всегда умела, но только сейчас это поняла.

Так что такое Таинство? Таинство рождается только от слияния способности к синтезу, присущей женщине, со способностью различать и управлять, что в полной мере доступно только мужчине. Оно достигается лишь верным отношением к жизни у обоих любовников.

Мужчина должен понять, что его отношение к партнерше - это всегда копия его отношения к миру. Если жизнь мужчины напоминает гонку с препятствиями, полна азарта - таков он будет и по отношению к своим женщинам. Если он недоволен миром, у него полно претензий, то и к партнерше он станет относиться так же. Если он ищет познания - женщина будет для него священной тайной, манящей и непостижимой… Но есть только один способ строить отношения с миром так, чтобы мужчине стало доступно Таинство. К миру нужно идти всю свою жизнь, нужно уметь принимать раны, которые он нанесет самолюбию, с сознанием того, что наградой за все трудности и испытания станет подлинно мужская сила и подлинно мужской ум. Учиться побеждать! И возмужав, нужно предъявить свои права на весь этот мир, отстаивать их. И только так настоящий мужчина предъявляет свои права на любимую женщину, как если бы завоевывал вселенную.

А женщина… Она рождена не для сражений. Чтобы ей стало доступно Таинство, она должна найти в своем сердце место для всего мира, должна стать единой с ним, частицей неделимого целого, в которой отразилось все от скромного цветка на обочине дороги до сверкания мегаполисов. И тогда где бы она ни находилась, чем бы ни была занята, она будет гармонична, будет тем, что нужно здесь и сейчас. И внутреннее осознание собственной силы украсит ее не хуже царского венца. Ведь она - награда мужчине. Награда воину.

Какая красивая пара!


1. Матриархат.

- Вот какая картина получилась. Главное в жизни женщины - дом, дети, преумножение внутренних сил... Остался один вопрос: где на это взять время? Нужно ведь работать... Женщина, которая решит посвятить себя всему, что является исконно женским, рискует остаться за бортом. Успех таким женщинам не положен. Чтобы добиться успеха, нужно заниматься мужскими делами, жить по мужским законам. В чем-то даже стать мужчиной второго сорта...

Я не преувеличиваю нисколько! Поди-ка забеременей, например... Сколько гарантий, что ты будешь получать алименты? Ничтожно мало. Сколько тебе будет давать общество? Столько же. На детские деньги не проживешь, алиментов не добьешься... А кто содержать будет? Муж, престарелые родители. И сколько при этом прав останется у нее, Дарующей Жизнь? Нисколько. Лотерея какая-то, "угадайка"! Думай сама, как быть с ним, с "довеском". Такое чувство, что беременная женщина - самое бесполезное существо на свете. А когда-то на женщину молились, как на продолжательницу жизни...

- Да нет, просто накуролесили много, и сами женщины - в первую очередь! Маг, каждой женщине необходимо стать матерью и женой и реализоваться при этом в профессиональном плане. Как и каким образом, где же действительно взять время?

Первый совет от меня - не торопиться с рождением ребёнка. Первый ребенок в 28-30 лет - это нормально. И если начать заниматься своим развитием в 18-19 лет, то поверь, Маг, успеть можно очень много. За это время можно не только сделать карьеру, но и найти свою истинную любовь.

Я вообще-то считаю, что времена матриархата уже уходят… Но осталась проблема - мужчины перестали за эти "замечательные" времена надеяться только на себя и верить в свои силы. С женой, которая способна оказать поддержку в трудные времена, жить как-то легче. Можно ли их за это осуждать? Нет, как нельзя осуждать кого-либо. Я думаю, что то, что жизнь заставляет женщин сначала научиться самой зарабатывать деньги, а потом думать о создании семьи - и её заслуга. Посмотри, Маг, сколько стало сильных женщин руководителей, бизнес-вомен. И остановиться ведь не могут! Как влезли - вроде уже всё есть - квартиру заработала, деньги есть, в профессиональном плане утвердилась - ну отойди в сторону, подумай о том, что в жизни есть и другие ценности. Ну, просто пожелай любви, ребёнка, простого женского счастья. Нет! Трудно ведь это сделать, практически невозможно - это превращается в наркотик - быть сильной, властвовать! И самое главное - это даёт возможность всё держать под контролем. Мы перестали доверять мужчинам - а ведь то, чего больше всего боимся - и получаем. Может быть, прийти к компромиссу - доверяй, но проверяй? Защитись сама - тем, что многое сама можешь сделать - и деньги заработать, даже с младенцем на руках, и по дому и хозяйству все проблемы решить - а потом смело доверь всё это мужчине. И позволь себе со спокойной душой родить и выпестовать годика три дитё.

- Что-то я тебя, Жрица, толком не пойму… Ты на кого, вообще, работаешь?

Во-первых, ты говоришь, что матриархат скоро закончится? Ты не опоздала с выводами на несколько тысяч лет? Матриархат окончился в античные времена, Жрица! Может, я чего не понимаю? Может, витая в облаках, я не заметила его ренессанса и последующего падения? Да нет, вроде… Я, конечно, часть своей жизни провожу в трансе, но не настолько же большую часть… В толковом словаре Ушакова: "МАТРИАРХАТ матриархата, м. [от латин. mater - мать и греч. arche - власть] (этнол.). Форма родового первобытного общества, при к-рой родовые группы создавались на основе родства по женской линии". Ау!!! Вернись в наш мир!!!

Не знаю как у вас, Верховных Жриц, а в нашем мире матриархата нет уже давно. Маленький урок истории для тебя и тебе подобных хм… женщин.

Матриархат существовал в древнем мире. Наиболее явным признаком общества, управляемого женщиной было то, что верховное божество тогдашних религий всегда было женщиной: Древней Богиней, Богиней-матерью, Матерью-землей. Женщины управляли всем. Женщины владели всем, и власть свою, и достояние передавали по наследству дочерям. Женщины выбирали себе мужчин, а не наоборот. С развитием первых государств мужчины стали играть в них более заметную роль. Пришел некий период равноправия. Пантеоны божеств стали разнообразнее. Языческие боги-мужчины и их богини находились в родстве, ссорились, мирились, занимались, по сути, каждый своим делом. Но мирным это время не назовешь. Власть мужчинам далась нелегко, отзвуки борьбы против господства женщин долетают до нас из легенд об амазонках и войнах против них. Послушай, Жрица, тебе известен хоть один античный миф без купюр? Настоящий, а не в изложении для учащихся 5-6 классов? Или рисунки на амфорах, на которых Геракл и прочие герои таскают за волосы убитых ими женщин? А ведь наши представления о мужской доблести и героизме восходят именно к тем временам. Так чем знамениты герои древности? Обманутыми, изнасилованными, убитыми женщинами? Что ж, это было тогда актуально. Ну, какой из мужчины герой, если он еще не сбросил с себя женское иго? Первый шаг в Геркулесы: самоутвердился, и вперед, в эру патриархата и прогресса! Патриархат, кстати, крепчал. Христианство вместо Богини, родившей первого человека, предлагает Бога-Отца, который вылепил первого человека из глины, а потом уже женщину, из мужского ребра. Убежденность в том, что женщина не может быть магом (к слову) от того и пошла. Волшебной глины, адамического элемента в ней не было - человек второго сорта. Раннее христианство, все же не было слишком женоненавистническим. Потомки это исправили. Храмы Богородице разрушались, в тексты Евангелий вносились изменения, Святой Дух сменил род с женского на мужской. Ислам появился позднее, он уже продукт зрелого патриархата. И отношение к женщине - соответствующее, низводящее ее до уровня животного. Впрочем, в Европе тоже не дремали. В средневековье на одном из церковных Соборов (XIV век, кажется) обсуждался вопрос, можно ли считать женщину человеком. Или все же животным. Жрица, поздравляю, нас с тобой признали людьми с перевесом в пару голосов. А самых красивых, незаурядных, творческих женщин жгли на кострах. Библию читала, солнышко? В раю не будет ни одной женщины… Рай - для мужиков в белых одеждах. А им, я тебе скажу, и на земле при патриархате живется неплохо.

Создание развитой промышленности, просвещение, вроде, должно было вывести женщин из их бесправного положения, но какое же сопротивление встречала любая девушка, пытавшаяся получить образование, или играть сколько-нибудь значимую роль в обществе! Просвещенный XIX век порождает первые проявления феминизма. Однако настоящие перемены принес только век двадцатый. А, еще точнее, Первая Мировая. Экономика оказалась в настолько глубоком кризисе, что без женщин уже обойтись не могла. Корсеты, неудобные "закрепощающие" платья исчезли вместе с появлением работающих женщин. Мировая экономика тогда выстояла только благодаря женщинам, оставившим семейный очаг, и "вышедшим на работу". Начиная с прошлого столетия, дети растут без присмотра, домашние очаги оставлены остывать, институт семьи идет к своему краху семимильными шагами. Словосочетание "женское равноправие" наши патриархи произносят не поморщившись. Почти.

Принято считать, что свержение матриархата было чрезвычайно прогрессивным, а достижения современной цивилизации целиком и полностью - заслуга мужского управления. Принято считать, что равноправие в развитых государствах достигнуто. Принято считать, что стремление женщины сделать карьеру - противоестественно и нелепо. Принято считать, что прав женщинам уже предоставили больше, чем следовало, и теперь это угрожает мужчинам. Некоторые даже поговаривают, что мы снова вступаем в эпоху матриархата… Что вызывает мужское возмущение, естественно.

Хм… Патриархальная точка зрения. Она упускает из виду, что наша цивилизация никуда так и не ушла принципиально от первобытного строя. Мы едим те злаки, что во времена матриархата были найдены и окультурены, ничего лучшего мы не придумали с тех пор. Мы разводим тех животных, что были приручены и одомашнены тогда же. О, да! Мы уже помимо колеса, созданного в то время, придумали гусеничный ход… Но, по сути, не являются ли наши механизмы лишь более совершенными вариациями палки-копалки? А кто может точно сказать, что мы потеряли? Знание об этом уничтожалось вместе с его носительницами…

А работающие женщины? Стоп! Давай подумаем, Жрица, а когда они не работали? Кто имеется в виду, когда говорят, что женщины до двадцатого века не были работающими? Пара-тройка аристократок? Да и они не бездельничали. Большинство женщин были крестьянками, а они даже рожали в поле. Женский труд всегда был обязательным условием патриархального мира. И без женского труда, неблагодарного, почти бесплатного, неквалифицированного наш мир существовать не может. Ты тут говорила о бизнес-вумен… Даже бизнес-вумен приходится работать вдвое больше и втрое дольше, чем мужчине за те же деньги! Вот, кстати, во-вторых, настоящая Великая Гетера или Современная Амазонка в бизнесе - единственный способ сохранить хоть какое-то достоинство и самоуважение для современной женщины. Но и пожертвовать ради этого приходится многим - семьей, домом, детьми… Так что выбирай: или ты подавила в себе свою женскую самость, или стала униженной, забитой продолжательницей жизни. Ты вот, Жрица, предлагаешь бросить карьеру на взлете и пойти в домохозяйки? А иначе не жизнь прожила, а "накуролесила", негодяйка такая?

В-третьих, феминизм - не защита женских прав не возврат матриархата, это, скорее, еще один способ увести женщину от ее подлинного предназначения. Нельзя стать настоящей женщиной, играя по мужским правилам. В мужских играх выигрывают только мужчины.

В итоге, я полагаю, мы имеем общество, в котором положение женщины не изменилось сколько-нибудь значительно в лучшую сторону. Раз уж детей рожать и ухаживать за ними стало таким большим риском. Вот и не рожаем. Ты держишься на плаву, только пока посвящаешь себя укреплению мужского мира, мужских правил. Как только речь заходит о подлинно женском предназначении - ты становишься никем. Это что, специально, чтобы мы перестали даже и вспоминать о своей внутренней силе, о своей роли в человеческом обществе? Наш мир пошел еще дальше, теперь у нас сексуальная революция отбушевала, и девочки растут с убеждением, что должны радоваться каждому, кто их захотел, сами думать о предохранении и, главное, ничего не требовать от партнера. Ни-ни-ни, упаси Боже, а то сбежит к еще более доступной…

Подумай, Жрица, что ты посоветовала… Получить образование, сделать карьеру, отложить рождение ребенка до тех пор, пока не накопишь денег на время беременности и ухода за ребенком, поддерживать свой дом в порядке, зарабатывать деньги с грудничком на руках… Первый вопрос: а мужчина-то такой женщине зачем? Чтоб во время беременности содержать на накопленные деньги и его? Второй вопрос: а кому это нужно, женщине разве? Третий вопрос: это выполнимо?

Слушай, жертва патриархальной культуры, ты действительно предлагаешь отдавать обществу еще больше, а требовать от него еще меньше, да еще и признавать, что сама виновата в царящем вокруг матриархате? Ты, вообще, с чьих слов все тут наговорила?

- ООООО!!!!!! Сколько гнева, Маг! Просто придётся защищаться. И не менее жёстко отвечать на твоё выступление. Но сначала пара веских аргументов, которые заставят тебя меня выслушать. Маг, у меня двое детей - и я собираюсь заводить третьего. Я счастлива, потом что люблю и любима. И ты знаешь, какие в моей семье отношения. А ты? А у тебя? Я прошла очень много испытаний в жизни - и в бизнесе совершала подвиги, которые не под силу многим мужчинам. Я умею зарабатывать деньги. А ты? И что стоят все твои рассуждения против этого? Может ты и сильнее меня в том, что касается информации - а вот мудрости и умению любить может и тебе стоит у меня поучиться? И прислушаться? Может я и сейчас не совсем честно поступаю в отношении тебя - зато абсолютно честно по отношению к нашим читателям.

Ну что ж, давай теперь по порядку:

По-твоему я витаю в облаках и не замечаю того, что происходит в реальной жизни. Что ж, я это не первый раз слышу - и когда в самые трудные времена я говорила окружающим о том, что очень скоро в моей жизни будет любовь, радость, комфорт, достаток - мне часто крутили пальцем у виска и обзывали фантазёркой. Те, кто это говорил - так и живут без любви и достатка. И теперь, когда мне в голову, по их разумению приходит очередная "бредовая" идея - например, написать книгу - только смотрят с удивлением. Ты залезла очень глубоко, Маг, вернулась в давние времена - и я теперь тебе говорю - вернись в наш мир. Ты знаешь, мой принцип - к прошлому и будущему нужно только прикасаться, а жить настоящим. И как сказал Харуки Мураками: "Нет ошибочных мнений, есть мнение, которое не совпадает с твоим". Ты считаешь, что сейчас патриархат. Значит, наши мнения не совпали. Я считаю по-другому. А ещё я считаю, что всё это неважно - патриархат, матриархат. Компромисс всегда возможен, нужно только найти правильный баланс. А этот правильный баланс в том, что главное не то, какой сейчас строй и кто стоит у власти, а то, что есть вера в Бога и любовь у каждого человека - будь то мужчина или женщина. Я не согласна с тем, что единственный способ сохранить достоинство для женщины - быть Современной Амазонкой в бизнесе. Я как раз совершенно обратного мнения. Ты знаешь, Маг, в своё время у меня, глупенькой, была мечта - я хотела, очень хотела добиться уважения и признания своих мозгов со стороны мужчин. И я приложила к этому большое количество усилий - я стала настоящей Амазонкой - сильной, умной, решительной бизнес-вумен, умеющий принимать неординарные решения . Мной восхищались, меня уважали. Я даже какое-то время наслаждалась этим, пока не поняла, что восхищаются мной мужчины не как женщиной. Они просто поставили меня вровень с собой. И я превратилась в мужчину. Я вошла в их мир. А значит - никаких скидок. Раз захотела быть мужиком - будь им! Мне хватило ума не воевать, не доказывать, просто уйти - и я счастлива, что сделала этот шаг. Да, я за то, чтобы попробовать свои силы и возможности в бизнесе. Но это как секс без любви - очень интересно и иногда приятно, и даже может потом пригодиться в жизни. Но посвятить свою жизнь зарабатыванию денег, забыв о том, что есть любовь и счастье? Нет уж, увольте!

Насчёт феминизма - да, нельзя выиграть женщине, играя в мужские игры. Но зачем играть? Ведь это заложено природой - женщина должна быть слабее, её главная защита в этой слабости, и если рядом с ней нет мужчины, который её защитит от всех бед и напастей, не она ли сама виновата? Не вылазит ли здесь опять то же самое - все мужики козлы, все они одним миром мазаны, и не стоит им доверять? Поэтому я буду сильной - я всё должна держать под контролем. А не проще - я боюсь любви, без неё мне спокойнее, и даже то, что я работаю по много часов, проще, чем довериться мужчине или подумать о том, что в мою жизнь войдёт любовь? А вдруг мне сделают больно. Ну, уж нет! Рожать детей - риск? Да, с таким мировоззрением - несомненно! Да, Маг, получить образование - к счастью, теперь этого никто не запрещает, сделать карьеру - это даст тебе уверенность в своих силах, интересный опыт, научиться поддерживать свой дом в порядке - да, это тоже важно, мы уже писали об этом. И ответ на твой вопрос - а зачем такой женщине мужчина? Чтобы в её жизнь вошла любовь, а с ней защита. Потому что как бы ты это не умела, мужчина тоже сможет. Разве я написала о том, что женщина должна содержать мужчину? Ты противоречишь Маг, обвиняя меня в этом и тут же называя жертвой патриархальной культуры. Я говорю, что это нужно уметь делать, как и научиться доверять всё это мужчине.

И разве я похожа на жертву? По-моему тебя твои убеждения делают жертвой, не давая возможности принять в свою жизнь любовь и мужчину, завести семью, жить в достатке?

Я не предлагаю отдать обществу всю свою жизнь - я предлагаю жить в любви и счастье, быть сильными в другом - не доказывая мужчинам, кто сильнее, а просто быть мудрее. Своей, женской мудростью и силой. И помнить , что главное в жизни - любовь. Пусть она правит миром, какой бы он не был.


2. Женщина в мире мужчин.

- Нда… К мужчинам можно относиться по-разному. Я не слишком высокого мнения о современных мужчинах. Я не слишком высокого мнения о нашем патриархальном мире. Но это еще не значит, что женщина не должна стремиться к успеху или не может его добиться. Хотя, надо признать, сделать это в мире мужчин не просто.

Нужно знать правила, которые позволяют достигать своих целей там, где шансы даже не очень велики. Вот одно из правил женского успеха: ни в коем случае не подражать мужчинам. Мой первый наставник сказал мне когда-то, что мне нужно стать воином. В то время эта мысль повергла меня в шок, я обнаружила, что убеждена в своей неспособности совершить такое преображение. Он спросил, почему? Я сказала, что женщинам это не дано. И привела множество возражений. Наставник безо всякого труда отверг их все. Последнее возражение: "Если я стану воином, то мне всю жизнь придется доказывать окружающим, что я могу это. Если крепкий, волевой мужчина приходит куда-то, то у окружающих при виде него и коленки-то подгибаются. Его право что-то решать и делать никто не оспаривает. А женщина? Кто воспринимает ее всерьез?" Наставник ответил: "Не хочешь доказывать - не доказывай. Зачем? Пусть думают, что хотят. И помни, когда красивая женщина с обворожительной улыбкой приходит куда-нибудь, то у мужчин тоже колени подгибаются при виде нее. Вне зависимости от того, насколько они крепкие, волевые, и сколько их. Женщинам даже проще заставить окружающих считаться с ними. Они побеждают не сражаясь". И это стало для меня правилом. Правило женского успеха № 1. Всегда оставаться женщиной, не уподобляясь мужчине ни в чем. Ничего никому не доказывать.

- Я не знаю, права ли ты, Маг, что ни в чём - ведь соблюдая десять заповедей, мы уже уподобляемся Иисусу - Богу, который на время принимал человеческий облик. Ведь почему- то он принял мужской облик? Может быть, самая большая катастрофа в мире - это то, что мужская сущность извращена до предела, и мужчины не помнят о Боге - во всяком случае, большая их часть? В чём спасение? Но ведь есть Богородица - и почитается она не меньше Иисуса Христа - но, прежде всего как его мать. Ты знаешь, я очень много думала об этой теме - женщина в мире мужчин. Сначала я хотела рассказать о своём пребывании в мире бизнеса - по стечению обстоятельств я была в "мужском" бизнесе. И проходила разные этапы - сначала я пыталась стать мужчиной и внешне, и внутренне - одевалась в строгие костюмы, носила низкие каблуки и старалась выглядеть суровой дамой. Мыслила я соответственно - холодность и расчёт превалировали. Потом я изменилась - внешне. Стала надевать короткие юбки и блузки с вырезом на деловые встречи - ну да, это работает, тут ты, Маг, права. Но вот внутренне я не изменилась - осталась такой же, а сексапильную внешность просто добавила в качестве дополнительного "оружия". Но результат то всё равно один - я осталась внутренне мужчиной практически на 80%, и соответственно так же ко мне относились. Мир бизнеса жесток, и побеждает сильнейший. Только нужно понять, что главная сила не в том, кто кого быстрей "предаст" или обманет, а в том, насколько ты сможешь сохранить нравственную чистоту и веру в нём. И если женщина оказалась в этом мире, то она действительно должна быть сильнее мужчин. Потому что по определению все женщины - матери, а все мужчины - дети. И от того, какая ты, зависит твоё окружение. И главное здесь - тепло, доброта, мягкость и уверенность в своём деле. Этот свет, идущий изнутри, не "сделать" никакой косметикой и одеждой. И это главная сила. Женщина в бизнесе имеет кроме всех прочих самую главную задачу - "воспитать" мужчин. Научить их быть честными и порядочными, отвечать за свои слова и поступки - и, прежде всего перед Богом. Для этого не нужно читать им лекции - подобное притягивает подобное - нужно быть самой такой. Истинной женщиной - в каждой женщине есть суть Богородицы - не об этом ли важнее помнить? Тогда и доказывать ничего никому не будет необходимости.

- Вот-вот, оставаться женщиной в любой ситуации…

Правило № 2: Всегда быть сексуальной. Обязательно! В мире, где права мужчин узаконены, женщина всегда находила для себя лазейки благодаря мужским страстям и инстинктам. Только не надо понимать этот совет буквально как предложение проложить себе дорогу в бизнес через постель. Это не обязательно сработает… Компетентность, целеустремленность все же надежнее. Но! Мужчины часто принимают решения "по наитию". Их подсознание выбирает среди женщин потенциальную мать для ребенка. А это требует от женщины соответствия некоторым требованиям. Сексуальность - ярчайший признак того, что женщина находится в детородном периоде (молода), она не занята в данный момент другими заботами (кормление грудью, беременность), обладает здоровьем (способность к зачатию и вынашиванию), сохранит активность в течение длительного периода (перспективна). То есть, сексуальность - знак физического и душевного благополучия, значимого жизненного потенциала. Не нужно думать, что всем мужчинам, и начальству, в том числе, "нужно от вас одно". Просто когда вас оценивают, как претендента на какую-то должность, мужчина-руководитель видит перед собой работника, а его подсознание - потенциальную мать. Решение тут принимается с некоторой долей риска, и руководителю приходится спрашивать себя, а готов ли я доверить этой женщине то или иное дело? Ответ придет из самого центра мужской самости. И она-то уж оценит женщину с точки зрения эволюционной, а не по былым заслугам и уровню профессионализма. Именно этим фактором и объясняются частые "неожиданные" назначения женщин на те или иные должности.

Кто-то из женщин возмутится, скажет, что приличная замужняя дама себе такого не позволит. А чего такого? Улыбки, бархатного голоса, одежды, подчеркивающей достоинства фигуры? Что же тут позорного? Если кого не устраивают такие правила игры - следует довольствоваться тем, что есть. И отказаться от желания добиться профессионального успеха… Убей в себе зануду, ханжу и синего чулка! Стань успешной женщиной!

Что касается служебных романов, сексуальных домогательств на службе… Ничего определенно посоветовать не могу. Каждая женщина проживает свою жизнь, у каждой женщины свои кармические задачи. Следует оценить ситуацию с точки зрения личной этики, и тогда уже принимать решение. И помнить старое студенческое правило: боишься - не делай, сделал - не бойся.

Остается только один вопрос, а как стать сексуальной? Проблема гораздо сложнее, чем кажется. Обольстительница живет в каждой из нас, но большинству не хватает раскованности, чтобы обнаружить ее. Патриархальное общество всегда внушало женщине чувство ложного стыда, навязывало представление о женщине, как о пособнице дьявола, сосуде греха. Но, если быть честными, может те, кто яростно осуждает легкомыслие более удачливой сослуживицы, а сами кичатся своей скромностью, прирастая намертво к своей единице штатного расписания, на самом деле просто слишком не уверены в себе, в собственной привлекательности?

- Ну вот представь себе - сидит перед тобой ещё молодая, весьма привлекательная дама, но неухоженная, с расплывшейся фигурой. Сидит и рыдает - муж разлюбил, секса нет уже полгода. Я никого не хочу (да, тут ещё вопрос - кто к ней может проявить хоть какой-то интерес?), мне никто не нужен… Я предложила ей упражнение - вот представь, ты едешь по городу, остановилась на перекрёстке - оглянись по сторонам - ведь вокруг мужчины. С кем бы ты смогла провести время - ну просто хотя бы раз в постели? Только не один раз - вот так недельку "потренируйся". Результат обычно приходит на второй неделе - вдруг обнаруживается, что могла бы с этим, ну вот, пожалуй, ещё и с этим… Обычно на третьей неделе таких упражнений начинаются изменения и во внешности женщины, и интерес мужчин начинает проявляться. А через месяц сексуальность начинает "расцветать махровым цветом" - и все вокруг начинают поражаться произошедшим в этой женщине изменениям. А как интересно становиться жить этой женщине - ведь она обнаружила, что в мире так много мужчин! И она начинает чувствовать себя желанной женщиной - а это другая жизнь…

- Да, Жрица, для кого-то это действительно оказывается быстрым и приятным. Но нужно быть готовой и к проблемам. Некоторые женщины, ощутив сексуальное притяжение, становятся еще более скованными. А для других почти непреодолимым препятствием делаются комплексы и блоки, вынесенные из детства. Но преодолеть все это в себе, конечно, стоит не только для успеха в делах, но и просто, чтобы стать счастливее. Помните, что неуверенная в себе, скованная женщина удобна окружающим как тряпка, об которую легко вытереть ноги, но не удобна для себя самой.

Время для правила № 3. Не строй предположений, не верь домыслам. Грандиозные, "наполеоновские" планы редко удается осуществить. Очень многие потерпели крах, посвятив себя осуществлению тщательно продуманной, распланированной на годы мечты. Жизнь всегда вносит свои коррективы в наши начинания. Повседневному уму проще выстроить какую-либо концепцию и потом уже воспринимать жизнь ограниченно. Более того, человек как бы слепнет, перестает замечать все то, что противоречит его внутренним намерениям. Любые планы обуживают наше восприятие, закрепощают творческие силы, просто не дают возможности Ангелу-хранителю помочь нам в выполнении жизненных задач.

Я расскажу об опыте, проведенном британскими психологами: они пытались исследовать феномен везунчиков, счастливчиков. С точки зрения обывателя - такой человек наделен особым даром, интуицией, которая помогает ему добиваться успеха во всем. Так вот, выяснилось, что одно из отличий признанных счастливчиков - особенное внимание. Например, экспериментаторы предлагали испытуемым газету с просьбой подсчитать в ней количество фотографий. В газете было помещено крупное объявление: "Тот, кто покажет эту надпись экспериментаторам, получит 50 фунтов". Все счастливчики получили обещанную сумму. В контрольной же группе ни один не заметил этой надписи - ни на что кроме фотографий они внимания не обращали (о текстах их не предупредили).

Вот так и наши замыслы-домыслы (в противоположность мыслям) мешают нам увидеть ситуацию творчески, обнаружить скрытый потенциал данного момента. Мы слишком часто боремся с обстоятельствами вместо того, чтобы их использовать. Глядя на иных женщин, поражаешься, как это вообще можно было вбить себе в голову такую чушь? Нужно быть гибкой, нужно уметь извлекать пользу из всего, что есть в распоряжении. А первый шаг к этому - хватит уже питать свою жизнь иллюзиями. Нельзя подменять мышление замышлением и домышлеванием, то есть отрывом от настоящего (реального).

Вот несколько примеров установок, которые мешают жить:

  • "Он любит только меня, я уверена, а то, что ушел к другой, так она его чем-то удерживает, не отпускает". Ага, наручниками к батарее приковала…
  • "Я никогда не буду счастлива, пока живу в этом доме". Конечно, разве так можно увидеть позитивные возможности хоть в личной жизни, хоть на службе? Зато любая проблема становится неразрешимой, фатальной. Вот он, проклятый дом! Он виноват.
  • "Мне ни с кем не будет так хорошо, как с ним". Так и свою истинную любовь можно не заметить, вместо этого цепляться за человека, с которым уже ничего хорошего и нет в отношениях.
  • "Я так до пенсии и просижу в этой конторе, буду убиваться за гроши, потому что мое начальство не ценит меня". Ну и сиди, раз так.
  • "Если партнер не подпишет этот договор с нами, непременно разоримся". Угу, других возможностей нет. На этом партнере мир начинается и заканчивается. И вместе с ним твоя жизнь. Действительно не увидишь потенциальных прибылей, даже если они будут прямо перед носом.
  • "У меня замечательные перспективы, потому что я установила теплые отношения с начальником. Он обязательно повысит меня, а потом сделает замом". Если его инфаркт, например, не хватит через месяц, и на его место не придет другой человек. Не дай Бог такое произойдет, так ведь и до клиники нервных болезней недалеко.

Можно, конечно возразить, что очень многие планы и начинания удаются, и ничего плохого в планировании нет… А сколько планов проваливается? 99 из 100. Удаются те проекты, в которых нуждается та или иная социальная прослойка, за осуществление которых она готова платить. Если у общества есть потребность - пожалуйста. Вот только выдумывать эту потребность не надо. Идея должна исходить из жизни, а не из мира иллюзорных представлений.

С иллюзиями жить намного приятнее. Одни из них повышают нашу самооценку, другие облегчают тяготы жизни. Но для того, чтобы добиться успеха, нужно обязательно видеть жизнь такой, какая она есть. И научиться жить с этим. Удовольствия не обещаю. Внутренний и "внешний" рост будет обязательно.

- Только иллюзии и мечты - это из разных опер. Мечтать как раз не вредно. И мечтать даже о недостижимом. Только не жить этой мечтой - допустить то, что эта мечта может остаться мечтой - но и не "выпускать её из вида". И мечту лучше придумать для себя самой, любимой. Она должна касаться только вас - не "вот он поймет, какая стерва моя соперница", и "отцепится от батареи, к которой его привязали", а "в мою жизнь войдёт снова любовь - и неважно, будут это новые отношения или старые". И не забывайте помечтать - хоть пару минут в день найдите для этого.

Ну а что касается домыслов - я, Маг, об этом уже писала - слушайте в первую очередь своё сердце - прекрасно развитое воображение и интуиция помогут вам гораздо лучше любых советчиков преодолеть каверзы судьбы. Если вас что-то беспокоит - просто попытайтесь представить ясно и чётко развитие или развязку "головоломки" - и ответ найдётся сам собой. Если тот вариант, который вы видите наиболее реальным для разрешения, не складывается в картинку, то попытайтесь представить другой - и у вас появятся новые решения и подходы к разрешению ваших проблем. Для этого необходимо сосредоточение, которое позволит вам реально, без паники или эмоционального возбуждения оценить реалии сегодняшнего дня. Вы просто получите возможность "выплыть из тумана" и увидеть своё нынешнее положение в истинном свете.

- Об этом говорит и правило № 4. Не паникуй, доверься интуиции.

К тому, что ты уже сказала, я добавлю лишь немногое - учитесь смеяться над собой. И все перестанет казаться серьезным. Пока мы слишком цепляемся за свои проблемы и их решения, пока слишком заинтересованы в успехе, все дается с большим трудом. Становится "зацепкой". Но стоит только посмеяться над ситуацией, представить ее в юмористическом свете, как напряжение снижается, уходит стресс. И легче становится получать желаемое. Чувство юмора - большое подспорье в делах!

Ничто не является настолько важным, чтобы нельзя было над этим посмеяться. Так смейтесь! И помните, жизнь - увлекательная игра, наблюдайте за тем, как вы играете свои роли в обществе, и не отождествляйтесь с ними. Иначе ваше отношение к жизни становится смертельно серьезным…

Подведем итог? Добиться успеха в мире мужчин трудно, но можно. И в этом нам помогает знание своей женской природы и уважение к ней. Как только мы предаем ее - наступает крах


3. Стоит ли с ними бороться?

- Жрица, ты слышала такую шутку? "После сексуальной революции наступает сексуальная гражданская война". Как ты думаешь, это наблюдение справедливо?

- Да-а, Маг, шуточка твоя к месту пришлась. Как же обойтись без этой войны? Может просто не стоит затевать революцию? Ведь они никогда до добра не доводили. Или я ошибаюсь, Маг? Ты ведь у нас знаток истории без купонов?

- Хи-хи… Ну и язва ты, Жрица! И посмотреть приятно…

Как знаток истории без купонов, должна тебе заявить, что история всех революций - это история борьбы эгрегоров. Не могу сказать, что в данной битве полов участвуют эгрегоры мужчин и эгрегоры женщин… Вовсе нет.

Начнем с того, что сексуальная война - болезнь белой расы. И для этого есть причина - энергетическая основа нашей расы в тонком мире расщеплена на две различные силы. Условно их можно назвать Сила Юга и Сила Севера. Или сила атлантическая и сила гиперборейская. Первая условно-патриархальная, хотя к этим каналам "подключены" не только мужчины, но и женщины, вторая - условно-матриархальная. Можешь верить мне, Жрица, а можешь не верить, но конфликтами между мужчинами и женщинами движут те же силы, что и конфликтами между сторонниками глобализации и ее противниками.

Проблема в том, что любая социальная машина стремится контролировать все стороны жизни: религию, институт брака, форму собственности, главенствующую форму лидерства… Если будет упущено хоть что-то, данный тип социального устройства окажется нежизнеспособным. Мы опять на перекрестке.

- Солнышко, можно про глобализацию поподробнее?

- А зачем? Я просто хотела сказать, что враждебность между мужчиной и женщиной часто диктуется теми же причинами, что и процессы глобального характера. Вот смотри, что получается: два типа эгрегоров - два источника энергии. Процесс глобализации до некоторой степени объединял эти силы перед угрозой экологической катастрофы, международного терроризма, роста числа смертельных заболеваний. Но тут выясняется, что в выигрыше от этого оказалась только одна сторона - Юг. Дело в том, что западная традиция очень далека от северного ведизма, и в особенности по отношению к браку. А глобализация привела к повсеместному диктату массовой культуры и утрате самобытного уклада жизни. В первую очередь это выразилось в большей сексуальной свободе, где-то даже распущенности. Северный источник энергии таков, что каналы к нему по-настоящему эффективно могут поддерживать только женщины. Мужчина в гиперборейской традиции - кормилец, он обеспечивает семью материальными благами, а женщина поддерживает связь с силами, и заботится о пище душевной. Выяснилось, что после того, как женщина сменяет несколько сексуальных партнеров, она утрачивает свою связь с силами… Эгрегоры Севера стали внушать своим "посредницам" некий запрет на большое число партнеров, приказ сохранять связь со своим мужем настолько долго, насколько это возможно. Да и мужчин за "уход из семьи" карают достаточно жестоко. Но, как ни крути, от этого только возросло число женщин, которые не готовы к тому, чтобы устраивать свою личную жизнь после развода, и мужчин, переживших крушение в своем бизнесе, утрату веры в себя после второго брака… С одной стороны: "Переспал? Женись! До конца жизни!!!" С другой: "Успокойся, получай удовольствие, ты найдешь кого-нибудь еще…" Проблема, в сущности, заключается в различиях представлений об обязанностях супругов друг перед другом. Лично мне не нравится ни фатальная зависимость от партнера, приправленная страхом перед новыми отношениями, ни порхание от одного удовольствия к другому. Жаль, что когда начинается разлад между близкими людьми, эмоции бьют через край, вместо здравого рассуждения, доверительного диалога начинают сыпаться упреки, ругательства, обвинения. "Ты должен!" - "Ты должна!" Кто кому должен? Сколько? Под какой процент?

- Ты знаешь, Маг, я хочу здесь вернуться к теме разрыва отношений, когда в делёжке присутствуют дети. Я уже писала о том, что, прежде всего, женщина несёт ответственность за детей - за повседневные хлопоты и траты. Просто она с этим родилась… Поэтому она должна быть готова и ради себя, и ради детей нести этот груз. Великое благо, когда мужчина помогает ей, даже уйдя из семьи. Так должно быть - и это оборачивается благом и для него. Невозможно добиться чего-то в своей жизни, не заботясь о детях и родителях - но это высокий уровень материального потока, и, к сожалению, многим нужно время, чтобы до него дорасти. Например, чем раньше мы поймём, что родители нам ничего не должны, а вот мы помогать им обязаны - тем раньше Бог поможет нам в этом, и средства на это придут. Для меня более важно другое - чувство помощи и поддержки даже не в повседневных делах, а чувство, что в самые трудные минуты жизни у твоих детей есть человек, который придёт им на помощь. Что он не скажет - я ничего не могу сделать - и на этом его помощь закончится. Что действительно, как бы ему не было трудно самому, он сделает не только возможное, но и невозможное ради своих детей.

А что касается того, что выбрать - довериться вновь новым отношениям или нет, гулять или сохранять отношения, которые уже изжили себя - спросить нужно, прежде всего, своё сердце. В моей жизни было достаточно боли, и путь к тому счастью, которое у меня есть сейчас, не был лёгким. И самое трудное на этом пути - сохранить способность любить и научиться различать истинные и ложные ценности. Может быть, для настоящего счастья и нужно пройти этот путь?

- То есть все-таки "Ты должен!" Не мне, так хотя бы детям…

А если не должен, то тогда это следует расценивать как трудный путь, который нужно пройти для обретения настоящего счастья? Я правильно тебя понимаю, Жрица?

- Да, Маг, абсолютно правильно. Осознание того, что ты в этом мире ничего никому не должен приведёт к пониманию обратной истины - никто ничего не должен тебе. Вторая сторона медали…

- Либо обвинять, настаивать, либо идти невероятно трудным путем к счастью. Выходит, с тем, что конфликт между полами - реальность, и реальность эта не может быть изменена усилиями отдельных личностей, следует согласиться, и принять это за отправную точку в наших рассуждениях.

Мы получаем ситуацию, в которой любовь может связать мужчину и женщину с совершенно разными взглядами на жизнь. И что тогда делать?

- "Кармическая отработка". Отношения между мужчиной и женщиной бывают нескольких видов. Например:

Космические отношения. Те отношения, которые приходят к нам на время - как правило, в самые трудные периоды жизни, как поддержка, как спасение - но на определённое время. Эти отношения начинаются внезапно и также оканчиваются и, как правило, не приносят боли расставания ни одной из сторон. Чему учат эти отношения: нужно "отпускать", не цепляться, принять эти отношения как помощь и поддержку, но только на определённый период жизни. Принять с благодарностью и с ней отпустить. Что дают такие отношения: спасение в тот момент жизни, когда особенно трудно.

Кармические отношения. Те отношения, которые приходят к нам, как и космические, на время - но с другой задачей. Представьте, что предыдущие отношения в вашей жизни закончились неотработанными - незавершёнными. Примерчик из жизни: Живёт милая молодая дама с мужчиной - потому что очень ей это удобно. Не любит, не хочет - но удобно ей… И так год, другой, третий… Может и больше… А потом вдруг мужчина прозревает - чего меня так имеют-то? Мне ведь хочется простых жизненных ценностей - чтобы любили, заботились, ждали… И тут, только начинают посещать его эти мысли, приходят в его жизнь любовь - и он собирается в одночасье и уходит к той, которая любит, заботится и ждёт. Как же так? - думает та, которой было так долго хорошо и удобно? Как он посмел? Ну и что, что не люблю? Но ведь я молодая и красивая! Да он должен был заботиться только за это обо мне до конца моих дней… И напоследок делает так, что мужчине приходится выплачивать ей "алименты" ещё пару лет после ухода. Её не волнуют его проблемы… Он был должен!

Что происходит потом? Весь этот период, на который эта дама себя "подстраховала", она будет иметь мужчин, которые будут "забирать" те "алименты", которые она "заработала". А она будут переживать и думать о том, какие же все мужчины нехорошие - только и думают, как её, бедненькую, поиметь… Вот она и получает кармические отношения… Казалось бы - поимела - а отрабатывать то приходится… Вселенские законы не обойдёшь…

- Это, наверное, знакомо любой женщине: иногда мужчина приходит в твою жизнь, чтобы помочь, а иногда - чтобы осознала ошибки… А вот наоборот бывает? Когда мужчина приходит в жизнь женщины, чтобы она ему помогла? Или она становится для мужчины "отработкой"?

-Да, конечно, бывает. Кармические отработки вообще постоянно присутствуют в нашей жизни, даже в самых идеальных отношениях. Но при высоком уровне духовного развития партнёры очень быстро осознают и "отрабатывают", то, что должны. Большинство же с этим не справляется. В том случае, о котором ты спрашиваешь, важно, чтобы мужчина не просто принял данную ситуацию как возможность стать альфонсом во всех смыслах, а как временную помощь и поддержку. К сожалению, много мужчин, попадающих в такую ситуацию, просто "садятся на шею" женщине. И здесь для женщины включается отработка - почувствовать тонкую грань между действительно временной помощью и поддержкой мужчине и не допустить перерастания её в альфонсизм.

- Но альфонсы встречаются все же не так часто, как мужчины, паразитирующие на чувствах женщины… Или на ее канале денежной энергии. Сколько женщин вынуждены биться из последних сил, чтобы прокормить ребенка, папа которого упорхнул к другой даме. И света белого не видят, и зарабатывают гроши. А если начинаешь диагностировать такую ситуацию, часто обнаруживается, что когда женщина забеременела, ее денежный поток "переадресовался" ее мужу, чтобы он мог обеспечивать ее во время вынашивания ребенка. Муженек бросает ее с новорожденным малышом (или беременную), и отправляется на дальнейшие поиски приключений. А она будет всю жизнь страдать в нищете, если не найдет кого-то, кто сможет откорректировать ее материальный поток. Да кому я рассказываю? Ты все это видела, Жрица, не реже меня…

- Ну, про перетягивание материального потока я могу много чего рассказать. К сожалению, случаев, когда материальный поток перетягивается мужчиной, я очень много знаю, и действительно не понаслышке. И сама пережила, и случаев из практики больше чем достаточно. И здесь, Маг, я с тобой не совсем согласна. Слишком большая вина самой женщины в том, что она позволила перетянуть материальный поток у себя, фактически его отдала. Я уже об этом писала - будь самостоятельна, будь готова к трудностям, будь независима. И это не значит, что ты должна беспрерывно зарабатывать деньги, не прерываясь на рождение ребёнка. Нет, просто должна не терять возможности и способности их зарабатывать. И, наверно, более честно и серьёзно относиться к тому, от кого она собирается родить ребёнка…

- Ой, Жрица, как это трудно. Во-первых, где же найти достойного во всех отношениях? Во-вторых, сейчас если стаж прерывается на несколько лет, да еще маленький ребенок, работу найти очень непросто, какой бы профессионалкой ты не была до беременности. С грудным ребенком бегать по семинарам? Слишком уж быстро стали устаревать профессиональные наработки. Конечно, если не переставать работать, материальный поток за время рождения ребенка не потеряешь. Но, знаешь, на таких условиях пусть мужчины рожают!

- Здесь, Маг, опять две стороны медали… Как складываются отношения в семье - прежде всего заслуга женщины. Принять эту истину не так легко - казалось бы, как часто и много мужчины бывают не правы… Но вторая сторона - раз от тебя так много зависит, значит тебе и дана возможность это изменить.

У неоконченных кармических отношений есть ещё одна очень интересная особенность - они могут легко вторгнуться даже в самые сильные по чувствам и гармоничные отношения и нанести колоссальное разрушение - я называю такой синдром "и прилетела бомба…". Незавершённость кармических отношений может также и просто не позволять создавать новые отношения. Очень часто, когда я работаю с людьми, я вижу, как болезненно воспринимают люди мою попытку поговорить об отношениях, которые ещё не отработаны - да я никогда в жизни даже в ту сторону не посмотрю, разве нельзя считать эти отношения законченными? Нет! Отношения закончены тогда, когда они не вызывают никаких эмоций - и отрицательных тоже. А в тех случаях, когда люди не живут уже лет десять, но при произношении имени "бывшего" возникает масса негатива, будьте уверены - весь этот негатив так или иначе будет присутствовать в ваших новых отношениях. С вами несправедливо обошёлся ваш бывший супруг или супруга? Будьте уверены, что Богу было так угодно, чтобы это произошло… Просто поблагодарите за то что было, и уйдите из его жизни… И в своей душе, пожалуйста, ту же процедуру повторите. Тогда новое счастье из-за гор переместится к вам поближе…

- Значит, конфликты неизбежны, и они даны Богом?

Так стоит ли с ними бороться? Не стоит? А для детей? И для детей нельзя? Чего же Бог-то от нас хочет?

- Как же легче справиться нам со всеми этими проблемами - кармическими отношениями, космическими, в общем со всеми жизненными уроками? Великая помощь в этом - вера и любовь. Только сначала - вера! А когда приходит истинная любовь - все жизненные испытания мы принимаем с благодарностью, потому что они только делают нашу любовь сильнее. И нас сильнее. И счастливее… Но как трудно дорасти до понимания этого!


4. Женское одиночество.

- Что получается? Мужчин, которых можно рассматривать, как потенциальных партнеров, намного меньше, чем женщин, желающих устроить свою личную жизнь. Чего только стоит тот факт, что во время последней переписи населения замужних женщин в стране оказалось больше, чем женатых мужчин. Причем намного больше…

Но даже если удалось выйти замуж, то до райских кущ еще слишком далеко. Во-первых, почти не осталось браков, которые продолжаются больше десяти лет. Почти каждый брак за этот срок распадается. А срок-то небольшой, если учесть, что дети еще не выросли. Да и пока брак существует, конфликтов, измен, непонимания, агрессии в нем будет предостаточно. Что из этого следует? Что ни одна женщина не может быть уверена, что в ее жизнь не придет одиночество, и не воцарится в ней…

Одинокая женщина - это такой необитаемый остров, на который может высадиться только настоящий смельчак, готовый к открытиям, трудностям, встречам с монстрами и поискам утраченных сокровищ… И далеко не каждому мужчине это по силам. Прежде, чем открыть свои загадки этот заколдованный клочок земли, отрезанный от мира, встретит пришельца недоверием, станет испытывать его силу, способность преодолевать трудности, доброту и верность. И согласится ли когда-нибудь быть добрым и ласковым домом для его сердца? Мужчину ожидает масса опасных сюрпризов, ведь женщина в одиночестве сначала становится дикаркой, а потом - ведьмой.

- Как-то так получается, Маг, что последнее время у нас с тобой больше противостояние, чем диалог. Ты знаешь, я долго думала, что является, прежде всего, причиной женского одиночества. Та информация, которая пришла ответом, потрясла меня. Причина женского одиночества заключается, прежде всего, в страхе этого самого одиночества. Понять это непросто, поэтому попробую объяснить это поподробнее. Ты знаешь, Маг, то одиночество не обязательно означает то, что женщина живёт одна. Сколько женщин, которые живут в браке - и от этого не менее одиноки - например, потому что у мужа другая женщина, и отношений практически уже нет. Но женщина живёт в этих практически распавшихся отношениях, потому что она боится одиночества. Оправдывается это чаще всего наличием "этой нехорошей другой женщины", которая появилась "как снег на голову" - мол, а до этого было всё хорошо. Но невозможно разрушить то, чего нет - и если такая ситуация возникла, то причина здесь вовсе не в сопернице. Потому что справитесь с ней - придёт другая. И это будет длиться ровно столько, на сколько у вас хватит сил это вынести. На сколько хватит вашего здоровья… Давай пофантазируем, а, Маг? Ты только представь, что будет, если все женщины разом избавятся от страха одиночества? Самое главное, что это даст - повышенную требовательность к мужчине и к отношениям. Из-за страха остаться одной наши женщины терпят такое… Ну а мужчины, видя и понимая это, вытворяют такое… Так может, вместо того, чтобы превращаться в дикарку или ведьму, стоит поработать над собой и избавиться от страха одиночества? Как от дурной привычки…

- Давай разбираться по порядку, раз так.

Во-первых, наши разногласия в том, что касается матриархата - отличная иллюстрация к тому, о чем я говорила. Именно такое недопонимание и возникает, когда в человеческие мысли вторгаются идеи враждебных эгрегоров. Ты - южанка, представительница атлантической ветви. Я - северянка… Неудивительно, что мы не сошлись во мнениях по поводу социального положения женщины! Я бы удивилась, если бы сошлись. Но мы обе достаточно развитые личности, чтобы такие разногласия могли нас поссорить. Другие-то расплевались бы наотмашь. Ты говоришь, что сначала у нас шел нормальный диалог. Но мы ведь и не говорили об обществе и его законах. То, что происходит сейчас, ты называешь противостоянием. А так ли это? На практике ведь именно в таких беседах можно выяснить суть обсуждаемого… Правда, она где-то посередине.

Во-вторых, почему ты решила, будто одинокая женщина панически боится своего одиночества? Его боятся как раз женщины замужние, те, кто терпит пьянки, побои, унижения, потому что одиночество кажется им еще более страшным.

В-третьих, что плохого в том, чтобы стать дикаркой или ведьмой? У семейной женщины нет времени ни на что. Она живет не для себя. А вот оставшись в одиночестве, такая женщина меняется. Сначала она растеряна, потом обнаруживает, что у нее появилось время заняться собой, становится более ухоженной, особенно поначалу. Вот потом наступает период гораздо более сложный. Женщина начинает задавать себе вопросы, и они ее тревожат. Семейная жизнь не позволит тебе узнать, кто ты. Скорее она научит понимать, кто мы. И часто за счет отказа от собственной индивидуальности. Когда женщина остается одна, ей приходится искать ответы. Кто ты? Какой ты хочешь видеть свою жизнь? Почему ты осталась одна? Если выводы делать не захочется, то проще всего найти себе нового ханыгу, и времени на трудные раздумья не останется. Все повторится сначала. Те же отношения с теми же проблемами. Есть и другой вариант. Женщина задумывается над произошедшим слишком надолго. И вырабатывает для себя какую-то мрачную философию. Эти вопросы терзают ее бесконечно долго своей неразрешимостью. Она перестает следить за собой (а смысл?), перестает интересоваться окружающим. Ее одиночество - угрюмая жертвенность. И невдомек ей, что это просто-напросто эмоциональная рана не заживает в ее душе. Нет у разума средства, чтобы вылечить душу, размышляй, не размышляй. А вот третий вариант, это когда женщина, пытаясь понять, что произошло с ее жизнью, находит дорогу к свой глубинной сути. Ответов она там не получит. Но вопросы просто перестанут существовать. И, глядишь, одиночество окажется не таким страшным, как рисовалось воображению. И жизнь понемногу наладится. И уже скоро она сможет вести счет своим победам. Вот только останется ли такой, какой была раньше? Она будет играть по правилам, которые позволят ей победить, а не по общепринятым. И кто она после этого? Да ведьма настоящая!

-А вот на вопрос, почему одинокие женщины так долго не находят достойную себе пару из-за страха одиночества, ещё один ответ. Потому что слишком часто они из-за этого страха очень быстро соглашаются на первые же отношения, которые к ним пришли. Из-за этого самого страха… А затем, несколько раз обжёгшись, уходят уже в ту самую угрюмую жертвенность…

Женская психика, солнышко, намного ранимее и уязвимее мужской. Намного больше шансов справиться с такими проблемами, как мужской алкоголизм или депрессия, у женщин эти проблемы намного сложнее в преодолении. Женское одиночество сродни болезни, и болезнь эта наступает не тогда, когда женщина остаётся без мужчины, а тогда, когда она теряет ещё и "свой мир" - когда она полностью замыкается в себе. Вы видели или слышали когда-нибудь о женщине-отшельнице? Мужчина может довольно долго находиться вообще без общения, уход в себя ему более свойственен. Женщина не может жить без общения - друзья, дети, животные, цветы и деревья - оглянитесь вокруг! Пока рядом с вами нет любимого, у вас есть возможность уделять больше времени, сил и энергии окружающему вас миру, потому что появившийся мужчина всегда перетянет это на себя. Не бойтесь одиночества, научитесь им наслаждаться, но не путайте его с "болезнью" замыкания в себе. Я с тобой, солнышко, согласна - и в том, что истина рождается в споре, и в том, что главная задача одиночества - найти дорогу к своей глубинной сути, познать себя. Вот только сделать это надо, продолжая даже без мужчины в твоей жизни жить полноценно, продолжая наслаждаться каждым прожитым мгновением.

- А я тебе не отшельница?

Я очень не люблю рассказывать о себе… Но, наверное, нужно иногда? Я тебе этого никогда не говорила, Жрица, у меня ведь в каждой жизни было по 8-9 детей. А вот в предыдущей - я рожать не стала. Была любовь, большая, всепоглощающая… Одна на всю жизнь. Но… с женой он не развелся. Помогать мне не собирался. Отец из него, конечно, не получился бы. Я прекрасно понимала, что ожидало бы моего ребенка, и грех на душу не взяла. А в этой жизни не только детей нет, но и отношений с мужчиной тоже. Тот, конечно, из прежней жизни, был не сахар. Но что за мужчина! А теперь и таких не осталось. Вот поверишь, прижаться не к кому. Я выбрала сознательное, добровольное отшельничество. И не жалею. Километровых счетов в банках у меня, конечно, нет. Но мой мир богат другим. И меня он устраивает.

Слышала бы ты, Жрица, какие предложения мне делали! "Знаешь, я никак не могу справиться со своей зависимостью… Ну… я говорю про… кокаин. (Взгляд исподлобья.) В тебе так много внутренних сил, я понял, только ты можешь меня спасти, ты меня вытащишь из этого кошмара. Выходи за меня замуж". Спасибо, конечно, милый, это большая честь для меня. "Ты такая необыкновенная женщина. Ты единственная женщина, с которой у меня не будет секса. Вот представь только, прожить вместе всю жизнь, и без секса. Я часто представляю тебя рядом, как мы будем жить. И как мы будем делать ЭТО. Только не так, как все. Вот послушай, как я хотел бы тебя…" Подробностей не нужно, соколик! Спасибо за чудесный вечер, но мне пора домой. "Знаешь, я открою тебе одну мою тайну, у меня ведь неродные отец с матерью. Родная мамаша родила меня на зоне. И отказалась от меня. Это все так… Знаешь мне иногда кажется, что я схожу с ума от этого… Я хочу быть с тобой все время, знаешь, мне так легче делается. Я хоть могу ни о чем не думать. Ты будешь жить со мной?" Хм… Не ожидала от 35-тилетнего мужика… Своих бы детей уже пора. "Я решил, что детей мне не нужно. Я лучше тоже кого-нибудь усыновлю, чтоб чужого растить". Ой, прости, совсем забыла, у меня дела…

Это, конечно, самые шокирующие случаи. Но ты же понимаешь, Жрица, почему я не рвусь замуж?

Двадцатый век сделал бездетными многих женщин. И ведь не худших! Нет, мне не приходит в голову ругать наше время. Но я не всегда его понимаю. И не всегда уважаю. Люди сейчас меняются, рушатся устои, существовавшие тысячелетиями. И женщины теперь не совсем уже женщины - беда! - и мужчины тоже. Различия между полами стираются. Психологи говорят, что так происходит потому, что андрогинному сознанию легче переносить стресс. Может, повзрослевшее, изменившееся человечество станет лучше, чем были предки. Но как же неприятно видеть женщин, утративших целомудрие, и мужчин, озабоченных исключительно тем, как они выглядят в глазах окружающих. В старину, бывало, женщины предпочитали нравственному падению смерть. А теперь самой ЖИЗНИ предпочитают нравственное падение. Видела ты, Жрица, как рожает ВИЧ-инфецированная наркоманка? И кого она рожает? И ведь не от тяжелой жизни.

Я не осуждаю. Каждая сама выбрала то, что имеет. Но, по-моему, одиночество не страшнее мужа-наркомана. Можно сделать одиночество источником новых сил, веры, знаний, дорогой к счастью. Но вот мужа-наркомана ты этим не сделаешь никогда.

- Нет, Маг, отшельницей я тебя не считаю - ведь у тебя есть я. Если у кого в жизни я засвечена - этот человек точно не отшельник, потому что он очень быстро приобщается к той насыщенной событиями и общением жизни, которую веду я. Может и была до моего появления в твоей жизни - но ведь ты искала этого общения, иначе не нашла бы меня - ведь первое письмо было адресовано от тебя мне.

Что касается "предложений руки и сердца", которые ты получала - я тебе тоже могу рассказать достаточное количество примеров - и рассказывать о своих прошедших романах тоже. Я пережила не меньше тебя, поверь, но при этом я сохранила веру в то, что любовь есть. Настоящая, истинная. Я просто не смотря ни на что не перестала верить - в Бога, в себя, в любовь… Да, Маг, можно легко всё оправдать, сказав - просто я другая. Я такое часто слышу, мне это говорят многие. Но я знаю что вера и любовь, которая живёт в тебе, не зависит от того, северянка ты или южанка - в этом тебе меня, увы, не переубедить. Наверно, Маг, нужно писать не о том, как у нас в жизни много плохого, а о том, что сделать, чтобы наша жизнь менялась к лучшему. Я уже стала подуставать, доказывая, что не все мужики на этом свете плохие - ведь мы, женщины, их рожаем и воспитываем… Может вокруг тебя нет настоящих мужчин, потому что ты не веришь, что они вообще есть в природе?

- Ну почему за одиночество женщину осуждают? Обвиняют ее в этом? А мужчины-то ответственности за это не несут? Да и вина-то в чем?

Я, вообще, думаю, что страх одиночества у женщин связан с тем, что в обществе бытует представление о женщине, как о человеке второго сорта, придатке для мужчины. Не слышала такую шутку? "Женщина очень похожа на человека, да и живет рядом с ним". Ну, вот в чем ценность женщины? Что является показателем ее успешности? Как правило, это социальный статус ее мужа. Следовательно, если незамужняя - несчастная, пропащая бедняжечка, никчемное, никому не нужное существо. Никто и ничто. И сами женщины, к сожалению, очень часто это мнение, навязанное им, разделяют. Поэтому и терпят все что угодно, лишь бы быть замужем. Помнишь, ты сказала, что я противоречу себе, когда говорю, что жертва патриархата содержит мужчину? Это не противоречие, это - парадокс. Женщина боится стать "неполноценным существом", и поэтому готова даже содержать мужа. Одиночество пугает, так как женщина, по общему мнению, в одиночку пропадет. Не справится, убогая.

Ну, не чувствую я себя ни убогой, ни несчастной! Почему меня все пытаются выдать замуж? Почему решили, что я со всеми своими достоинствами прямо таки пропадаю, гибну в одиночестве?

Вот для сравнения, вспомни, как относятся к одинокому мужчине. Он в глазах окружающих существо свободное, с отличными перспективами, без всяких "жерновов на шее". Так вот я именно так себя и чувствую. Я свободна, и в моей жизни так много возможностей!

Веры и любви в моем сердце достаточно. А нужно ли что-нибудь еще?

Что касается моей веры в существование настоящих мужчин - я верю, что хороших людей среди них не мало, больше того, я это знаю. Но иногда ведь и хорошие люди совершают некрасивые поступки, не так ли? Многие мужчины - отличные товарищи, замечательные коллеги или соседи… Но так ли они хороши, когда речь заходит об интимности? По моему мнению, наши мужчины слишком избалованы. Когда партнерша что-то делает для них, что-то им прощает - это все в порядке вещей в мужском понимании, как и то, что от них при этом ничего не требуется. Не спорю, мужчины умеют работать, дружить, отдыхать, думать… Но вот умеют ли любить?

- Помнишь, Маг, в начале книги я писала о карме? Нет счастливой жизни без любви, без объединения мужского и женского начала. И мужчина, и женщина обладают равным достоинством. Как Бог говорит с нами, так и мужчина и женщина должны быть вместе и понимать и слышать друг друга. Если бы не было этого единения, не было бы мира - любви, детей, зачатых в любви, радости и счастья. И одиночество тогда на пользу, когда оно протекает в осознании того, почему в твоей жизни до сих пор нет любви, и в ожидании её. Как Бог любит людей, так мужчина должен любить женщину. Как люди любят и почитают Бога, так женщина должна относиться к мужчине. Женщина отдаёт себя мужчине… Как человек не может жить без веры, так же он не может и жить без любви. Истинный человек как проявление Божье - слияние мужского и женского. Я видела, как выглядит Ангел-хранитель над людьми по настоящему любящими друг друга. Он в несколько раз больше Ангела, стоящего над одиноким человеком. Люди, живущие в любви, получают в несколько раз большую защиту и помощь Высших сил, особенно если они повенчаны. Разве ради этого не стоит распрощаться с теми страхами, которые делают человека одиноким?


5. Женщина и собственность.

- А знаешь, Жрица, одно из лучших подспорий в женской жизни - владение собственностью… Вообрази сама, как это здорово! Если ты одинока, одно дело у тебя ничего своего нет - тобой может манипулировать кто угодно! Другое дело - свое жилье, земля… Тут уже сама выбираешь, что тебе делать со своей жизнь и как… Почти матриархат, когда собственность передавалась по женской линии. Если уж совсем откровенно, то и семью так создать попроще, и детей на ноги ставить лучше не просто с Божьей помощью…

Сразу возникает законный вопрос, как же быть? Мужчинам ведь проще зарабатывать деньги. Откуда же взять собственность? Ответ может удивить. Деньги и собственность, с энергетической точки зрения, разные вещи. Деньги, действительно, мужчинам зарабатывать проще. А вот собственность легче "притянуть" в свою жизнь женщине. Ничего удивительного, она ведь мать, она природой лучше приспособлена к тому, чтобы находить укрытие для своих детей… Вот поверишь ли, одна моя знакомая, следуя моим советам, всего за пару лет получила отличную квартиру, не заплатив за нее ни копейки. Она получает меньше 100$ в месяц, а ее муж около 200$. Видела бы ты квартирку! Самая маленькая комнатка - 21 кв.м, высоченные потолки с лепниной, в ванной танцевать можно. Другая - безработная, мать-одиночка, с моей помощью в течение года сумела получить однокомнатную квартиру, а потом пожалела, что поторопилась, и через полтора года переехала в двухкомнатную. Опять бесплатно. Так что - все возможно, главное захотеть.

- Да, в этом вся суть. Главное не в том, что ты имеешь на данный момент, а то, что ты можешь иметь, твоя вера в себя, в свои силы и возможности, твои способности добиваться желаемого, способности и таланты, мудрость - столько её, сколько накоплено, собрано по крупицам. Что больше всего видят люди в приобретении и владении недвижимостью? Для большинства людей это, прежде всего, признак стабильности. А что такое стабильность вообще? Что она даёт, как ты считаешь, Маг?

- Хоррррроший вопрос.

А что вообще нужно человеку? Потребности наши можно расценивать, как многоуровневые. На самом нижнем уровне - базовые потребности. Это - еда, сон, кров… На высшем уровне это уже потребности духовные. Итак… У человека не очень высокий уровень благосостояния, он вынужден в этом случае удовлетворять самые простые потребности - на большее его средств просто не хватит. Если он добился большего - то помимо пропитания и предметов первой необходимости может позволить себе что-то еще. Например: отдых, образование, поездки… Но его жизнь все еще полностью посвящена тому, чтобы обеспечить себя. Предположим, эта проблема решена, тогда уже можно обзавестись увлечениями, расширить круг интересов, появляется больше возможностей помочь своим родным. Если человек владеет большим состоянием, то тут уж применение его зависит от душевного склада человека. Может, он захочет реализовать властные амбиции или пожелает испробовать все известные наслаждения, а потом придумать парочку новых. Но может быть по-другому, большие средства позволяют создавать новые рабочие места, помогать нуждающимся, просто поддержать тех, кто еще сам на ноги не встал… Но, в любом случае, это уже потребности души, а не тела.

Я думаю, что и стабильность нам нужна для того, чтобы располагать большей свободой распоряжаться собой и своей жизнью, чтоб не быть беспомощным пловцом, сил которого хватает только на то, чтобы держаться подальше от водоворота, по сути, оставаясь на одном месте. Это понятно, в период стабильности человек не расходует своих жизненных сил на стрессы, необходимость постоянно приспосабливаться к переменам и т.п. А вот для чего этот период будет применен, зависит от уровня внутреннего развития человека. Кто-то обленится, обзаведется парой подбородков и перестанет искать способы улучшиться самому и улучшить свою жизнь. А другой будет обдумывать планы на будущее, станет больше заботиться о других, собираться с силами для новых свершений…

- Самое главное - нужно понять, что состояние стабильности - это небольшой временный промежуток, своего рода передышка. Но если этот период затягивается, то стабильность превращается в чрезмерные желания иметь устойчивость во всех сферах жизни, а затем в инертность, которая в результате даёт полное отсутствие роста. Представьте себе прямую, которая разделена на две части - с одной стороны - минус, с другой плюс, посередине - ноль. Вот как раз то, что в центре, этот самый пресловутый ноль - он и есть стабильность - нет тех потрясений, которые приходят к нам, когда мы улетаем в "минуса", но нет и роста, которые даёт плюсовая сторона. На отметке ноль можно побыть небольшое количество времени, особенно если перед этим вы были долго в минусах, а теперь вам этот плюс в радость. Так, значит, Маг, обязательное владение недвижимостью не так важно? Подумай, каким страшным камнем на шее она может стать для тех женщин, которые, боясь остаться без жалких квадратных метров, сохраняют отношения, которые для других показались бы адом? Может быть, всё-таки вера в Бога и в себя важнее любых квадратных метров?

...Но всё же они не помешают…

- А что касается страха потерять квадратные метры, это собственные квадратные метры? Иными словами - собственность? Если да, то как их, интересно, можно потерять в результате развода? Цепляются-то, Жрица, как правило, за чужую собственность, а не за свою. Свою-то можно в любой момент продать, например… На то и собственность, чтоб ей распоряжаться по своему усмотрению.

- К сожалению, Маг, достаточно много случаев, когда собственность общая, и при разделе имущества женщине достаётся малая часть. Не так много благородных мужчин, которые при расставании с женщиной, не важно по чьей инициативе, оставляют ей и детям жильё. Бывают и такие случаи, когда даже при документальном оформлении собственности на женщину начинается такое давление на женщину, что она ломается… в результате остаётся у разбитого корыта. Особенно это происходит тогда, когда женщина является инициатором развода.

- Разгул матриархата, чего тут скажешь… Зачем знать свои права или пытаться их защищать? Мужчина же сам должен тебе все оставить, если он благородный человек…

Я должна предостеречь от того, чтобы слишком уж привыкать пользоваться чужой собственностью, приучаться к мысли, что это практически (!) мое. Нельзя быть чуть-чуть беременной. Нельзя быть чуть-чуть собственником. Если не твое - не позволяй себе привязываться к этому, строить планы в отношении чужого достояния. Нужно просто принимать с благодарностью к людям и Богу возможность жить в чужом доме, ездить на чужой машине и т.п. Понимать, что это временная поддержка. Нужно быть готовой в любой момент оставить все и перейти в новый "виток" своей жизни. Как трудно годами идти к своей цели, и как страшно потом обнаружить, что гналась за миражом, позволила себе поверить в невозможное. Гораздо быстрее и проще получается создать что-то свое, чем убедить окружающих поделиться с тобой. Жизнь за чужой счет - это истощение внутренних сил на такие вещи, распоряжаться которыми ты потом не сможешь, это время, потраченное на бесперспективные направления, это отсутствие свободы для самовыражения и саморазвития.

- Здесь, Маг, бывает и другой перекос - многие люди просто не умеют принимать помощь и поддержку. Они путают её с жалостью. И потом, встав на ноги, часто отказываются общаться со своими "благодетелями". Иногда просто чтобы не вспоминать о трудных временах…

Бывает и другой случай - к такой поддержке привыкают и со временем начинают считать, что человек помогает не потому, что он решил тебе помочь в трудной ситуации, а просто придумывают большое количество разных ответов на вопрос - почему тебе должны оказывать эту помощь или поддержку? Никто ничего никому не должен. Если тебе кто-то помогает - то потому что ты это заслужила. Если отказывают в помощи и поддержке - значит, твои заслуги себя исчерпали. Ты стала сидеть у кого-то на шее, правильно, Маг, тем самым, тормозя своё развитие. Или просто прошла любовь… Значит нужно найти силы поблагодарить того, кто поддерживал тебя в трудную минуту, и попытаться что-то сделать самой. Иногда человек попадает в трудную ситуацию потому, что "Бог бьёт того, кого любит". Давно назрела необходимость что-то изменить в своей жизни, но мешают страхи, часто глупые и нелепые. И зачастую мы ждём, чтобы жизнь нанесла нам серьёзный удар, чтобы начать действовать.

Я пережила такую ситуацию в своей жизни. Хочу о ней рассказать.

Я, как и многие женщины, прошла через историю неудачного брака. Наверно, неудачных браков в историях наших жизней не было бы вообще, если бы поняв и осознав, что отношения себя исчерпали, мы бы, конечно, сделав попытку что-то изменить и поняв, что это не в наших силах, научились вовремя уходить из отношений. Если бы осознание и понимание этого было обоюдным, нам было здорово вместе, теперь пришла пора расстаться - сделаем это красиво, было бы ещё лучше. Меня, как и многих, в браке, который давно себя исчерпал, держал страх - глупым и бессмысленным он не выглядит даже сейчас.

Мы жили тогда не в России, жильё снимали, и младшая дочь была совсем маленькая. Вернее, она только родилась. Остаться одной с только что родившимся ребёнком на руках было страшно. А муж, страдающим тяжёлым пороком, с которым трудно строить и создавать что-либо в своей жизни - отношения, семью, бизнес - пороком, носящим название "отсутствие ответственности", к моменту рождения ребёнка не только растратил все деньги, которые были отложены на воспитание детей, на плату за квартиру, на самое необходимое, но и наделал огромных долгов. В нашей с ним совместной жизни это произошло уже не первый раз. Мне нужно было уйти тогда - но я сделала ещё попытку. Я приложила все усилия, чтобы найти возможности разрулить эту ситуацию. Снова нашла людей, познакомила его с ними, снова стала создавать бизнес - замыкая всё вновь на нём. Скольких усилий это мне стоило - знаю я и Господь Бог. Знаю я сейчас и другое - что нужно было тогда всё взять на себя, не побояться остаться одной. Потому что эта очередная попытка закончилась так же плачевно, как и другие. Он очередной раз, вместе со своим пороком, всё загубил. Очередной раз наделал кучу долгов, при этом забрав все полученные деньги и уехав в Россию. А я осталась в чужой стране, без денег, с просроченным паспортом, на улице (совершенно реально на улице, поскольку квартирная хозяйка попросила освободить помещение), с двумя детьми на руках, младшей при этом было три годика. Я не буду рассказывать, как я выбралась из этой ситуации - одно скажу - теперь я ничего не боюсь. Я знаю, что нет проблемы, которую человек решить не в состоянии. Благодаря пережитой ситуации я поняла наверно, самое главное в этой жизни - Бог, прежде всего, хочет, чтобы мы жили счастливо, а для счастья самое главное в жизни - любовь. И он делает всё, чтобы это было. Правильно говорят, что когда человек не идёт в ногу со своей судьбой, то она его начинает тащить за собой. Через тернии к звёздам… Через полгода после пережитого я начала зарабатывать деньги, которые никогда не получалось заработать мужу, а ещё через полгода я была директором и совладельцем фирмы в Москве. Тот урок был трудный - но я его заслужила - мне было необходимо поверить в себя, в свои силы, в Бога, в любовь. И я благодарна Богу за "причинённые неудобства". Ну "не доходило" до меня по-другому. Пришлось повоспитывать Ему меня жёстко. Ему виднее было - потенциал, видимо, хороший увидел, спасибо, Господи!

- Таким образом, первый шаг в приобретении собственности - отказ от иллюзии, что ты всегда сможешь жить за чужой счет. Нужно просто и честно сказать себе: "Я владею вот этим и этим… А остальное - мне не принадлежит". Далеко не каждая женщина точно знает свои права на то или иное имущество или отсутствие таких прав. Стоит задать себе вопрос, если завтра ты останешься одна, то чем ты будешь владеть?

- Ты знаешь, Маг, у меня вообще отношение к собственности неадекватное. Не знаю, имею ли право я здесь давать какие-либо советы. Я имела свою собственность в своей жизни и теряла, я пережила отказ от больших денег. У меня другие ценности на первом месте - любовь, которую я не променяю ни на какую собственность, дружба, которую я не предам ради денег. Я знаю, что понятие "собственность" и "стабильность" - не одно и тоже. В нашей жизни может произойти многое - пожар, наводнение, болезнь ребёнка, на лечение которой понадобятся деньги. И то, что делало вас "стабильным" - улетучится в одно мгновение. Разве не так, Маг?

- При правильном отношении - не улетучится.

- Маг, я не буду сейчас спорить с тобой на эту тему, но позволь мне вернуться ещё раз к этому вопросу при подведении итогов этой главы?

- Второй шаг - получив представление о том, что является твоей собственностью на данный момент, следует хорошо поразмыслить: а зачем ты этим владеешь? Иными словами, какие задачи тебе помогает решать твоя собственность?

Слишком многие владеют чем-то, что им совсем не нужно. А значит место для необходимого - занято. Начать изменения к лучшему в своей жизни можно следующим немудреным способом: перебрать все вещи и разложить на две стороны. С одной стороны - то, чем постоянно пользуешься. С другой - то, что не приходилось использовать последние года два. Результат, как правило, бывает удивительным! У нас слишком много хлама. Все, чем не пользуешься, нужно продать или раздарить.

Так же и с более ценным достоянием, оно должно удовлетворять наши потребности, помогать нам жить, решать свои задачи. Если собственность бесполезна - она обуза для человека, преграда на пути достижения целей. Итак, должно остаться только то, что служит развитию.

- Маг, как ты считаешь, то, что собственность просто даёт возможность более комфортного существования - этот комфорт служит развитию человека?

- Смотря как это происходит… Одна женщина обходит все магазины в поисках чего-то особенного, отражающего ее внутренний мир, ее неповторимость. И по ее дому эти усилия видны. Он - визитная карточка души, стремления к совершенству. А там, глядишь, и комплексы у этой женщины стали куда-то уходить, и уверенность новая в отношениях с окружающими появилась, и на жизнь свою смотрит новыми глазами… Ну и что, что у мужа и его родни у всех высшее образование, а у нее нет? Она доказала себе и остальным, что имеет право входить в их клан тем, что превратила деньги в инструмент для создания неповторимой атмосферы уюта, тепла…

Другая правдами-неправдами нашла необходимую сумму для покупки четвертой шубы. В наказание мужу за измену и сопернице на посрамление. Или выбрала покупку по принципу "самая дорогая", чтобы наблюдать, как зеленеют лица приятельниц после того, как им "по секрету" сообщили стоимость вещи.

Дело то ведь в том, что комфорт может привносить в нашу жизнь порядок более высокого уровня, или превращать человека в зазнавшегося наглеца…

- Здесь есть ещё один момент, связанный с комфортом, о котором я хочу обязательно сказать. Очень часто в нашей жизни происходит следующая ситуация - к Богу мы гораздо чаще обращаемся, когда нам плохо. А когда в нашей жизни наступает комфорт, мы забываем о самом главном. Как научиться нам обращаться к Богу не тогда, когда в нашей жизни возникает критическая ситуация, а научиться жить с ощущением присутствия Бога в нашей душе, в нашем теле, в нашей жизни ежедневно, ежечасно, ежесекундно? Ведь если будет так, то не будут люди, приходя к комфорту, становиться зазнавшимися наглецами, свысока глядящими на окружающих, потому что будут понимать, что всё, что приходит в их жизнь - от Бога. И не будет тогда самолюбования и восхваления самого себя, из-за которого благополучно теряется то, что приобретено, а будет происходить то, что должно - материальное благополучие будет способствовать развитию человека - и духовного, и интеллектуального. И тогда материальное благополучие будет расти и укрепляться, а не растрачиваться на всякого рода глупости, которых в избытке, в том числе алкоголь, наркотики, распутство… Каждый человек - и мужчины, и женщины мечтают об отношениях, в которых есть верность друг другу. Те, которые кричат о свободных отношениях, страдают глубокими комплексами, которые основываются на страхе измены партнёра. И чтобы потом в отношениях не переживать из-за этого - ведь это всегда больно - заранее подстраховываются. И заявлением о свободных отношениях они в первую очередь заботятся не о себе (мол, погулять мне ещё хочется), а заранее оправдывают измену партнёра. Венчанный брак не допускает измены. Все люди хотят одного и самого главного - любви. Большой, великой… Без любви наша жизнь - бессмысленное существование. Представьте свою жизнь без любви - даже все наши достоинства без этого чувства превращаются в пороки - обязанность превращается в раздражительность, справедливость - в жестокость, власть без любви делает человека насильником, богатство даёт не радость жизни, а превращает человека в жадного сквалыгу. Даже вера без любви делает человека фанатиком… Вера и любовь ходят рука об руку. Любовь преображает человека. Не будет измен в по-настоящему верящей Богу семье. И к Богу чаще всего приводим мужчин мы, женщины. Так же, как Богородица дала нам Иисуса, также мы, женщины, можем привести наших мужчин к Богу. Только не нужно думать, что одно словесное обращение к Господу спасёт нас. Нужно, чтобы имя Господне обладало всеми нашими помыслами, желаниями и делами. И это было всегда, даже во время наибольшего комфорта - и душевного, и материального.

- Третий шаг - разобравшись с лишним, нужно выявить недостающее. Каждому человеку, ведь чего-то не хватает для счастья? Нужно задать себе вопрос: а какая собственность мне нужна для того, чтобы заняться, наконец, любимым делом? Какая собственность поможет лучше заботиться о детях, дать им все, что требуется для их развития? Какая собственность нужна, чтобы помочь своим родителям?

- Да… Если бы мы действительно могли по-настоящему понимать, что нам нужно… Ты, знаешь, Маг, как мне стыдно вспоминать о первом явлении Бога в моей жизни. Так просто спросил - Что мне нужно? Я сказала - немного денег! Стыдно… А сколько людей, если с ними произойдёт ТАКОЕ - ответят также? Сколько людей вместо веры и любви на первое место выводят мысли о том, как я проживу завтрашний день? Вместо молитвы - "хлеб нам насущный даждь нам днесь", и веры, которая позволит даже путнику в пустыне найти воду и пропитание, мы, живя среди людей, в больших городах, боимся умереть с голоду… Разве это возможно? Ведь пока у человека самое главное желание - прожить, не голодая, завтрашний день, другого ему ничего не придёт. Он так и будет оставаться на самой низшей ступени своего развития - физиологической… А владение материальными благами, извините, на следующей ступени развития. Но чтобы на неё шагнуть, нужно отцепиться от страха за своё будущее и довериться Богу. И тогда вы найдёте силы поверить в себя - в то, что вы можете быть счастливы, здоровы, любимы - и можете жить, не думая, что вы будете кушать завтра, а воплощать в жизнь свои самые заветные мечты!

- Когда человеку точно известно, что он собирается получить, и когда он уже мотивировал свои усилия для этого, приходит время для четвертого шага. Устанавливаем границы! Я все понимаю - мир безграничная штука, но действовать в нем эффективно можно, только установив для своей деятельности некие рамки, ограничения.

Что станет для нас пределом, мы понимаем, задав себе простой вопрос: а как далеко я готова зайти в своих усилиях? Расширять поле деятельности совсем не так просто, как может показаться. Многие мои знакомые даже отказывались от своих планов из-за того, что понимали, насколько больших перемен потребует их осуществление, из-за неготовности перейти привычные границы в своих действиях. Именно в этот момент и начинается настоящее колдовство, нужно соотнести свои желания со своими ресурсами. И речь тут идет о ресурсах внутренних, потому что к этому моменту мы уже, как правило, убедились в недостаточности внешних.

Итак, если желаемое нам взять негде - приходится рассчитывать только на свою волю, целеустремленность, концентрацию, веру в собственные силы. Только если всего этого недостаточно, то тогда и внешние ресурсы нам не помогут. Как ни крути, вложения потребуются. Если не денежные, то эмоционально-волевые.

Приведу в качестве примера один разговор:

- Хочу зарплату побольше!!!

- Ты знаешь кого-нибудь, чья зарплата достаточно велика?

- Моя начальница…

- Значит, тебе нужна должность повыше?

- Да, наверное.

- А как твоя начальница получила эту должность?

- Ой, да она такая интриганка! Такая хитрая, все у-тю-тю… А себе на уме!

- Ну а ты смогла бы так?

- Я?!! Да ни за что! Это так унизительно. Я не такая.

- Угу. Значит, твоя теперешняя должность не так уж плоха, она дает тебе чувство морального превосходства над окружающими. Ты не такая. А если отказаться от этого превосходства, то шансы на продвижение могут повыситься. Возможность чувствовать себя лучшим человеком, чем окружающие, за повышение зарплаты - такой размен тебя устроит?

После долгого молчания:

- Знаешь, моя теперешняя работа меня устраивает, да и зарплаты мне, в общем-то, хватает… Я как бы не планировала менять свою жизнь так круто…

- Тогда не ной. Радуйся тому, что имеешь.

- Денег могло бы быть и побольше…

- Откройся для перемен! Как далеко ты зайдешь?

- Ну… кое-что я могу, но есть вещи, которыми я никогда не пожертвую ради денег.

- Отлично. Вступительная часть закончена. Теперь давай поработаем…

-Я так понимаю, Маг, что границы должен устанавливать сам человек. Но как узнать, истинные ли это границы, которые необходимы для раскрытия потенциала человека, или ограничения, или же "заборы", которые он выстроил благодаря своим страхам?

- Истинных границ не бывает, только условные. Это, конечно, если исходить из предположения, что Вселенная изобильна, и в ней есть все, что может понадобиться человеку. Я не спорю, от страхов избавляться нужно, но пока они создают границы для наших возможностей, эти границы не обязательно навредят. Где-то могут быть использованы и для благих целей… или смещены… Мы говорим о конкретной задаче, и границы тут надо оценивать с позиции достаточности или недостаточности "пространства для маневра", свободы выбора стратегии поведения. Да, страх значительно сужает возможности, но в конкретных делах и защищает от попыток поставить свое благополучие в зависимость от… хм… не самых надежных навыков. Страх ведь заставляет держаться подальше от тех обстоятельств, в которых человек до сих пор терпел поражения, то есть ни уверенности в себе, ни достаточных навыков не имеет… Что выглядит уже разумной предосторожностью. Можно обнаружить, что существующие границы слишком узки для поставленной цели, а расширить их мешает страх. Тогда сначала надо решить эту проблему, а потом уж предпринимать серьезные шаги в имущественных делах, например.

- Все эти границы очень относительны, Маг. Кто не рискует, тот не пьёт шампанское! Я так часто слышала про себя от окружающих, что просто сумасшедшая, и вообще - куда лезу? Что творю? Но я всегда предпочитала действие бездействию. Я научилась слушать своего Ангела-хранителя. Вдумаетесь, так легко идти по жизни, обладая таким достоинством - умением слышать? Самое трудное - не только научиться слышать, но и научиться доверять… Думаете, легко отказаться от большого бизнеса и больших денег и пойти за гроши работать, доносить до людей то, что хочет от них их Ангел-хранитель. Да большинству на это наплевать. А чаще люди просто не в состоянии принять то, что лучше для них. И продолжают биться за то, что совсем не нужно им в их жизни… Чаще всего происходит так - наш Ангел даёт нам два пути развития событий - первый более трудный - с огромными эмоциональными затратами, часто сопровождаемый душевными муками и отказом от того, что кажется нам на данном этапе жизни тем, от чего отказаться невозможно. Один плюс - это ускоряет нам путь к счастью… Не хотите? Ну тогда медленно, протяжно, без особых душевных переживаний (что, кстати не факт, иногда мы даже незначительные события умеем превратить в ТАКУЮ трагедию!) ну так к концу жизни мы получим всё что хотим наконец то в одном флаконе… Вы думаете, я сейчас всегда выбираю первый путь? УВЫ!!!!! Таким выбором я могу похвастаться только два раза в жизни. Это моя гордость! А так… Как все! Как я вас понимаю!

- Посчитываем ресурсы, которые мы можем мобилизовать для достижения нашей цели. Можно ли это сделать заранее? Не только можно, но и нужно. Вся необходимая информация для этого уже есть, смогла же как-то просчитать, что именно эта цель, когда будет достигнута, удовлетворит твои потребности. Если информации о чем-то недостает, то и желания такого не будет. В современном мире у человека очень много проблем, но недостаток информации к ним не относится. То, что нам нужно знать - мы знаем. Главное - правильно сформулировать вопрос, тогда и ответ окажется правильным. Не обязательно влипнуть в историю, чтобы узнать, как себя при этом почувствуешь… Можно примериться заранее. Вариантов много, но я посоветую представить себе "конкурента", и попытаться понять, кто окажется проворнее. Каждая ведь знает, на что пришлось пойти другим, чтобы получить желаемое. Мы ведь всегда этим интересуемся в первую очередь, такие вещи не утаишь.

Если четвертый не заставил передумать, приступаем к пятому шагу. Тут важно "начать движение". Самый трудный шаг - первый.

- Представь себе, вот у тебя уже есть квартира…

- Ага.

- Что там будет присутствовать обязательно?

- Икона, конечно, которая от бабушки досталась…

- Отлично! А что еще?...

Вот так вот со всем и нужно поступить. Если квартира - обставляем. Если машина - обкатываем. И так далее. Нам нужно синтезировать для себя образ желаемого. Если помнишь, Жрица, как раз женщинам это лучше всего и удается. Одна из причин, по которой некоторые желания не исполняются - недостаточная конкретность представлений. Нужно собрать маленький кусочек мира в своем воображении полноценным настолько, чтобы в ваших мыслях он ничем не отличался от реально существующих вещей, был бы непротиворечив и не расплывчат.

В нашем примере квартиру мы "собрали". Теперь "пересоберем" себя.

-Что тебе не нравится сейчас в твоем жилье?

- Хуже всего то, что я не могу выйти из нашего закутка, не одевшись прилично. Это не смешно. Я хочу иметь возможность пройти в туалет в ночной рубашке, например.

- Но квартира ведь тебе нужна не для того, чтоб стать неопрятной? Давай взглянем на это по-другому. Ты сейчас купила бы красивую ночную рубашку с пеньюаром? Вряд ли. Где это носить? А вот когда будет свое жилье - купишь.

- Правда… Еще мне не нравится, что я не хозяйка на кухне.

- В новой квартире появится шанс стать кулинаркой? Хорошо.

А вот дальше потребуется личное мастерство. Решение должно быть индивидуальным. "Собрав" и приобретение, и себя, нужно выбрать первое действие (пусть даже символическое) и позволить этому действию повести вас к исполнению желания.

- Для этого, Маг, наверно надо всю нашу книжечку перечитать заново. Как ты думаешь?

Ну да, вопрос конечно риторический… А итог этой главы, о котором я обещала написать, для меня в том, что собственность, как бы не замечательно было её обладание, тогда хороша, когда не закрывает собой главные жизненные ценности - веру, любовь, духовное и интеллектуальное развитие человека.


6. Женщина и карьера.

- Патриархальное общество, Жрица, очень легко вырождается в ГОМОСЕКСУАЛЬНОЕ общество. При матриархате роли солнечных лидеров выполняли мужчины, а роли лунных лидеров выполняли женщины. Сейчас и солнечные роли, и лунные стали мужскими. Наверное, нужно пояснение? Солнечный лидер - тот, кто ведает организацией деятельности в группе. Это "мужская" роль, если судить по типу перераспределения энергии. Лунный лидер - та, кто распределяет блага. Самый простой пример: Руководитель - солнечный лидер. Главный бухгалтер - лунный. Бухгалтер подчиняется руководителю - в этом вполне отразилась патриархальная структура мышления. В более масштабном виде - солнечный лидер - глава исполнительной власти. Лунное лидерство - законодательное. Я поэтому, кстати, очень не люблю смотреть по телевизору общественно-политические программы. Мужчина, который играет лунную роль - для меня нечто противоестественное и неприятное. Многие руководящие должности могли бы принадлежать женщинам, просто потому, что они для этого лучше подходят. В первую очередь в бюджетной сфере и кое-где в экономике. Но как женщине пробиться? От чего ей придется отказаться ради этого? Вся эгрегорная среда сопротивляется тому, чтобы денежными потоками управляли женщины. Чтобы женщине заработать ту же зарплату, что и мужчине, ей придется работать вдвое дольше. Чтобы забрать свой канал у мужчины, мало быть вдвое его сильнее. Нужно быть сильнее вчетверо. Женское неравноправие, к сожалению, существует на самом деле. По денежным каналам это особенно хорошо заметно.

- Не знаю, Маг, как начёт гомосексуальности… Я долго была в мужском бизнесе. Мужчины вокруг меня были все сплошь гетеросексуалы. Я думаю, может, если бы они имели принадлежность к сексуальному меньшинству, может, мы бы лучше друг друга поняли? Мужчины, меня окружавшие, часто говорили мне - тебе просто везёт. А везёт тому, кто сам везёт. Как я везла… Иногда не спала, не ела сутками. Один из "партнёров", меня "кинувший", проработал со мной вместе два месяца. А потом заявил - так, это всё здесь должно принадлежать мне! У меня больше опыта в бизнесе, мне больше лет, и вообще я мужчина! Ну да, опыта в бизнесе больше, десять лет отработал на крупную компанию менеджером. Вот только почему за эти десять лет не хватило ума, сил, решительности самому создать то, что создала я, не имея такого опыта и всего остального? А, ну это так по-мужски - взять и воспользоваться уже готовым? Тем более когда приходишь на это готовое, всё кажется так легко и просто… А уж подвинуть - раз плюнуть… За 10 лет работы в крупной компании научился прежде всего не создавать, а закручивать интриги - тут сказал за спиной гадость, за другой спиной тоже… Всех кругом рассорить просто - ведь разрушать не создавать… Мужчины интриговать умеют значительно лучше женщин. Второй, ну наверно просто молодой и глупый, если бы не амбиции и жадность… А третий просто промолчал… Ну что ж - я ведь сама их нашла и объединила, и все их недостатки были для меня как на ладони. Например, на моих глазах часто тот самый молодой и глупо бесчестно поступал с другими людьми. Почему я на это закрывала глаза? Потому что думала, что со мной он никогда так не поступит? Видела жадность и безумную мелочность, сумасшедший эгоизм… Хорошая почва для предательства… Мой партнёр меня не зеркалил - просто хорошенечко полечил от идеализаций. Казалось невероятным то, что эти мужчины, зная каким трудом, какими усилиями создан был мной этот бизнес, на пороге больших денег так сломались… Мне было так стыдно за них, за себя - что вообще работала с ними, доверяла… Я ушла тогда, оставив всё, не взяв ни копейки не только из причитающихся дивидендов, но и из того что вложила. Молодцы, сильные мужчины - они только порадовались… Не понимали тогда, что по-настоящему подняться в жизни был у них у всех единственный шанс. И что платить за этот проступок придётся им всю жизнь. А я живу с благодарностью к ним за всё произошедшее - как бы трудно не было мне тогда, я горжусь собой - что нашла силы уйти, не зацепиться ни за деньги, ни за власть. Не стала ненавидеть, не таю обид - и себя уже не виню в произошедшем. Я не хочу быть снова бизнес-леди - я так счастлива сейчас, вне этого мужского мира бизнеса. Я знаю, что могу очень много, если захочу - я доказала это прежде всего себе. Зачем-то мне это было нужно…

- На счет гомосексуализма. Я не имела в виду банальное мужеложство. Все, к сожалению сложнее. Если мужчина занимает положение в обществе, которое требует качеств женского лидера, то и вести он начинает себя соответственно. Это просто роль. Дома, за закрытыми дверями - он отыграется за это все на близких. О да! Дома он не обабившаяся личность, дома он - герой!... склонный к моральной и физической жестокости. Мужчины же (в большинстве) не идиоты, они понимают, что им нужно для дела, они могут пойти на многое, чтобы залезть "на самый верх". И им для этого вовсе не надо менять ориентацию. Происходит что-то гораздо более страшное и болезненное: душа привыкает лицемерить, и винить в этом окружающих…

- А какие качества, по-твоему, присущи женскому лидеру?

- Лунному лидеру следует быть всегда готовым к компромиссу, терпимым, мудрым. Лунный лидер примиряет враждующие стороны, объединяет самых разных людей, обнаруживая у них подчас неожиданные общие интересы. Я уже говорила, что женщин отличает способность к синтезу. Это вот солнечный лидер (мужской) действует исходя из принципа "разделяй и властвуй". Иногда это нужно, а иногда - вредно. Для примера возьмем силовые структуры, они по своей природе - солнечные. Руководителю в такой организации нужно быть лидером с "твердой рукой". От этого будет зависеть дееспособность структуры в целом. Но такой лидер в сфере культуры, например - сплошное зло! Ну да о чем я рассказываю… Мы все не так давно пережили период, когда искусством управляли в командном стиле. Творческие люди нуждаются в понимании, человек, который умеет твердо отстаивать свою точку зрения и борется с "идейными противниками", не будет толерантным в сфере творческой. Это ж не преступников ловить! Только настоящий лунный лидер сумеет отличить талант от пафоса и поддержать его.

Впрочем, говорить о женском и мужском лидерстве в нашем обществе бессмысленно. Женского лидерства, как такового, не существует. Знаешь, какой парадокс я в этом обнаруживаю? Женщина, которая пытается стать полноценным лунным лидером, немедленно становится объектом травли. Возможно, причина кроется в наших христианских корнях. Ведь эта религия однозначно отдает духовное лидерство мужчине, объявляя женщину пособницей Диавола… А может, это мужчины в первую очередь защищают свои лидерские позиции от женщин там, где мы составляем им реальную конкуренцию. Вот и получается, что женщине проще добиться успеха, приняв на себя мужскую роль. Ее возненавидят и в этом случае, но немного попозже, когда она добьется первых побед.

- Да, это именно мой случай. По-твоему, Маг, получается, что печальный итог моей карьеры в бизнесе абсолютно закономерен? А если бы моими партнёрами были женщины?

- Знаешь, Жрица… Если говорить о женской карьере, я бы поделила все случаи на две категории. Во-первых, карьера закономерная, а во-вторых - неожиданная.

Что такое неожиданная карьера? Мы уже касались этого немного в своем разговоре. Приведу пример. Две одноклассницы. Одна окончила институт после школы, прилежно училась и много работала над тем, чтобы стать первоклассным специалистом. Вторая себя так не утруждала. Все время без работы, какие-то пьянки, гулянки, аттестат с троечками… Встречаются как-то на улице, повспоминали немного школьные годы и договорились, что та, у которой образование, поможет однокласснице устроиться на работу в фирму, где работает она сама. Натурально, уже через неделю там появляется новая уборщица с убогими знаниями и способностями. А через два года бывшая уборщица - руководитель дочерней фирмы. Ее поручительница в прошлом - теперь ее подчиненная с мизерной зарплатой и работой без выходных. Да, нужно еще добавить, что молодая директриса растит годовалого малыша от владельца фирмы (женатого на другой женщине). Вот оно, то самое о чем мы говорили уже. Мужчина-начальник высматривает среди своих сотрудниц не специалиста, а потенциальную мать… Игры подсознания. Или в приведенном примере уже и сознания тоже? Что не говори, неожиданные карьеры - это случается там и тут. Вот представь, приводит хозяин в свой ресторан швею-надомницу сорока лет и говорит: "Это ваш новый директор". Я однажды стала нечаянной свидетельницей этого происшествия.

Совсем другое дело - карьера закономерная. Это когда женщина ставит перед собой цель и добивается ее. Знаешь, твою карьеру, Жрица, я отношу к этому ряду случаев.

Тут есть одна особенность, о которой, как мне кажется, обязательно нужно упомянуть. Сколько я знала таких вот бизнес-вумен, у каждой были проблемы в семье. Одно без другого, видно, не получается. Либо женщина разочаровалась в своем браке, и чтобы вернуть себе высокую самооценку, доказала, что многого стоит. Либо убедилась, что ее муж денег заработать не способен в принципе, как для него уют ни создавай, какой поддержкой в его начинаниях его ни обеспечивай. Выходит, что прокормить себя, детей, да и его может только она. Больше это никому не нужно. А бывает еще и так, что семья была вполне благополучной, пока жена не увлеклась карьерой. А потом начинаются проблемы у мужа - алкоголизм, импотенция… И превращается такой мужик в иждивенца. А зачем ему вкалывать за свои гроши, когда жена в день больше заработает, чем он за месяц? Или сопьется, или уйдет от нее. Честолюбие у мужчин - вторичный половой признак!

По моему мнению, "закономерная" карьера обходится женщине слишком дорого! Как получать удовлетворение от жизни, если тот самый очаг, который должна хранить, остывает, дети неизвестно где, и неизвестно чем заняты? А муж обижен на жену, демократов и весь свет в придачу?

Я не могу сказать, что я принципиальная противница женской карьеры. Увы. Без нее детей в одиночку не поднимешь, а надежд на прочный брак и на то, что папа, богат он или беден, будет помогать растить деток - нет. Одень-ка их, выучи… И не дай Бог, лечение дорогостоящее потребуется. Это понятно. Но, все же, собственность тут предпочтительнее должности. Для женщины, естественно.

Ты спросила "печальный итог моей карьеры в бизнесе абсолютно закономерен? А если бы моими партнёрами были женщины?" Да вся твоя карьера была закономерна! Ты говорила, что она началась с того, что ты осталась в чужой стране с детьми на руках, без права на жительство на улице. Я не перевираю? Вот тебе первый кирпич в фундамент карьеры - разочарование в семейной жизни, унижение. Для сравнения я напомню совершенно дикую историю. Одна русская женщина осталась с двумя детьми в прибалтийской республике буквально на улице, без права жительство. Поселилась в подвале, пристроилась в больницу на самую грязную и мало оплачиваемую работу. Еле-еле на еду хватало. Потом у них вышел закон, ужесточающий наказания для работодателей, дающих работу иностранцам. Она осталась без куска хлеба. Дети голодали. Знаешь, чем кончилось? Она убила обоих своих детей, "чтобы не мучались".

У тебя просто оказалось больше сил и таланта. Ты выкарабкалась. Смогла обеспечить детей и себя. Почему ты это сделала в "мужском", солнечном бизнесе? Потому что это получилось. В этой сфере твои попытки добиться чего-нибудь вызывали вполне добродушную реакцию - НИ ОДИН мужчина не посчитал тебя тогда конкуренткой. Тем большую злобу вызвал твой успех, когда ты начала побеждать мужчин "на их территории". Печальный итог, как ты его назвала, ты выбрала сама. Тут было несколько вариантов. Во-первых, ты могла отдать мужчине лидерство, отойти в тень, сохраняя за собой некоторую собственность. Заняться домом, детьми, как ни в чем ни бывало. Могло сработать. Во-вторых, ты могла отказаться от своей женской сущности, перестать выглядеть "своим парнем", просто стать им. Но ты оказалась для этого слишком… женщиной. Вспомни, как только первые сложности были преодолены, что ты сделала? Правильно, сменила брюки на юбку и заняла позицию человека объединяющего, примирителя для своих партнеров. Вот поэтому тебя не просто столкнули с пьедестала, но еще и заказали… Для меня это выглядит так: ты осталась женщиной. В роли лунного лидера тебя не приняли сразу, а солнечным ты до конца не стала. Если бы стала, тебя бы просто ненавидели, но карьера продолжалась бы. Вот хоть смейся, хоть плачь - патриархальное общество с гомосексуальной структурой из женщины тоже делает хм… гомосексуалку, навязывает ей роль мужчины.

И вторая часть твоего вопроса, что если бы партнерами были женщины? Не были бы. Сто пудов.

Хотя… Может, поговорим об этом подробнее? Итак, начальницы-женщины могут быть двух типов: солнечного и лунного. Я сама лунных бизнес-вумен не встречала, но не исключаю существования таких вот неординарных женщин. Эта женщина будет оценивать своих сотрудниц, партнерш, конкуренток с точки зрения их профессионализма. И ни как иначе. Солярная бизнес-вумен - сложный случай, когда речь заходит о взаимоотношениях с другими работающими женщинами. Ее роль навязывает и некоторые шаблоны в оценках женщин. То есть солярная начальница поневоле должна расценивать свою партнершу в бизнесе с точки зрения мужчины-любовника. Но если она гетеросексуальна в интимной жизни, то такие ситуации окажутся крайне дискомфортны для нее. Вот поэтому "крутые" бизнес-вумен вряд ли станут поддерживать в бизнесе других женщин. Дружба - дружбой, а служба - службой. Если же служебные отношения между солярной начальницей и ее подчиненной все же существуют (ну не получилось скомплектовать весь штат из мужчин), то начальница окажется капризной, мнительной, ревнивой по отношению к подчиненной. Может даже сложиться впечатление, что у нее с головой плохо. У меня была такая руководительница, меня ненавидела люто. Обвиняла во всех смертных грехах, временами доходя до абсурда. Один раз мы с сослуживицей задержались после работы (надо было что-то доделать), она заскочила в наш кабинет вся в слезах, заорала на меня: "Ты, проклятая, у меня Женю отобрала!" И вылетела обратно в коридор. Мы онемели. Кто такой этот Женя? Что случилось? Так до сих пор и не знаю. По работе у нее претензий не было. Но от этого мне было не легче. Самое интересное, что начальницу нашу неуравновешенной назвать было нельзя. Она всегда и во всем была корректной, доброжелательной, вот только сотрудниц своих оценивала с точки зрения сексуальной привлекательности и… ревновала к ним всех мужчин.

Мужчины-начальники тоже могут быть солярными или лунарными. Солярий станет оценивать сексуальную привлекательность. А лунарий - профессионализм, впрочем только тогда, когда женщина хоть как-то берет на себя активную (солярную) роль.

Совсем другое дело - парные проекты. Там, где нет третьего, в силу вступают совсем другие правила - правила дуализма. Два партнера рано или поздно создадут уравновешенную систему Луна-Солнце. Если женщина-начальница солярна, то в общении один на один она лучше найдет общий язык с лунной сотрудницей. Они дополнят друг друга. Но вот при свидетелях это не повторится. Мужчине-лунарию тоже будет проще договориться с солнечной женщиной, пока они общаются тет-а-тет.

Не будем далеко ходить за примерами? Мы с тобой - партнеры в этом разговоре, Жрица. Давай разбираться, кто есть кто.

- "Маг" - 1-ый аркан Таро. Решительность и настойчивость, ярко выраженные лидерские качества, контроль над ситуацией. Ещё мастерство и профессионализм, умение вести дела, рисковать и добиваться поставленных целей. Абсолютно солярная фигура! Да, кстати, под "магом" подразумевается мужчина.

"Верховная Жрица" - 2-ой аркан Таро. Отрешенность и сосредоточенность. Интуиция, пассивное восприятие и желание познавать мир, всегда учиться. Умение разбираться в людях и находить с ними общий язык. Жрица - это тайна, загадка. Верховная Жрица - это женщина, Луна.

Я, Маг, таролог с серьёзным стажем. Поэтому у меня есть свой взгляд на эти Арканы.

Для меня - "Маг" - это прежде всего отличные перспективы, холодный и расчётливый ум, владение способностью оказывать огромное влияние на людей. Это человек, обладающий - осознанно или нет - магическими способностями. Маг - суперуниверсал, может создать самые невероятнее и фантастичные вещи, запросто, например, материализовать желаемое из воздуха - вот только часто лень или чего-нибудь боится… В Маге как будто живут два существа - одно практически равносильно Богу, другое слабое и жалкое. Какое победит и почему так? Да потому, что полную силу Магу давать никак нельзя - ведь всё же он человек, со всеми вытекающими отсюда слабостями…

"Жрица" - это сама мудрость. Способность предвидеть события, глубокое проникновение в тайны законов Вселенной. Это вера. Это сама судьба, а посему она знает все тайны простых людей. Ей самой так часто хочется жить как все… Но "положение обязывает"… Чтобы стать олицетворением мудрости, нужно прожить далеко нелёгкую жизнь. Жрица знает, что все жизненные сложности на её пути "воспитывают не только её" - они являются своего рода "показательными выступлениями" , дают возможность глубже понять, прочувствовать подобные ситуации у других людей. Жрица как никто владеет в совершенстве психологией - потому что она умеет встать на место другого человека. И ещё, находясь на месте другого человека, она может очень глубоко проникнуть вглубь проблем этого человека и объяснить их на доступном по максимуму для этого человека языке - потому что Жрица ещё обладает интересной способностью - она может легко "поделиться" своим каналом - с кем -то насовсем, с кем-то на время общения. Поэтому Жрицу всегда окружают люди "видящие", "знающие"…

- Видишь, в теперешнем разговоре получилась пара "Луна-Солнце". Наши с тобой личные взаимоотношения будут зависеть от того, насколько тесно мы станем общаться в личном плане, вне этого разговора. Дело от такого расклада выигрывает. А личные контакты солярий-лунарий со временем начинают напоминать брак. Ты будешь постепенно переносить на меня отношение к своему мужу, тому, что вынудил тебя податься в бизнес. Ты станешь хвалить меня за те же вещи и упрекать меня за те же вещи, что и его. Я начну возмущаться, что меня не воспринимают, как женщину… И вообще, всячески нервничать. Это общее правило. Тут нет и не может быть ничего личного, что имело бы отношение только к нам двоим. В любом "парном" проекте оба участника начинают "поляризовываться". Однако, стоит пригласить в дело третьего или общаться менее тесно или завести новые знакомства, как отношения сразу же станут исключительно деловыми, конструктивными… Выходит, что то, что хорошо для дела - не очень полезно для личных взаимоотношений. Вот тебе еще один повод поговорить о предательстве в бизнесе: нельзя приравнивать партнерские взаимоотношения к дружбе. В противном случае самые незначительные поводы начинают приводить к личной обиде, а личная обида порождает желание "перетянуть одеяло на себя", доказать партнеру его неправоту, а то и просто отомстить за неловкое слово. При этом постороннему человеку за такую мелочь претензий не предъявят, напротив, станут искать компромиссное решение.

Возможен и такой вариант, что партнеры очень похожи - они оба солярии или оба лунарии. В таком случае им не добиться большого успеха. Общая деятельность станет однобокой. Грустная картина. Люди с очень хорошими отношениями и взаимным уважением не добьются значительного успеха. А "полярная" пара рискует разругаться наотмашь, а там и до предательства недалеко. Есть ли выход из ситуации?

Конечно, есть! Даже два. Во-первых, я снова приведу в пример нас с тобой. Поскольку мы обе стремимся к духовному развитию, избежать сложностей нам намного проще. Настоящий маг без особого труда приспосабливается к различным ситуациям, он может по своему желанию мобилизовать резервы любого из своих полушарий! Это даже породило легенды о способности почти мгновенного перевоплощения в совершенно иной образ. Я не предлагаю всем становиться магами-перевертышами, просто умение быть гибким, понимать потребности других людей, подстраиваться под них - неоценимое подспорье в любом общем деле. Нужно научиться "смотреть на себя со стороны", растождествляться с той ролью, которую играешь. И научиться менять эти роли, как платье.

Во-вторых, идеальная команда - семья, лучшего пока никто не придумал. Поэтому следует с большим вниманием отнестись к мысли, что партнером по бизнесу будет человек противоположного пола. Проблема "поляризации", таким образом, будет разрешена совершенно естественным способом.

Но есть еще одна возможность обойти все препятствия и предательства и она заслуживает отдельного разговора. Жрица, давай побеседуем о предназначении, а?


7. Власть бескорыстия.

- Что же такое счастливо сложившаяся карьера, которая не потребовала от человека жертвовать семьей, детьми, дружбой? Как препятствия исчезают сами по себе, не успев даже принять определенную форму, почему в нужный момент к Вам приходят нужные люди? Глядя на некоторых людей я думаю, Жрица, что перед ними идет Ангел и убирает препятствия с их пути, привлекает к ним счастье… Конечно же, это те люди, которые поняли и приняли свое Предназначение. С большой буквы, именно так.

- Ты знаешь, Маг, я могу сказать, что сейчас живу так - "как будто кто-то невидимый убирает все препятствия с моего пути". Нет, это вовсе не значит, что в моей жизни решены абсолютны все проблемы - нет, но они так постепенно и благополучно разрешаются, что они, эти проблемы своим присутствием больше не напрягают, а просто всё время заставляют учиться и работать над собой - а это очень интересно. Получается, с ними даже интереснее жить. Тем более их действительно не так много… Или просто отношение к ним изменилось - ведь лет десять назад кое-какие вещи мне казались глобальными катастрофами, а сейчас это мелочь, которая решается взмахом ресниц… Когда это началось - все эти исполнения желаний, телепатия с людьми близкими и вообще та жизнь, которую я всегда хотела? Я думаю не только после того, как я нашла своё предназначение, но и когда окончательно приняла его за дело своей жизни. Тогда всё и началось…

- Можно долго спорить о том, что такое предназначение и о том, как его принять. Проблема в понимании заключается, как мне кажется, в том, что мы очень по-разному сознаем себя. Для кого-то наиглавнейшее предназначение - себя, как члена нации. Для кого-то важнее религиозное предназначение, христианское, например. А можно видеть себя состоявшимся как члена рода, профессионала, человека искусства и много еще кем…

- По-моему, ты неправильно истолковываешь понятие предназначение. Верование и принадлежность к нации не имеют ничего общего с понятием предназначение.

- А это не я так истолковываю… Люди выдумывают себе предназначения и похлеще! То, что я перечислила, еще приемлемые формы… Как тебе молодая женщина, которая верит, что ее предназначение в том, чтобы заставлять страдать всех мужчин, мстить им за женские обиды? Или молодой парень, который убежден, что его миссия в этой жизни - очистить город (край, страну) от инородцев? Или, не приведи Боже, убить как можно больше неверных?

Я ведь с этого и начала - мы все понимаем предназначение по-разному. Как индивидуумы, как члены нации, как профессионалы… Как ты думаешь, Жрица, самое главное общечеловеческое предназначение в чем заключается? По-моему, это право и обязанность человека познавать мир, в котором он живет, и, познавая, наполнять любовью…

- Я бы, Маг, пожалуй, сделала разделение понятия предназначения на общее и на индивидуальное. Потому что обязательное условие для обретения счастья - это осознание и исполнение и того, и другого. С общим, пожалуй, проще - это для меня значит, жить, соблюдая 10 Заповедей Божьих, жить, слушая свою совесть, которая и есть голос Божий. Как ты думаешь, Маг, как узнать индивидуальное предназначение человека?

- Наверное, в любом деле есть бесконечно много способов добиться желаемого. И только один из них будет действительно твоим, неповторимым, уникальным. Только так можно трудиться в радость себе, избежать серьезных конфликтов и проблем, добиться успеха в жизни.

Увы, мы слишком часто подражаем успешным людям, не задумываясь о том, что их успех в самобытной индивидуальности. Они сумели создать что-то свое, то, чего до них не было. И уподобились в этом Творцу. Каждый ребенок учится, подражая тем, кого любит. Потом что-то разлаживается, когда мы взрослеем. Толи кумиров выбирать не умеем, толи учимся не тому, чему нужно. Помнишь, у Высоцкого: "…делай как я! Это значит не надо за мной. Колея эта - только моя. Выбирайся своей колеей".

Многие ли выбрали себе работу так, чтобы у них в жизни было любимое дело? Многие ли создали свой образ жизни таким, чтобы он полностью отражал их внутреннюю сущность? Скорее уж мы видим, как люди ведут свою жизнь скучно, монотонно, подавив в себе творческое начало. И утешением им служит лишь одно соображение: все так живут.

Так почему же человек не находит своего предназначения, почему твой вопрос о том, как это сделать, остается без ответа, Жрица?

Проблема, как мне видится, в том, что мы ожидаем вознаграждения за каждый свой поступок, так, будто делаем одолжение окружающим, совершая что-либо. В процессе "воспитания" нам часто говорили "иначе любить тебя не буду", "иначе ты мне не сын/дочь". Такая торговля любовью прививает убеждение, что просто так, такой, какая ты есть, тебя никто не полюбит. И, как следствие, рано или поздно человек приходит к выводу, что если он что-то делает, создает, то обязательно должен получить в результате одобрение окружающих.

Ну, вот как выбирают профессию? По уровню оплаты. То есть по принципу "что лучше вознаграждается". И часто получают при этом нелюбимую работу, да и не слишком большие деньги. Кто-то, кто мог быть гениальным врачом или выдающимся педагогом, становится посредственным банковским служащим, каких миллион, и совершенно не удовлетворен свой жизнью.

Так что я задала бы вопрос совсем по-другому. Как же так получается, что мы предаем свое предназначение, получая взамен счастливой, наполненной жизни скуку? Работу, которая не окрыляет, а выматывает, требует жертв? Ощущение своей ненужности? За что ж мы себя так, а?..

Просто надо научиться уважать личность своих детей, и свою собственную, понять, что человек - высшая ценность, он важнее материальных благ. И, конечно, любить людей такими, какие они есть… Тогда и вам, и тем, кто вас окружает, будет не так страшно делать что-то свое, что-то новое, если они будут знать, что их не осудят, их поддержат.

Я считаю, что довериться своему предназначению страшно. Вот как уйти из наезженной колеи, как рискнуть скучным благополучием, оно ведь досталось неимоверным трудом? В том-то и парадокс, мы не доверяем тому, что дается нам легко. Это кажется игрой, досугом. А работа, она родственна слову "раб", труд - "трудности". Если что-то дается нам легко - мы не воспринимаем этого всерьез. Вот тебе пример из жизни, мальчишка, школьник из Сибири, на досуге рисует машины. Родители беспокоятся, а как же учеба? Он только своими рисунками и интересуется! Баловство сплошное, ему нужна серьезная специальность. Скоро школу закончит, а у него только эти рисунки на уме. А дальше, наверное, Ангел-хранитель потрудился. Кто-то из знакомых, видевший эти рисунки, предлагает их отсканировать и отправить кому-нибудь через Интернет. Сказано - сделано. Рисунки ушли по e-mail на официальные сайты крупнейших производителей автотранспорта. А потом так же по e-mail пришли два ответа. Парнишку зачислили в штат сотрудников двух иностранных фирм (одна из них, кстати, "Рено"). Дизайнер! Зарплата в валюте, которая значительно превышает доход отца с матерью, перечисляется на счет в банке. Кто-то скажет - талант! А я считаю, что талантом наделен любой человек. Я скажу - нашел себя. И каждый это может.

Мы проходим мимо успеха, не потому что бездарны, а потому что его слишком просто получить. Вот и не воспринимаем его всерьез. Кто-то для того, чтобы получить выгодную работу за рубежом учится много лет, жертвует личной жизнью, свободным временем. Заучивает на тренингах "правильные" позы и жесты, сражается не на жизнь а на смерть с конкурентами. А другой - мальчишка с периферии - просто выпрашивает у родителей денег на бумагу для рисования, и каждую свободную минуту мечтает, творит, получает радость от "баловства". Кто поступает умно? Первый. А кто поступает эффективно? Второй.

Ключ к своему предназначению - бескорыстие. Мы можем отличить свою личную миссию в этой жизни от навязанных извне по тому, бескорыстны ли мы в своих занятиях. Для одних дел обязательно нужно, чтобы нас одобрили (морально или в денежном эквиваленте). Другие дела сами по себе - награда. Они и без чужого одобрения повысят нам самооценку, позволят испытать удовлетворение от своей жизни. И это - как ты выражаешься, Жрица - энергия более высокого уровня. Тут и злопыхатели помешать не могут, и усталость не заберет тебя целиком, без остатка…

Стоит спросить себя, а что я делаю просто для удовольствия, не за деньги или выгоду?

Для очень многих женщин ответом на этот вопрос будет "забочусь о детях". Да, не для каждой материнство окажется призванием. Кто-то заботится о детях ради того, чтобы их одобрили или для того, чтобы в старости помогали… Я не вижу в этом трагедии. Если разобраться, совсем не каждому ребенку гиперопека может пойти на пользу…

Другие могут сказать "забочусь о любимом человеке". Как-то у нас с тобой, Жрица так получилось, что до сих пор мы говорили о предназначении, как о правильном выборе профессии. А для женщины естественнее не карьера, а забота о семье. Есть ведь и просто женское предназначение, что-то такое, что относится только к нам…

- Ты знаешь, Маг, я вижу четыре лика женщины - первый, самый прекрасный, лик истинной жены и мудрой матери, прекрасной женщины и личности, обладающей силой и разумом.. Жизнь такой женщины пронизана душевной теплотой и мудростью, любовью и помощью людям. Все мысли и поступки её идут от сердца, из её глаз струится свет, который притягивает не только людей, но и Ангелов, и отталкивает людей с нечистой совестью. Это - Исида, умеющая ждать и прощать, умеющая любить. Это - Урания - Богиня, несущая людям свет. Это - Афродита, которая своим поклонением любви и доброте отвращает старость. Такая женщина больше всего может напоминать Жрицу.

Второй лик олицетворяет собой женщин, которые идут к тому, чтобы стать Жрицами. Они стремятся к совершенству. Это Хатор, которая учится не комплексовать из-за своей сексуальности. Это Гера, которая способна из-за ревности погубить свою соперницу. Это Гея, которая способна разрушить город, поддавшись порыву ярости. Это Лилит, в которой всегда кипят страсти, способные погубить не одну душу… В этом лике женщина борется с собой, со своими пороками и несовершенствами. Всё это во имя любви - ведь чтобы обрести прекрасную любовь, женщина должна стать прекрасной. Конечно, даже богини несовершенны. Но ведь они научились оборачивать свои недостатки в достоинства. Чему должна научиться женщина на этом пути? Терпению и спокойствию, самообладанию в самых трудных ситуациях, целомудренности - ведь сильный темперамент и высокая сексуальность толкают этот тип женщин на слишком частую смену партнёров.

Третий лик - это Маат, осознающая, что лучше получается, когда сначала слышишь своё сердце, а потом разум, а не наоборот. Она, в отличие от Хатор и Лилит, не просто скрывает свою сексуальность, она её стесняется, а иногда даже о ней не подозревает. Так и получается - у одних перебор, у других - недостаток. Золотая середина - относиться к одному из самых важных аспектов нашей жизни как к естественной и необходимой её составляющей.

Четвёртый лик - как обратная сторона первого. Здесь женщиной безраздельно правят низменные желания - похоти, удовольствий, самые её главные желания - иметь как можно больше нарядов, и всего того, что так ценится в материальном мире. Жажда не любви, а поклонения - "штабелями, штабелями"… И чем больше, тем лучше. Это Нефтида, для которой власть и сокровища важнее любви, это - Лаверна, богиня прибыли, торговли и …мошенничества. Вот уж у кого "лучшие друзья- бриллианты"…

Ты знаешь, я думаю, что главное предназначение женщины - это стать Жрицей. В ней объединены все четыре лика женщины. В ней достаточно силы осознания того, что действительно нужно ей в любой момент её жизни. Она понимает всю глубину любого, даже на первый взгляд незначительного случая. И она не просто делает из этого выводы - её жизнь - это непреходящая, неустанная работа над собой. Она всегда рада поделиться результатами этого труда с окружающими и щедра в этом. Предназначение человека - познать, в чём заключается смысл его жизни на Земле и осуществить поставленную перед ним задачу. Это и есть - прожить жизнь достойно.

- Браво! Замечательная речь.

Ты позволишь мне сказать еще пару слов о бескорыстии? Отсутствие его, а вернее скупость и сребролюбие способны погубить любое, самое прекрасное предназначение. Да и человека они измучают, сделают несчастным. Иногда нам кажется, что мы можем взять чужое совершенно безнаказанно и незаметно для окружающих. А потом в нашу жизнь приходят потери… Только мы их не связываем со своим проступком, жалуемся на судьбу и продолжаем поступать по-старому, не отдавая себе отчета в том, что теряем больше, чем приобретаем. И напротив, то, что отдано с добрыми чувствами всегда возвращается сторицей. А еще делает нашу жизнь прекраснее, интереснее, помогает понять, что нам всего важнее в самих себе. Бескорыстие - дивное украшение души. Попробуйте однажды! И вы почувствуете себя другим человеком. Свободным внутренне, молодым, полным сил. Словно что-то в вашей душе расправляет крылья и чувствует близость неба…


1. Мир завтра.

- Какой он будет, этот мир завтра? Часто ли мы думаем об этом? Что лучше - жить сегодняшним днём или, имея способность заглядывать в будущее - жить этим? Как быть счастливым в нашем несовершенном мире? Почему он так несовершенен? Почему многие смело смотрят в будущее, имея при этом гораздо меньше, чем те, которые при всей своей обеспеченности - панически его боятся? Это те вопросы, которые мне часто задают - я знаю на них ответы, и обязательно поделюсь и своим мнением. Но сначала очень хотела услышать, что ты, Маг, об этом думаешь.

- Опять тестируешь меня? Ну-ну… Давай по порядку. Какой он будет, этот мир завтра? Таким, каким мы его делаем сейчас. Плохая новость для тех, кто привык жить ожиданиями.

- Очень многое зависит от того, насколько будет расти и укрепляться вера людей в Бога. Представьте себе наш мир, в котором все соблюдают 10 заповедей - причём это происходит также естественно, как то, что мы дышим. Каждый человек будет стремиться к согласию и взаимопониманию, и самое главное для каждого - любовь. Весь этот мир будет пронизан любовью… Представили? А теперь сделайте хоть что-то - создайте островок любви и веры, радости и доброты вокруг себя. И пусть он растёт!

- Часто ли мы думаем об этом? Если нам чего-то не хватает - да. Мы помещаем свою мечту не в настоящее или прошлое, а в будущее. А потом либо начинаем ждать, либо начинаем действовать в этом направлении. А если мы видим сиюминутную выгоду, то тут "память о будущем" нас часто покидает. (Я это для себя так и называю, память о будущем. Каждый способен предчувствовать! Этого у нас не отнимешь…)

- Важно не то, как часто, а то, что об этом так или иначе думает каждый. Ещё бы на каждое "думание" происходило действие…

- Что лучше - жить сегодняшним днём или, имея способность заглядывать в будущее - жить этим? Не знаю… Для кого как. Я не люблю заглядывать в свое будущее. Но это, Жрица, мое личное отношение.

- Нужно понимать, зачем тебе иногда позволяют заглядывать в будущее - чаще всего это происходит для того, чтобы вы имели возможность что-то в нём изменить. Чаще всего это предупреждение. Я благодарна Богу за эту возможность, но живу, радуясь каждому дню.

- Как быть счастливым в нашем несовершенном мире? Найти свое место в мире здесь и сейчас.

Почему он так несовершенен? Несовершенны мы, и несовершенно наше отношение к миру.

- Для людей верующих, понимающих законы Вселенной мир совершенен. И поэтому они живут счастливо.

- Почему многие смело смотрят в будущее, имея при этом гораздо меньше, чем те, которые при всей своей обеспеченности - панически его боятся? У нас у всех есть память о будущем.

- Смело смотрят в будущее те, кто разобрался со своим прошлым, понимает про своё настоящее и благодарен богу за всё, что происходило, происходит и будет происходить в его жизни.

- Знаешь, Жрица, я хочу тебя спросить как ясновидящую, что нас ждет в будущем? Что ты думаешь о пророчествах Апокалипсиса? Экологические катастрофы? Или удивительные открытия, которые позволят избавиться от старости и смерти? Какое видение будущего тебе ближе?

- Ты знаешь, Маг, невозможно жить в этом мире вне его, даже создав "свой мир" вокруг себя. Но я так же знаю, что помочь всему миру я могу - хотя бы теми плодами, которые даёт моя работа, тем, что пишу эту книгу. У меня есть свой взгляд на происхождение мировых катастроф. Но пока я не могу говорить об этом - не вправе. Люди ещё не готовы к принятию этой информации. Одно могу сказать - люди с высоким уровнем духовного развития способны уцелеть в любой катастрофе.

- Ok, я не стану допытываться по поводу твоей секретной точки зрения. Не можешь говорить, значит, не можешь…

А мне никто не запрещал. Да и вообще, я не припоминаю запретов такого рода… Наверное, стоит вспомнить Библию. Она просто изобилует пророчествами, да и святость, первоначально, приравнивалась способности верно предсказывать грядущие события, предупреждая людей о том, что им предстоит пережить, к чему им следует подготовиться. В прошлом ветхозаветные пророчества исполнялись с завидным постоянством, что не добавляет мне лично оптимизма. Верно, я говорю о пророчествах Конца Света. Если до сих пор они были верны, то неужели все написанное об Апокалипсисе нас ожидает в ближайшем будущем? Бррр… Кто не задавал себе этого вопроса хоть однажды?

- Ты знаешь, Маг, мне кажется, что люди уже слегка успокоились и вопрос конца света не так актуален, как раньше. Может быть потому, что много раз предрешённый он так и не произошёл… У меня на этот счёт есть своё мнение - много раз мир был на грани, и сейчас это часто происходит. Но спасение происходит незримо для большинства людей - и в спасении участвуют единицы. Нечто похожее на фильм "Пятый элемент". Ведь ты знаешь, что в любой фантастике есть доля истины. Есть много причин, почему об этом не знает большинство - например, любое государство, политики в первую очередь будут спасаться, начав воевать с теми, от кого идёт угроза. Вряд ли они могут представить, что спасать мир нужно молитвой…

- Значит будем молиться…

До сих пор было как-то попроще ужиться с мыслью, что Конец Света неизбежен, древние пророки ведь не называли дат, они просто сообщили нам, что, мол, как будут сбываться предсказания бедствий - так стразу и начнется, но ни минутой раньше. Время от времени, конечно, начиналась всеобщая паника по поводу близкого конца, но всегда она была спровоцирована неурожаем или затмениями, социальными преобразованиями или реформами Церкви… "Звезда Полынь" заставила содрогнуться всех. Сомнений не осталось: наши времена - апокалипсические, время начало свой злой обратный отсчет.

Несколько более конкретными оказались древние майя. Они, если ты помнишь, Жрица, создали удивительный календарь, превосходящий по точности современный. И в этом календаре скрупулезно отсчитали все дни, которые предстоит прожить людям. Календарь завершается датой, которая соответствует 23 декабря 2012 года. Майя простенько так объясняли эту особенность своего летоисчисления тем, что "после этого дня календарь больше не понадобится". Чем не Конец Света? Подумай только, культуры столь далекие, как европейская и американская, совершенно сошлись во мнении о том, что нам остались считанные годы!

Возвращаясь к майя, их летоисчисление подразумевало деление на двадцатилетние циклы. Последний цикл - 1992-2012 гг. Тут Библия и майянские пророчества снова пересекаются. Майя предсказывали появление большого числа людей, которые станут постепенно вспоминать себя, как духовных существ. Они обретут дар предвидения и память о древних временах. Библия говорит, что в последние времена резко возрастет интерес к оккультным наукам, и появятся пророки. Майя считали, что невероятно возрастет роль женщин именно в это время. Библия называет именно женщину защитницей новых жизней, которые нужно уберечь от скверны в последние времена. Красноречиво, да, Жрица? Даже оставлю без комментария…

Ну и как же обойтись без Нострадамуса в этом вопросе?.. Он называл точную дату Апокалипсиса, но она уже миновала. История Земли (по Нострадамусу) Апокалипсисом не заканчивается. Если взять интересующий нас период, то там, конечно, много катастроф, но в целом для России, например, все выглядит достаточно оптимистично. Нострадамус полагал, что с 2010 по 2020 гг. Россию ожидает подъем, рост могущества, просто Ренессанс какой-то! Тут надо иметь в виду, что пророчества великого француза на данный период несколько противоречивы, вернее двухвариантны. При условии, что люди осознают пагубность порока, им "обещаны" гораздо меньшие муки, а после 2030-ого года все станет налаживаться, человечество найдет дорогу к процветанию, утихнут войны. В случае если кровавая злоба возьмет верх в человеческих душах - Золотой Век будет куплен неимоверно дорогой ценой, и доживут до него немногие из тех, кто на это рассчитывает.

И, кстати, о нас, о женщинах, Нострадамус говорил о том, что буквально вот сейчас, с 2005 года, начнется эпоха Великих Дам. Кто такие "Великие Дамы"? Он объяснял, что это женщины, которые станут влиять на ход мировой истории, внесут колоссальный позитивный вклад в политику и духовную жизнь человечества. Они - те, кто будет противостоять Тьме.

А теперь преисполнись гордости, Жрица! За русских женщин, за тех, кому так трудно, кто так много работает, кто так редко жалуется, у кого совсем нет времени на себя саму. Первые Великие Дамы будут русскими женщинами, если верить Нострадамусу.

Ха-ха, сказала, аж самой не поверилось… Для меня Великие Дамы - это Индира Ганди, Корасон Акино, Маргарет Тетчер. И правда, большое видится на расстоянии. А если поглядеть на своих современниц, то совсем другие мысли появляются. Ну, не должна женщина становиться кем-то, кто отдает себя обществу! Главное-то, дети, дом, семья. И сразу горечь какая-то в душе… Женщины, на мой взгляд, это последняя линия обороны. Если они становятся бездетными, если начинают примерять мужскую ношу, значит другого выхода для себя они не увидели, значит для такой жизни детей рожать страшно, нужно сначала жизнь изменить к лучшему...

- Не знаю, Маг, но то, что у меня есть дети, по-моему, не мешает, а помогает мне менять к лучшему не только свою жизнь, но и мир вокруг себя. И я не считаю, что главное в жизни женщины - дом, семья, даже любовь к мужчине. Самое главное - это то, что она живёт с чистой душой, что она состоялась как личность, что она самодостаточный человек, уважающий и любящий себя как частичку Божью - тогда и любовь, и радость - они будут как само собой разумеющееся в её жизни.

- Это верно для отдельных людей, а как изменить к лучшему жизнь целой страны? И дано ли это нам? Давай разбираться.

Немало пророчеств говорят о России. Все истинные провидцы, чью правоту время подтвердило не один и не два раза, были убеждены в великом будущем нашей страны. Я бы начала с вещего Авеля, чье пророчество сто лет было запечатано, а вскрыл его Николай II. Последний царь именно из предсказания Авеля узнал у грядущей гибели его и его семьи, о кровавом безумии революции. Так что же предсказал Авель для нас? "Велика будет потом Россия, сбросив иго безбожное. Вернется к истокам древней жизни своей, ко временам Равноапостольного, уму-разуму научится беседою кровавою. Великая судьба предназначена ей. Оттого и пострадает она, чтобы очиститься и возжечь свет во откровение языков". А начнется же все с появления нового правителя России, чье имя Авель утаил, сказав лишь, что было два царя с таким именем, а это будет третий.

Один из последних оптинских старцев отец Анатолий предрек так: "Будет шторм, и русский корабль будет разбит. Да, это будет, но ведь и на щепках и обломках люди спасаются. Не все же, не все погибнут… Бог не оставит уповающих на Него. Надо молиться, надо всем каяться и молиться горячо. А что после шторма бывает? Штиль… И явлено будет великое чудо Божие, да. И все щепки и обломки волею Божией и силой Его соберутся и соединятся, и воссоздастся корабль в своей красе и пойдет своим путем, Богом предназначенным. Так это и будет, явное всем чудо". Нда, глядя на нашу теперешнюю жизнь, иногда думаешь, что спасти нас только чудо и может. Будем делать чудо.

Отец Нектарий, тоже из оптинских старцев, в 20-ые годы прошлого века говорил: "Россия воспрянет и будет материально небогата, но духом богата".

А вот мнение Григория Распутина: "Время разбрасывать камни, и время их собирать. Святые могилы будут скоро осквернены нашествием варваров, еще находивших успокоение в вере. Бес вселился в их души - красным цветом - цветом крови застит он им глаза. Пепелища и мертвые тела братьев наших и сестер, поруганные православные святыни вижу я… Пройдет лет немало, и внуки тех, кто осквернил родительские могилы, стряхнут с себя скверну, встанут на путь истинный. Их молитвами и трудами и с Божьей помощью вера православная вновь займет в сердцах страждущих свое достойное место. А варварам останется проклятье правнуков, ложь да насилие, да будут они наказаны…"

А вот что за сто лет до Октябрьской Революции предсказал Серафим Саровский: "…произойдет великая продолжительная война и страшная революция в России, превышающая всякое воображение человеческое, ибо кровопролитие будет ужаснейшее: бунты Разинский, Пугачевский, Французская революция - ничто в сравнении с тем, что будет с Россией. Произойдет гибель множества верных отечеству людей, разграбление церковного имущества и монастырей; осквернение церквей Господних, уничтожение и разграбление богатства добрых людей, реки крови русской прольются. Но Господь помилует Россию и приведет ее путем страданий к великой славе…" Вот что любопытно, Жрица, современники не поверили этому предсказанию, пошли даже толки, что старец из ума выжил! А какая поразительная точность! Раз уж угадал революцию, может, и великая слава тоже будет?

В 1975 году Ванга заявила: "Через 60 лет все признают духовное превосходство России, и Америка тоже". В другом пророчестве Ванга предвещает превращение России во "властелина мира". 2035-ый год… Заметь, Жрица, тут пророчества Нострадамуса и Ванги вполне совпали по датам. Тридцать лет покаяния и труда, испытаний и возвышения духа. Доживем?..

- Я вижу над каждым человеком своего рода матрицу, которая состоит из нескольких показателей, суммирование которых даёт практически полностью представление о жизни каждого человека, в том числе и о его способностях и возможностях. Я думаю, что такого рода "матрица" есть у каждой страны.

- Боже, как интересно! И какая матрица у России? Главное, какие возможности у нас есть?

- Пожалуй, чтобы было понятнее, сначала я расскажу, какая матрица у каждого человека, из чего она состоит. Самый главный показатель - это вера в Бога, причём показывается она очень интересно - в процентах. У человека, который верно понимает своё предназначение в жизни, у которого верно выбраны жизненные цели, который живёт, соблюдая 10 заповедей, вера всегда выше 50 процентов. Чем выше процент, тем большая скорость исполнения желаний, тем больший чин в Ангелах у человека, тем сильнее защита для человека. Затем идут "показатели" внутренние и внешние. К "внутренним" относятся наличие у человека различных "зацепок" и "идеализаций", степень его материализма, причём "зацепка" за власть и деньги находится в самом верху матрицы, которая своим строением напоминает треугольник. В центре обычно стоит картинка представления человека о том, какая должна быть семья - к сожалению, у большинства людей вместо любви и гармонии стоит, прежде всего, обеспеченность и стабильность. У основания матрицы расположено наглядное представление человека как мужчины или женщины - какая сущность превалирует - ведь бывает, что и у мужчин превалирует женская, и это совсем не связано с тем, что он другой ориентации. Потом показан тип характера, который как ядро находится в показателе сущности человека. Затем идут внешние показатели (почему разделение на внутренние и внешние происходит таким образом, я не знаю). Внешние показатели включают в себя:

  1. Насколько человек любит себя - и здесь чаще всего можно увидеть разную кучу эмоций - всё что угодно, но настоящую любовь и уважение к себе, к сожалению, вижу я крайне редко. Иногда человек может жить даже с ненавистью к себе, но чаще всего люди себя жалеют…
  2. Насколько сильна вера человека в то, что истинная, настоящая любовь существует.
  3. Насколько человек готов к созданию отношений, если он одинок, и насколько гармонично складываются отношения, если они уже существуют(здесь я вижу шар, разделённый на две половинки - о нём я уже писала).
  4. В самом углу справа - наших любимых - буду их или настоящих, иногда прошлых, если за них есть "зацепка". Иногда на этом месте можно увидеть родителей - если они оказывают на уже взрослых детей чрезмерное давление. В %. Ну и на самый верх забрались наши детки - взрослые часто уже выходят из поля, на их месте можно даже внуков увидеть. И нерождённые дети часто бывают в поле…
  5. Ну и слева - материальный поток - который состоит из 10 ступеней.

Ты представляешь, Маг, что такая матрица у каждой страны?

- Веру, материализм, стабильность, власть, деньги - это я еще могу представить, это применимо к государству. А семью, любимых, детей, внуков, женскую или мужскую сущность я не могу вообразить в государственном масштабе. Пояснишь?

- Конечно! Ведь что главное в каждом государстве? Совсем не то, какая у него политика и ли насколько богата казна - прежде всего люди! По этой матрице можно увидеть, как большинство людей в стране относится к семье - и понять, сколько разводов предвидится, количество нерождённых детей тоже говорит о многом. А любовь к себе! Ведь до сих пор к нам в Европе и Америке относятся как к людям третьего сорта… А когда то этот показатель у России был совсем другой…

- Заинтриговала. И как же русские относятся к семье? Сколько будет разводов и сколько нерожденных детей? И что, мы не любим себя, и нас не любят?

- Ну раз уж говорить о нашей стране, то начинать надо с самого главного - с веры. А он в России 30 процентов. Колебания происходят только в пределах пяти процентов… Знаешь, Маг, дальше и рассказывать не хочется, так это угнетает. Ведь к вере всегда ведут - а к Богу мы обращаемся чаще, когда нам плохо. Что должно произойти в России, чтобы процент веры в ней стал процентов 80?

- Не знаю… Мне лично верующие люди очень симпатичны. Они уверенны в себе, не страдают от ощущения своей ущербности - творения Божии, они знают, что равны любому человеку, и не людям их судить, но только Богу. Безбожие же - пустота какая-то… Бороться с пустотой невозможно. Она поглощает все сколько-нибудь привлекательное вокруг себя и выплевывает отбросы. Все, что требуется от пустоты - оставаться пустой. Замкнутый круг: увидеть, загореться, употребить, выбросить. Больше не нужно ничего - машина потребления. Вера же труд тяжелый, вера для меня - стремление наполнить себя духовным содержанием. Видишь, верующему бороться с безбожником никак не возможно! Проиграет. Только время поставит все на свои места. Пустоту не победить, ее можно только пережить, она ведь бесплодна, своих детей подминает так же как все остальное, чахлые ростки у пустоты…

Безбожники - тоже люди, а человеческая природа пустоты не терпит. Вместо веры у такого человека-кишечника появляются фюрерские идейки. Он так ищет Бога. В себе. Присваивает себе право судить, карать, мнит себя хозяином земли, как если бы сам и сотворил ее.

Мрачный портрет, да? К счастью, далеко не каждый атеист - это тот, кто позволил пустоте вползти в себя, заполнить свою душу. Среди людей неверующих тоже немало тех, кто мне симпатичен. Я думаю, что это оттого, что не каждый, кто считает себя атеистом, на самом деле уже сделал окончательный выбор. Многие из них просто где-то посередине.

А выбор будет сделан обязательно! Мир не оставляет нам больше возможности игнорировать вопрос веры. Она не сойдет сама на нет, как рассчитывали материалисты, что-то обязательно придет на смену. Где нет веры - дичайшие суеверия (регресс духовности общества). Или пустота. Вот сама подумай, десять лет назад ты бы поверила, что в начале третьего тысячелетия человечество вернется к религиозным войнам? Мы имеем дело не с "уходом со сцены" всего церковного, мы имеем дело с плачевными последствиями пренебрежения религиозным воспитанием!

- Кстати, Маг, насчёт "фюрерских" идеек… Сейчас пошла "мода" похлеще… Я знаю уже достаточно много случаев, когда после открытия даже самых элементарных способностей ясновидения мужчины сразу спешили назвать себя вторым Иисусом. Или вдруг решали, что Бог вообще не нужен - ведь человек так всесилен… И именно мужчины… Ну во всяком случае о дамах, которые бы назвали себя второй Богородицей, я не слышала… Конечно, 30 процентов - это не совсем пустота, тем более наблюдается тенденция к росту веры в нашей стране. Самое обидное то, что у большинства детей до года вера 95-100%! Куда потом это девается? Подумай сама, Маг - разве может у верующего родиться незаконнорожденный ребёнок? Ведь верующие умеют любить, умеют не жалеть, но испытывать сострадание… Конечно, я говорю об истинно верующих - к сожалению, многие люди могут и посещать церковь, и соблюдать все обряды, считая себя верующими, при этом не понимая истинной сути веры. Они живут с осуждением тех, кто не причастен к таинству веры - нужно понять, что у каждого свой путь… Только, ох-х-х, как бы хотелось, чтобы у каждого он был покороче… Сколько катаклизмов, бед, несчастий пройдёт тогда мимо каждого человека, каждой семьи, ну и страны нашей…

- Ладно, с верой разобрались, а что еще ты видишь в матрице России?

- Про будущее? Что в ближайшие 5 лет произойдёт резкий скачок веры - до 80. Этот серьёзный рост духовного развития страны отразится на всех областях жизни - на внешней политике - Россия очень быстро из отсталой страны превратится в могущественную державу, закончатся войны и прекратятся теракты, увеличится рождаемость, уменьшится количество разводов, в общем, и так далее - к самому лучшему варианту матрицы… Конечно, всё это не придёт так просто, и Россию ждёт ещё немало серьёзных испытаний, ведь ночь темна перед рассветом… Я вижу в России ещё один серьёзный финансовый кризис, сродни дефолту; вижу серьёзную проблему, которая придёт со стороны сил природы - именно после неё начнётся резкий подъём России как страны, хотя стихия унесёт огромное количество жизней…

- Жрица, миленькая, расскажи, а как ты вообще все это увидела? Пожалуйста-а-а… А потом, если хочешь, я тоже расскажу, как я вижу будущее.

- Видение матрицы пришло ко мне после Посвящения в Русский Православный Дом. Есть такой эгрегор в христианстве… Впервые я увидела тогда, что иконы светятся. В ту первую неделю я жила привыкая к чудесам в своей жизни. Пернатые, как на картинке, разгуливали по комнате, лечили меня от всех болячек какие были - даже зрение улучшили… оказалось, что я знаю когда надо поститься, и молиться для меня стало в одночасье так же естественно как жить… В работе с людьми мне объяснили, что гораздо важнее донести до человека веру в Господа, научить его пониманию, что человек - частичка Божия, и что для каждого важнее всего та минута, которая сейчас… Они отвечали на множество вопросов, которые я задавала. Теперь они приходят не так часто, но я вижу их даже неявное присутствие постоянно… Не мной создана матрица, которую я вижу, многое в ней я ещё не поняла до конца. Но даже теми знаниями, которые уже пришли ко мне, я стараюсь помочь людям… К моей радости, это очень часто получается

- Здорово, необыкновенно. Да, я же обещала рассказать о себе, слушай.

Не верила в предсказания, пока не увидела очень ясно в полудреме, что моя мать умирает. Через три дня она заболела… и ее не стало. Я сочла это совпадением. Я еще не понимала, что все гораздо сложнее, что всю жизнь мне придется знать, какие события ожидают близких, родных людей, и не иметь ни малейшей возможности облегчить их участь. Какой это тяжкий крест, уж ты-то меня понимаешь. Ванга говорила когда-то своей племяннице: "Если бы люди знали свое будущее, то они не хотели бы жить".

А потом со мной произошло кое-что, что заставило меня раз и навсегда поверить в способность человека знать будущее. Был плохой день и ночь еще похуже. Я не заснула ни на секунду. Больница, похожая на монстра. Девять этажей, основной корпус и три громадных крыла. На самой вершине горы. На отшибе. Гнусное место чтобы болеть и умирать. Только штат уборщиц - 200 человек. Укомплектован, кстати, даже в лучшие времена процентов на 25, и потому бесконечные коридоры с мозаичными полами навеки пропахли пылью и чем-то еще нежилым. Девятый этаж. Окно. Ночь потеснилась, впуская слабый серый свет. Если смотреть из окна днем, город виден как на ладони. А в такой час поражает обилие пространства. Взгляд никогда не видит горизонта с обычной улицы, упирается в ближайшую горку или силуэты домов. А тут... Свет слишком слаб, чтоб можно было увидеть панораму города. Слишком слаб, чтоб увидеть затянутое облаками небо. Пустое серое пространство, скрадывающее очертания, звуки, мысли. Вдруг внутри вспыхивает откровение - это не пустота, а твердь. Она заползает в комнату через оконное стекло, окружает серебристым, опалесцирующим облаком. Следующее откровение вызывает взрыв самого древнего и могучего ужаса. Разве можно дышать твердым воздухом? Я сейчас задохнусь и умру. Потом понимаю, что с перепугу не заметила, что воздух мне больше не нужен. Я не дышу, и тела у меня нет, и легких. Я просто что-то невидимое. Облачко газа в серебристой тверди. Очертания комнаты, которые еще немного проглядывали через опалесцирующее сияние, побледнели и почти совсем уже растаяли. Но я уже спокойна. Сосредоточилась на мысли о том, что комната мне еще пригодится, что с ней как-то надежнее, и оставила ее на самой последней грани восприятия. И принялась исследовать место, в котором оказалась.

Облачко газа вытянуло щупальца и принялось скользить ими как пальцами по серебристой тверди. Каждое прикосновение заставляло вспыхивать воображение картинами. Оказалось, небольшое пространство вокруг меня свободно, я как бы была в стакане и изучала его стенки. Они оказались не слишком гладкими. Странный оптический эффект совершенно маскировал массу каверн, трещин, змеистых углублений. Та-а-ак, это углубление - вероятность определенного события; неутешительные соседние бугорки, обстоятельства не позволят достигнуть желаемого, как бы я не упиралась. А рядом другой вариант развития ситуации. Еще один маленький тупичок. Тут... тоже ничего не даст, но отнимет многое. И выясняется, что за этими призрачными переливами свечения я не заметила прохода-норы. Двигаюсь туда. Я похожа в своем движении на воздушный шарик, подхваченный ветром. Меня несет все быстрее и быстрее, встречный поток хлещет в лицо (или что там у меня вместо лица?), но это не воздух, это картины моего будущего. Они мелькают уже с такой скоростью, что, кажется, невозможно различить детали. Только я все равно различаю, а попробовала бы я это игнорировать! Оно властно вливается внутрь, становится тобой. И не убьешь этого, как не вырвешь из себя память сердца. Когда скорость достигла максимума, и ощущения стали непереносимы, все неожиданно закончилось. Тупик, "стакан" из которого нет выхода. Это вот так вот помирают, да? Когда у тебя больше не осталось тоннеля во времени?

Уже через несколько секунд я обнаружила, что сижу на полу рядом с окном и не помню, хоть убей, когда я на пол опустилась. Я, естественно, решила тогда, что заснула на ногах от переутомления. НО... Все сбылось. Абсолютно все. Одного года после этого события оказалось достаточно, чтобы убедиться в правдивости видения.

С тех пор я с пророчествами не шучу. И очень их не люблю - трудно жить, зная все наперед. Предсказаниям я предпочитаю прогнозы, а это разные вещи. Я от рождения ношу в себе беспощадную солярную волю, она способна "закрепить" предсказание настолько, что все остальные варианты событий просто отпадают. А прогноз - попытка моделирования, она оставляет человеку свободу воли. Вот если бы для видения я использовала правое полушарие, как ты… Тогда не могла бы никому навредить и предсказывала бы без всякой опаски. Поэтому мне так жаль, что твои убеждения не позволяют тебе прокомментировать мой рассказ - ты могла бы пролить свет на многое.

Не могу сказать, что совсем не знаю будущего. Скорее специально не узнаю. Но Ангел-хранитель, видно, иногда подсказывает. Нет-нет, да и сорвется с губ что-то, что потом обязательно исполняется. Бог не оставляет без подсказок, предупреждений ни одного человека, видящий он или нет. И, конечно, я так до сих пор и вижу, сколько суждено прожить человеку. Но не говорю. Прадед мой со своей женой жил в тайге, в верховьях Витима. Были отшельниками, свою веру чтили. Так вот, мать говорила, что прадед тоже видел, кому как умереть, и всегда говорил это человеку. Даже к незнакомому подойдет и предупредит. Суровы были предки! (А прадед родился еще при крепостном праве…) За такое предупреждение не то что не обижались - благодарили, что теперь есть возможность перед смертью исповедаться да проститься со всеми… Я никогда так не смогу. Все ношу в себе.

И все же попробуем представить, что нас ждет? Что предсказывают маги?

Начну с недавнего прошлого. Первым признаком грядущих катастроф стали особенно мощные течения энергии в тонком мире в 80-ые годы прошлого века. Мир почувствовал перемены. И они начались. Все жили в воодушевлении, всем казалось, что перемены эти к лучшему. Гроза в мире энергий разразилась летом девяносто первого. Как-то разом ослабли силы Земли, которые защищали всех на ней живущих. Из-под древних печатей на волю стали выбираться силы тьмы… все, что были когда-то заключены волею Божией, скованы запретами. Прорыв темных сил оказался настолько повсеместным, что справиться с ним не удалось. Господь преподнес тяжелый урок. Как реакция на происходящее в мире усилилось озлобление, корысть, здоровье людей стало ухудшаться. Молившиеся Злу праздновали наступление своего господства. В России произошел путч, развал Союза, обострились межнациональные конфликты, люди потеряли свои сбережения… Наступило обнищание для тех, кто остался верен своей совести, и обогащение - для жестоких и безнравственных. Разразилась война магов.

Мне больно вспоминать то время, видящим пришлось созерцать пир сил тьмы. Временами мне виделись капли черного дождя, срывающиеся с ясного неба и превращающиеся, не долетев до земли, в отвратительных тварей. Твари эти мучили людей, пробивали дыры в их светящихся телах. Мир погрузился в сумрак. Мне все время казалось, что кто-нибудь заметит мой страх, отвращение, постоянные попытки пригнуться… Были ли счастливее другие, кто не видел? Не думаю. Не видела я счастья на лицах тех, кого атаковали эти твари. Сохранившие верность пытались защитить людей, но силы оказались неравны. Господь помиловал нас, позволив за пару лет извести нечисть. Но души людей продолжали жить цинизмом и безверием. Но то еще было предупреждение. В году, по-моему, девяносто четвертом (тогда еще появилась громадная дыра в озоновом слое над Сибирью) грянул разлом. Мне трудно объяснить что это такое. Небо раскололось над Россией, над ее восточной частью. Мы тогда получили сполна, за всех. Сумрак стал ночью.

Дело в том, Жрица, что у Земли есть свой защитный кокон, как и у людей. И этот кокон лопнул. Земля начала терять энергию. Будущего не стало. Просто океан тьмы на том месте, где оно было до этого. Все, кто мог видеть, увидели. И повели себя по-разному. Одни объединялись, чтобы бороться с новым горем, другие смирились, третьи устроили "пир во время чумы" - все равно, мол, мы последние поколения. По адресу тех, кто с разломом пытался бороться, понеслись насмешки - "фанатики, отверженные, глупцы, горстка одержимых". Хранители человечества и Земли рассудили иначе, они поддержали всех, кто добровольно отдавал свои силы и время для того, чтобы разлом закрыть. Дивные дела творились! Неопытные, начинающие экстрасенсы, становились за считанные дни сильными и знающими, когда присоединялись к той великой работе. Тогда и заговорили о том, что развитие людей стало ускоряться. На самом деле не для всех, а только для тех, кто служил людям и Земле. Это Хранители своей властью наделяли их силой без десятилетий подготовки, как было раньше. Великие (Хранители) не жили ведь на Земле, они давным-давно покинули ее. В годы разлома они вернулись, оказалось, что двери за собой они закрыли не навсегда, они предвидели то, что случится. И знали, что вернутся. Видел ли их кто-нибудь в телах? Не знаю. Всякое болтают. Но волю их, дыхание, присутствие ощутили все.

Как ни странно, Хранителей больше чем разлом беспокоила дорога мертвых. Разлом нанес ей небольшие повреждения. Никто не придал этому такого уж значения. Кроме Хранителей. Они объяснили, что по дороге мертвых люди не только уходят из нашего мира, но и те, кто должен родиться, приходят в наш мир по ней. Скоро в их правоте пришлось убедиться. Стала падать рождаемость, увеличивалось число бездетных пар, стало больше патологий беременности. Пострадали от этого не все народы, так ведь и дорога мертвых была повреждена не везде. По велению Хранителей в первую очередь восстанавливали именно дорогу мертвых. Сейчас она уже снова цела. Вся. Знаешь, Жрица, люди ведь способны творить миры, объединив свои усилия. Я это видела.

Из-за дороги мертвых разлом не столько закрывали поначалу, сколько сдерживали. В девяносто восьмом его все же закрыли. Еще два года понадобилось, чтобы укрепить это место, вернуть ему прежнюю прочность. Будущее снова появилось. Знаешь, его можно так интересно увидеть! Будто бы Земля оставляет свой светящийся след в космосе, нескончаемые завитки орбит. Они не накладываются друг на друга - ведь солнечная система все время двигается. Это - спираль. Самое загадочное то, что она простирается не только в прошлое, но и в будущее. Представь себе это… ну… как резьбу на винте. Когда случился разлом, то спираль будущего стала совсем короткой и свечение обрывалось, заканчивалось тьмой. Теперь будущее появилось и оно - прекрасно! Одно НО. От этого будущего нас отделяет довольно большой участок полной тьмы. Помнишь, как у Анастасии? "Отрезок темных сил". Какое удивительно точное название. Каждый год приближает нас к этому отрезку. И мы можем не успеть изменить что-либо. Скорее всего, нам придется пройти через этот отрезок прежде, чем наступит благоденствие. Я пробовала посчитать, сколько нам осталось до него, но это затруднительно - там как бы "сбитая резьба". Если попытаться посчитать, сколько "завитков" там должно было быть - получается 12. То есть двенадцать лет. Но, скорее всего, отрезок темных сил надвинется на нас раньше, а Земля попляшет на своей орбите, Солнце поведет себя странно… Более реалистичный прогноз 7-8 лет.

Хранители говорят, что выжить там можно, но для этого нужно нести в себе собственный свет. Тот, кто света душевного не имеет - пропадет. Отрезок темных сил станет решетом, он отсеет агнцев от козлищ. И маги будут бессильны.

Говорят, что когда это случится - небо изменит свой свет. И рухнет прежний мир, его законы, порядки. И будет самое страшное за всю историю человечества противостояние между людьми.

Знаешь, что лично я об этом думаю? Хранители не вернулись, когда зло пришло на землю. Они пришли позднее, на разлом. На разломе не было ни одного служителя Бога, не было чудес Его. Я уверена, что Он придет к нам снова, чтобы провести нас через тьму. И Он заменит нам свет. Каждому, видно, было дано свое испытание. Первый удар принес социальные проблемы, и обычным людям их пришлось решать. А перед этим сменились все правители Земли, изменилась политика. Тем, кто наделен Даром, было свое испытание, а перед этим была война магов. Думаю, что в ближайшие годы Церковь ожидают многие потрясения, сменятся лидеры мировых религий, изменится отношение к вере. А потом служители Бога примут удар на себя. Их испытание еще впереди. И Тот, кто придет к ним на помощь, уже близок. Маги предсказывают, что под небом судного дня родится новая религия и состоится Второе Пришествие. Но так же предсказывают, что Он будет среди людей неузнанным. Только избранные увидят его и поклонятся ему. Он не будет проповедовать, он просто станет светить нам в полной тьме.

Отрезок темных сил простирается примерно на 16 лет. Чтобы избежать всех опасностей, нужно будет обладать чистой душой. Поэтому мы должны воспитать своих детей прежде всего остального в нравственной чистоте, потому что без нее им не справиться с тем, что готовит им жизнь. У них не будет другой поддержки в эти годы… А воспитывать следует на собственном примере.

Знаешь, как я себя утешаю, Жрица? Я говорю себе, вот жили люди, вырастали, как зерна в поле. ХХ век безжалостно зерна эти перемолол. Мука получилась. Это наши родители. Мы - опара, поэтому такие странные. Что-то в нас бродит, поднимается, опадает. Мы все немножко "с приветом". Да и мир наш - безумен. Нам так и полагается. А вот дети наши и внуки, они будут хлеб. Ради них все это.

Стерпим.


2. Технократическая цивилизация.

- Думаешь, Жрица, запугиваю этими предсказаниями? Нет. К совести взываю, к страху Божию, а ведь он первый шаг к покаянию.

Каяться нам есть в чем, во многих катастрофах мы сами только и виноваты… Ну с чего все началось? Земля стала умирать. А кто ей поспособствовал в этом? Мы. Роем, вырубаем, распахиваем, травим. Мы мним себе, что оставляем для будущего шедевры культуры, науки и техники, забывая, что помойки мы оставим тоже совершенно грандиозные…

- Ты знаешь, Маг, причины всех экологических катастроф - в неведении людей… А куда им до понимания этих причин, если люди не могут понять самых простых вещей про себя! Ведь я не устаю поражаться, с каким усердием мы разрушаем сами себя - куда там задуматься о мире… Сегодня у меня на приёме была женщина - появился у неё страх, что её муж (отчим для дочери) может изнасиловать девочку. Она с этим страхом жила очень долго - и ведь не уходила от мужа - говорит, ЖАЛЕЛА ЕГО! - и теперь этот страх живёт в ней, запуская корни в будущие отношения. Страшно? Люди сами с собой творят такое, что в страшном сне не приснится. А болезни - ведь каждая дана зачем-то, но какое огромное количество людей этого не понимает!

- Да, выглядит все достаточно просто: разрушаешь себя, значит и мир разрушишь. Маги высказанного мнения не разделяют. Вот хоть убей. Если ты видишь мир магическим зрением, значит, прозреваешь взаимосвязь всех его элементов! Исследуя, расшифровывая сплетения световых полос, можно прийти к шокирующим выводам по поводу происхождения экологических катастроф.

Знаешь, о чем я расскажу тебе, Жрица? У нашей планеты по пути ее следования встречается небольшой кусочек пустоты. Я в энергетическом смысле… И каждый год, когда Земля подходит к этому участку своей орбиты, происходят странные вещи. Становится видно то, что происходило раньше и то, чему еще суждено случиться. Времена как бы перемешиваются на несколько дней. Этот краткий период как будто создан для гаданий и пророчеств. По сути, это - Новый Год для всех, не похожих на обычных людей. Но это не только праздник для магов, но и достаточно серьезное испытание. В эти дни эгрегорная среда подвергается такой сильной перегрузке, что практически все потом приходится восстанавливать, а то и создавать заново…

Привычное дело, даже жаловаться на это как-то не принято - все ведь знали, что это предстоит, можно было подготовиться, поднакопить энергию. Так вот, к чему я это рассказываю… В этом году эгрегорный слой не "упал". Он сохранился процентов на 80, практически все управляющие структуры выстояли. И, ты понимаешь, все, что было припасено на восстановление, оказалось приятным таким бонусом, чем-то, что можно будет пустить на развитие связей в тонком мире. Народ ликовал, я позвала своего Наставника в тонком мире, чтобы поздравить его с этим. Он лишь грустно улыбнулся и сказал, что ничего удивительного в этом событии нет. Что раньше так было всегда. Я было не поверила ушам. Подумала и поняла: "Мы что, (со всхлипом) поколение проклятых!?? (Глазам стало горячо от слез.) Значит, раньше можно было строить на века? А мы обреченные… Разлом, вся нечисть, да я другого и не помню!!! Так еще мы единственные, кто еле-еле мог позаботиться о считанных месяцах, зная, что потом все равно все усилия рухнут, и придется тянуться из последних сил, чтобы обеспечить эгрегоры энергией еще на несколько месяцев? До нового разрушения? Почему ты не говорил, что этого раньше не было?" Наставник горько улыбнулся: "Мы не хотели лишать вас мужества". - "А отсутствие стихийных каналов, это тоже только сейчас появилось?" - "Они еще не отсутствуют, они просто обмелели. Но через несколько лет их не станет совершенно, Земля отдала все свои силы людям, чтобы они могли выжить".

Вот тебе, Жрица и еще одна версия событий: Земля накапливает сейчас энергию Солнца, глобальное потепление - лишь второстепенный эффект этого процесса. Люди со своим техническим прогрессом только помогают солнечной энергии задерживаться в атмосфере. Накопленную же силу планета всю отдает людям, чтобы они смогли выйти на новый уровень существования, который наступит после отрезка темных сил… Что скажешь?

- Там, где случилось цунами - шла война. Теперь вместо того чтобы воевать боевики спасают уцелевших людей. Сколько продлится мир - пока будут спасать? Потом снова воевать? Что может научить людей с почтением относиться к своей и к чужим жизням? Почему вместо того, чтобы садить деревья, производится оружие? Это наверно тоже так научно-технический прогресс даёт о себе знать - как ты думаешь? Ведь продолжаются же разработки более совершенного вида оружия?

- Есть тысяча и один способ заработать на создании более совершенного оружия. Шутка, конечно, способов гораздо больше. Даже не хочется сейчас говорить о материальной выгоде от таких разработок - все всё понимают. Давай взглянем на это с другой стороны: разделят ли твое недоумение те, кто посвятил оружию всю свою жизнь? Не за деньги, для того, чтобы гордиться Родиной, чтобы остаться независимыми. Или другие люди, которые от разоружения только потеряют рабочие места, что скажут об этом они? Или вспомним, что очень и очень многие предметы нашего повседневного обихода были придуманы в военных лабораториях, для целей оборонных, а потом стали служить людям? А что скажет на это офицер, для которого оружие - сродни чести воинской?

Все, по-моему, немного сложнее. Те, кто инвестирует - должны обеспечивать прибыль вкладчиков. Те, кто защищает Отечество - должны быть вооружены на вполне достойном уровне, отвечающем всем требованиям современности. Те, кто работает на военных предприятиях - должны быть уверенны в завтрашнем дне. Если, конечно, сами не захотят другого…

Сажать деревья… Кто будет за это платить? Если учесть, что материальных выгод это не принесет, то - почти никто. Государство? А откуда оно возьмет деньги на это, если не с налогов на продажу оружия, например? Идея продавать побольше оружия за рубеж (воюйте, дескать, на здоровье), чтобы из прибылей восстанавливать леса у себя дома и улучшить ситуацию с занятостью населения - ужасная мысль. Те, кто не готов платить за лесонасаждения - не обязательно "гадкие эгоисты". Они бы, может, и рады, но это не бизнес, это пренебрежение своими обязательствами перед деловыми партнерами и сотрудниками. Честный человек, занятый бизнесом, прекрасно понимает, что перед ними он несет ответственность в первую очередь - ему доверяют, от него зависит стабильность материального положения слишком многих людей!

Да, есть те, кто зарабатывает на вырубках, но закон и так уже обязал их заниматься лесонасаждением. А платим, кстати, мы - потребители. Затраты на посадки леса уже внесены в стоимость изделий из древесины. Выходит, что все, что можно уже сделано?

Нет. Каждый человек нуждается в кислороде. Почти каждый желает для своих детей хорошего будущего. То, что не под силу государству - под силу его гражданам. Если ты хочешь, чтобы твои дети жили в мире, где есть леса - ты об этом и позаботься. И не надо кивать на других. Каждому по карману посадить дерево.

Научно-технический прогресс никого не заставляет рубить молодые деревца на дрова во время пикника, потому что лень пройти подальше и собрать сухих веток. А ты знаешь, Жрица, что в сухой год в лесных пожарах сгорает больше деревьев, чем вырубается в промышленных целях? Почти все пожары происходят по вине людей - грибников, туристов, из-за беспечного обращения с огнем.

Видишь, даже не посадив ни одного деревца, а просто научившись уважать живой мир, можно было бы заметно улучшить ситуацию, облегчить будущее своих детей.

Мухи отдельно, котлеты отдельно. Мы наделены материальным телом и телом духовным. Следует развивать и то, и другое. Научно-технический прогресс может развить материальную культуру, но духовной - не заменит!

…Я иногда теряюсь от чувства раздвоенности. Все в Божием замысле гармонично, происходит лишь то, чему должно произойти. А сердце не на месте, когда гибнут леса, становится все меньше животных. Дело не в том, что Творение несовершенно, оно не может постоять за себя - я так не думаю, напротив - дело все в тех людях, которые уничтожают Землю. Не все с ними в порядке, с этими людьми. И с теми, кто за деньги готов устроить незаконное захоронение токсичных отходов, и с теми, кто выезжает из города в райский уголок, чтобы развлечься, потешить себя, а потом оставляет на месте рая пылающий ад!

Да-а-а… Ты наступила на больную мозоль. Едешь в лес отдохнуть, набраться сил и набредаешь на такую картину: В иномарку крутые мальчики грузят пьяных девочек и отъезжают. А костер остается гореть. И знаешь, что я чувствую в такой момент? Бессилие. Руки опускаются. Сезон спаривания у них, вишь, голова занята только этим, из снаряжения в памяти засела одна бутылка "Спрайта", где тут сообразить захватить с собой канистру с водой! Или поехать ближе к реке, если уж воды с собой загасить костер не взяли. Идешь туда и прибираешь за ними. И понимаешь, что лучше жить не будем, что лучшего мы не заслужили. Бог с нами поступает по справедливости…

Вот, поверишь ли, против самого технического прогресса ничего не имею. Давай пофантазируем: проходят эпохи, Земля и Солнце стареют, человечество окрепло, повзрослело, ему планетарные масштабы стали маловаты. И тесноваты. И люди принимаются заселять космос. Смогут ли они создавать системы жизнеобеспечения, не уступающие естественной среде? Не зайдет ли развитие вида в тупик, если так навсегда и "прирасти" к поверхности Земли? Может, для дальнейшего эволюционного развития, эволюционного скачка, нам необходимо иное жизненное пространство? Ведь именно так это и происходило всегда, наибольшим разнообразию и сложности жизненных форм обычно предшествовала смена среды обитания (из воды на сушу, с земли в воздух)… Такое развитие событий у меня лично внутреннего протеста не вызывает. С такой точки зрения - Земля кажется яйцом, а человечество цыпленком, которому однажды придется "родиться" для большого мира.

Но мы серьезно ошибались бы думая, что в состоянии вообразить себе тот способ, которым это может быть достигнуто. И то, что мы сейчас считаем прогрессом, необязательно приближает нас к такой вот зрелости, независимой от среды обитания. Пока мы еще - игрушки могучих природных стихий, а не повелители их и, тем более, не творцы. Магия учит, что нет способа овладеть природными силами, если не овладел внутренней силой собственного существа. Технический прогресс в сегодняшнем его варианте не приближает нас к пониманию того, что есть человек, скорее удаляет от него. Почему? Действительно, почему технократическое общество так агрессивно ко всему живому, включая и человека?

И подлинный ли прогресс представляет собой технократическое развитие?

- Как ни странно, в нашем мире до сих пор существует два лагеря - людей верующих и неверующих. Поэтому есть перекос - у людей верующих практически полное отторжение от материально-технического прогресса, у неверующих - полное отрицание власти Божественной. Для того чтобы прогресс давал нужные результаты без отрицательных воздействий необходимо слияние - но здесь речь не о том, чтобы большие церковные чины ездили на Мерседесах…

- Жрица, феечка моя, они не хотят мириться! Им слишком нравится считать себя истиной в последней инстанции, а оппонентов - врагами прогрессивного человечества (в их собственном лице, естественно). Матерый такой материалист обвиняет верующих в мракобесии, невежестве, сектантстве. А не менее матерый идеалист отказывается чистить зубы и мыться с мылом, потому что это все - зловредные продукты технократии и инструмент порабощения людей теневым правительством. Ну, да ты сама знаешь, что в нашей тусовке происходит, кому я рассказываю… По-моему, брань по адресу оппонентов - очень наивная попытка скрыть собственное самолюбование от окружающих. Я-то, мол, скромный, обычный человек, а они - настоящие сволочи, я просто обязан всех об этом предупредить, хотя, видите же, публичного внимания обычно избегаю... Но тут душа не выдержала. Так, все внимание!!! Я говорю.

- Да... похихикать там есть над чем... Так - питаемся одним изюмом, страшно этим гордимся и обязательно кричим об этом всему миру... Приучим всех так жить и заработаем на этом денег! А что? Так ещё никто не жил! А материалисты... Бог - это просто игры подсознания... Молитва - она чтобы успокоиться, когда нервничаешь... И чего так хочется многоточия ставить? Да слов нет!

- Для того чтобы понять, откуда взялся этот антагонизм, на мой взгляд, нужно учитывать следующий момент: дорога во внутренний мир человека открывается только тому, чье мировоззрение близко к религиозному. Если же отрицать Бога, существование души, то останется только изучать материю… что в настоящий момент себя практически исчерпало. Все не смоделируешь! Материалистический подход, может, и полезен на определенном этапе, но он ведь обязательно приведет к тупику. Мы знали, например, что жизнь создана Творцом. Потом нам объяснили, что жизнь - результат эволюции. А теперь ученые вынуждены признать, что "вероятность возникновения первых живых клеток не выше, чем вероятность того, что смерч, переворошив мусор на городской свалке, в результате создаст "Боинг". Физики, изучающие строение мельчайших частиц материи, не могут ответить на вопрос об их материальности. Серьезно. Толи волны, толи частицы… Как и не слышен энтузиазм в голосах тех, кто пытается создать искусственный интеллект. Список можно продолжать и продолжать. Казалось бы, нет другого объяснения - признайте наконец Творца, духовный мир, душу… Ан нет! Это табу. Науки без материализма не бывает! Как только запрет нарушается кем-то, его больше ученым называть не станут, тут и былые заслуги не помогут.

И все же на кого еще, как не на ученых нам надеяться? Среди парапсихологов материалистов нет. Ни одного. А среди ученых все же встречаются люди, готовые пересматривать свой материалистический подход к миру. Знаешь, Жрица, мне иногда кажется, что Бог дал этот шанс именно им. Ведь именно они, отрицая само существование Бога, больше всех нуждаются в нахождении компромисса. Не для нового витка научного прогресса, не для научных степеней и признания, для того, чтобы обнаружить, что они наделены душой…

- Да, но даже если перед учёными появится Ангел - материализуется - они тут же поместят его в какую-нибудь капсулу или разрежут на кусочки - почему-то больше всего им хочется доказать, что Бога нет. Они так хотят стать всесильными - и больше всего их угнетает сознание того, что им никогда не стать обладателями силы, равносильной Божественной. В очередном доказательстве самим себе того, что Бога нет, они находят надежду, что смогут стать всесильными обладателями и править миром. Идея мирового господства очень увлекательна…

- Скорее уж пытаются доказать, что духовное - материально. А если все же духовно - то его нет в природе, нечего и париться…

Видишь? На этот раз не заступаюсь за них. Как-то интересно они любое открытие превращали в доказательство отсутствия души и Бога. Гагарин слетал в космос? Слетал. Бога там не нашел? Не нашел. Все - Бога нет, доказано. Кстати, об этом не принято говорить, но были слухи, что наши космонавты много там такого навидались, не соответствующего линии партии и правительства. Вроде даже со святыми разговаривали… А существование вакуума не отрицает существования Бога. Другой пример - академик Павлов описал процессы возбуждения и торможения нервных клеток, сделал интересные предположения о природе гипноза. После первых же публикаций этих данных все решили, что это доказательство отсутствия силы молитв, все, мол, дело в нервах, а Бога - нет. Один мой знакомый материалист из ученых с поразительным упорством доказывал мне, что души нет. Проблема науки, по-моему, в том, что она не заявляет, что области ее исследований лежат в стороне от духовного. Нет! Наука яростно отвергает само существование этого.

А, кстати, мы тут с тобой не говорили вот о чем. А можно ли отделить одно от другого? Духовное от материального?

- Можно - мыслями. Умом... Кстати, есть ли какие то доказательства того, что ум - существует? Кто его видел или трогал? Мозги - да! А ум? Интересно, раз материалисты не верят в то, что есть Бог, раз они его не видели, то почему они себя считают умными? Ведь ума то тогда нет! Получается, они безумные, или ... Ну, как выразиться, чтобы не обидеть? Ты знаешь, ведь наше физическое тело - это тоже частичка Божья, и всё что есть вокруг нас - тоже... Как разделить? Если мы - творения Божьи, всё в нас - частички этого творения, и душа, и ум, и тело, и возможности ...

- Знаешь, Жрица, как я видела мир, когда была очень маленькой? Все вокруг текло, волны живого света омывали каждый предмет, людей, растения, животных. И этот свет был любовью, именно это чувство нежности, умиротворения, ласки исходило от того света. Удивляюсь, как я хорошо понимала родителей, хотя сама говорила еще не очень хорошо. Так вот, мне становилось очень плохо от слов "возьми", "переставь", "попробуй", "убери". Когда родители говорили это друг другу, мне все время казалось, что обращаются ко мне, и это меня просят что-то куда-то нести. Я часто начинала плакать от этого. Мне было страшно, что свет перестанет течь. Все ведь и так прекрасно, разве нужно менять что-нибудь? А вдруг все сломается, свет не сможет течь между детской кроваткой, стулом, окном, если все переменить? Что за нужда так вмешиваться во все? Мир неделим! Он совершенен. Он полон любовью. Все, что нужно, уже есть, и каждый предмет на своем месте. Никуда не надо бежать, ничего не надо искать, все, что нужно, мир даст тебе сам. Если не вмешиваться в его великую работу. Если самому всегда быть там, где должно.

Конечно, это представление о мире ребенка, у которого вера очень высока, который сам почти как ангел. Стоит ли критиковать такой подход? Не знаю. Теперь-то я понимаю, что и ту детскую кроватку, и стул сначала нужно было сделать, потом доставить в эту комнату, чтобы они заняли свое место в мире. И ведь заняли! Стали частью неделимого…

Помнишь, Анастасия говорила, что ребенок должен расти среди живого мира, а не среди искусственных предметов, которые примитивны и не дают малышу возможности научиться ничему? Я не ощущаю, что мое детство среди искусственных предметов было ущербным. Но… живой мир намного совершеннее. Мне повезло, мои родители часто уезжали из города в тайгу и всегда брали меня с собой. Ребенок должен хоть раз в неделю бывать на природе!

- Да, я тоже так считаю. И дома обязательно должны жить домашние питомцы, и цветы должны быть... Ты знаешь, я всегда поражаюсь тому, как радуются Ангелы за нас, когда мы бываем на природе. Да и им самим приятно. Если в доме они рядом с нами, то в лесу они высоко-высоко, поднимаются в небо, летают, парят... Может быть, поэтому у людей на природе возникает ощущение свободы, радостного парения...

- …Да, люди создают искусственные предметы, но ведь могут наделять их душой. Это правда. Иногда аура у автомобиля или компьютера, как у живого существа. Присмотришься, и точно - хозяин придумывает для машины прозвища, разговаривает с ней. Наши творения - убоги в сравнении с Господними… Но мы учимся.

- Люди почему-то больше всего чувствуют это в связи с автомобилями - дают им имена, разговаривают с ними как с живыми. Я помню, как я первый раз увидела на дверце машины светящееся пятно - и сверху наложилась картинка возможной аварии. Я обратилась к Ангелу-хранителю с просьбой научить как этого избежать. У меня в руках "появилась кисточка, которая белой краской замазала" место удара. Но это было не всё - кисточка только смягчила удар, неизбежность же его висела. Несколько дней я думала, как это исправить. Никак не получалось... Я обратилась за помощью к мужу - ведь у мужчин гораздо больше опыта общения с техникой. Мы были за городом, ехали из гостей домой. По дороге я увидела, как решается проблема - "дверца снялась, на её место стала новая". Я повернулась к мужу, чтобы рассказать об этом, и услышала - Я сделал! Дверцу просто поменял! Через некоторое время мы "чудесным образом" избежали столкновения, которое пришлось бы именно в это место. Я уже писала, что часто события, которые мы сами предчувствуем, и которые неприятны, мы можем избежать - различными способами, но после принятия их и осознания, зачем они нам даны - т.е. отработать заранее.

- Прогресс - это замечательная штука! У людей есть священное право и священная обязанность - познавать мир, учиться, творить. Но я думаю, что подлинное развитие недостижимо без умения восхищаться и трепетать перед совершенством Творения. Учиться у него, а не эксплуатировать. С умом и тактом сочетать естественное и искусственное, объединиться с Господом в его сотворении - достойная цель! Как жаль, что мы уничтожаем естественный мир, вместо того, чтобы сосуществовать с ним. Жертвовать сокровищами духа ради сокровищ материальных, по-моему, не очень умно. Наши тела уже не просто сыты, они страдают от ожирения! Давайте накормим, наконец, наши души. Общением с природой, умением жить с ней в гармонии.

- В человеке должно быть всё прекрасно...


3. Парадоксы развития общества.

- О трех парадоксах я уже говорила, Жрица. Напомню?

Во-первых, я называла парадоксом то, что женщина, которая содержит мужчину - его "жертва", "раба". Каким бы странным это не показалось. А что? Кто везет, того и грузят. В наше время дай кому-нибудь что-нибудь, так еще и должен ему останешься. Я вижу причину сложившегося положения в том, что у нас крайне низкая самооценка. А это, в свою очередь, результат атеистического мировоззрения. Нам постоянно нужны знаки внимания, признания собственного превосходства. Человек, не уверенный в себе, не нашедший в жизни своего места, в глубине души часто жаждет обожания. Итак, любой бескорыстный дар большинство людей склонны расценивать как признание своего "величия". От того, кто этот дар преподносит, будут требовать все больше и больше. Раз признал мое превосходство - давай, гни спину. Ощущение, что ты лучше других, оно как наркотик, с каждым разом требуется все большая и большая доза. Делая что-то для другого человека, временами рискуешь получить вместо "спасибо" ярмо на шею. И, самое странное, ведь тот, кто на шее сидит, как правило, в состоянии позаботиться о себе сам. И нередко способен сделать это лучше, чем его "спонсор". Но главное-то не количество денег и благ, главное - сознание, что кто-то безропотно делает это за тебя, значит, ты нужен, значит, ты - главный. Гримасы пустоты, Жрица, все это - гримасы пустоты душевной…

- Парадокс этот образуется из-за того, что люди часто подменяют любовь на жалость. Приблизительно это выглядит так - наркоману можно дать "на дозу" из жалости, и эта доза может оказаться последней… Не дать - потому что любишь - труднее. А ведь люди не переносят, когда их жалеют - они всегда потом стараются забыть то время, когда их так унизительно жалели. Бескорыстный дар - он чаще всего из жалости. Причём милосердие и жалость - это тоже разное, что ты, Маг, об этом думаешь?

- Конечно, с человеком, который готов бесконечно потакать худшим душевным сторонам окружающих, тоже не все в порядке. Как правило, он пытается понравиться либо этому человеку, либо даже самому себе. Зачастую так происходит также из-за низкой самооценки. Но, ты знаешь, это куда меньшая беда, чем стремиться всегда жить за чужой счет. И знаешь почему? Среди нас слишком много тех, кто не выживет без того, чтобы кто-то о нем заботился. И помогать тем, кто сам не в состоянии прокормить себя - обязанность человека, которому Бог дал возможность не только обеспечить себя, но и получить столько благ, что можно уже делиться с окружающими. Каждый человек проходит в своей жизни через такие периоды, когда он полностью зависим от окружающих. Сначала в детстве, потом в периоды болезней, в старости, да мало ли еще! Не перечислишь. Но вот делать это для того, кто и сам должен делать что-то полезное - это, конечно, нехорошо…

Во-вторых, женщине сейчас легче добиться успеха в мужской роли, а мужчине - в женской, лунарной. А вот понимай, как хочешь! Я иногда думаю, что это получается, потому что нам так легче лукавить, играть роли перед собой и окружающими. Чем старше общество, тем больше оно регламентирует поведение индивидуума. Начнем с законов. Их все больше и больше. Помимо основного, у нас еще и масса других, уголовные, гражданские, процессуальные… Потом многочисленные законы специально для транспортников, торговцев, банкиров, моряков… Это еще не все установления, которые мы должны исполнять - есть ведь и законы неписанные. Деловой этикет, светские манеры, религиозные правила. Вот так, после пробуждения сразу и начинается: дома - вежливость, за рулем - ПДД, на службе - деловой этикет и поведение в коллективе… Прибавим еще кое-что: тот, кто стремится к личной безопасности и карьерному продвижению вынужден создавать некий имидж и следовать ему, кроме того многим внушили мысль, что человек должен всегда скрывать свои чувства. Когда же можно побыть самим собой? Да и все ли умеют это? Выходит, что человеку можно остаться непредсказуемым и неразгаданным, если его жизненные стратегии надежно скрывают его подлинную природу. Помнишь, я говорила, что женщина в солярной роли выглядит обманчиво беспомощной и забавной?.. Мужчине в лунной роли тоже легко обвести окружающих вокруг пальца.

- Доля истины в твоих словах есть - но всё же я думаю главнее наличие у человека чистого и сильного энергетического поля. Такие личности харизматичны - они обладают ярко выраженной индивидуальностью, обладают авторитетом и пользуются популярностью - людей тянет к ним как магнитом - а поскольку исполнение законов контролируется людьми, то у людей, не имеющих проблем в общении, не будет и проблем с законом. Даже человеку, обладающему обаянием, гораздо легче решать проблемы в жизни, чем человеку зажатому и закомплексованному.

- Хм, сделать свое энергетическое поле сильным и чистым намного сложнее, чем сменить роль…

В-третьих, я называла парадоксом то, что для нас притягательны сложные и разрушительные пути решения проблем. Каждый человек наделен талантом, а с ним и способностью жить в благополучии, но… без трудностей скучно, слишком все просто, несерьезно. Тут нужно вспомнить, что большую часть своего существования человечество провело страшной борьбе за выживание. Мы сформированы эволюцией, приспособлены к тому, чтобы бегать, прятаться, лазить, плавать… Слишком много поколений выживали благодаря быстрой реакции и силе мускулов! Жизнь людей изменилась быстрее, чем к этому могли приспособиться наши тела. Мы живем в безопасности, нам не угрожают хищники, холод и голод. Теперь для выживания требуются совсем другие качества: стрессоустойчивость, умение быстро принимать решения, таланты к усвоению и обработке информации. Наша жизнь с одной стороны слишком комфортна (чего стоит только рафинированная пища!), с другой - полна депрессий и неврозов. Тяга к экстриму, по-моему, - закономерный итог развития в таком направлении…

- Можно анекдот? Дурацкий, конечно, но очень уж показательный… "Попали во время войны с азиатами к ним в плен трое - русский, американец и француз. Ну анекдот - он же как сказка, ну случилось вот так… Сидели они лет пять - голодно, холодно, издевательства… В конце концов повели их на расстрел, загадывайте, говорят, последнее желание - ну американец и говорит - мне виски и бабу, француз - шампанского и женщину попросил, а русский - пнуть его под заднее место. Не понял азиатский народ такого странного желания, но исполнил - пнули русского хорошенечко - подлетел он на пару метров, приземлился, подскочил к врагам, выхватил оружие, кучу народу положил, и сбежал - и американца с французом прихватил… Бегут они, бегут - и спрашивают его американец с французом - что ж ты такой рембо, и столько лет просидел, промучился? - Да пнуть некому было…"

Может, это просто менталитет такой нашего народа, особенность национального характера?

- Нда… Странный менталитет. Ты во многом права.

Конечно, странностей в нашей жизни намного больше. Расширим список?

Как тебе вот этот парадокс? Мы изобретаем сверхпрочные материалы, а пользуемся в быту одноразовыми предметами. Материалы все прочнее и прочнее, позабавься, а вещи со все меньшим и меньшим сроком службы. Спрашивается, где эти сверхпрочные материалы? Хи-хи… в станках, производящих одноразовые предметы. Меня это забавляет, научно-технический прогресс поставил лучшие свои достижения на службу неживым предметам, а не человеку. Сказать по чести, я несколько консервативна, я предпочитаю надежные, долговечные вещи. А обувь и одежда на один сезон, мебель на несколько лет меня просто раз-дра-жа-ют! Временами появляется ощущение, что живешь в картонном доме и пользуешься бумажными вещами, как будто тебя посадили в упаковку для… ну, не знаю… телевизора, завернули в оберточную бумагу и перевязали бантиком. Может, это симпатично, но ведь упаковка предназначена на выброс, она такова по своей сути - недолговечность и шелуха. Бутафория какая-то! Только не говори мне, Жрица, что долговечное - слишком дорого стоит. Дело не в этом, за десяток дешевых предметов заплатишь больше, чем за один дорогой, с большим сроком службы… Дело же в производителях - они стимулируют спрос. Чем быстрее испортится (или выйдет из моды) вещь, тем быстрее побежишь покупать новую, обеспечивая прибыль изготовителям, продавцам и государству, живущему на налоги. Так кто для кого? Вещи для людей, или люди для вещей?

- Ну да, выражение - у нас нет таких больших денег, для того чтобы покупать дешёвые вещи - мне очень нравится. Ведь так приятно собраться большой семье в красивом доме за хорошо накрытым столом. И сервиз чтобы был старинный, и скатерть бабушкой вышита… Да, есть вещи, у которых век недолог - но важен - как у церковной свечи. Я вижу, когда она горит - свечение вокруг икон усиливается. Я не так категорична, как ты, Маг - и одноразовый стаканчик хорошо на отдыхе, на природе… Просто всякой вещи своё время и место.

- Да ну… Живешь в бутафорском доме и пользуешься бутафорскими предметами. Печально это. Вот подумай, кого такое может устроить? Я думаю - только "человека-кишечника". Помнишь, я говорила - "схватил-потребил-выбросил"?.. Я это имею сейчас ввиду. Знаешь, почему так важно при этом оставаться пустым? Чтоб не привязываться ни к чему. Чтоб корни у человека, не дай Бог, не завелись. А то ведь задумываться начнет о роде, создавать в своем жилище отражение внутренней реальности. А там и до человеколюбия и уважения к чужим ценностям недалеко. Я, вообще, думаю, что вера начинается с чувства принадлежности. Семье, земле, дому, делу… Не привязанность, а готовность вкладывать душу в то, что делаешь, память о том, что тебе открылось в самой себе. Принадлежность - не зацепка, это… мммм… не объяснишь. Уже забываем, слов у нас таких нет почти. Ты меня поняла, Жрица? Давай попробуем порассуждать от противного. Что за вера может быть у человека, который никто и ниоткуда. Перекати-поле. Зачем идти на какие-то затраты, о чем заботиться, чем дорожить? Какая ответственность? Запахнет жаренным - можно просто переехать, сменить работу, мужа, наконец. И все. Пользуйся и не думай о последствиях.

Если человек чувствует потребность в вере, духовной жизни, то первый шаг на пути к этому - путешествие в те места, где родился и вырос. Для того чтобы ощутить свою принадлежность времени, земле, роду. Видящие знают, что именно в тех местах находится "пуповина", привязывающая нас к энергиям земли, питающая нас жизненной силой… Нужно перестать быть безликим членом толпы, одним из миллиона, нужно обрести связь с самим собой. И тогда вдруг обнаруживаешь, что тебе есть во что верить. Дорога к Богу всегда начинается от родного порога. Иногда для этого нужно к нему вернуться…

- Ностальгия - не придуманная игра сходящих с ума людей, которые, живя в гораздо более комфортных условиях, страдают от безделья и придумывают себе "тоску по Родине". Вот только Родина - это не твоя собственная квартира или дом, это другое…

- И что же, по-твоему?

- Родина - это то место, без которого ты не мыслишь своей жизни. Понятие это может растягиваться до размеров страны, когда ты удаляешься на большое расстояние, и сужаться до двора, в котором прошло твоё детство. Родина - это понятие разное для каждого… Как мать - она может быть и никудышней, и образцовой - но любовь к матери безусловна.

- И все же есть у каждого человека особенное место, даже три. Где его зачали, выносили и родили. Только ведь места эти не совпадают, к сожалению… Особая пуповина связывает человека с природными силами, и, как правило, она расположена на не таком уж и большом участке земли. Если бывать там хоть иногда, или представлять себя присутствующим в этом месте - может отступиться болезнь, или пройдет депрессия.

Продолжим перечисление парадоксов?

Вот такое вот забавное наблюдение: в старину, когда люди придерживались религиозного мировоззрения, их знания были вполне практичны и всегда находили применение в жизни. Мы учимся намного дольше (а в будущем срок обучения будет только возрастать), при этом наши знания более абстрактны. В школах и институтах нам преподают скорее мировоззрение и способ мыслить, чем вещи, имеющие практическую пользу. Итак, мы учимся для того, чтобы "стать культурными людьми". Практические знания приходят к нам только после защиты диплома… При всем при этом, многие ли понимают, как устроен процессор или мобильный телефон? Мы и природы электричества пока не постигли! Но пользуемся компьютерами, Интернетом, мобильной связью. Не пытаясь понять. Мы создали искусственную среду вокруг себя, она - непознанное для нас, что-то во что мы верим, о чем сочиняем мифы и с радостью в их пересказываем, как что-то в высшей степени достоверное. А вот Бога мы принялись изучать, как микросхему какую-то… Раньше мир познавали, а в Бога верили. Теперь мы верим в материальность мира, а Бога изучаем экспериментально. Ну, не прелестно? "Диале-е-е-ектика", - как говорит один мой знакомый 13-ти лет.

- Да-а-а, иногда остаётся только удивляться, с каким упорством люди получают одно образование за другим, успевая при этом попутно поучиться на всяческих курсах. Давно известен факт, что мы свой мозг используем в среднем всего на пять процентов. Получив парочку дополнительных образований, мы способны увеличить эту долю на десятую процента. Вера в Бога даёт возможность доступа ко всем тайнам и знаниям Вселенной. Но верить, жить по Заповедям Божьим??? Да нет, проще получить ещё парочку образований - и заняться изучением Бога - "разложим Ангела - хранителя на молекулы"! Работа над собой, жизнь по совести - всё это сложнее, чем получение дополнительного образования. И нам проще выучить парочку учебников, чем одну молитву.

- Еще парадоксик. Люди начали создавать сообщества, чтобы развиваться. Первоначальный смысл социума в том, чтобы поддерживать каждого человека. В идеале - дать человеку культуру. Как заметил великий Песталлоце - коллектив воспитывает, одиночество превращает человека в волка. Однако, чем выше развитие нашего общества, тем более агрессивным оно становится по отношению к личности. СМИ, идеология, образование в высоко развитом социуме начинают лишать человека индивидуальности, творческого начала. А уж с началом процесса глобализации массовая культура стала откровенно оболванивать индивидуума. С младых ногтей. Те же телепузики - внушают малышам на подсознательном уровне такие вещи, что знай об этом родители - пришли бы в ужас. Вот и вышло, что общество, породившее современную культуру, развившее идеи гуманизма, со временем стало чудовищем каким-то, попирающим собственных создателей. Сначала люди учились объединять свои творческие силы, а теперь уже учатся независимости от социума.

- Чем выше уровень духовного развития человека, тем в большей независимости он находится от государства - вот ты можешь представить себе, Маг, что я начну каждый день возмущаться - какие нехорошие у нас политики и т.д. и т.п… А у скольких людей эта тема - любимая для обсуждения - причём каждый день?

- Нет, не представляю… Было бы страшно неинтересно с тобой общаться…

Что касается взаимосвязи между уровнем духовного развития и независимостью от социума. Это двоякая проблема. Люди, нарушающие заповеди, безразличные в собственному и чужому духовному миру, тоже стремятся вырваться из-под власти общества ради вседозволенности и безнаказанности. Так что, наверное, следует разделять стремление освободиться от власти социума и то, для чего эта свобода потом будет использована.

Развитие общества, вообще, изобилует парадоксами. Пока молодое и дерзкое человечество экспериментировало с идеями государственности, превыше всего чтилась мудрость, которую в те времена не слишком отделяли от знания. Вот представь, Жрица, подавляющее большинство людей неграмотно, все знания передаются изустно. Возможность решить какую-либо проблему наилучшим образом, избежав роковых ошибок, давал только жизненный опыт поколений. А у кого его больше? У стариков. К ним и шли за советами в особо сложных вопросах. У них и учились. Почитание возраста всегда выше там, где ниже уровень грамотности. Современность наша такова только благодаря накопленным знаниям. И вот тут-то они и перестают цениться. Они - это и знания, и люди преклонных лет в равной степени. Можно, конечно, возразить, что хорошие мозги в цене всегда. Я отвечу - как курица, несущая золотые яйца, но не как мудрец или учитель. А еще я напомню, какой негативный оттенок имеют в нашем языке слова "интеллигент", "инженер"… Оттеночек-то пренебрежительный, уничижительный. А теперь подумаем, как трудно найти работу человеку за сорок. Знания не столько быстро обогащаются, сколько быстро оказываются опровергнуты! Молодые теперь знают гораздо больше стариков. Да и если не знают - долго ли найти необходимую литературу в магазине или в Интернет? Получается, что общество, созданное благодаря жизненному опыту седовласых мудрецов прежних времен, сделало теперь всех, кому за …, никому не нужным балластом. Что ж, прогрессу чуждо чувство благодарности.

- Этот парадокс рождён опять же неверием и непониманием истинных ценностей - это невозможность различить ум и мудрость. Для многих эти слова - синонимы. Мудрость приходит к тем, кто осознаёт, что знания находятся внутри каждого человека - их нужно научиться освобождать и пользоваться ими. Попытки же добыть информацию другими способами жалки по сравнению с этим. Человек знает всё - попробуйте вместо того, чтобы искать какую-либо информацию в Интернете, спросить себя и услышать ответ.

…Если вы этому научитесь - никогда не будете балластом.

- А вот еще наблюдение. С усложнением социума, казалось бы, должно было возрасти число социальных ролей, да и усложниться они должны были бы намного. Ан нет! Мы теперь имеем дело с такой вещью, как невостребованность. Вот представь себе, Жрица, человека, очень трудолюбивого, знающего специалиста в своей области, талантливого профессионала, думающего в первую очередь о деле, а не о своем благополучии. Как ты думаешь, успех этому человеку гарантирован? Как бы не так! Почти наверняка выяснится, что гораздо большего добился человек, который ему в подметки не годится. Так что знания, талант - это ничто без востребованности. Обществу на определенном этапе его существования требуются люди с определенными личными качествами. Вот они-то и становятся "любимчиками" социума, успех сам идет к ним в руки. Они на гребне волны, на пике моды. А другие… Что им, встать на людном перекрестке и кричать "Я хороший"? Ну, ладно, семья это знает, друзья… Действительно, хороший, но …не нужный, не актуальный. А вот родись он на 50 лет раньше или позже, кто знает, как бы оно сложилось. Вот если будешь смотреть МузТВ, вспомни этот разговор… Развитое общество порождает диктат моды во всем, включая политику, науку, бизнес. И часто это происходит в ущерб здравому смыслу и хорошему вкусу. От общества, достигшего прогресса, можно было ожидать большего разнообразия средств для самовыражения. Нет же. Носим одежду одинаковых фасонов, слушаем одни и те же хиты, в общем, ходим строем, и нам это нравится. Мода!

- У меня такое ощущение, что каждый парадокс имеет один и тот же корень - неверие. И ещё отсутствие духовного развития. Нет, конечно, и человек верующий и высокодуховно развитый может надеть вещь от Kenzo - только вот отношение к этому будет другое. Ты знаешь, я думаю что-то в этом парадоксе не так - по-настоящему занимающийся самосовершенствованием человек, умеющий общаться, любить, дружить - ну как он может не быть востребован?

- И много ли их, по-настоящему занимающихся самосовершенствованием? Они погоды в обществе не делают. Да и у них с востребованностью не все в порядке - Бог бьет тех, кого любит…

Что же касается неверия, как причины болезней общества… Да, я не оговорилась, все это не просто парадоксы, а болезни общества! Так вот, мне кажется, что прийти к вере все это мешает. То есть сбрось с себя болезненную роль, навязанную обществом - и верить будет легко. То есть я считаю, что неверие не причина, а последствие развития общества, идущего не в том направлении.

Продолжу? Люблю щеголять парадоксами! Меня очаровывает наша любовь к сенсациям. Вот если бы она не была такой нездоровой… Например, прямо перед вами приземляется летающая тарелка, из нее выходят зеленые человечки. Сенсация? Ничуть не бывало! Большинство людей не станут заострять на этом внимание. Посудачат немного о метеозондах или съемках фильмов - и все. Им не докажешь, что все это "по правде". И распространяться об этом никто не станет - кому охота прослыть психом? Никому. Мир просто переполнен удивительным, но мы не умеем это видеть, зато умеем внушать себе "показалось", "да, ерунда", "кто-то дурит людям головы"… Итак, есть вещи, которые являются тайнами по своей сути - никто не торопится их узнать, никто не станет о них распространяться. Но… сенсации мы любим! И у нас их хоть отбавляй. Весь фокус в том, что тот, кто зарабатывает деньги на сенсациях, хорошо знает, что люди поверят в то, что им хочется услышать; если такого не происходит - то надо это придумать. Подлинные чудеса и шокирующие события мы стыдливо не замечаем. Мне кажется, что даже если к нам вторгнутся какие-нибудь инопланетяне, мы и тут попытаемся сделать вид, что все в полном порядке. Если кто-то попытается бить в набат, чтобы предупредить людей об этой угрозе, то он породит сенсацию мелкого масштаба: "…свидетели не смогли разобраться, о чем вещал тот сумасшедший, залезший на колокольню, но все были возмущены тем, что по улицам ходят психически больные люди и смущают покой сограждан. И кто ответит за то, что карета "Скорой помощи" прибыла на место так поздно? К счастью спасатели быстро сняли человека с колокольни, никто не пострадал. Пока нам не известно, собирался ли этот человек спрыгивать с большой высоты, чтобы покончить с собой, или хотел предъявить какие-либо требования". Настоящее же чудо не даст нам никакого удовлетворения - над этой информацией не позлорадствуешь…

- Я думаю, и я тоже напрягаюсь - как бы не очутиться на месте того сумасшедшего, если начать рассказывать о своих встречах с неземными цивилизациями. Могу поделиться не подробностями, а тем, что больше всего удивило. Они и мы - очень разные. Не могу сказать, что они умнее или мудрее нас, те возможности, которыми они обладают - да, у нас много нет, но и они во многом отстают т нас. В общем, своего рода компенсация - у нас это есть, а у них то... Единственное, в чём превзошли они нас - теснее общаются с тонким планом, например, быть для нас невидимыми - для них пара пустяков. У них это даже животные могут.

Да, да - у них тот же Бог, что и у нас. Не только все нации, религии, страны и континенты равны перед Богом, но и инопланетные существа также. Поэтому общаться мы можем с ними через тонкий план - но, к сожалению, сами они не так часто бывают у нас в гостях, хотя мы здесь имеем достаточно их своего рода "слуг", которые присматривают за нами и производят "чистку" от всяческой грязи и нечисти, которая может навредить и им. Т.е. следят за допустимыми пределами. Чаще всего это происходит, когда люди выезжают за город. Именно в момент пересечения границы города начинается "чистка". "Слуги" эти что-то среднее между животными-роботами, т.е. они не обладают большим разумом или интеллектом, а чётко знают свою самую важную функцию - "очистки".

- А что ты скажешь о нашем нежелании замечать все, что угрожает мировоззрению?

- О-о-о-о!!! Для меня это - одна из самых важных проблем в моей жизни - с ней я сталкиваюсь постоянно. Большинство людей, побывав у меня на приёме, приходят вновь через полгода - не раньше. С тем же самым, с чем приходили в первый раз. Только получив очевидные доказательства того, о чём их предупреждал Ангел-хранитель, они готовы поработать над собой - но, как правило, к этому времени задачи ещё больше усложняются - ну нет! Я на такое не согласен (согласна) - и опять, до нового витка. Нет, есть люди, которые приходят настолько созревшими, что меняют свою жизнь после прихода ко мне в течение трех - четырёх дней…

- Когда что-то угрожает мировоззрению, мы "слепнем". Может, мировоззрение виновато? Наше представление о мире стало очень сложным, и даже кое в чем противоречивым, оно лишено единства. Это - "болезнь роста" цивилизации, очевидное все чаще стало отходить на второй план или подменяться представлениями, полученными во время обучения. Картина мира слишком сложна, а нас приучают все разлаживать по полочкам, давать всему определения, сверять с накопленными знаниями. Немудрено запутаться, а потом и научиться "подтасовывать" факты, чтобы упростить процесс принятия решений. Кроме того, громоздкая система знаний очень инертна, иногда от одной ма-а-а-аленькой поправки она может рухнуть, и выяснится, что картину мира придется собирать заново, что все наши прежние знания никуда не годятся. Чем больше знаний о мире мы накапливаем, тем более разрушительными оказываются "революции" такого рода. Вот и приходится не замечать одного и придумывать другое.

Еще пример. Прежде людям приходилось заботиться об удовлетворении своих потребностей самим и обходиться при этом буквально подручными средствами. Тут уж нужен был в какой-то мере творческий подход. Да и навыки. Теперь общество, "изобретшее" специализацию превратило удовлетворение потребностей в процесс купли-продажи. Все, что нам нужно, мы обнаруживаем в перечне товаров и предоставляемых услуг. Мы разучились понимать свои потребности! Не последнюю роль здесь сыграла и реклама. Теперь, если мы хотим обогатить свою жизнь чем-либо, мы зависим от того, кто нам это предоставляет. И от его оценки свойств товара/услуги. Мы просто не знаем, что радость дружеского общения, обещанная рекламой элитного сорта чая, одним только процессом чаепития нам не гарантируется. Я упрощаю, конечно… Реклама всегда "скрещивала" потребности психологические и материальные. А в продаже оказывался только товар, а не сопутствующий ему образ счастливого человека, окруженного друзьями и заботой дорогих ему людей. В погоне за мечтой, мы не всегда отдаем себе отчет в том, что же за чувство неудовлетворенности нами движет. Когда мы получаем то, к чему стремились, то можем обнаружить, что душевное состояние от этого не изменилось, мы по-прежнему неудовлетворены. Особенно часто так происходит, когда общество ориентировано на создание и потребление материальных благ, но забывает при этом о благах душевных. Обычный случай - не приученные искать пищу духовную, мы тем не менее страдаем от духовного голода, и не отдаем себе отчета в том, что стремясь к очередной прихоти мы "хватаемся" не за то, что может этот голод удовлетворить. Тем горше разочарование.

Получается такая странность, Жрица: хочу пока не имею, когда получаю - разочаровываюсь.

- Ожидание слишком часто бывает приятнее достигаемой цели. Очень часто это происходит, потому что мы неправильно представляем то, что может произойти с нами после достижения цели - например - хотел стать знаменитым - стал. И представление об этом было - например, у мужчины - много женщин, обожания, денег и т.п. Но очень быстро выясняется, что не это в жизни главное... В связи с этим парадоксом я хочу написать про привороты. Достаточное количество людей прибегает к этой страшной услуге - ведь отчаяние, с которым они не могут справиться, часто заставляет их думать, что Бог несправедлив, и они на самом деле лучше знают, что им нужно. Вот и идут к людям, которые давно продали свою душу дьяволу - идут продавать свою - им кажется, что главное - сохранить любовь. Только вот не понимают они, что сохранить любовь или власть над человеком - это разные понятия. Но ведь так легко оправдать - цель оправдывает средства - ведь любимый не понимает, что он будет гораздо счастливее с ней, а с другой несчастлив - и только она знает , как ему будет лучше… Так ломаются жизни, судьбы, разрушается любовь… Как-то у одной девочки, которая пришла ко мне узнать, не занимаюсь ли я приворотами, я спросила - а как ты будешь себя ощущать, если тебя приворожит глупый прыщавый мальчишка из соседнего подъезда? Ведь его мало волнует, что у тебя чудесные отношения с таким замечательным молодым человеком, которого ты так боишься потерять. Он на самом деле очень сильно и искренне в тебя влюблён - и почему он не имеет права решить твою судьбу?

- Она передумала?

- Не думаю - часто такие люди становятся практически одержимыми - и им на всех наплевать, они готовы умереть, чтобы быть рядом с тем, кого, как они считают "любят" - ведь прежде всего они думают о себе - это из той "оперы" - не будешь со мной - я повешусь (отравлюсь, сброшусь с десятого этажа и т.д.) - вот тогда ты поймёшь, что потерял…

- А вот еще странность. Общество развивается, потребление растет, а все при этом живут с ощущением "раньше солнце было ярче и девушки красивее". Что за дикость? Если бы жизнь на самом деле становилась все хуже и хуже - то мы бы уже давно поумирали со страшными хрипами. Нет же, современность мы ругаем, она проигрывает в сравнении с прошлыми временами. Мне иногда кажется, что так в нас "прорывается" знание о тонком мире. Что-то мы все чувствуем, но не умеем увидеть и понять. Мир этот совершеннее физического, некое представление о хорошей жизни и хорошем мире в нас дремлет. Но… мы слишком материалисты, вот и помещаем это знание в личное прошлое - где-то же оно должно находиться. Если отрицаешь существование тонкого мира, то воспоминания - единственное место, которое подойдет для этой цели.

- Сколько в мире опыта жизни людей без религии? Ну-у-у, скажем - советское время,… и всё. Те, кто приходят к власти и пытаются избавиться от религии в государстве - пытаются создать свою. Человечество пронизано этими знаниями как тонкими нитями - и мир тот, другой, - тонкий. Что же наш-то тогда - толстый? Нет, скорее толстокожий - может ещё толстоаурный или ещё как-нибудь - но мало кто по-настоящему может уловить ту ниточку, которая свяжет его с тонким миром - и не только уловить, но и удержать…

- А было бы невредно…

В нашем обществе такая интересная вещь появилась - контркультура. Это вполне естественно, чем выше развитие, тем сильнее слоится социум, образует все больше социальных групп и субкультур. Внутри своей группы люди спорят, учатся друг у друга, проявляют достаточную терпимость. Но совсем не так, если идет речь о контакте с представителем другой группы! Тут часто возникает откровенная враждебность. (Хи-хи, как между эзотериками и учеными... Нет, ты только подумай, мы с тобой представительницы контркультуры...) Никто не проявляет готовности искать компромисс, только отрицание, даже если точка зрения оппонента совсем незнакома, а ведь могли бы выяснить, что имеют немало точек соприкосновения. Вот и получается: "согласись со мной во всем, тогда я выслушаю твою точку зрения". Абсурд ведь! Если во всем соглашаешься, то велика ли ценность твоей точки зрения для меня? Что нового и полезного я от тебя узнаю? Группы энтузиастов в какой-либо области начинают "вариться в собственном соку". И само направление вырождается, постепенно сходит на нет. Мы многое теряем от этого, ведь получи первоначальные идеи достойное развитие - кто знает, как обогатили бы они человечество!

- Так ты, Маг, считаешь что эзотерика - контркультура? И нам противостоит вся учёная братия, которая себя считает тоже контркультурой?

- Скорее, эзотерика - это контркультура. А ученые - официальная культура. Ну, знаешь, как будто им кто-то лицензию выдал на единоличное право всем объяснять что правильно, а что нет.

- …………………

- Вот еще кое-что необычное: сделай остановку - дальше продвинешься. Работает ведь! Чем не парадокс? Может, темпы нашей жизни давно превышают наши возможности? Куда мы торопимся, что лучше - быстрое решение или обдуманное решение? В современном динамичном мире мы привыкли выбирать первое. Но зачастую это - долгий путь. Второпях делаем что-то, сталкиваемся со сложностями, боремся с ними, побеждаем их, рапортуем о том, что придуман новый способ решения проблем. Не пора ли нам учиться жить в соответствии со своими природными ритмами? Делать все в комфортном для нас темпе?

Я веду речь о том, что мы не уделяем должного внимания работе собственного подсознания, не даем ему времени на то, чтобы поразмыслить и "сообщить" нам, какое решение будет наилучшим. Человек, освоивший это искусство, становится в своем бизнесе пророком! Да - времени на обдумывание потребуется больше, зато дело будет делаться быстрее, и по срокам такой человек выиграет, он ведь смотрит в будущее.

- А как определить срок, необходимый для принятия верного решения? Ведь у каждого он индивидуален - и есть такие, которые его принимают очень быстро, а кто-то над аналогичной проблемой будет "биться" не одну неделю.

- Жрица, я недаром говорила о "комфортном" темпе…

- Много ли людей, способных грамотно определить этот срок? Может, подскажешь как?

- При чем тут грамотность? Мы ведь торопимся что-то делать, отдаемся судорожной спешке, совершаем нелепые рывки. Нужно приступать к действиям, когда мысли уже созрели во времени, ну… не знаю, как плоды на дереве, наверное. Я считаю, что мы готовы к принятию решения тогда, когда оно нам начало нравиться. Когда сама мысль о том, чем начнешь заниматься, уже доставляет удовольствие…

- …..добавишь что-нибудь?.......

- Хочу предложить твоему вниманию, Жрица, еще один парадокс: чем больше стараешься - тем хуже получается. Почему? Как мне кажется, в нашем обществе рациональное и практичное стали слишком редко совмещаться. Стараться что-либо сделать - означает быть как можно более рациональным, иными словами мобилизует резервы лишь одного из полушарий. Для нас хорошо - означает логично. Но так ли оно и есть на самом деле? Воображение, фантазия - отличная помощь в любом деле, необязательно изображать из себя робота. Да и получится ли из нас машина? Рациональность не дает гарантий решения проблем, мы напрасно сделали ее единственным способом принятия решений… У нас сформировалось что-то вроде фобии ко всему, что выходит за рамки гипертрофированной рациональности. А ведь доступы ко многим нашим внутренним ресурсам лежат как раз за этими рамками.

Но я, конечно, здорово все это упростила. Есть ведь и еще один эффект. Например, кладем на землю веревку и без труда проходим по ней, ни разу не оступившись. Поднимаем ее на метр от земли и натягиваем. Много ли людей, за исключением канатоходцев, смогут пройти по ней? Нам мешает страх падения. Физически мы способны на это действие, а психологически - нет. Прекрасной иллюстрацией к этому может быть поведение лунатиков. Мне пришлось, Жрица, стать свидетельницей такого происшествия: десятилетняя девочка-сомнамбула поднялась с постели, встала на стул, а с него шагнула на полочку для косметики, висящую на стене. Это была просто тоненькая и узкая полоска пластика, которая со всей очевидностью не могла выдержать вес человеческого тела. Она слегка прогнулась… и выдержала. Или вот: в детстве мы с подружками играли в игру "панночка помре". Выключали свет (или задергивали шторы для создания полумрака), одна из нас укладывалась на пол и полностью расслаблялась, остальные окружали ее и начинали тихонько бормотать специальные слова. Сейчас уже не вспомню… Про то, что панночка умерла, а вокруг нее собрались близкие и стали готовить к похоронам, потом прощаются с ней (от первого лица), потом имитируют похоронное шествие. Тут двое девочек кончиками пальцев прикасались одна к голове, другая - к ступням "панночки" и без труда поднимали негнущееся тело. Обносили его по кругу и возвращали на место. Какой же нелепой кажется наша неспособность пройти по веревке, чуть приподнятой над поверхностью земли в сравнении с этим! Разница в том, что в одном случае присутствует контроль сознания, а в других - нет. Наш повседневный ум кажется бестолковым подмастерьем, учеником мага, который, пользуясь отсутствием старшего, ставит дурацкие и бессмысленные опыты в его мастерской. И яростно отстаивает точку зрения, что без него все пойдет прахом, только он может направить процесс в нужное русло. Прибавь к этому склонность все рационализировать - и получаешь диктат сумасшедшего недоучки. Ты называла научный подход к знанию безумием. Знаешь, временами я очень близка к тому, чтобы с тобой согласиться…

А как тебе нравится выражение, Жрица: хорошо там, где нас нет? Это что-то сродни "раньше все было лучше", но окрашено завистью к чужой жизни.

Это все не так любопытно, как то, что это сочетается с убежденностью, что ничего плохого с человеком произойти не может. Все, наверное, сталкивались с этим, так или иначе. Например, человек, впервые пробующий наркотик, прекрасно знает о возникновении зависимости, но обязательно думает, что так происходит с другими, а он не втянется… Тот, кто решил сыграть на деньги тоже прекрасно понимает, что это - большой риск, но думает, что уж он-то сможет остановиться, это другие проигрывают свои деньги, а потом и чужие. Примеров - сколько угодно. Даже не буду тратить на них время.

И что же получается? Хорошая жизнь - у других, а плохого не может случиться со мной…

Тут, по-моему, в нас говорит тяга к справедливости. Ах, этот сияющий кумир, знамя дураков! Завороженные этим гибельным светом люди так легко превращаются в стадо баранов, ведомое на бойню. И то, как большинство понимает справедливость? Как наказание для недругов и награду для себя, многострадальных. И приходит ли им в голову, что наказан можешь при этом быть сам за малодушие, за давно забытые грехи, которые научился не вспоминать, а если и вспоминаешь - для того, чтобы придумать оправдание и обвинить во всем других. Ох, не зря Иисус предостерегал от того, чтобы требовать у Бога справедливого суда… Давай подумаем, Жрица, а как бы оно было по справедливости? Ребенок причинял матери страдания во время родов - наказывать новорожденного? Бог, к счастью, не справедлив, а милосерден. Следование справедливости ведет к смерти, а милосердию - к жизни. Подумай, Жрица, справедливо ли, что за грехи людские страдал Сын Божий? И что нужно было бы сделать по справедливости с людьми, Его распявшими?

- ………комментарий………

- Хочешь еще один парадокс, напоследок? То, что сделает дурак - умному в голову не придет. Слышала, не помню где, "глупость - это такой ум". И полностью согласна с таким утверждением. Знаешь, что я тебе скажу? Везет им, дуракам. У умных так не получается. Я уже обмолвилась, что повседневный ум не так уж хорош, как сам себе мнит. Часто он откровенно вредит человеку. Дурак, по-моему, тот, чей ум не настолько силен, чтобы повредить человеку всерьез, или же тот, у кого глубокая инстинктивная жизнь так сильна, что в состоянии противодействовать уму. Впрочем, любому человеку время от времени приходится оказываться в "дурацком" положении. Был один интересный эксперимент: людям, ничего не знающим о фондовом рынке предложили по своему усмотрению распорядиться некоторыми ценными бумагами. По своему усмотрению - значит наобум. И что ты думаешь, они все сделали неправильно, эксперты только посмеялись, но при этом заработали на своих операциях гораздо больше денег, чем профессионалы. Но, как только испытуемые начали понимать законы фондового рынка - удача сразу же покинула их…

Ты, конечно, можешь возразить мне, что знаешь массу людей, которые, ошибаясь в простейших расчетах, теряли деньги и собственность. Что я могу на это ответить - "ум - это такая дурость"…

- Я для себя это легко объясняю - пока лезешь напролом, не понимая куда - не испытываешь страха. Страхи разрушающе действуют на удачу - да разве могла бы я так влезть в бизнес, понимая на самом деле "что это этакое и с чем его едят" - нет, ни за что - потому что вот теперь я знаю, сколько может возникнуть проблем - а когда нет страхов, не чувствуешь и такой ответственности. И рисковать проще - а кто рискует - тот и выигрывает.


4. Быть деньгам или не быть?

- Как ты думаешь, Жрица, настанут когда-нибудь такие времена, что денег больше не будет? Я, естественно, не имею ввиду коммунизм… Этот вопрос скорее навеян мыслями религиозными. Деньги - от Диавола, в Царствии Небесном, вроде не должно быть этого "инструмента Диавольского правления". Многие страны уже уходят от использования наличности, там все больше карточки электронные. Интересно, можно их считать носителями денежной энергии?

- Думаю, что да. Маг, а ведь ты можешь больше меня рассказать о том, что у человека есть денежное облако - количество денежной энергии, которое он имеет к данному моменту. И материальный канал, по которому он получает деньги из этого денежного облака?

- Деньги - трудная вещь… Они приходят от энергии неба. У каждого человека есть запас энергии, он делится на две равные части - внутренний запас (он скрыт в светящемся коконе) и внешний запас (он парит в виде облака над человеком высоко в небе). А, вообще-то, денежное облако должно окутывать человека. Это та энергия, которая нужна для удовлетворения наших потребностей. Энергия самой потребности, энергия желания - внутри. Она вызывает "ответ" во внешнем мире - человек получает энергию для осуществления этого желания (с очень небольшой задержкой - от минуты до 1,5-2 часов, это уж зависит от самого человека, его способности концентрироваться на желаемом). Она не вполне монолитна, я бы условно разделила ее на 4 группы по функциональному признаку.

Наименее плотная энергия дает нам способность к деятельности, иными словами трудоспособность. В присутствии этой энергии человек начинает соображать быстрее, легче двигаться. Проще всего управлять именно этой энергией - она легкая. Ее можно превратить в деньги, но в очень маленькие деньги. Как правило, во время создания денежного канала, человеку доступна только такая энергия. Вот и получается, что работать приходится много, а денег зарабатываешь на этом мало. Зато и денежный канал тут почти и не нужен - текучая штука, как газ. Раз уж я заговорила о плотности энергий, то и сравнивать буду с плотностью вещества.

Более плотная энергия - она как жидкость в сравнении с первой. У нее довольно большой диапазон, но я объединила все это в одну группу, потому что, по сути, все эти энергии создают людям условия для получения материальных благ: полезные для дела связи (иногда - бесценные для дела), ценная информация, профессиональная подготовка (дипломы, сертификаты и прочее), необходимые лицензии и разрешения. 98% всех эгрегоров действуют именно в этом диапазоне, так что саму эту энергию можно смело называть эгрегорной. Эта энергия тоже "конвертируется", и гораздо лучше, чем энергия трудоспособности, хотя и не так хорошо, как третья группа…

Следующий тип - собственно денежная энергия. Она - как бы твердое тело по плотности (или степени материализации?). Вообразим себе, Жрица, некий "обменный пункт" в тонком мире. Так вот энергия трудоспособности там была бы 1:23, эгрегорная - 1:7, а денежная 1:1. То есть чтобы заработать рубль, приходится потрудиться на 20 с лишком рублей, если занимаешь положение в обществе - поработай-ка на 7 рублей… И только при полностью действующем денежном канале ты отдаешь столько же, сколько получаешь.

Четвертый тип энергии в "денежном облаке" - магическая энергия. Она те то чтобы самая плотная, скорее самая горячая. Я бы сравнила ее с плазмой. Только магическая энергия позволяет получать материальные блага, почти не трудясь - 7:1. Это как если бы ты увидела во сне номер выигрышного лотерейного билета… Но не стоит сломя голову бежать покупать магический амулет на богатство, очень уж мала вероятность того, что он окажется подлинным. Маг редко тратит свою силу на обогащение. Скорее уж встретишь мага-аскета, который ограничил себя в деньгах, чтобы "обменять" свою денежную энергию на магическую (в соотношении 1:7, естественно). Никакие деньги не заменят чуда прикосновения к силе.

Как видишь, слова "денежная энергия" объединяют в себе самые разные проявления силы. Так почему же это облако принято называть денежным? Энергия трудоспособности позволяет нам заниматься целенаправленной деятельностью (не путать с отдыхом или хобби). Так мы, например, занимаемся уборкой дома. Но мы предпочитаем работать за деньги. И никто не отказывается от работы ради стирки, например. Скорее уж наоборот, неоплачиваемую деятельность мы отложим ради оплачиваемой. Энергия эгрегоров позволяет "упасть на содержание" к человеку или обществу. Но мы предпочитаем трудиться и зарабатывать деньги ради независимого положения и свободы распоряжаться своим достоянием. Собственно денежная энергия позволяет получить то, чего хочешь, в готовом виде (машину, дом, мебель). Но мы предпочитаем брать деньгами, чтобы "сэкономить" немного энергии, соглашаясь поискать нужного продавца (небольшой расход эгрегорной энергии), и доставляя покупку к себе домой (энергия трудоспособности). Хм… даже магам нужно платить за жилье и приобретать продукты питания. Хоть и жаль тратить силу на получение денег - а приходится. Куда ни кинь, а деньги - универсальное платежное средство. По секрету: я даже свои запасы энергии иногда в деньгах подсчитываю… хи-хи… привычка!

Итак, деньги (денежное облако) есть у каждого, и они как раз соответствуют нашим потребностям и возможностям. Но вот как их получить? Это вот представь, Жрица, тебе будто бы хочется есть, а через пару минут твоей собственностью становится целая гора продуктов в супермаркете где-нибудь в Москве. Все бы хорошо, но ты-то хочешь есть в Перми… Билет до Москвы стоил бы намного дороже, чем вся эта еда. Неуклюжая метафора, но верная по сути. Денежную энергию нужно притягивать. Это занимает длительное время, минимум 30 лет - это при полностью благоприятных обстоятельствах. Поэтому человеку нужен денежный канал, по которому энергия поступает постоянно. В среднем на создание такого канала уходит жизнь нескольких поколений семьи.

- Скажи, Маг, а как тогда объяснить внезапно свалившееся богатство, появившееся у людей, чей род уже несколько поколений практически нищий?

- А денежный канал, когда его создание завершено - всегда "открывается" очень неожиданно для всех. Тут есть три варианта событий. Во-первых, канал мог быть создан как раз теми поколениями, которые и жили в нищете. Им ведь приходилось все время думать, где раздобыть денег, все время вкладывать свои силы и знания в это… Во-вторых, это может быть украденный, перетянутый канал. Такой случай легко отличить от первого - в основе внезапного обогащения тут обязательно обнаружится преступление. Третий вариант - угасла какая-то ветвь семьи, которая удерживала денежный канал у себя, и он остался по наследству бедным родственникам…

…Достается-то канал не всем, а только одному из наследников. Ты знаешь, Жрица, настоящая ненависть и непримиримость возможна только между членами одной семьи… И причина здесь не в ревности, не в претензиях друг к другу, не в разногласиях, причина скрыта от повседневного ума. Она ощущается интуитивно, когда мы вдруг понимаем, что еще чуть-чуть - и тебя оттеснят… и ты на обочине…

В идеале, конечно, все члены семьи должны жить дружно, поддерживать друг друга в сложных житейских ситуациях, то есть пользоваться денежным каналом семьи всем вместе. Но… Почему, Жрица, люди так легко начинают пренебрегать семейными отношениями ради дорогой и красивой вещи? Мне иногда кажется, что так мы так придаем себе вес в собственных глазах, если родственники скупы на похвалу и поддержку. А то и мстим им за недостаток любви… Получается, что виноваты все - и те, кто старается "оттянуть" деньги на себя, и те, кто от этого страдает и тихо завидует более успешному в финансовом плане родственнику.

Но можно ли говорить, что недостаток любви - причина того, что мы отделены от собственной денежной энергии? Не знаю… Я склоняюсь к тому, что причина "удаленности от нас всяческих благ" - действующий на Земле закон отложенной кармы. Да, мы ждем подолгу своего счастья, но ведь и кара небесная не мгновенна! У каждого есть время для покаяния и искупления вины перед людьми и миром. Вспомни, Жрица, как непросто заработать рубль, помнишь 1:23? Ну, чем не взыскание кармических долгов?.. Если в двух словах, то мы не окутаны денежным облаком, потому что не обладаем для этого должной внутренней чистотой. Мы живем во время перемен. Теперь уже позволено не строить денежный канал, а приближать к себе денежное облако. Люциферианская реальность умирает… Она оказалась наименее жизнестойкой в условиях апокалипсических. Та вакханалия темных сил, которую мы наблюдали в последние десятилетия, уже подходит к концу. А деньги - безусловно, самый мощный инструмент люциферианского правления. Как впрочем, и наиболее мощный инструмент кармического возмездия. Где зло - там и искупление. Пока денежное облако отделено от человека, деньги будут присутствовать в нашей жизни. Вернее, денежные купюры. Электронные деньги решат много проблем. Кредитная карта не несет в себе столько власти над человеческой жизнью. Если все расчеты станут электронными, деньги перестанут быть "орудием преступления", как и орудием возмездия. Может, это и есть "окутанность" своим денежным облаком? Не знаю, остается только гадать…

Люциферианская действительность отделяла нас от благ тем, что погружала в порок и преступный образ мыслей. Она теперь уже не справляется с этой задачей, денежные облака начали спускаться к нам. То есть тот, кто готов принять на себя ответственность за все свои мысли и поступки - тот может это сделать.

- То есть будет понимать "закон сохранения энергии"? За всё приходится платить? Только жить, не напоминая себе об этом, а впустив эту истину в себя. Тогда будет легко простить или вообще не помнить тех, кто причинил тебе боль, и не ждать благодарности за каждое даже самое маленькое добро, сделанное другим людям. После этого внутри происходит кардинальная перемена отношения к материальному - слишком сильно - глубоко и надолго - практически навсегда - другие ценности занимают то место, какое и должны - и тогда денежное облако спускается. Так же как и истинная слава приходит к тем, кто не нуждается в ней, кто счастлив и без неё. А человек счастлив, когда у него в жизни есть любовь…

- Знаешь, для начала просто перестать вредить себе и другим. Согласиться платить - не самый простой выход из ситуации. Многие и не подозревают, как много "задолжали". Лучше избегать серьезных ошибок, чем просто соглашаться платить за каждую из них. Стать порядочным человеком - это жить так, как если бы принял для себя истину, что за каждый дурной поступок придется расплачиваться.

Да, вот еще: полное соблюдение заповедей христианства само по себе приближает денежное облако почти на треть. Но так стало только сейчас, когда темные силы начинают сдавать позиции. Раньше следование заповедям материально не вознаграждалось ничем.

- Думаю, что нужно не только принять ответственность на данный момент жизни, но и уже иметь способность устоять перед искушением в будущем - прежде чем дать человеку в пользование денежное облако (случайно свалившееся богатство, которое человек быстро теряет - это не пользование денежным облаком, это временное более широкое раскрытие материального потока) необходимо пройти несколько проверок. Суть этих проверок - понять, какое на самом деле место в нашей жизни занимают материальные ценности.

- Знаешь, мне иногда кажется, что богатство видится тебе пороком, Жрица… Его нельзя любить? К нему нельзя стремиться? Ему не стоит радоваться?

- Ты знаешь, я много думала об этом - что для меня богатство. Чтобы понять, насколько это для тебя важно, нужно просто представить, что изменилось бы в твоей жизни, если бы завтра ты стала обладательницей пары миллиардов долларов? Я знаю, что я ничего кардинально не хотела бы изменить - у меня есть любимый человек, замечательные дети - и я также бы принимала людей и писала бы книгу. Я бы также питалась и ходила бы в тот же спортзал, общалась бы с теми же друзьями. Может быть, я бы сделала комфортней своё жильё - но ведь на создание этого комфорта нужно потратить много сил и времени. А если я и так счастлива? Не лучше ли это время потратить на общение с любимым и детьми, или помочь тому, кто реально нуждается в моей помощи? Нет, я считаю, что это замечательно - иметь столько денег, сколько хочешь - но не живу я этим…

- Меня вот спросили: не должно быть привязки к материальным благам? То есть, ценить, но не привязываться, и не жалеть, если вдруг всё уйдёт? Что я могу ответить на это… Любить деньги нельзя - это инструмент порабощения. Не думать о них совсем, легко ими сорить тоже нельзя - они инструмент воздаяния. Возьми в руку купюру, Жрица, посмотри на нее, загляни в нее. Увидишь ли зерна рока в цветной бумажке, или печать Антихристову, которую он наложил на всех, живущих в люциферианской действительности? Или увидишь в ней власть над человеческой жизнью, волю, перекраивающую судьбы людские? Ведь что бы мы о себе не мнили, какими бы не были, не уйти от судьбы. Может, мы последнее поколение, которое пользуется деньгами, последнее поколение, которое может еще поглядеться в это кривое и страшненькое зеркало своей участи. Но другой-то судьбы у нас и нету, да и зеркал у нее всего два - купюра и глаза любимого человека… И, знаешь, не так уж и важно, что мы увидим в этих зеркалах, важно то, как заглянем в них. Не отражение первостепенно, а образ, его отбрасывающий.

Меня пугает, когда люди ужаснувшись чужой алчности, начинают относиться к деньгам, как грязи, не понимая, что в крайностях правды нет. Привязка к деньгам - очень плохо. Беспечность в деньгах - не лучше. Я предлагаю следующий тест: нужно задать себе вопрос "я завишу от денег?". Если ответ "да", то привязка есть, если ответ "нет", то все в порядке. Нужно всегда помнить, что деньги зависят от человека! Как только начинаешь верить в свою зависимость от денег, то и становишься зависимым, начинаешь жертвовать собой, своими идеалами, верой, любовью ради денег. И чем же это отличается от продажи души Диаволу? Да ничем.

Давай вернемся на грешную землю. Денежный канал пока еще является необходимостью, мы еще не пришли к жизни на новом уровне. Как же строится этот канал? Вспомним Библию, в ней утверждается, что человечество несет на себе проклятие со времен изгнания из Рая, где у людей было все, что им нужно. Если коротко, то проклятие заключается в том, что хлеб нужно добывать тяжелым трудом, а детей рожать в муках. То есть… трудиться! Вот способ создания денежного канала.

Кстати, о родах, все сказанное относится и к тантрической энергии, только это облако удалено от нас к центру Земли… Богатство да радость, как видишь, - разные вещи. Одно другого не гарантирует, но и то, и другое может быть передано по наследству. И то, и другое можно приблизить к себе, благодаря безгрешной жизни.

………………………

1 уровень. "Носители информации"

Прежде всего это уровень 17-23 лет. Период размышлений и обучения. Причём всё, что нужно для раскрытия своего потенциала, уже есть. Поэтому срок пребывания на первом уровне можно сократить до полугода.

"Есть только одно время, чтобы начать - и это время сейчас".

"Не ждите, пока обстоятельства станут благоприятными - они могут ими никогда не стать".

"Никто не даст вам ничего, пока вы себе этого не дадите".

2 уровень. "Первая проверка"

Через некоторое время после начала "финансовой" деятельности происходит проверка на честность и порядочность, на благородство. Тут будет уместным вспомнить Восьмую заповедь Закона Божия.

Запрещая все виды отнятия собственности у ближнего, эта заповедь повелевает нам быть бескорыстными (не жадными), честными, трудолюбивыми, милосердными и правдивыми. Чтобы не грешить против этой заповеди, нужно любить другого, как самого себя, и не делать другим того, чего себе не желаешь.

На этом уровне человеку дается испытание. Не пройдёте с честью - придётся начинать всё сначала.

3 уровень. "Накопители"

На этом уровне начинают появляться свободные деньги. Как правило, человек при этом ищет возможность сделать вклады в недвижимость, создает счета в банках. Опасность - деньгам нельзя давать застаиваться! Главный урок, который надо извлечь на этом уровне: стабильность и "фундамент" для человека не в том, что он имеет материального, а в нём самом - его вере, знаниях, опыте, любимом деле, умении строить отношения с другими людьми. На фундаменте жить не будешь - расти нужно, дом строить. Создавать...

"Зажмите ладонью полную чашу, и вода в ней застоится и протухнет. Отдайте чашу океану, и вы обретёте океан".

4 уровень. "Отработка зацепок за власть и деньги"

Серьёзный уровень. Через него проходят успешно единицы. На него можно "слететь" сверху с любой высоты. Именно на этом уровне "зависают" дольше всего. Период, когда человек уже успел почувствовать вкус денег, "богат" преступлениями, зависимостями, болезнями. Деньги и власть могут заслонить всё, предают даже самых близких и любимых. Люди забывают о Боге. Для того, чтобы пройти этот уровень, нужно не забывать о духовном развитии. Иначе вы рискуете остаться навсегда в числе людей, помешанных на деньгах, да и горечи от финансовых потерь не избежать.

"Смысл жизни в превращении из стяжателя в дарителя. Стяжатель накапливает мнимые ценности, чтобы быть "кем-то". Дающий же знает, что он есть всё,- и потому всем уже обладает. И единственное, что ему необходимо - выразить это. Берущие и присваивающие не ведают, кто они, и шанс узнать это у них ничтожен. Дающие же следуют путём, ведущим к раскрытию истины бытия".

5 уровень. "Работа за зарплату"

Привлекает стабильность, отсутствие ответственности, социальные гарантии и ещё разные плюсы, которые на самом деле иллюзорны. Но здесь нужно отметить, что всё же есть те, кому дано работать на кого-то. Это не исключает возможности зарабатывания ими денег серьёзного порядка. На этом уровне тоже есть "проверочка" - если кто-то из ваших коллег говорит о другом за его спиной плохо, то для чего он это делает? Не судите да не судимы будете. Нужно как можно строже соблюдать эту заповедь.

Этот "стабильный" уровень любит "прицепляться" к тем, кто уже начинает подниматься дальше и больше. Такая "подстраховка" тянет вниз, она - лишний груз, который забирает энергию. Нужно верить в себя. Доверять своему Ангелу-хранителю. Человеку верующему, думающему и действующему, хлеб насущный всегда придёт.

"Яблони по своей природе богаты яблоками. Но порою яблок на них нет. Отсутствие яблок не означает бедность. Работа на 98% состоит из творческой (внутреннее действие) и лишь 2% её приходится на внешнее проявление."

Этим уровнем завершается первый цикл формирования денежного канала человека. Большинство до конца своих дней работает за зарплату. Немногим удается перейти во второй цикл. Но именно там нас ожидают наиболее значимые достижения.

6 уровень. "Созидание"

У человека, завершившего первый цикл, достаточно опыта и сил для создания своего дела. Благоприятное начало. Здесь не забывайте о том, что в бизнесе человек продаёт, прежде всего, себя - и сделайте себе грамотную оценку. Не недооценить, не переоценить. Хотя второе предпочтительнее.

"Ощущая себя ничтожеством, я очевидно, большего недостоин, и процветание избегает меня".

Часто на этом уровне случается сетевой маркетинг. Хорошая школа.

7 уровень. "Результаты"

Любимое дело или работа. Раньше 7-ого уровня это обретается крайне редко.

Адекватное вознаграждение.

Команда или коллектив, о котором можно только мечтать.

Хорошие уверенные перспективы.

Не превратитесь в трудоголика!!!

Чтобы перейти на следующий уровень - уметь наслаждаться полученным вознаграждением.

Легко расставаться с деньгами.

"Отдавая - не испытывайте чувства утраты. Иначе утратите".

Учиться отдыхать.

8 уровень. "Расцвет мудрости, передышка"

Внутреннее и внешнее богатства уравновешиваются.

Любить себя. Отдыхать. Разобраться в своих истинных желаниях. Исключить те, которые вырастают из чувства вины, разобраться ещё раз с истинным предназначением.

"Каждый человек - источник божественной помощи".

9 уровень. "Комфорт, забота"

Почитание родителей становится на этом уровне особенно актуальным. Позаботиться, отдать должное отцу с матерью, защитить их по мере сил от той страшной, унизительной старости, к которой пришло большинство пожилых людей в нашей стране.

"Наши отношения с родителями особенно нуждаются в исцелении".

Следует, также, создать будущее детям (но не забывайте: мудрость важнее денег, она их приносит.)

10 уровень. "Инвестиции"

Вас ждут Большие Дела, Великие Инвесторы! Не забывайте радоваться каждому дню своей жизни и благодарить за это Бога. Не забывайте о пройденных "университетах".


5. Как не остаться "за бортом".

- Представьте себе, что ваша жизнь - это путешествие на корабле. Какой он - чахлое судёнышко или большой и надёжный корабль, путешествуете вы первым классом или в нижнем трюме - выберете сами. Ведь даже если вы можете позволить себе самые лучшие условия, какие возможны - кто знает, быть может, вам захотелось пережить новые ощущения. А если выше трюма вы ещё не поднимались, то попробуйте почувствовать, насколько комфортно вам в салоне первого класса. Ну что, попробовали? Представили?

Но это только начало вашего приключения… А теперь начинается настоящая жизнь - ваше судно терпит бедствие (надеюсь, вы понимаете, что непотопляемых кораблей нет). Ну и какие ваши действия? Как вы думаете, что нужно предпринять в первую очередь, чтобы вас не утянуло на дно? Надеюсь, вы также понимаете, что даже в невероятной катастрофе бывают чудом спасшиеся? Откуда он берётся - этот запасной парашют или спасательный круг - это "чудо"?

- Всегда считала, что на любой "Титаник" рано или поздно найдется айсберг. Будем обсуждать, как повысить свои шансы на выживание в катастрофе? И то...

Я думаю, что самое важное чудо - это люди, с которыми тебя связала жизнь. Тут уж точно, не имей сто рублей, а имей сто друзей. Пока еще все в порядке, и ты прогуливаешься на борту белоснежного лайнера, стоит подумать о том, кому из тех, кто за бортом, ты подавала руку. Людей, однозначно, можно поделить на тех, кто делал что-то бескорыстно для других, и тех, кто пальцем не пошевелит, глядя на тонущего. А то и поучать возьмется: "Ну, посмотри, как ты тонешь! Ты, вообще, слышал что-нибудь о позитивном мышлении? Тони веселее! Чего людей в тоску вгоняешь".

Давай, я расскажу тебе одну историю. Как-то раз с утра у меня вдруг возникло очень четкое видение - ком мыслей, большой, тяжелый... Висит в небе над городом. С него, как с напитанной губки, иногда срываются тяжелые грязные капли и падают на людские головы (или в людские головы?) "Ты надоела, я устал от тебя, умри..." Бр-р... Перспектива. Интересно, я выживу или нет? Этот голос - силен, но... видела и покруче. Не такой уж ты всемогущий, голос. Мучительно долго разрастается особенно большая капля, кажется, что еще мгновение, и она сорвется вниз. И полетит в меня. Но мгновение проходит, капля растет и никуда не падает. Мгновения складываются в часы, капля уже превратилась в грязный ком, и по-прежнему готова сорваться в любой момент. Я уже на лекции в институте. Какая лекция, я ни на секунду не перестаю видеть эту... штуку. Вторая пара, третья пара... Ни с кем не разговариваю, преподавателя почти не слышу. Ощущение стало невыносимым. Все, оторвалось и летит в меня. Аудиторию я уже не вижу, даже краем сознания. Напряжение, неподвижность, оглушенность. Капля проносится мимо, но почему-то не сверху вниз, а слева направо. А я очень четко чувствую руку, которая мне помогает. Я расслабляюсь. Звуки и краски возвращаются. Какой все-таки милый человек этот лектор. Какой красивый солнечный свет льется из окон. Какие нереально мелодичные звуки. Я люблю весь мир. И я люблю жизнь. И я останусь жива. Все остальное тонет в эйфории. После занятий выходим из корпуса, ко мне подходит одногруппница: "Что-то давно мы с тобой не говорили, поехали вместе, а? Тебе же в центр?... Помнишь, ты мне курсовую за ночь написала? Я думала все, отчислят. Даже смирилась. Ну, не разобралась я в этих формах оплаты труда. А потом даже не отблагодарила, как-то все так вышло, сессия... Мне теперь очень стыдно. Спасибо. Ты тоже можешь на меня рассчитывать". Я смотрю на нее, какая все-таки красавица! Только идиот не заметит. Я испытываю нежность и благодарность. Стоим на остановке. Автобусов нет. Есть охота. Я с этой канителью даже не обедала, до того ли мне было? Кафе через дорогу. Я не выдерживаю: "Пойдем, купим себе по пирожному?" И шагаю на дорогу. Единственное, что вижу - сумасшедшие выкаченные глаза за лобовым стеклом. Машина на высокой скорости пролетает мимо (слева направо). А я чувствую сзади Олькину руку, она вытаскивает меня буквально из-под колес. Нда... Если город кого не взлюбил - это серьезно. Картина маслом - рядом со мной бьются в истерике Оля и молодой парень, водитель. Я спокойнее удава. Парень орет "дура!" и уезжает. Оля меня начинает "лечить". Я глупая, я чуть не умерла у нее на глазах, она теперь не сможет спать ночами. Слезы из глаз льются потоками, она кричит на меня в голос. Я - бесчувственная. Я напугала ее до полусмерти, и мне хоть бы хны. Не объяснять же ей, что я не бесчувственная, что я с утра с ума сходила от этого. И уже порадоваться успела. И к ней благодарность испытывала. Это - в прошлом. Меня только гложет черная зависть к Оле и водителю. Они могут себе позволить выражать свои чувства открыто, а я нет! Налицо подлецо! Да у меня было не меньше, а больше поводов рыдать в аудитории во время лекции, но я была вынуждена натянуть на физиономию маску каменного спокойствия. Это ведь из-за этой маски меня иногда считают надменной и безразличной к людям. А они, пожалуйста - крик посреди улицы, рыдания, деревья пинают... И им можно. Мне - нет. "Оля, успокойся, ты переживала, что за курсовую меня не отблагодарила, так вот, теперь отблагодарила. Все в порядке".

Не суди строго, Жрица, я была молода и глупа. Конечно, в этой истории я выгляжу не лучшим образом. Но все же рассказала ее, потому что это все правда, одной капли человеческой благодарности хватает, чтобы изменить судьбу к лучшему. Воля Города не сильнее порыва человеческой души, если он идет от чистого сердца. Нужно учиться дружить, учиться отдавать без претензий, без корыстных планов на будущее. Все всегда к человеку возвращается. Я вижу. Мне не нужны долгие рассуждения о синхроничности и совпадениях. Все дело в доброте. Есть она в тебе - значит и для тебя доброты у мира хватит.

Можно возразить, вон сколько людей для других все делают, а сами всегда со своими проблемами один на один. Я не поверю. Этого не может быть. Просто не все видно со стороны. Любой человек получает по заслугам.

Итак, ты плывешь на корабле первым классом, ты готова платить за все, готова к тому, что с тебя потребуют плату. Но может ли это быть оправданием для собственной корыстности? Мне, мол, даром никто ничего не дал. И так жалко выглядит кто-то, пытающийся рассчитаться с человеком, оказавшим ему бескорыстную услугу...

Мне нравится, как у Кастанеды дон Хуан называет такой добрый поступок "вкладом в человеческий дух". И я думаю, что вклад в человеческий дух - это нечто обязательное. Иначе ты не переживешь даже самого малого крушения, а все твое благополучие - просто грязный комок мыслей над городом...

- Ну, чтобы иметь такое "чудо" у себя в багаже нужно дорасти до того, чтобы быть сильным. А как быть сильным, если тебе кушать нечего и масса проблем, которые решать надо сегодня? Я нашла способ становиться сильнее даже в такие минуты. Я оглядываюсь по сторонам и ищу - кому помочь. Чем? Надеюсь, у вас, дорогие читатели, не ассоциируется слово помощь только с решением материальных проблем.

У меня вчера была на приёме очень милая женщина, которая одна растит сына с серьёзным заболеванием. Она испытала потрясение, когда я не взяла с неё плату за приём. Я привыкла за всё платить, - сказала она. Ну не работаю я бесплатно. Вот встанете на ноги, заработаете хорошие деньги, тогда и рассчитаетесь. Я верю в вас. А вот она в себя… Как в Бога. Процентов на 30-40. Откуда он берётся, этот страх перед будущим? Страх, который разрушает то, что есть, и не даёт создать. Страх, заставляющий людей думать прежде всего о себе и не жить, а выживать?

- Сложный вопрос ты задала, Жрица! Мне кажется, что боятся и выживают те, кто считает себя очень ценным, важным. Меня, вообще, пугают люди, которые не имеют недостатков. Вот представь, царь беседует со старцем. Старец - скромный отшельник, он не имеет запасного платья, строго постится, тяжело трудится. Он знает, что его возможности несопоставимы с царскими. У него нет армии, чиновничьего аппарата, богатств. Он не станет смотреть на царя с высока. Он будет почтителен к помазаннику Божьему, он примет его волю. Потому что сказано: "Кесарю - кесарево, а Богу - Богово". А царь, станет ли он унижать старца, хамить ему? Нет. Царь помнит, что там, где начинается влияние старца, его власть заканчивается. На духовный мир она не распространится. И князь смиряет себя перед волхвом, а волхв - перед князем.

Теперь представь нашего современника, банкира, например, который имеет не только деньги, но и духовные потребности, он чему-то там научился... Немного медитирования, немного телепатии, чуть-чуть НЛП. Еще не стар, не дурен собой, любим женщинами. Рядом с кем он почувствует смирение? Старец станет помогать советом и утешением любому, кто его об этом попросит - он так обретает власть. Царь, если кого берет под опеку, покровительствует ему во всем, он в состоянии взять человека из низов и приблизить его к себе. И не посчитает это чем-то особенным, он - царь, ему полагается осыпать милостями фаворитов - он так становится духовнее. Они оба МОГУТ то-то ДАТЬ людям. А может ли это "наш" банкир и неглупый человек? Давай себе представим. Ему кто-то пожаловался на материальные проблемы, что в результате? Он, скорее всего, корректно и доброжелательно посоветует какой-нибудь семинар или тренинг, дескать, причина в неправильном отношении к деньгам. Расти, мол, духовно. А если ему пожалуются на внутренние проблемы, то запросто могут услышать в ответ - плюнь на все, занимайся делами, занятость, мол, отличное лекарство от сердечных ран, зарабатывай деньги и все сразу изменится. Такие люди ведь не утешают и не дарят, они учат, учат, учат... Князь и волхв могут поднять человека до своего уровня. А тот, кто совместил в себе этих двоих - БЕСПОЛЕЗЕН. Он сразу же претендует на лучшее, он просто отвергает всё и всех, не дотягивающих до его уровня. А уж свой-то уровень такие люди знают очень хорошо, и часто с грустью оглядываются по сторонам - как все-таки мало осознанных людей, ярких личностей. Но ничего при этом не делают, чтобы таковых стало больше. Они склонны принимать ответственность на себя за свои поступки и отвергать ответственность за чужие жизни. Они - Очень Важные Персоны. Им не с руки бросать свои дела и кидаться улаживать чужие...

- Ну, Маг, это уже ты про гордыню начала рассказывать. Не будет этот человек отмахиваться от других, если у него высокий уровень духовности, ибо даже в обычной беседе с человеком он будет стараться донести хоть толику доброго… Любое действие такого человека будет направлено прежде всего на помощь людям - а тот, про кого ты рассказываешь - ну если он и взял что-то от царя и отшельника, так это гордыня… Может, неправильно воспользовался тем, что взял… Или в соединении произошёл какой-то сбой…

- Да, я говорю именно про гордыню. Ты абсолютно права. Гордыня делает тебя бесполезным для мира, она лишает Божьей помощи в трудные времена, превращает духовный Путь в магию, а потом сатанизм, деньги - во зло. Когда кто-то начинает вести себя как VIP-персона (не важно кто, банкир или сантехник из ЖЭК), он очень быстро узнает, что такое страх, необходимость гоняться за жизненными благами, а потом учится выживать. Потому что гордыня всегда приводит к падению...

А высокий уровень духовности, кстати, не защищает от риска впасть в манию величия... Помни, даже ангелы губили себя из-за гордыни. Чего же ожидать от человека? Пока он слаб и сир, он смиренен. Но когда приближается к пику своей славы (материальной или духовной), его душа уязвимее всего перед этим смертным грехом. Это грех сильных телом и духом. Последнее испытание.

Маги учат, что на Земле сменились многие расы, они приходили и уходили. Но лишь Бог оставался. Почему они, гораздо более могущественные, в сравнении с нами, теперь меньше чем просто тень - миф о мифе? Что стало причиной их исчезновения? Я могу ответить на этот вопрос, их эволюция была хм... горизонтальной. Она двигалась из прошлого в будущее. А расы, которая прошла бы путь "вертикальной" эволюции, эволюции, направленной вверх, на Земле еще не было. Если мы повторим ошибки предшественников - нас не станет. Земля достанется нашим приемникам, совершенной иной форме жизни.

Предыдущие расы гибли, достигнув своего рассвета, потому что забывали о Боге. Потому что начинали слишком гордиться своими достижениями и отрицали существование Бога, а то и начинали войну против Него. Путь вверх - путь к Богу. Путь вдаль уводит от истины.

Это сметало с поверхности Земли города и страны. Это превращало в ничто высочайшие достижения, которые нам и не снились. Это дошло до нас в виде Библейской истории. Это стало предупреждением. И именно с этого чувства и начинается наш путь "за борт". И именно оно лишает нас руки помощи, когда мы тонем. Жаль, что люди находят другие причины своим бедам. Они готовы винить обстоятельства, Бога, Диавола, людей, но закроют глаза на страшнейший среди грехов - смертельную болезнь души.

Я предупреждаю. И в первую очередь предупреждаю тех, кто личность осознанная, яркая, успешная. И предупреждаю ученых, которые свою войну против Бога уже начали. Другие тоже могут впасть в гордыню, но они неизбежно встретят людей и обстоятельства, которые внушат им смирение. Им Бог поможет стряхнуть наваждение. А от сильных требуется, чтобы они сами справились, сами выбрали, с них спрос строже... И их это предупреждение касается в первую очередь.

- Люди, испытывающие страх перед будущим, надеются, прежде всего, на самих себя. Спросите врасплох - на кого вы надеетесь в этой жизни больше всего - и 60-70% ответят, что на себя… Простой математический расчёт - сколько людей испытывает страх перед будущим? Когда же в делах духовных человек начинает надеяться, прежде всего, на себя, то эта гордыня уже не просто не даёт ему подняться выше борьбы за существование, она уже начинает разрушать с катастрофической быстротой всё ранее созданное и достигнутое. Чего можно ждать от нашего будущего, если оно уже заранее так разрушается страхами и неверием?

- Ничего хорошего от такого будущего ждать не стоит. Надеяться на самого себя, конечно, можно. Но нельзя допускать при этом мысль, что ты можешь существовать вне этого мира, вне людского общества, вне воли Божьей. Это величайшая ошибка. К миру надо идти с открытым сердцем... Пусть эти ожидания сто раз будут обмануты. В сто первый раз все равно открывайся миру.

- Мы столько нагрешили, что без Божьей помощи нам не спастись. И не спасти себя самого. Люди, познавшие истину, тут же начинают гордиться тем, чего они достигли на пути духовного развития. А при этом не осознают и не понимают, что тот путь, который они прожили до осознания, требует искупления. Да и нет идеальных людей даже при очень глубоком осознании, при жизни в вере. Мало кто из людей знает, какая она - жизнь человека, соблюдающего все Заповеди Божьи. А ведь беззаботное незнание истин православной веры - это грех.

- Значит, это еще одно правило? Сначала мы договорились, что надо научиться отдавать людям что-то от всей души. Потом решили, что для этого важно побороть гордыню, она и к жизненному крушению может привести, и помощи не позволит получить. А дальше? Искупление?

- Да - здесь ведь так много - и прощение обид (причём не в виде - ладно, ты не прав, я тебя прощаю… а в понимании того, что право судить имеет только Господь и дуализм - тоже грех), и осознание своих неправедных поступков и искреннее раскаяние в них, и избавление от пороков - зависти, злобы, гнева, лености, чревоугодия, жадности и гордыни, конечно.

- Расскажи об этом подробнее, пожалуйста.

- Начало греха - гордость, (Сир. 10:15 рс).

Здесь Священное Писание нас учит, что начало всех грехов есть гордыня. Из этого следует, что добродетель противоположная гордыне, смирение, есть начало всех добродетелей.

Откуда она вообще появляется, эта гордыня - оплот всех грехов? Она появляется тогда, когда мы слишком много значения начинаем придавать себе, и слишком мало - Богу. Ведь кто любит Бога, тому и дано знание от него. Получая эти знания, человек начинает очень быстро приписывать авторство себе. Равно как и заслуги, которые он достиг. Осознание того, что всё в нашей жизни происходит с Божьей помощью и по его усмотрению даёт нам, прежде всего, защиту. И от гордыни тоже. Одно из самых ярких проявлений гордыни - зацепка за власть. Желание властвовать настолько сильно, что закрывает собой все остальные сферы человеческой жизни. Человек не замечает, как на пути к власти, всё большей и большей, он теряет любовь, здоровье, радость жизни. Он начинает считать себя всесильным, равным Богу. И чем дальше этот путь, тем больше духовная обездоленность. И тем дальше путь в сторону, противоположную счастью.

- Что же выходит, Жрица? Поправь меня, если ошибусь… Устроенная жизнь - она как корабль в море непредвиденности, непознанности, непредсказуемости для человека. Оставаясь на борту этого корабля, мы можем строить планы на будущее, рационально пользоваться своими возможностями, мы - стабильны. Попадая за борт - мы оказываемся в ситуации, где наш предыдущий опыт совершенно бесполезен, а приобрести новый мы не успеваем, где все, что в нормальной ситуации делало нас благополучными, сытыми и защищенными, перестает работать. Итак… Если ты Маг - ты "умеешь плавать". Обе стихии для тебя родные. Если ты Жрица - ты никогда не попадешь "за борт", без своей на то воли, без своего согласия. А если просто человек, без специальных навыков?

Тут надо помнить, что среди людей, находящихся на борту корабля, встречаются самые разные личности. Есть люди, которые, не задумываясь ни на секунду, станут помогать тому, кто оказался в беде, а есть те, кто в такой момент будет думать только о том, сколько он сможет заработать на чужом горе. Кто-то, добившись успеха, станет помогать другим, поднимать их до своего уровня. А кто-то - втаптывать в грязь всех, кого он превзошел. Есть те, кто нужен людям, кто бесполезен для людей, и те, кто враг людям.

Если говорить о том, каковы правила жизни за бортом, то надо признать, что там все равны и имеют равные возможности, без различия на грешников, праведников и прочих. Но корабль - это место где правит закон! Это островок Порядка среди Хаоса. И, значит, возможности людей там не равны (Бог создал нас не равными), а определенные поступки влекут за собой определенные последствия. Тот, кто полезен людям, на этом корабле совершенно обязателен, его будут беречь, ему бросят спасательный круг, если произойдет несчастье. Ему протянут столько рук помощи, сколько он сам готов помогать. И он вынесет из этого происшествия новый опыт, новых друзей, новые возможности. Бесполезный человек - балласт на этом корабле, он, как деталь интерьера, на него смотрят, но его не видят. Его жизнь пуста, он мучается от одиночества, его "падения", скорее всего, не заметят, а если заметят, то отреагируют вяло… Враг людям не должен поворачиваться спиной ни к кому. А если расслабится - пусть на себя пеняет. Его падению будут аплодировать, а в след полетит не спасательный круг, а огрызки яблок и тяжелые предметы… Как видишь, возможности не равны. Для одного человека утрата стабильности жизни - гибель, а для другого - выход на новый уровень.

Что же нам мешает быть счастливым, окруженным друзьями и единомышленниками, нужным и нелицемерно уважаемым? Что мешает пережить падение за борт, как яркую и увлекательную страницу жизни, от которой ты только выиграешь? Правильно, чувство собственной важности. Иначе - грех смертельный, гордыня.

Т ы - Жрица. И совет твой - это совет жрицы. Нужно смирение, умение прощать, искупление вины перед окружающими (исправление причиненного им вреда).

Я - Маг. Мой совет - это совет мага. И я готова его высказать.

Во-первых, нужно разобраться с тем, страдаешь ты от этого греха или нет. Люди ведь склонны подбирать себе оправдания. Кто-то может возразить: а я вот человек не гордый, а люди меня не оценили, мне руки помощи никто не подал, я всегда должен все делать сам. Сромняга!.. Есть простой способ понять, страдаешь ли от чувства собственной важности или нет. Помнишь, Жрица, я говорила про князя и волхва? Гордыня начинается там, где происходит подмена понятий с духовного на материальное. Спросим себя: а случалось ли так, что у вас просили материальной помощи, а вы в ответ разражались душеспасительной речью? Или у вас просили сочувствия, а вы откупались от этого человека деньгами? Дарили вы вместо ласки - подарок, а вместо любви - послушание? Если да, то за что же людям вас ценить? Не жалуйтесь на неблагодарность. Вы не умнее Бога. Как только утрачивается естественная и гармоничная связь понятий в нашем сознании - мы начинаем манипулировать своими возможностями, а не пользоваться ими. Наш мозг на 95% бездействует. И приходят страх, необходимость выживать, ежедневная битва за себя любимого… Мы начинаем искать вовне то, что уже есть в нас самих, и то, от чего нас отделила наша гордыня.

Во-вторых, нужно приучать себя реагировать на все адекватно. У тебя просят материальной поддержки - или дай денег или нет. Но мозги не лечи. Супругу/супруге не хватает твоего внимания? Не придумывай отговорок и не беги в магазин за подарком. Просто найди время для общения с этим человеком, для участия в его делах. Или скажи ему/ей, что сейчас этого времени у тебя нет, но обязательно постараешься выкроить. У тебя много денег? Ну, и советуй, как лучше их заработать и потратить, но не лезь никому в душу, если в собственной не все благополучно. Ты счастливый человек? Делись счастьем, но в остальном предоставь инициативу тем, кто лучше разбирается в других жизненных делах… Мухи отдельно, котлеты отдельно!

Знаешь, Жрица, чувство собственной важности - это как громадный завал из камней. Очень инертно и совершенно непоколебимо. Переставая подменять понятия, человек убирает "цемент", которым эти каменюки связаны между собой. Разрушает систему патологических связей между элементами своего тонкого тела, сеть, в которую поймано сознание современного человека. Он становится подвижен, завал из камней утрачивает свою инертность - их уже можно убирать по одному. Вот тогда и приходит время, когда прощать обиды становится легко, когда перестает "душить жаба"… Чувство собственной важности - и есть та самая легендарная жаба, передушившая так много наших соотечественников, паутина, в которой мы бьемся, как пойманные мухи… Стена, не пускающая нас к Богу.

- Ну, вот так вот и пришли опять к тому же - вера в Бога спасёт нас от гордыни, и не даст "упасть за борт". И тогда корабль нашей жизни ровным курсом будет идти к счастью - и не подменённому понятию, ведь иногда счастье для людей - иметь много денег или власть - сколько воды утечёт, пока поймут, что счастье - в душевной гармонии, а ее, прежде всего, даёт нам единение с Господом.


6. Почему мы стареем.

- Как ты думаешь, Маг, старость - это наказание, естественное состояние организма или болезнь? Можно ли вообще не стареть?

- Человек рождается, чтобы умереть. Увы. Речь идет о том, чтобы случилось это как можно позже. Маги считают, что для человека и двести лет не предел. Но мы убиваем себя раньше времени своими тяжелыми мыслями, ожиданием старости, неправильным образом мыслей и, как следствие, неправильным образом жизни.

Ты спрашиваешь, можно ли вообще не стареть? Мы будем знать ответ на этот вопрос, если поймем, можно ли вообще избежать в жизни пороков и ошибок.

- Маг - ты ведь не ответила на мой вопрос. Тогда спрошу по-другому - а как ты думаешь, в будущем будет старость?

- Если люди станут духовными существами - тогда нет. Только дух не стареет, а плоть слаба. Со старостью можно бороться, ее можно даже намного задержать. Но нельзя победить, пока дух не восторжествует над плотью.

- Нам пока до этого далеко!!! Давай поэтому поговорим о "задержать". У меня есть предложение - по очереди - пунктик ты, пунктик я? Попробуем?

  1. Жить, радуясь каждому приходящему дню.
  2. Не бояться жизни.
  3. Любить и быть любимой.
  4. Не искать выгод, которые дает возраст (покомандовать, полентяйничать и т.п. "я уже могу себе позволить - не девочка какая-то").
  5. Заниматься спортом.
  6. Питаться правильно и научиться получать удовольствие от этого.
  7. Почаще "общаться" с природой.
  8. Любить свое тело, заботиться о нем, не упрекать его за то, в чем виновато не оно, а дурные привычки, безответственность.
  9. Заниматься любовью - часто и с любовью.
  10. Проявлять большую умеренность в употреблении мяса, алкоголя, курении табака.
  11. Соблюдать посты - это необходимо не только для развития силы воли и похудения, но и для очистки организма.
  12. Не тосковать, не злиться, не завидовать.
  13. Принять своих родителей такими, какие они есть, и любить их.
  14. Дружить со своими детьми.
  15. Быть щедрой в добрых делах и поступках, помогать людям.
  16. Научиться получать энергию из окружающего мира и накапливать ее.
  17. Найти своё призвание.
  18. Не бояться нового, не противиться изменениям в своей жизни.
  19. Не ревновать. Никого. Любимый, дети, друзья - пусть не коснётся их это пакостное чувство…
  20. Всегда радоваться тому, что имеешь, вместо того, чтобы печалиться о том, чего нет.
  21. Принимать свои ошибки как драгоценный жизненный опыт.
  22. Любить молодых, поддерживать их, помогать им. Но ни в коем случае не осуждать и не ругать за молодость. Хи-хи… молодость ведь обидеться может, развернется да и уйдет.
  23. Молиться.
  24. Избегать волнений и внутренних конфликтов. Безмятежный дух - лицо без морщин.
  25. Не забывать об отдыхе. Трудоголики = алкоголики.
  26. Стараться жить в прохладе. Особенно вредно спать в жарком, душном помещении! Это очень простой способ замедлить старение.
  27. Иметь дома увлажнители воздуха.
  28. Нужно уметь вспоминать свое прошлое и принимать его. Нельзя отгораживаться от воспоминаний - так отгораживаешься от собственной молодости.
  29. Сделать свой дом уютным сейчас - даже если это маленькое временное жильё.
  30. Жить здесь и сейчас. Запретить себе думать, что раньше все было лучше.
  31. Часто целоваться.
  32. Научиться прощать себя и других.
  33. Никого не жалеть и не унижать. Иметь своё достоинство и не путать его с гордыней.
  34. Ни в коем случае никогда не говорить "старая стала", "молодость прошла" и т.д. Так мы программируем себя на старение. Нужно говорить "Я молода!", "Все самое лучшее - впереди!"
  35. Не бояться любви, даже если в прошлом у вас было достаточно негативного опыта (у кого его не было - напишите!!!).
  36. Избегать недосыпаний. Сон - это время для омоложения, обновления.
  37. Ходить в баню с березовым веником.
  38. Держать где-нибудь на виду фотографию, на которой выглядишь молодой и красивой. Хоть раз в день рассматривать ее и пытаться почувствовать то, прежнее состояние души и тела. Это замечательное напоминание для подсознания о том, к какому физическому состоянию и самочувствию нужно стремиться.
  39. Иметь домашних питомцев - растения и животных. Заботиться о них и любить их.
  40. Избегать малоподвижного образа жизни, радость движения - настоящий дар Божий!
  41. Выбрать для себя подходящие методы очистки организма и с определённой периодичностью их проводить.
  42. Уметь расслаблять свои мускулы.
  43. Меньше смотреть телевизор. Ну разве что фильмы хорошие иногда…
  44. Умываться льдом.
  45. Иметь какое то увлечение. Хобби. Интерес.
  46. Всегда есть способ "набирать очки", тот, кто остановился в развитии, перестал совершенствоваться, стареет намного быстрее.
  47. Иметь много друзей - интересный круг общения.
  48. Не становиться слишком рассудочной.
  49. Ходить на исповедь - так часто, как вы почувствуете.
  50. Следить за модой, она не позволит расслабиться, махнуть на себя рукой.
  51. Сократить до минимума (разве что овощи зимой) наличие в своём меню замороженной пищи.
  52. Окружать себя красивыми вещами. И необязательно они должны быть дорогими.
  53. Пить чаи из трав и травяные настои.
  54. Каждое утро начинать с того, чтобы улыбнуться своему изображению в зеркале.
  55. Купаться зимой в проруби - хотя бы на крещение.
  56. Пользоваться аффирмациями, которые помогают сохранить молодость и красоту. Например, "я молода и красива".
  57. Благотворительность - творить благо - найдите для себя возможность проявиться в этом.
  58. Почему-то люди очень дорожат своим временем, а ведь торопиться жить - приближать старость. Нужно выбрать для себя естественный ритм жизни и не суетиться.
  59. Знать свою родословную.
  60. Не нужно пытаться переделать все дела, следует не перегружать себя хлопотами, а заниматься лишь необходимым.
  61. Не "цепляться" за деньги и материальное, но с уважением относиться к ним.
  62. Научиться слушать свое тело, оно всегда знает, что ему нужно для здоровья.
  63. Рискуйте! Кто не рискует… Пейте иногда шампанское!
  64. Разделить между всеми членами семьи домашние обязанности. Если женщина становится кухаркой и прислугой для всей семьи - что-то в ней угасает…
  65. Верьте в себя. Не встречала ещё ни одного человека, который бы оценил себя верно.
  66. Избегать скучных занятий. К любой проблеме можно найти творческий подход, который развивал бы личность.
  67. Сделайте свою речь красивой, выразительной; голос - приятно звучащим.
  68. Жить так, будто ты самая неотразимая и обольстительная женщина на свете.
  69. Не бойтесь проиграть - такой опыт бывает гораздо более ценен, нежели легко доставшаяся победа.
  70. Хоть иногда ходить по земле босиком и умываться росой.
  71. Желайте невозможного, радуясь тому, что есть.
  72. Регулярно проводить очищающие процедуры для кожи.
  73. Выучите хотя бы один иностранный язык.
  74. Вся пища должна быть приготовлена с любовью.
  75. Читайте.
  76. Чистота всего в одном шаге от божественности. Женщина всегда должна выглядеть так, будто пять минут назад принимала ванну.
  77. Слушайте хорошую музыку, научитесь в ней разбираться.
  78. Ханжество и молодость - несовместимы.
  79. Постарайтесь жить без лекарств.
  80. Кокетничайте напропалую!
  81. Ужинайте почаще при свечах и красиво сервированном столе. Что может быть красивее женского лица в свете свечи?
  82. Ведите список своих побед. Не забывайте похвалить себя.
  83. Путешествуйте.
  84. Не позволяйте себя унижать.
  85. Одевайтесь со вкусом. Будьте сексуальны.
  86. Отучитесь щуриться (в конце концов, всегда можно подобрать походящие очки), хмурить брови (это никого не украшает), опускать голову и сутулиться.
  87. Вовремя лечите зубы - не откладывайте на потом.
  88. Будьте щедры на комплименты, это добавит привлекательности не только тому, кому комплимент адресован, но и той, кто его говорит. Так уж устроено наше подсознание.
  89. Закаляйте свой организм. Укрепляйте иммунитет.
  90. Научитесь получать удовольствие от ситуаций, когда на вас обращены все взгляды.
  91. Позвольте себе быть слабой. Помните - вы женщина!
  92. Отдавайте предпочтение лучшему. Не стоит тратить свою молодость на тех, кто вас недостоин.
  93. Любите ваших внуков. Они - продолжение вашей жизни…
  94. Будьте непреклонны с врагами, но милосердны с побежденными.
  95. Будьте милосердными свекровями и душевными тещами.
  96. Не перекладывайте ответственность за свои поступки на других.
  97. Не тратьте энергию на переживания. Положитесь на волю Божью.
  98. Если "ум с сердцем не в ладу" - становитесь на сторону сердца.
  99. Помните - в сто лет жизнь только начинается.
  100. Нужно всегда помнить: отдавая душевные силы на благо людей - обретаешь силы еще большие.

…А напоследок, Жрица, мне захотелось рассказать одну притчу. О Красоте.

Жил-был Творец, он, конечно, творил миры. Но не только, своими лучшими творениями он считал собственных детей. И они, действительно, были его лучшими творениями. Однажды ему приснилась (Творец иногда отдыхал от своих трудов) маленькая девочка. И он радовался во сне. И он проснулся, а его миры показались ему ничтожными, убогими. И он заплакал, потому что не знал, почему ему так пусто и плохо. Он вспомнил девочку из своего сна и сказал: пусть она будет. И она стала. Творец решил, что эта девочка вырастет богиней красоты, ведь это тоска по прекрасному заставляла его плакать проснувшись, он решил дать красоту мирам, которые сотворил, чтобы видеть ее не только волшебным миражом в своих снах. И создал престол для своей третьей дочери...

Шло время (дети Творца взрослеют медленно), и однажды дочь покинула Небесный Чертог, дом своего отца. И отправилась в миры сотворенные. Поглядел Творец как-то раз на престол Красоты, но пуст был престол... Посмотрел в другой раз, и снова никого на престоле не увидел... Стал он искать свою дочь в бесчисленных мирах, а когда нашел - разгневался на нее: "Прокляну тебя, дочь непослушная! Для того ли тебя предназначили? Я создал престол для тебя, который выше иных, чтобы ты воссела на него. И глянув вниз обнаружила бы лишь море лиц, поднятых к тебе, людей, которые не в силах отвернуться, которые пьют глазами свет, исходящий от тебя... И дымящиеся от пролитой крови жертвенники во имя твое. А ты шагнула к людям из смрадной копоти войны, но осталась прекрасной. Ты ухаживала за раненными, но среди криков и стонов не стала менее красива. Ты переходила в брод болота, но грязь не липла к тебе. Ты голодала как все люди, но бледное лицо и бескровные губы твои по-прежнему способны были околдовывать взгляд. Короли и герои должны были стать слугами твоими, исполняющими любую прихоть моей дочери... Но ты выбирала между простолюдином и королем, и редко твоим избранником становился король. Я создал людей разными, а ты уравняла их. Могла обойти стороной богатый и изобильный дом, но поставить печать свою на дитя, родившееся в бедной хибарке..." И велел Творец: "Оставь людей, взойди на престол свой". Но дочь Божья не послушалась отца. Она не хотела стать кровавой богиней.

Когда молодой мужчина, блестящий аристократ, гибнет на дуэли из-за ветренной красавицы, проклянет ли он ее с последним свои вздохом? Нет, он будет славить ее и в смертный час. Осудят ли красавицу окружающие? Нет. Они скажут: Какая женщина!!! А под суд отдадут соперника погибшего. Творец ведь прав, Творец прав всегда. Люди не в силах отвернуть свои лица от красоты, они не увидят кровавого алтаря, они просто не посмотрят в ту сторону. Всех своих дочерей Творец создал неподсудными... И Любовь, и Юность, и Красоту. Так уж повелось, что, предъявляя свои права на престол, Красота питала вдохновение и причиняла боль. Отказываясь от престола своего - познавала гнев Творца...

Красота требует жертв? Никогда не повторяй эту глупость. Ничего она не требует. Но она СТОИТ жертв... Это в ее природе, в ее предназначении.

Итак, дочь Божья познала гнев отца своего. И не отказалась от сострадания к людям, к тем, кто теперь мучил ее.

И однажды они встретились снова, Творец и его дочь. Он пришел к ней, усталый и печальный, осмотрел убогую комнатку, маленького ребенка, которого она растила без отца, ее скромную одежду, ее саму... Одинокую, поруганную, сто раз купленную и проданную... Разменную монету людского тщеславия и мнительной ревности. И по-прежнему самую красивую. Он спросил: "Ты не передумала?" Она ответила: "Нет". Он только кивнул головой, словно на другой ответ и не надеялся... "Девочка моя, жемчужинка Небесного Чертога, я прощаю тебя, оставайся такой, какая есть... Но я прошу, слышишь? Я, Творец, не приказываю тебе, а прошу. Не будь хотя бы такой мимолетной! Остановись, хоть не надолго, дай людям время присмотреться к тебе, дай им время собраться вокруг тебя... Оставь свои странствия!"

И были слова Творца полны горечи и боли... Но так же полны надеждой слова людей: "Она спасет мир".


Заключение.

- Женщина… Мы так старались понять, Жрица, в чем заключается ее суть. И теперь, после этого долгого разговора она уже так близко, я чувствую ее. Она в нас. Берущая и дающая. В этом ведь суть жизни! Женщина возвращает своим детям то, что задолжала своим родителям. И ничего не требует взамен.

Жизнь свою ты получаешь даром. Она неоплатна. Ты можешь только продолжать ее, эту цепочку, тянущуюся из прошлого в будущее. И это единственный достойный ответ на такой чудесный дар, как жизнь. Не загубить его, не потерять. Хранить, как огонь в очаге, тянуть эту ниточку через утраты, войны, горести, не позволяя ей прерваться. Отдать, если нужно, последний кусок хлеба. Живи! Ухаживать за больными. Живи! Возвращать надежду отчаявшемуся. Живи! Умереть успеешь еще…

Мистическая сущность женщины - Пряха. Мужчины любят этот образ. Парка. Начинающая прясть нить судьбы, отмеряющая ее и отрезающая в свой срок. Они, мужчины, считают что она где-то там, что-то за них решила… А ведь это не так. Женщина всегда рядом от первого дня до последнего. Она повитуха, мать, возлюбленная, жена, старуха, которая омоет тебя для последнего пути. Не надо думать, что Пряха, держащая в руках нить твоей судьбы, где-то далеко. Она близко. Она стелет тебе постель, она варит тебе обеды. Она ждет тебя, хранит твой очаг, растит твоих детей, твое продолжение в мире. И нужно научиться ее уважать, ценить. Прежде, чем обвинять женщину в том, что она неумна, нелогична, непоследовательна, сентиментальна, корыстна… Прежде посмотри, во что превращается жизнь мужчины без них, без женщин, какими узлами завязываются судьбы. И все встанет на свои места.

Не для того, чтобы сказали спасибо, не для восхищения, не для достатка - для жизни.

- Маг, ты знаешь... Ты знаешь... Как трудно быть не как все. Я не хочу говорить людям то, что им приносит боль. Даже если знаю, что если это необходимо, чтобы их дети и внуки были здоровыми и счастливыми... Даже для того чтобы продлить их жизнь и сделать её счастливой. Ну почему через боль?

Я так часто делаю больно. И благодарность потом от этих же людей - это другое. Но сколько можно делать больно - и объяснять, что это не ты эту боль несёшь? Ведь так трудно - ты знаешь. Я знаю, что ты можешь помочь человеку за копейки, заплатив за эту помощь вместо него (он ведь ПОКА не понимает) так многим... Самое простое - день лежать, не вставая от потраченных сил... Чем мы с тобой платим? Тем, что знаем наперёд своё будущее, и не только своё - близких, родных, друзей, их детей. И когда видим проблемы, с которыми даже мы со своей силой не в состоянии справиться - учимся принимать?

Потому что знаем...

Да, многое в силах изменить и помочь многим. Господи, как трудно... Услышьте нас люди, к нам приходящие. Услышьте Бога. Трудно донести до неслышащих. Как болит душа за тех, кто не слышит. Будьте осторожнее - со словами своими, мыслями, поступками.

ВСЁ ИМЕЕТ ЗНАЧЕНИЕ...

ДЛЯ ВАШЕЙ СУДЬБЫ...

ДЛЯ СУДЬБЫ ВАШИХ ДЕТЕЙ И ВНУКОВ...

ДЛЯ ВСЕГО МИРА...