Малый путь.

Основной курс Малого Пути.

Хроники вхождения в Магию. Путь к Свободе.

Автор основного курса и всех материалов - Маг (СамкаБукваря) наша Азбука.

forum.1stklassburatin.net

1stklassburatin.net

резервный адрес:

1stklassburatin.ru


Содержание

Хроники вхождения в Магию. Путь к Свободе.

Урок 1. Знакомство.

Урок 2. Введение.

Урок 2. Шаг 1. — Разговор о древних цивилизациях.

Урок 2. Шаг 2. — Котлеты отдельно, а мухи отдельно. Закон подобия.

Урок 2. Шаг 3. — Подмены понятий. Способность думать.

Спецвыпуск 1. — Не тони в фактах! Выявляй закономерности.

Урок 2. Шаг 4. — Люди по природе существа этические.

Урок 2. Шаг 5. — Дефект разума. Убираем нагромождение камней…

Урок 2. Шаг 6. — Баланс между магическим умом и этикой.

Урок 2. Шаг 7. — Фантазии о ИИ. Вырождение человеческой VR.

Урок 2. Шаг 8. — Вырождение создателей. Передача знаний людям.

Урок 2. Шаг 9. — Разделение VR создателей и людей.

Урок 2. Шаг 10. — Война людей с волшебными существами.

Спецвыпуск 2. — Интервью со специалистом в области разработки Искусственного интеллекта.

Урок 2. Шаг 11. — Маги до изменения и маги после изменения.

Урок 2. Шаг 12. — Кто такой маг после изменения.

Урок 2. Шаг 13. — Обсуждение отличий роботов и людей.

Урок 2. Шаг 14. — Предшественники и люди. Санскрит.

Урок 2. Шаг 15. — Восприятие. Реальность людей.

Урок 2. Шаг 16. — Энергетические каналы.

Урок 2. Шаг 17. — Острова реальности. Реальность магов.

Урок 2. Шаг 18. — Общий договор о реальности. Эгрегор.

Урок 2. Шаг 19. — Типы ума. Используем тест из первого урока.

Урок 2. Шаг 20. — Описание трех разумов. План действий.

Урок 2. Шаг 21. — Картина мира. Делаем выбор.

Урок 3. Эгрегоры.

Урок 3. Шаг 1. — Мода.

Урок 3. Шаг 2. — Учимся мечтать.

Урок 3. Шаг 3. — Внимание — энергия. Полезные вещи.

Спецвыпуск 3. — Мы по жизни кружим, нас по жизни кружит.

Урок 3. Шаг 4. — Копирование информации. Энергия символов.

Урок 3. Шаг 5. — Использование энергии символов. Мотивация.

Урок 3. Шаг 6. — Совокупность ценностей. Трехсоставные и четырёхсоставные эгрегоры.

Урок 3. Шаг 7. — Формирование энергетического тела эгрегора.

Урок 3. Шаг 8. — Семейный эгрегор.

Урок 3. Шаг 9. — Отличия трехсоставного эгрегора от четырехсоставного.

Спецвыпуск 4. — Вопросы и ответы по теме эгрегоры.

Урок 3. Шаг 10. — Практическая сторона формирования личного эгрегора. Определение типа развязки по тесту из Урока 1.

Спецвыпуск 5. — Люди ведического типа и люди экстатического типа.

Урок 3. Шаг 11. — Ключи для личного эгрегора экстатического человека. Определяем свое направление по тесту из Урока 1.

Урок 3. Шаг 12. — Ключи для создания личного эгрегора для «ведического» человека.

Урок 3. Шаг 13. — Парные отношения. Определяем Солярный/Лунарный тип по тесту из Урока 1.

Урок 3. Шаг 14. — Причины неустойчивости парных отношений.

Урок 3. Шаг 15. — Лунные и Солнечные лидеры в эгрегорах.

Урок 3. Шаг 16. — Четырехсоставные эгрегоры в России.

Урок 3. Шаг 17. — Заключение.

Урок 4. Ритуальная и абстрактная магия.

Урок 4. Шаг 1. — Законы магии. 4 кодекса магии.

Урок 4. Шаг 2. — Свойства скрижалий закона.

Урок 4. Шаг 3. — Вариант восприятия скрижали от Мага.

Урок 4. Шаг 4. — Строгая последовательность в кодексах.

Урок 4. Шаг 5. — Коротко о первом и втором кодексе. Принятие кодекса.

Урок 4. Шаг 6. — Коротко о третьем и четвертом кодексах.

Урок 4. Шаг 7. — Первый кодекс.

Урок 4. Шаг 8. — Матрица и геном. Причины утраты связи с «Мировой душой».

Урок 4. Шаг 9. — Первый кодекс и вред негативного программирования.

Урок 4. Шаг 10. — Первый кодекс. Продолжаем избавляться от негативного программирования.

Урок 4. Шаг 11. — Первый кодекс. Принятие Единства Всего.

Урок 4. Шаг 12. — Люди, принявшие первый кодекс… а как это происходит?

Спецвыпуск 6. — Частные случаи применения первого кодекса.

Урок 4. Шаг 13. — Классификация магов. Белые маги.

Урок 4. Шаг 14. — Второй кодекс. Практика неделание.

Урок 4. Шаг 15. — Человек вставший на путь. Путь дара.

Урок 4. Шаг 16. — Накопление силы. Путь жертвы.

Урок 4. Шаг 17. — Любовь и путь.

Урок 4. Шаг 18. — Переплетение пути дара и жертвы. Создание духа-помощника.

Урок 4. Шаг 19. — Цивилизация страха. Ни фига не бойся и люби всей душой.

Урок 4. Шаг 20. — Путь жертвы. Некоторые возможности.

Урок 4. Шаг 21. — Создание духа-помощника.

Урок 4. Шаг 22. — Создание духа-помощника. (продолжение).

Урок 4. Шаг 23. — Духи традиций. Перечень духов-помощников.

Урок 4. Шаг 24. — Поединок с союзником.

Спецвыпуск 7. — Варианты жертв для накопления силы.

Урок 4. Шаг 25. — Белые, Светлые, Серые маги.

Урок 4. Шаг 26. — Третий кодекс. Две трактовки.

Урок 4. Шаг 27. — Обретение воли.

Урок 4. Шаг 28. — Подмены понятий и воля. Позволь своей мечте вести себя!

Урок 4. Шаг 29. — Точка безмолвия. Нектар луны.

Урок 4. Шаг 30. — Делись нажитым, пробуди свою волю, решай за себя, а не за других.

Урок 4. Шаг 31. — Не стесняйся и не бойся быть самим собой.

Урок 4. Шаг 32. — Четвертый кодекс. Пути развития по кодексам.

Урок 4. Шаг 33. — Разница между ритуальной и абстрактной магией.

Урок 4. Шаг 34. — Ритуальная магия.

Спецвыпуск 8. — Откаты.

Урок 5. Условия совершения магического акта. Энергия.

Урок 5. Шаг 1. — Внутренняя электростанция. Раскручиваем ротор.

Урок 5. Шаг 2. — Насыщение энергетического тела силой Луны.

Урок 5. Шаг 3. — Насыщение энергетического тела силой Солнца.

Урок 5. Шаг 4. — Работаем с нисходящим потоком в верхней части тела.

Урок 5. Шаг 5. — Работаем с восходящим потоком в нижней части тела.

Урок 5. Шаг 6. — Собираем первую часть энергетического кристалла.

Спецвыпуск 9. — Концепция двойственности человека. Дух и тело. Богочеловек.

Урок 5. Шаг 7. — Учимся создавать вибрации в теле. Дополнение к Спецвыпуску 9.

Спецвыпуск 10. — Алхимия. Тело Адама.

Урок 5. Шаг 8. — Работаем с энергией прошлого.

Урок 5. Шаг 9. — Работаем с энергией будущего.

Урок 5. Шаг 10. — Работаем с нисходящим потоком. Распределяем энергию от солнечного сплетения вниз.

Урок 5. Шаг 11. — Работаем с восходящим потоком. Распределяем энергию от солнечного сплетения вверх.

Урок 5. Шаг 12. — Создание второй части кристалла. Работа с блоками.

Урок 5. Шаг 13. — Сращивание кристаллов. Стихия «сухо и тепло».

Урок 5. Шаг 14. — Сращивание кристаллов. Стихия «влажно и тепло».

Урок 5. Шаг 15. — Сращивание кристаллов. Стихия «влажно и холодно».

Урок 5. Шаг 16. — Сращивание кристаллов. Стихия «сухо и холодно».

Урок 5. Шаг 17. — Объяснения этапов создания кристалла.

Урок 5. Шаг 18. — Объяснения этапов создания кристалла.

Спецвыпуск 11. — Праздник! Рассылке год.

Урок 5. Шаг 19. — Нюансы работы с кругом стихий.

Урок 5. Шаг 20. — Суть чисток и повышение уровня энергетики.

Урок 5. Шаг 21. — Восстановление и совершенствование энергетики.

Урок 5. Шаг 22. — Перспективы работы с энергетическим кристаллом.

Урок 5. Шаг 23. — Перспективы работы с энергетическим телом.

Спецвыпуск 12. — Часто задаваемые вопросы.

Урок 6. Призывание имен.

Урок 6. Шаг 1. — Понятие вертикали и горизонтали.

Урок 6. Шаг 2. — Сущность вертикальных и горизонтальных взаимодействий.

Урок 6. Шаг 3. — Принцип опережающей адаптации.

Урок 6. Шаг 4. — Естественная вертикаль.

Урок 6. Шаг 5. — Отличие астрологии от магии. Проработка планет.

Урок 6. Шаг 6. — Радуга. Доминантный цвет ауры.

Урок 6. Шаг 7. — Звено.

Урок 6. Шаг 8. — Игры магов.

Урок 6. Шаг 9. — Красная вертикаль.

Урок 6. Шаг 10. — Оранжевая вертикаль.

Урок 6. Шаг 11. — Желтая вертикаль.

Урок 6. Шаг 12. — Зеленая вертикаль.

Урок 6. Шаг 13. — Голубая вертикаль.

Урок 6. Шаг 14. — Синяя вертикаль.

Урок 6. Шаг 15. — Фиолетовая вертикаль. Работа с субличностью.

Урок 6. Шаг 16. — Игры в проработку вертикалей.

Спецвыпуск 13. — Справочник по вертикалям.

Урок 6. Шаг 17. — Последовательность проработки вертикалей.

Урок 6. Шаг 18. — Создание Звена. Передача Звена. Оживление Звена.

Урок 6. Шаг 19. — Творческая медитация. Создание Звена.

Урок 6. Шаг 20. — Три варианта проявления идеи.

Спецвыпуск 14. — Убеждения и естество человека..

Урок 6. Шаг 21. — Сущность творческой медитации.

Урок 6. Шаг 22. — О магических именах.

Урок 6. Шаг 23. — Магические группы.

Урок 7. Подвижность сознания.

Урок 7. Шаг 1. — Несколько случаев быстрого сдвига сознания.

Урок 7. Шаг 2. — Несколько возможностей перепросмотра в зависимости от направления в магии.

Урок 7. Шаг 3. — Выход из стереотипного поведения.

Урок 7. Шаг 4. — Основные направления сдвигов сознания.

Урок 7. Шаг 5. — Несколько методов для выполнения вертикальных сдвигов сознания.

Урок 7. Шаг 6. — Метод сдвига сознания по горизонтали.

Урок 7. Шаг 7. — Методы сдвига сознания в северном и в восточном направлении.

Урок 7. Шаг 8. — Методы сдвига сознания в южном и западном направлении.

Урок 7. Шаг 9. — Сдвиги сознания по выбранной координате.

Урок 7. Шаг 10. — Внимание. Фантом. Формирование фантома.

Урок 7. Шаг 11. — Полезные свойства фантома.

Урок 7. Шаг 12. — Второй облик для горизонтальных сдвигов сознания.

Спецвыпуск 15. — Планетарный контур. Связь с сознанием Земли.

Урок 8. Использование энергии стихий.

Урок 8. Шаг 1. — Общее представление о свойствах стихий.

Урок 8. Шаг 2. — Стихия Воздух. Немного о горизонтах.

Урок 8. Шаг 3. — Стихия Огонь.

Урок 8. Шаг 4. — Стихия Вода. Способ обезопасить себя.

Урок 8. Шаг 5. — Стихия Земля.

Урок 8. Шаг 6. — Соотношения стихий между собой.

Урок 8. Шаг 7. — Металл.

Урок 8. Шаг 8. — Дерево.

Урок 9. Условия совершения магического акта. Раппорт.

Урок 9. Шаг 1. — Методы настройки, установления связи между оператором и объектом (субъектом).

Урок 9. Шаг 2. — Учимся чувствовать положение ФС и управлять ФВ.

Урок 9. Шаг 3. — Подходы в установке раппорта.

Урок 9. Шаг 4. — Сложности, которые могут возникнуть при установлении раппорта.

Урок 9. Шаг 5. — Анализ особенностей питания.

Урок 9. Шаг 6. — Учимся узнавать у своего тела, в чем оно нуждается из еды.

Урок 9. Шаг 7. — «Точка для сна». Как спать правильно.

Урок 9. Шаг 8. — Состояния: «Целебный сон». «Телепатия».

Урок 9. Шаг 9. — Состояния: «Внушение». «Внетелесный опыт». «Приказ самому себе». «Контакт с сущностью».

Урок 9. Шаг 10. — Состояния: «Опыт видения». Выход на «другую сторону».

Спецвыпуск 16. — «Другая сторона».

Урок 9. Шаг 11. — Состояния: «Пророчества». «Трансформации».

Урок 9. Шаг 12. — Трансформация физического тела. Продолжение.

Урок 9. Шаг 13. — Состояние: «Разговор с животным».

Урок 9. Шаг 14. — Состояния: «Выход в Хроники Акаши». «Ясновидение».

Спецвыпуск 17. — Кармический рисунок при агрессивном взаимодействии людей друг с другом..

Спецвыпуск 18. — Возможности комбинирования базовых техник.

Урок 9. Шаг 15. — Состояние: «Вспоминание».

Урок 9. Шаг 16. — Состояние: «Охота за силой».

Урок 9. Шаг 17. — «Охота за силой» — Продолжение.

Урок 9. Шаг 18. — Состояния: «Остановленный мир», Материализация мыслей.

Урок 9. Шаг 19. — Открытие канала. Передача энергии от тонкого в плотное.

Урок 10.1. Посвящение посоха. Активация позвоночника.

Урок 10. Шаг 1. — Спинной мозг и головной мозг. Посвящение венца и посвящение посоха.

Урок 10. Шаг 2. — Подготовка к активации позвоночника. Правильная поляризация отростков от основного канала.

Урок 10. Шаг 3. — Подготовка к активации позвоночника. Создание голограммы позвоночника.

Урок 10. Шаг 4. — Подготовка к активации позвоночника. Вживление голограммы позвоночника.

Урок 10. Шаг 5. — 1-й этап активации позвоночника. Устранение смысловых и эмоциональных отпечатков на всех образах, которые хранит наша память.

Урок 10. Шаг 6. — 2-й этап активации позвоночника. Раскручиваем фантом.

Урок 10. Шаг 7. — 3-й этап активации позвоночника. Очищение от энергий боли. Древо Жизни.

Урок 10. Шаг 8. — 4-й этап активации позвоночника. Работа со сферой мотивации и очищение от вредных шаблонов получения удовольствия.

Урок 10. Шаг 9. — 5-й этап активации позвоночника. Очищение энерготела от агрессивной и браной речи.

Урок 10. Шаг 10. - 6-й этап активации позвоночника. Очищение энерготела от суггестивных влияний.

Урок 10. Шаг 11. - 7-й этап активации позвоночника. Очищение энерготела от чледов страхов.

Урок 10. Шаг 12. - 8-й этап активации позвоночника. Завершение цикла.

Урок 10. Шаг 13. - Техника центр потока жизни. Эффективное использование личных ресурсов.

Урок 10. Шаг 14. - Создаем 3 якоря. «Прекрасная форма», «Эталонный образ», «Наилучшее для меня».

Урок 10. Шаг 15. - Наращиваем скорости!

Урок 10. Шаг 16. - Возможные проблемы и препятствия при активации позвоночника.

Урок 10.2. Посвящение Венца. Активация Головного Мозга.

Урок 10. Шаг 17. - Корректируем положение осей в энергетике головы.

Спецвыпуск 19. - Школа Молодой Ведьмы.

Урок 10. Шаг 18. - Роль в обществе и роль общества в жизни человека.

Урок 10. Шаг 19. - Страсть и равнодушие.

Урок 10. Шаг 20. - Конструктивные и деструктивные эмоции. Переключатель с управляемого поведения на автономное.

Урок 10. Шаг 21. - Состояния включенности, активности головного мозга.

Урок 10. Шаг 22. - Личные предпочтения и навязанные желания.

Урок 10. Шаг 23. - Помехи к включению автономного поведения.

Урок 10. Шаг 24. - Техники борьбы с глупостью. Техника - делание НИЧТО.

Урок 10. Шаг 25. - Делание НИЧТО. Замещающее поведение.

Урок 10. Шаг 26. - Если правила не позволяют магу выигрывать, маг меняет правила. Личные правила и принципы.

Урок 10. Шаг 27. - Миф — это щит мага.

Урок 10. Шаг 28. - Правда — меч мага, или «Он называет это радикальной честностью».

Спецвыпуск 20. - Прямое видение Порядка, Хаоса, Равновесия.

Урок 10. Шаг 29. - Наполнение Хаосом сферы сна. Очищение от внешнего воздействия.

Урок 10. Шаг 30. - Последовательность «убеждения=>мотивы=>действия=>переживания».

Урок 10. Шаг 31. - Алертность.

Урок 10. Шаг 32. - Психология оптимального переживания.

Урок 10. Шаг 33. - Разница между «сонной» и нормальной жизнью.

Урок 10. Шаг 34. - Память.

Урок 10. Шаг 35. - Упражнение для улучшения памяти.

Урок 10. Шаг 36. - Ряд качеств, которые требуется выработать в себе.

Урок 10. Шаг 37. - Неприрывность. Узор памяти.

Урок 10. Шаг 38. - Лабиринт чувств.

Урок 10. Шаг 39. - Дихотомическая пара Эмоции / Чувства.

Урок 10. Шаг 40. - Желание. Как правильно формулировать.

Урок 10. Шаг 41. - Дихотомическая пара Действия / Мысли. Абстрагирование.

Урок 10. Шаг 42. - Разъяснения по абстрагированию.

Спецвыпуск 21. - Строение реальности. Лабиринт, Кристалл, Символ.

Урок 10. Шаг 43. - Точка «Здесь».

Урок 10. Шаг 44. - Дихотомическая пара Здесь / Сейчас.

Урок 10. Шаг 45. - Возможные трудности при прохождении точки «Здесь». Страх мыслить.

Урок 10. Шаг 46. - Лабиринт убеждений. Дихотомическая пара Убеждения / Память.

Урок 10. Шаг 47. - Эмоции. Заключение.

Урок 11. Направления магии.

Упрк 11. Шаг 1. Что такое направление в магии.

Урок 11. Шаг 2. Северное направление.

Урок 11. Шаг 3. Восточное направление.

Урок 11. Шаг 4. Южное направление.

Урок 11. Шаг 5. Западное направление.

Урок 12. На солнечной и лунной стороне.

Урок 12. Шаг 1. - Уточнение понятий.

Урок 12. Шаг 2. - Влияние Солнечной и Лунной энергетики на органы.

Урок 12. Шаг 3. - Пары в практиках. Индивидуальная эволюция.

Урок 12. Шаг 4. - Недостаток возможностей при осуществлении дальних сдвигов.

Урок 12. Шаг 5. - Адаптация мага в социуме.

Урок 12. Шаг 6. - Неэффективности обучения Ремеслу в современном мире. Нереализованность современного человека.

Урок 12. Шаг 7. - Появление системы. Проблемы развития и управления системой.

Урок 12. Шаг 8. - Четыре упражнения для работы с лунной и солнечной стороной.

Урок 12. Шаг 9. - Восприятие на Лунной и на Солнечной стороне.

Урок 13. Упражнения для глаз (1-4).

Урок 13. Шаг 1. Упражнения для глаз (1-4).


Урок 1. Знакомство.

Маг: Я так подумала: в первую очередь нужно знакомиться, Ученик. Глупо как-то получается. Мы с тобой вроде как знакомы. Значит, будем знакомиться с читателями? Так мы их не видим, а Интернет, по сути, – «Мастер анонимного общения». Остается только немного рассказать о себе.

Нда… Задачка. Мне, если просят о себе что-то рассказать, на ум приходят сразу брачные объявления, с их лаконичной незатейливостью. Мол, вес такой, а рост такой. Возраст – два символа… А то и вовсе какой-то бред — цифры через черточку. Вот и гадай, что это: рост-вес-возраст или объем груди-талии-бедер. Дальше еще веселее: «без в/п», «в/о», а то и «с а/м»… Знаешь, надо обладать незаурядным талантом в области ясновидения, чтобы выбрать себе спутника жизни по такому описанию!

Нет, я, конечно, могу сообщить о себе некоторые цифры… Но обязана предупредить тебя, сынок, никогда не слушай, что тебе говорят женщины, когда речь заходит о весе, возрасте и «вайталз». Слишком велик соблазн сбросить себе пару лет за хорошее поведение и пару килограмм в надежде на летнее время, когда физическая нагрузка возрастает… То есть и обманщицей себя не чувствовать, и небольшое моральное удовлетворение получить. Ты думаешь, что я скажу правду? Не дождёсси! Чтобы узнать мой возраст, тебе придется распилить меня и посчитать слои… ну, или отвести в ЗАГС.

Да я собственно уже представилась: Женщина Без Возраста. Прошу любить и жаловать!

Ученик: Моя очередь знакомиться.

Что же такого о себе рассказать? Действительно, задачка не из лёгких. Непривычно знакомиться, не видя собеседников в лицо.

Пожалуй, многим всё-таки интересно будет узнать подробности в отношении моей персоны. Меня зовут Александр, 27 лет, прикладной математик по образованию и программист по профессии. Из увлечений – книги, классическая музыка и саксофон.

Но это – «в миру». Есть и другой, невидимый многим слой моей жизни – это поиски себя, поиски знаний. Тех знаний, которые до сих пор отрицает официальная наука. Знаний, позволяющих понять самого себя. Знаний, позволяющих обрести Свободу.

Маг: В конце каждого урока (и каждого шага) я буду предлагать выполнить то или иное упражнение, задание. Для тебя, голубчик, это обязательно, я буду настаивать. Для читателей скажу следующее:

Очень рекомендую выполнять эти упражнения, иначе практическая польза от этой рассылки окажется равной нулю. Не стоит откладывать это на неопределенное будущее – «когда-нибудь» чаще всего означает «никогда». Нужно успевать выполнить упражнение до следующего выпуска.

В конце сегодняшнего урока я предлагаю ответить себе на следующие вопросы:

Какие сведения о себе лично я готов сообщить кому угодно?

ФИО

Какие сведения о себе лично я хотел бы сохранить в тайне?

Хобби, эзотерика

Что о себе я тороплюсь продемонстрировать в первую очередь, чтобы заинтересовать людей в общении со мной?

Спокойный профессионал

Какой информацией обо мне люди интересуются в первую очередь (какие вопросы задают)?

профессия

Какой образ себя (имидж) я стараюсь поддерживать?

профи

Кем меня называют (я имею ввиду не имя, а прозвище-характеристику: умница, зануда, бабник, хохмач и пр.)?

умница, профи

Что я хочу, чтобы люди чувствовали при встрече со мной?

уверенность

Какие чувства при встрече со мной они выражают?

радость

Ответы на вопросы лучше всего записать и отложить – они еще не раз понадобятся…

Пока просто обрати внимание на то, что эти вопросы представляют собой четыре смысловые пары (систему дихотомических пар). Это важно, хоть пока и непонятно. В двух словах – если произвести не очень сложный анализ этих ответов, то можно со всей уверенностью сказать, есть ли у человека врожденные магические задатки, к магии какого вида он предрасположен, каким образом он получает жизненную энергию, что ему нужно в первую очередь развивать в своей энергетике… Но ключи к этому тесту – потом. Пока сам тест.

Мозаика

Ученик: В самом-самом начале, при первой попытке выхода (М. – в астрал), увидел лицо, как будто из такого же сгустка. Чем-то это лицо изначально было похоже на Морфеуса из Матрицы…

Маг: Ой, сынку… А сколько по астралу ходит Антонов Городецких!!! А Завулонов, Гессеров? Страшно подумать. Не верь! Человек в обычном состоянии астрального путешествия — практически бесформенный. Можно создать жесткую структурированную форму для выхода в астрал. Она становится чем-то вроде сосуда, в который помещается аморфная астральная сущность. Я слышала, что такие формы часто называют «отпечатками» или «морфами». Даже очень сильный маг не может таскать на себе больше семи отпечатков – слишком большая нагрузка.

Итак, можно создать несколько форм для выхода в астрал. На создание одного уходит около полугода. Для чего? Возможности волевых воздействий на обитателей астрала (а все мы, так или иначе, осознанно или нет, с ним контактируем) резко возрастают. Не буду вдаваться в подробности… В общем, выгоды есть. Одна из них – возможность принять облик, на который у большинства людей наработана положительная эмоциональная реакция. Вот конкретный пример: один раз и я сталкивалась в астрале с Морфеусом. Идет на встречу, обаятельно улыбается: «Я давно тебя искал!» – «Представьтесь, пожалуйста…» Недоуменный взгляд в ответ, ласковая улыбка. «Имя!!!» – «Меня зовут Морфеус». Спешно прикидываюсь подружкой Нео и говорю с улыбкой сибирской гадюки: «Тогда зови меня Тринити, капитан». Плюнул в сердцах, стал бесформенным. Я потом выяснила – черный маг из Москвы, молодежь перспективную ищет… Со мной, блин, предусмотрительно решил не связываться. …

Видать, своих стерв хватает.

Трибуна

Маг:

Сегодня к трибуне выхожу я сама для того, чтобы сказать, как я рада, что теперь эта рассылка существует. Ура, дамы и господа!

Я рада состоявшемуся знакомству.

Что я могу сказать о нашей рассылке? Она есть. Она не будет использоваться для зарабатывания на вас денег. Никаких эксклюзивных предложений. Никаких платных услуг. И еще, рассылка будет открыта для любого, кто захочет высказать свое мнение по обсуждаемой теме. Добро пожаловать на «трибуну»! Этот раздел ваш и только ваш. Я здесь вещаю в первый и последний раз.

Напоследок хочу высказать свое пожелание (плавно переходящее в требование): здесь никто не будет называть другого на «Вы». Это традиция магии. И это совершенно нормальное пожелание. Дело в том, что полноценного энергетического контакта без доверительного и равноправного «ты» не бывает… Считайте, что выпили со мной на брудершафт.


Урок 2. Введение.

Урок 2. Шаг 1. — Разговор о древних цивилизациях.

Урок 2. Шаг 2. — Котлеты отдельно, а мухи отдельно. Закон подобия.

Урок 2. Шаг 3. — Подмены понятий. Способность думать.

Спецвыпуск 1. — Не тони в фактах! Выявляй закономерности.

Урок 2. Шаг 4. — Люди по природе существа этические.

Урок 2. Шаг 5. — Дефект разума. Убираем нагромождение камней…

Урок 2. Шаг 6. — Баланс между магическим умом и этикой.

Урок 2. Шаг 7. — Фантазии о ИИ. Вырождение человеческой VR.

Урок 2. Шаг 8. — Вырождение создателей. Передача знаний людям.

Урок 2. Шаг 9. — Разделение VR создателей и людей.

Урок 2. Шаг 10. — Война людей с волшебными существами.

Спецвыпуск 2. — Интервью со специалистом в области разработки Искусственного интеллекта.

Урок 2. Шаг 11. — Маги до изменения и маги после изменения.

Урок 2. Шаг 12. — Кто такой маг после изменения.

Урок 2. Шаг 13. — Обсуждение отличий роботов и людей.

Урок 2. Шаг 14. — Предшественники и люди. Санскрит.

Урок 2. Шаг 15. — Восприятие. Реальность людей.

Урок 2. Шаг 16. — Энергетические каналы.

Урок 2. Шаг 17. — Острова реальности. Реальность магов.

Урок 2. Шаг 18. — Общий договор о реальности. Эгрегор.

Урок 2. Шаг 19. — Типы ума. Используем тест из первого урока.

Урок 2. Шаг 20. — Описание трех разумов. План действий.

Урок 2. Шаг 21. — Картина мира. Делаем выбор.


Урок 2. Шаг 1.

Маг: Самый первый вопрос, с которым люди приходят в магию, о том, существует ли она на самом деле. Если да, то, что это такое.

Неизбежная тема первой лекции – разговор о древних цивилизациях, предшествовавших нашей. Если ученик хорошо усваивает эту тему – вопрос о сущности магии отпадает сам по себе. Мы будем говорить об этом столько, сколько тебе понадобится для того, чтобы понять, какое место магия занимает в жизни человека. И совершим для этого столько шагов, сколько потребуется.

Предположим, нам предшествовала цивилизация магов. Она вроде бы создала биосферу вместе с людьми, а потом начала уступать им Землю. Их собственные тела вырождались, их души стали воплощаться в людях. Постепенно магия стала сходить на нет. Мы тогда – и есть продукт магии, как говорил дон Хуан «мы — магические существа, магия у нас в кончиках пальцев». Но маги-творцы не дублировали в нас своих свойств – им это не было нужно. И вот мы страстно интересуемся магией, древними знаниями, но обнаруживаем лишь жалкие остатки. Мы взаимодействуем с магическими законами, но не способны увидеть их действие со стороны… потому что живём внутри них. Если вспомнить легенды о богах, покинувших Землю, об атлантах – мораль окажется очевидной. Они владели большими силами, но уничтожили себя по неосторожности, из-за безответственности. Они как бы отрицали магическую сущность разума, создавая свою искусственную энергоинформационную среду, и утверждали этическую сущность разума в людях, своих созданиях. Мы поначалу были слишком молоды, чтобы ценить знания предшественников, саму память о них. Вот и остались без достоверных сведений. Теперь мы отрицаем этическую сущность разума, насаждая рациональную. И создаём техногенную энергоинформационную среду. Вообрази, что однажды мы начнём переносить свои разумы в машины (как маги воплощали свои души в людях), биологическая среда обитания полностью уступит место электростанциям, заводам, трубопроводам и асфальту. Машинам она станет не нужна, машины могут обойтись неорганическими веществами. Данные о создателях могут быть утрачены с течением времени. Лишь кое-где, в страшной глухомани, на совершенно бесполезных землях сохранятся приспособившиеся к изменениям лишайники. И будут вызывать изумление машин, станут считаться необъяснимым феноменом (как Бермудский треугольник для нас). А сами машины начнут спорить, что за сведения о Великом Электротоке дошли до них из древности. Вроде бы он даёт жизнь всем им, вроде бы он… Бог. А кто-нибудь из роботов вдруг заявит – мы электрические существа. Электричество у нас в кончиках манипуляторов.

У.: Да уж. Заставляет задуматься…

М.: А потом оглядятся машинки по сторонам и скажут: страхотища… Трубы, ржавчина, дым, смог… И станут создавать свою энергоинформационную среду, утверждая в ней эстетизм, как основу разума.

Ты, кстати, застал те времена, когда везде преподавали Марксистско-Ленинскую философию?

У.: Бог миловал 🙂

М.: Законы диалектики (законы развития) входили в обязательное образование для всех. Был там и такой закон – «отрицание отрицания». Это я и пытаюсь тебе объяснить – каждая последующая ЭИ-среда появляется как отрицание предыдущей и является, по сути, отрицанием отрицания. В целом то, что я тебе обрисовала – модель «горизонтальной» эволюции. Именно с нее начинается обучение магии. Нужно сказать себе: «я, как и все, нахожусь в движении (как велосипед, который падает, если не едет), я, как все, – очередное звено в этой цепи». И надо задать себе вопрос: «а куда я движусь»? И, что гораздо сложнее, ответить себе на этот вопрос…

Этим мы и займёмся. Магические традиции предлагают обсудить своих предшественников, чтобы лучше понять себя. Но… если я сейчас начну тебе рассказывать про атлантов, например, то столкнусь со скептическим отношением. Может, для тебя лично мой авторитет достаточно велик, чтобы преодолеть этот скептицизм. Хотя, я бы не поручилась… Но для подавляющего большинства людей я необходимым авторитетом не обладаю. И все обучение на этом и закончится. «На этом» – это такие вопросы:

Чем докажешь?

Чем этот рассказ отличается от романа-фэнтази, кроме того, что в нем меньше литературных достоинств?

С чего ты вообще все это взяла?

Как это можно «пощупать»?

Хоть что-нибудь из этого подтверждается данными археологов или других серьёзных исследователей?

Как отличить метафоры от рассказов о реальных событиях?

И что, кто-нибудь в это верит на полном серьёзе?

Как я могу это использовать практически?

И так далее… Дополнишь список этих вопросов?

У.: Ой, ты придумала столько вопросов, что моё воображение пасует. Тем более, что скептицизма я у себя не нахожу.

М.: Сегодняшнее задание: ты программист, попробуй взять вопросы предыдущего урока и ответить на них… за свой компьютер или какую-то отдельную программу. Прояви смекалку! Вопросы, конечно, нужно немного переделать. О! Протестируй-ка мне Windows XP! Только коротко и так, чтобы я поняла.

Какие сведения об ОС сотрудники Microsoft corp. готовы сообщить кому угодно?

Какие сведения об ОС сотрудники Microsoft corp. хотели бы сохранить в тайне?

Что они торопятся продемонстрировать в первую очередь, чтобы заинтересовать людей в приобретении ПО?

Какой информацией об ОС люди интересуются в первую очередь (какие вопросы задают)?

Какой образ продукта (рекламный имидж) стараются поддерживать производители Windows XP?

Какое мнение о Windows XP сложилось у пользователей?

Что сотрудники Microsoft corp. хотят, чтобы люди чувствовали при работе с Windows XP?

Какие чувства при работе с Windows XP выражают пользователи?

Я почти вижу, как ты цинично ухмыльнулся… Ох уж эта «мудрая политика Microsoft»! Это еще цветочки… Ягодки будут, когда расшифровать результаты этого теста попробуешь. Вот тогда цинично ухмыляться буду я.

У.: Я уже ёрзаю от нетерпения…

М.: Для тех читателей рассылки, кто специального образования в этой области не имеет, задание немного другое. Попробуйте вообразить, что ответил бы на эти вопросы о себе кто-нибудь из близких, хорошо знакомых вам людей. Лучше выбрать для этого родственника, кого-то, с кем вы общаетесь очень тесно. О ком вы уже знаете, что он скрывает, а что выставляет на показ. Кем хочет выглядеть, и кем выглядит…

Мозаика.

В.: Какие сведения о себе лично я готов сообщить кому угодно?

> Вопрос немножко странный. С какой стати я стану кому угодно сообщать о себе какие-то сведения?…

М.: Но какие-то вещи о себе рассказывать легко и просто? Не так?

В.: Какие сведения о себе лично я хотел бы сохранить в тайне?

> Вопрос симметричный – от кого? У меня разные отношения с разными людьми…

М.: Обязательно есть вещи, о которых не скажут НИКОМУ.

В.: Что о себе я тороплюсь продемонстрировать в первую очередь, чтобы заинтересовать людей в общении со мной?

> … — я совсем не стремлюсь заинтересовать кого попало в общении со мной. Зачем мне это?

М.: Если стараешься заинтересовать, то обязательно что-то для этого делаешь. Что?

В.: Какой информацией обо мне люди интересуются в первую очередь (какие вопросы задают)?

> Опять же полная ситуативность. Сотрудник ГАИ задает одни вопросы, коллеги – другие…

М.: У меня, например, ВСЕ спрашивают, почему я не замужем. Буквально все. И знакомые, и коллеги, и начальство, и работодатели… Меня это даже развлекает, они – как сговорились… Естественно, тут речь не идет о случайных встречах (как с ГАИшником), когда первая – она же и последняя встреча… Должно быть общение, чтобы люди как-то начали проявлять любопытство…

В.: Какой образ себя (имидж) я стараюсь поддерживать?

> Да никакой… Самое лучшее – естественность…

М.: Оk. Имидж – естественный человек.

В.: Какие чувства при встрече со мной они выражают?

> Так ведь это опять зависит полностью от ситуации — с кем встречаюсь, по какому вопросу, какова предыстория наших отношений…

М.: Речь идет о первой и самой естественной реакции… Увидев Вас на улице, что делает Ваш знакомый? Улыбается? Или становится страшно серьезным? Кидается на встречу или машет рукой «иди сюда»? Такая вот первая реакция редко связана с сознательной деятельностью.

А, вообще, если не знаете, как ответить – пишите «затрудняюсь с ответом».

Трибуна.

В этом выпуске на Трибуну выхожу я, Ученик. Я хочу рассказать вам о своих целях и сделать объявление.

Когда-то давно, в младые годы, я определил для себя Цель в духовном самосовершенствовании, в развитии экстрасенсорных, магических качеств. Шло время, я читал различные книги, что-то пробовал, что-то пропускал, кидался из одной крайности в другую. И всё чаще стал задумываться о том, а какова же Цель моей Цели? То есть для чего мне эти качества? Спустя какое-то время нарисовался ответ – познать Истину (или тот её отблеск, который я смогу воспринять). То есть понять, зачем был создан этот мир, для чего живут в нём люди, ради чего здесь оказался я, что будет потом, и ещё потом, и, само собой, как всё это взаимосвязано…

Долгое время я занимался этими изысканиями практически в одиночку, с переменным успехом, и мог лишь надеяться, что Цель моя будет достигнута. Но не так давно судьба свела меня с Магом, и эти надежды стали реальностью. Реальностью, в которой я открываю для себя новый Мир – и он гораздо интереснее того, в котором я жил до сих пор. Реальностью, в которой я обретаю Свободу – свободу выбора, свободу от навязываемых обществом ограничений, страхов и стереотипов.


Урок 2. Шаг 2.

Маг: Следует признать, что наше отношение к собственной реальности, слова, которыми мы её описываем, карта мира, которую мы для себя рисуем, уже не оставляют возможностей для полноценного обучения магии по «старым, проверенным рецептам». Полноценной альтернативы «старым рецептам» не существует. И мы уже не успеваем ее создать — слишком далеко зашли в отрицании собственной природы.

Обучение магии строится на том, чтобы в точности выполнять все известные нам последовательности действий, приводящие к получению гарантированного результата. И, как видишь, если эти действия начинают противоречить картине мира — учить магии становится уже совершенно невозможно. Маги хором заявляют о том, что старые практики становятся всё менее и менее эффективными. Я свой голос к этому хору присоединяю. Всё так и есть. Такие, как я, оказались в ситуации сложного выбора. Учить или не учить? Если учить, то как?!!! Если не учить, то куда деться от горечи понимания, что мы осколки прошлого, что мы уходим, и вместе с нами уходит наш мир. Уходит в небытие…

Каждый маг остается один на один с этим выбором. Я долго думала над этим. Я буду менять правила, если правила не позволяют мне выигрывать. Но… о каких гарантиях в этом случае может идти речь? Обучение превращается в авантюру. Мы с тобой можем очень многое выиграть в этой затее. А можем потерпеть поражение. И тогда мне останется только уйти и унести свои знания.

У.: И всё же мы рискнём.

М.: Итак, как же это произошло? Мы — существа этические. Кстати, имей в виду, ни наши предшественники, ни наши преемники не попадают под влияние законов кармы. Это для нас карма — основа существования. Этика беспощадна! Как впрочем, и могущество магов, и рациональность машин… Именно такая беспощадность, если мы оказываемся недостаточно сильны для принятия этого вызова, и толкает эволюцию на путь горизонтального развития. А он ни что иное, как бег по кругу (ну, как компьютер перебирает возможные комбинации, пока не «набредёт» на такую, которая отвечает поставленному условию).

Давай попробуем разобраться, как это происходит. Начинается всё с довольно безобидной на вид подмены понятий. Например, от тебя ждут материальной помощи, а ты не готов её оказать. Тут есть выбор: ты оказываешь помощь, но терпишь лишения, зато сохраняешь теплоту своих эмоциональных связей с человеком, который к тебе за помощью обратился; а можешь и отказать — избежишь трат, но обидишь просящего. Этический выбор. Мы, как правило, не принимаем ни того, ни другого решения. Мы превращаем наш этический выбор в рациональный (рационализируем его). Ставим перед собой вполне «машинную», «алгоритмизированную» задачу. Дано: сам со своими финансовыми ресурсами, просящий с его ресурсами. Вопрос: как сохранить свои ресурсы, не утратив контакта с просящим. Подумай, сколько раз на дню ты решаешь такие задачи?

Что мы имеем в результате? Кто-то просит у нас денег — мы разражаемся душеспасительной речью — мол, просящий причиняет себе вред, когда обращается к нам за помощью, для его души лучше бы перестать лениться и взяться за ум. Кто-то просит сочувствия, а от него откупаются денежной подачкой. За любовь — послушанием платим, а не любовью, за внимание — не временем, а подарком. Богач начинает поучать, как правильно жить и думать, а духовный наставник — как зарабатывать деньги.

У.: Да уж, как это знакомо…

М.: Это, мой милый, всего-навсего попытка убежать от кармы, от беспощадного, но честного выбора. И попытка эта — начало отрицания своей природы.

Задание: попробуй хотя бы в течение одного дня делать то, чего у тебя просят. Просят внимания — уделяй внимание. Или не уделяй. Но не подсовывай ничего вместо внимания. Просят помощи — помогай или сразу скажи, что помогать не намерен, но не начинай «мозги лечить». Отвечай только на те вопросы, которые тебе задали, не уклоняясь от темы и не вдаваясь в излишние подробности. Помни правило: 75% ответа содержится в вопросе. Если тебе известны остальные 25% — сообщи (и ничего свыше того). Если нет — извинись и скажи «не знаю». Пусть хоть недолго котлеты побудут отдельно, а мухи отдельно… Ты удивишься, какое это непривычное чувство. И насколько легко, на самом деле, общаться с людьми, когда принимаешь для себя «закон подобия» — на всё плати той же монетой (валютой).

Мозаика.

У.: Вот ты говоришь: «если эти действия начинают противоречить картине мира — учить магии становится уже совершенно невозможно». А если изменить картину мира?

М.: Тут все зависит от ее жёсткости, несгибаемости. Если я начну менять картину мира рационализировавшегося человека — он станет яростно сопротивляться, он даже не будет слушать меня. Или проявит настоящую агрессию по отношению ко мне. Его не смутит нерациональность такого поступка — всего лишь еще одна маленькая подмена понятий для сохранения общей целостности представлений о мире. Мы ведь дерёмся за свою картину мира. И чем она жестче — тем уязвимее, тем больше она нуждается в защите от всяких необъяснимостей. Человек, отстаивающий свою рациональность, может дойти в поступках и заявлениях до полного абсурда! И будет уверен, что продемонстрировал безупречную непогрешимую логику. Если я передавлю на него, или покажу такому человеку настоящее чудо — он не сможет удержать свою картину мира от крушения — она рухнет. А это неизбежно приведет излишне рационального спорщика в психиатрическую лечебницу. Те, кто требует непременных доказательств, их не получают по той простой причине, что сопротивляются этому изо всех сил. А полученное доказательство их не меняет, а ломает. Вот тебе и тупик.

Обучение магии требует последовательности, чётко выверенных ритмов. И готовности ученика заниматься столько, сколько требуется, чтобы картина мира стала более подвижной. Знаешь, как говорили иезуиты: «Я — труп в руках своего учителя»… Только не делай важный вид. Ты кто угодно, но не труп в моих руках.

Кто, блин, отказался в день Св. Валентина выполнять упражнение, которое я тебе предложила?!! И ведь речь-то шла о мелочи. Сказала купить пару шоколадок и подарить их на улице понравившимся девушкам. Но ты слишком рационален для этого. И это общая беда. Если попытаешься объяснять мне причину, то советую тебе это записать, а потом почитаешь позднее, какие абсурдные вещи будешь заявлять.

У.: Да ладно, чего уж там отмазываться. Постеснялся просто. Это тоже считается абсурдной причиной?

Трибуна.

Марина (свой адрес просила не указывать):

Скорее всего, люди боятся признать существование Атлантиды, потому что это выведет их из привычных рамок сознания. Человек привык к убеждению, что «мир стоит на трех китах». И привык мыслить в этом направлении. А что ниже (глубже) — его не интересует. Иначе это разрушит его фундамент, знания. Человек не задумывается, что есть что-то выходящее за пределы его представлений. Ведь он не задаёт себе вопроса, для чего он создан, для чего нужен. Человек не принимает себя таким, механизмом, который обслуживает душу. Для древних существование души не было секретом, они создали таблицы для расчётов, из которых можно узнать про свои предыдущие воплощения. Сейчас эти знания распространяются, они снова востребованы. Рассказывать о своих инкарнациях модно. Может, человек и боится признать себе, что он как растение — результат селекции — неудавшийся клон Бога. Может, поэтому мы и стараемся создать себе подобных, доказать, что мы не хуже, даже лучше, раз мы такие умные.

А ведь это может оказаться нашей слабостью. Если ты хочешь кому-то доказать, утвердить, что ты лучше всех, что ты особенный — это, может, и есть ахиллесова пята человечества? А если не надо никому ничего доказывать? Принять мир таким, какой он есть на самом деле, наслаждаться солнечной энергией. И знание, которое мы получаем (нам дают?) не «пробовать на зуб», а воспринимать информацию, впитывая ее в себя, как губка. Может, мир и изменится к лучшему? Очень тяжело начинать эти изменения с себя, не дожидаясь, когда сосед покажет тебе пример… тогда и уйдут священные войны, расизм, борьба против неверных…

Муж заглянул через плечо и изрек: «О, женщины хотят властвовать умами… человек и должен всегда доказывать себе что-то, искать, сомневаться. Он так становится творческим. Он так остается человеком. Ну, нужен человеку какой-то сдвиг… Не знаю, хобби какое-то… собирание марок или поиски Атлантиды. И сомнения во всём этом тоже нужны».


Урок 2. Шаг 3.

Маг: Я расскажу тебе, почему свой мозг мы используем не более чем на 5%. Потому что наша способность думать повреждена. Повреждение это можно было убрать еще лет 15-20 назад. Теперь же сама эта возможность оказалась под вопросом.

Без этого повреждения мы способны на многие чудеса даже без специальных «уроков магии». Мы пользовались бы гораздо лучшим здоровьем, у нас не было бы проблем с памятью, мы совершенно не болели бы, старели намного медленнее, свободно использовали бы эмпатию, а в критических ситуациях и яснознание. Вот так… И по-прежнему могли бы успешно обучаться магии.

У.: А почему тогда всего этого не было у людей 20-30 лет назад? Насчёт памяти, эмпатии и яснознания не могу сказать, но ведь и болели и старели практически так же…

М.: Я не говорила, что повреждения не было 20-30 лет назад, я говорила, что его ещё можно было убрать. Что касается старости — старели всё же медленнее. Например, тот же целлюлит — был болезнью женщин зрелого возраста, а теперь этот диагноз ставят даже 12-летним девочкам. И, кстати, у меня морщин меньше, чем у моей 19-летней соседки.

И больных детей рождалось меньше. Не веришь? А та же аллергия? Сколько детей от нее страдало 20-30 лет назад и сейчас — не сравнишь! Медики и детские психологи давно бьют тревогу, но мы предпочитаем их не слышать.

Помнишь, о чём мы говорили в прошлый раз? О «невинной» подмене понятий, продиктованной нашим пристрастием ко всему рациональному. Чисто теоретически, мы должны были бы сразу получить массу проблем, и были бы вынуждены исправить возникшую «цепочку» ошибок. Так оно и происходит. Представим себе это в упрощённом виде. Некто соврал в корыстных целях. Но шила в мешке не утаишь, однажды он оказывается близок к разоблачению. Ему снова приходится врать, чтобы избежать ответственности. В третий раз у него уже не будет выбора — его ведь ожидает наказание не за один, а за два проступка. Тут уж рациональность подскажет, что «семь бед — один ответ», еще один проступок не так уж утяжелит наказание, а спасительную отсрочку может дать. Ложь становится правилом поведения. И тут рациональный ум «захлопывает ловушку», он начинает работать над тем, чтобы согласовать между собой три разные лжи. Представь себе, миленький, как же это трудно, всё время опасаться разоблачения, изворачиваться, мучительно краснеть, пытаться следить за каждым своим словом и всё равно пробалтываться, городить ложь на ложь. И безнадёжно запутываться.

У.: Знаешь, я иногда разговариваю с родителями о своём детстве. Они вспоминают, что я всегда такие истории придумывал… Практически правдоподобные и абсолютно логичные. Не придерёшься.

И нигде я не путался.

М.: Это и пугает. Поэтому я и опасаюсь, что твоё поколение уже не в состоянии учиться магии — вы нереально рано начинаете подменять этику логикой.

То, что хорошо для робота, человеку не очень годится. Рациональный ум — паутина, в которую поймано сознание современного человека (а ваше сознание поймано с детства). Это система патологических связей в энергетике.

Именно СИСТЕМА. Человеку в ситуации, где он запутался в том, что он делает и говорит, можно испытать облегчение в двух случаях:

Во-первых, он может раскаяться в содеянном и попросить прощения.

Во-вторых, ему полегчает, если врать станет просто. Иными словами ошибки будут согласованы между собой. Ловушка тогда и захлопывается, когда человек пытается выгородить себя, он ведь уже сделал большую часть работы, пока реагировал на риск разоблачения. Па-у-ти-на… Сначала ты бьёшься в этих нитях, и чем больше бьёшься, тем больше запутываешься. Потом отупело висишь в своём коконе. Потом привыкаешь к неподвижности, потом у тебя развиваются симптомы гиподинамии. А потом тебя уже устраивает возможность никуда не идти, ничего не искать… А потом, если ты освободишься — воспринимаешь это как трагедию, вопишь. Тебе было удобно! А пришлось падать на твёрдую и холодную землю, и что дальше? Ходить-то уже разучился…

Итак, мы используем свой мозг на 5%, потому что пытаемся думать, как компьютеры… А должны думать, как люди. Но мы продолжаем отрицать собственную природу. Даже если нам приходится для этого изобретать машины — протезы для мозга, не приспособленного для решения рациональных задач.

Ты ж программист, мой дорогой — ты знаешь, что происходит с компьютером, если дать ему на выполнение некорректную задачу. Компьютер «зависнет». И ты знаешь, насколько ничтожная ошибка может к этому привести… И я уверена, что ты осторожен, когда запускаешь недоработанную программу. А так ли ты осторожен со своим мозгом?

У.: Эх… Мозг ведь не компьютер. У него есть ещё и правое полушарие, которое способно решать задачи на порядки сложнее, без промежуточных выкладок и логических согласований.

Может, потому и даём мы мозгу такие задачи? Надеясь, что решит…

М.: Это вот деление полушарий на низшее и высшее меня просто убивает! Я знаю магов-соляриев и магов-лунариев (у толтеков — сталкеры и сновидящие). Не вижу, чем одни превосходили бы других. Разные — да. Не надо ждать чудес от правого полушария — надо убирать повреждение в мышлении левого. Аминь.

Задание: нужно попробовать «отследить» постоянные (стереотипные) подмены понятий у окружающих. Способов перевести стрелки — миллион. Нужно обнаружить в течение дня хоть три-четыре. Слабо?

Мозаика.

М.: Мне нравятся слова, сказанные Да Винчи: «Существует три разновидности людей: те, кто видит; те, кто видит, когда им показывают; и те, кто не видит». Хи-хи… Я бы добавила еще одну, четвертую категорию. Есть те, кто делает вид, что видит!

В.: А вон еще любители экспериментировать с водой — пишут разные слова: хорошие, гуманные — например, «мир», «счастье», «любовь», ставят на них стаканы с водой, а потом наблюдают структуру кристаллов — получаются замечательно красивые картинки. А, если написать: «фашизм», «жестокость», «терроризм» — то и картинки будут жутковатые. Вода, дескать, понимает язык… Что ж, тут один шаг от признания лингвистических способностей воды — вода английская, вода японская… Да чего уж там — если вода понимает естественный язык — надо нам наши мозги выкинуть, черепа хорошенько промыть и залить туда воды — и в радиатор автомашины, и себе значит… И поехали…

М.: Мы и так на 80% состоим из жидкости. Не надо упрощать — вода, конечно, не понимает русскую письменную речь. Просто люди могут с помощью своей речи взаимодействовать с Логосом. И вода взаимодействует с Логосом — она же одна из великих магических стихий… Роль, которую играют кристаллы воды в человеческом организме, переоценить невозможно. В клетках нашего тела присутствует только структурированная вода. Иначе клетка нежизнеспособна.

У.: То есть, получается, что, потребляя обычную воду, мы вынуждены тратить энергию на её преобразование?

М.: Можно сказать и так. Еще одна причина полезности овощей и фруктов. Огурец, например, на 90% состоит из воды. И вся эта вода — структурированная. Только этого хватило бы на то, чтобы маска для лица из огурцов была так полезна! А ещё, ты, может, слышал, людям, страдающим почками, часто рекомендуют не воду пить, а есть арбуз.

Из обычной воды сделать структурированную — не сложно. Её достаточно многократно пропустить через решето. Деревенские колдуньи так и делали: топят баньку, переливают воду через решето не менее десятка раз, шепчут на ту воду заговор, омывают ей больного. Моя прабабка таким нехитрым способом ухитрялась ДЦП лечить! Не полностью, конечно, но подвижность у ребенка возрастала на порядок! Привозят малыша, который руки от тела отвести не в состоянии, а когда увозят — он ими уже шевелит, может в стороны расставить, поднять. А всего дел — в баньке ребенка помыла. Ты мотай на ус, мотай…

Трибуна.

Виталий, г. Одесса:

Два слова по существу. У нас с тобой очень разные парадигмы рассуждений. Я придерживаюсь максимально строгой формы. В частности, человечество не всё напрочь из идиотов, и за время существования выработало определенные подтверждаемые взгляды. Возможно, некоторые из них ошибочны, неточны, требуют коррекции или даже замены. Но до тех пор, пока не доказана их ошибочность, есть смысл танцевать от этой печки и новое знание пристыковывать к уже имеющемуся. Тогда мы будем идти вперед, добавляя кроху своего труда к труду человечества. Возможен альтернативный подход — игнорировать весь этот культурный пласт и развивать свою теорию от начала. Это очень смелый шаг. Нельзя отрицать его допустимости, но надо быть готовой к тому, что от тебя на каждом шагу потребуют таких же строгих обоснований, свидетельств и доказательств, на фундаменте которых был воздвигнут прежний интеллектуальный храм. Обойтись фразами: а почему я не могу предположить вот так-то… — не годится. Не проходит изложение сложных картин мира без ответов на вопрос — откуда это знание, какими фактами оно подтверждается. В этом же ключе и мои постоянные вопросы — видим ли мы соответствующие картины в своём сознании/подсознании, либо за этим стоят реалии физического мира. От прямого ответа ты всегда уходила. И ежу понятно, что образ мира в сознании отличается от реального прототипа, но если ты на этом основании будешь отрицать объективность существования булыжника на дороге, ты просто рискуешь зашибить ногу или сломать каблук (ни того, ни другого, боже упаси, я тебе не желаю).

…Мы должны чётко ответить на вопрос — либо мы строим — пусть новую, но не менее, чем до этого, строгую систему представлений, либо мы занимаемся художественным творчеством — кто удивительней сфантазирует. Причём, и во втором случае, наверняка найдутся люди, которые из вежливости, из-за нетребовательности, либо под влиянием твоей, безусловно, яркой индивидуальности пойдут за тобой, как за пастырем, за гуру. Тебе даже, может, удастся создать свою секту, члены которой будут смотреть на тебя и безропотно повторять за тобой все, что ты будешь говорить. Вот же не принято критиковать Иисуса — в него требуется верить и все. Вера заменяет знание.


Спецвыпуск №1.

Маг (М.):

Ну и?.. Ты считаешь, что справился с заданием? Что у нас там…

Задание: нужно попробовать «отследить» постоянные (стереотипные) подмены понятий у окружающих. Способов перевести стрелки — миллион. Нужно обнаружить в течение дня хоть три-четыре. Слабо?

М.: И что ты мне подослал?

Ученик:

> Настроил я ему как-то новый компьютер (Windows там поставил, ещё что-то). Но вот драйвер к видеокарте не установил (какие-то проблемы были). На следующий день он там сам копался, но чего-то у него не получилось. Виноватым в этом оказался я (аргументы приводить не буду).

> Однажды ночью у нас случилась авария. На одной из станций в черте города пропал контрольный сигнал. Выехали всей бригадой. На месте оказалось, что соединительный шнур х-летней давности между гнёздами сломался в месте сварки. Виноватыми тут же оказались: начальник (он х лет назад этот шнур делал, но за неимением материалов место сварки защитить не смог) и я. Народ закатывал глаза и отворачивался к стенке, чтобы этого не видеть. …Ещё одно маленькое замечание: станция эта — на попечении Г.

> Другая авария. Выехали восстанавливать порезанный кабель. Раскатали вставку, начали с двух сторон соединять её со свободными концами кабеля. Г. уселся с одной стороны и не вылез, пока не закончил. Мы начали делать с другой стороны, но закончить он нам не дал, сказав, что мы долго возимся, и вообще ничего не можем сделать. …Короче, он один сделал обе стороны. Теперь апофеоз: после измерений оказалось, что на многих соединениях, сделанных на месте аварии потери сигнала превышают максимально допустимые. И… Правильно! Виноваты оказались мы! 🙂

> Я высказал Г. о том, что его отношения с коллективом оставляют желать много лучшего (беспочвенные обвинения, тупые подколы, доносы на нас и просто откровенные подставы). Ответом Г. я был восхищён — «так это проверка боем. Кто не выдержал, как с ними можно потом работать?» Что интересно, в этот момент в первый (и единственный) раз не выдержал сам начальник. 🙂

М.: Ты меня прости, сыночка, но это — бред. Слушай, что от тебя требовалось, я сделаю это задание за тебя.

Нет смысла перечислять факты, надо делать выводы.

1. Младенец кричит, когда ему больно, голодно, холодно… Он привлекает внимание матери или ещё кого-нибудь. Это работает на уровне условного рефлекса. Взрослый человек тоже кричит, когда его так припёрло, что все воспитание отступает в тень. «Караул!», «Пожар, горим!», «Да что за чертовщина?!!», «@@@@@!!!!!» Или просто вопит, если на него напали, если ему больно и т.п. Можно решить, что это результат регрессии сознания, которая случается в момент сильного стресса (шока), и человек «впадает в детство». Но маги имеют и другое объяснение: внимание — то же, что и энергия, привлекая к себе внимание в стрессовой ситуации, человек умножает свои силы, а не только предупреждает об опасности соплеменников или зовет на помощь.

Возьмем Г.: когда у него что-то не ладится, он не кричит «Я! Я! Я!» (мне плохо, у меня проблемы, я в беде и т.п.), вместо этого у него всегда получается вопль «Ты! Ты! Ты!» (ты виноват, ты меня подвел, у тебя сейчас будут проблемы и т.п.). Видишь? Он привлекает внимание не к себе, а к другому человеку, с которым в этот момент всё в порядке, он (Г.) от этого ещё больше обессиливает, а тот, на кого он зол — получает и внимание, и дополнительную энергию (как следствие). Тут речь уже идёт не о подмене понятий, а о подмене внимания. Опытный маг знает, какой это «смертный грех» для человеческого скрытого «я»! Одного этого достаточно, чтобы энергетику человека «перекосило». Если человек утрачивает способность переносить внимание на самого себя… да, что там говорить. Помнишь, ты удивлялся, что я так пессимистично оцениваю шансы Г.?..

2. Ещё один его косяк: когда Г. что-то делает во вред общей работе — он оправдывает это тем, что так, мол, «полезно для людей». Когда он вредит людям — «полезно для дела». Уж это-то ты мог и сам заметить — очевидная штука! Заруби себе на носу, такое поведение имеет силу внушения для других людей — мы «заражаем» друг друга свой нездоровой рациональностью (особенно, родители детей). Г. ведь этого прямо не утверждал, но что бы он ни делал — он придерживается такой позиции, она — нечто, что «само собой разумеется». Это — скрытое внушение. И оно тем более опасно, чем больше вуалировано. Ты сам рассказывал, что несколько человек, пообщавшись с Г., уволились, не проработав в фирме даже нескольких месяцев. Вероятно, это самые внушаемые из всех. Они на подсознательном уровне усвоили, что работа в этом месте — вредна человеку, а человек — вреден работе. Надуманное убеждение! Оно ничего общего с действительностью не имеет…

Теперь понял, что от тебя требовалось?

У.: Угу…

М.: Запомни, малыш, тот, кто видит в поведении людей такие фишки — управляет миллионами человек и миллиардами долларов. Тот, кто не видит — пешка в руках этих «игроков». Если ты сможешь разобраться со всем этим — получишь выбор: можно будет стать свободным или сменить свое «рабство управляемого» на «рабство управляющего». Осознай же, наконец!

Не обижайся… Да, я тебя ругаю, но ругаю любя. Конечно, ты не смог бы это сделать на моём уровне, ещё надо поработать над этим. Давай разбираться, что тебе помешало.

Я уже обмолвилась, что внимание — очень важная штука, пренебрежение проблемами со вниманием — смертный грех для мага. Человек, который не может управлять своим вниманием, как корабль без руля. Его носит по жизни «по воле волн и ветра». Пока везёт, он просто плавает себе, как… ну, ты понял; если не повезло, налетает на рифы и скалы, а потом банально идет ко дну. Если ты управляешь вниманием, то рулишь по жизни.

Пример: психологи пытались исследовать феномен «счастливчиков». Им и контрольной группе предложили одно и то же задание, посчитать количество фотографий в газете. Там было размещёно набранное крупными буквами объявление: «Кто покажет эту надпись группе экспериментаторов, получит 250 фунтов». Все «счастливчики» получили эту сумму. В контрольной группе никто не обратил внимания на надпись — это же не фото, про надписи никто им не говорил… Вывод? Везение по большей части зависит от того, как мы пользуемся своим вниманием. Неудачники просто проходят мимо удивительных возможностей.

Другой пример: предположим, человек проходит тестирование при приеме на работу. Если он задумался о возможности неудачи — он перенёс свое внимание на страх. А значит, дал силу, энергию этому страху! Почувствовал, что его начинает колбасить — ещё больше сосредоточился на страхе неудачи. Нужно всего несколько минут, чтобы накрутить себя до такого состояния, что руки задрожат, все знания из головы вылетят, давление подскочит… Человек идет вразнос! А если внимание направлено на задание, а не на свои страхи? Задание будет выполнено с блеском. Если ты не знаешь, что нужно отвечать, то направляй внимание на свои прошлые успехи, когда удавалось хорошо сдать экзамен и т.п. Прекрасные шансы произвести хорошее впечатление на комиссию, даже если ничего не знаешь.

Что происходит с тобой во время этих событий с Г., которые так мило разнообразят твою жизнь: ты переносишь внимание на свои негативные эмоции (обиду, злость, усталость, чувство несправедливости), совсем как в последнем примере. И тихо захлёбываешься в этой грязи…

Не ищи логику в поведении Г., её там нет! Ищи логику (от слова «Логос») в своих реакциях на его поведение, если найдешь — быстренько развивай успех. Не тони в фактах! Выявляй закономерности. Используй для этого свое внимание.


Урок 2. Шаг 4.

Маг: Мы, люди, являемся по своей природе существами этическими, но используем рациональный ум. Если обладаешь способностью к видению, то ум этот выглядит совершенно чужеродным в человеческой энергетике, своего рода имплантантом. И это не просто сеть патологических связей, но и весь мусор, который в этой сети накопился. Итак, наша врождённая гениальность «погребена» под этим курганом. Этический разум, соседствующий с рациональным — слишком малоподвижен, подавлен, чтобы проявлять свои поистине великолепные свойства. Мы этот курган не сами насыпаем, на самом деле это родители научили нас думать и действовать рационально, а мы сопротивлялись, мы бились в этой паутине: «почему? ну, почему?», «не пойду в школу», «мне не нравится предмет», «я не понимаю», «не хочу учиться»… А наших родителей этому научили их родители.

У.: Знаешь, я давно уже для себя решил, что мои дети будут ходить в школу только если сами этого захотят.

М.: Ты задумывался когда-нибудь над тем, что ещё сто лет назад учились гораздо меньше? А сто пятьдесят лет назад? Писать-считать умеешь, от родителей научился ремеслу — в 16 лет взрослый человек, уже женят, уже отделяют от семьи. Образоооованный… Уже знает все, что нужно, чтобы обеспечивать себя. В нашей жизни учиться нужно лет 15… Готового профессионала общество получает все более и более взрослым человеком. Прогнозируют, что совсем скоро учиться надо будет уже 17-18 лет. В некоторых профессиях все так уже и происходит. А ведь эти профессионалы в первую очередь страдают от сердечно-сосудистых заболеваний, стрессов, а то и психических нарушений… Что же получается? Человека долго и трудно будут учить, к тридцати — он уже хорошо запрограммированный робот, справляющийся со сложными операциями, а в сорок — «хлоп! инфаркт, и выноси»?..

Совместить высшее образование и магические навыки можно, конечно. Но нужно или быстренько учиться, а потом, позднее, когда есть профессия, семья, дети, начинать «поход за Свободой», или поступать в институт не сразу после школы, а немного позднее. Этот временной промежуток использовать для приобретения жизненного опыта, ведь именно в этот момент человек определяет для себя жизненные ценности.

Тебя лично я отношу к людям, которые учились честно, на совесть, впитывали знания-«программы жизни», как губка. А потом переживали кризис, в результате которого и появляется возможность стать магом… Просто ты этот период «образование-профессия-создание семьи» проскочил очень быстро. И очень быстро понял, что это тебе откровенно вредит. И не совершил действительно катастрофических ошибок, за что тебе отдельный респект.

У.: Да, примерно так всё и было. Только кризис я начал переживать ещё на этапе высшего образования.

М.: Нам ведь врут всю жизнь: про Бога или его отсутствие, о добре и зле, о том, что для нас хорошо, а что плохо. Среди нас находятся те, кто достаточно умён, чтобы эту ложь разоблачить… Но нет настолько умных, чтобы в одиночку понять, где истина.

Задание: Вспоминаем, думаем, где в нашем образовании и воспитании была брешь, позволившая испытывать интерес к эзотерическим практикам. Или же какой кризис жизненных ценностей привел к этому интересу. Сделать это просто. Для начала нужно вспомнить, когда впервые этот интерес появился, при каких обстоятельствах…

Мозаика.

Маг: Давно я не путешествовала в астрале, а вот вчера как-то почти само вышло… Гуляла по Нью-Йорку.

В моей астральной семье был маг из Нью-Йорка… Белый мужчина, безалаберный и жутко удачливый бизнесмен, любимец женщин. Ему не надо было в сверкающих латах усаживаться на коня, чтобы окружающим стала видна какая-то нереальная отвага этого человека. Это давало ему какое-то врождённое, естественное и всеми признаваемое право на кураж, причуды. Он оказывался в центре внимания, где бы ни был. Хотя по Нью-Йоркским меркам его состояние не такое уж большое… Он так смешно переживал из-за того, что мне приходится жить в этом USSR, и из-за этого обращался со мной, как с тяжело больным человеком. «Ты обязательно выберешься оттуда, обязательно приедешь сюда, в Америку! Верь! Знаешь, что первое мы с тобой сделаем? Обойдем за ночь все бары на какой-то там авеню. Мы будем искать Силу. Ты увидишь, как мы это делаем в Нью-Йорке!» Он дышал своим городом, он заразил меня этой любовью. С тех пор каждый раз, когда я оказываюсь там в астрале — я вспоминаю его. Две складки на лбу, серо-голубые глаза, светящиеся на загорелом лице, белозубую улыбку… И я все еще не могу поверить, что его нет уже 12 лет, я все еще думаю, что могла ошибиться, что он жив. И знаю, что не ошиблась.

Сейчас стало слишком опасно появляться на западе в астральном теле. Надо быть чокнутой самоубийцей, чтобы отправиться туда ради сентиментальных воспоминаний. И я, естественно, влипла… Не вздумай туда соваться, солнышко. Ты еще не умеешь защищаться.

* * *

Меня немного беспокоит идея не настаивать на том, чтобы ребенок ходил в школу. Я все-таки считаю, что образование — это первое очень важное достижение для человека. Да, это трудно, да школа с каждым годом все больше калечит человеческий ум, но тем больше чести в том, чтобы помочь своему ребенку выйти победителем из этой ситуации. И получить представление о человеческой культуре, и себя при этом не потерять.

Трибуна.

Sollo (сообщение с форума):

Любопытно всё это, аж чешется!

Прочитал всё, что есть в данный момент на сайте. Дело, безусловно, хорошее, тем более что я ещё не встречал сайтов подобного типа. Ну а что до результатов — время покажет. Очень хочется верить, что будет представлена достоверная информация в доступной форме. Говорю это потому, что до сих пор сталкивался с людьми, которые либо откровенно работали на публику, либо в чьей вменяемости приходилось сильно сомневаться. А настоящий маг, я думаю, сильно выпячиваться не станет.


Урок 2. Шаг 5.

Маг: Существует огромное препятствие для применения наших сверхвозможностей, я сравнивала его с нагромождением камней… Чтобы ты лучше понял, что это такое расскажу тебе об одном из правил.

Вот представь, князь беседует с волхвом. Волхв — скромный отшельник, он не имеет запасного платья, строго постится, тяжело трудится. Он знает, что его возможности несопоставимы с княжескими. Он не станет смотреть на князя свысока. А князь, станет ли он унижать волхва, хамить ему? Нет. Князь помнит, что там, где начинается влияние кудесника, его власть заканчивается. И князь смиряет себя перед волхвом, а волхв — перед князем.

Теперь представь нашего современника, бизнесмена, например, который имеет не только деньги, но и духовные потребности, он чему-то там научился… Немного медитирования, немного телепатии, чуть-чуть НЛП. Рядом с кем он почувствует смирение? Волхв станет помогать советом и утешением любому, кто его об этом попросит — он так обретает власть. Князь, если кого берет под опеку, покровительствует ему во всем, он в состоянии взять человека из низов и приблизить его к себе. Ему полагается осыпать милостями фаворитов — он так становится духовнее. Они оба могут что-то дать людям. А может ли это «наш» бизнесмен и неглупый человек? Давай себе представим. Ему кто-то пожаловался на материальные проблемы, что в результате? Он, скорее всего, корректно и доброжелательно посоветует какой-нибудь семинар или тренинг, дескать, причина в неправильном отношении к деньгам. Расти, мол, духовно. А если ему пожалуются на внутренние проблемы, то запросто могут услышать в ответ — плюнь на все, занимайся делами, занятость, мол, отличное лекарство от сердечных ран, зарабатывай деньги и все сразу изменится. Такие люди ведь не утешают и не дарят, они учат, учат, учат… Князь и волхв могут поднять человека до своего уровня. А тот, кто совместил в себе этих двоих — бесполезен. Он болен этой выгодной для него подменой понятий с материального на духовное. И называется это — грехом смертным, гордыней. Или чувством собственной важности. Именно для того, чтоб от этого чувства избавиться, волхвы оставались аскетами, но получали возможность совершенствоваться духовно. Князья не должны были вмешиваться в дела духовные… Чтобы воспитать смирение. Нет смысла пытаться научиться магии, если этот враг не преодолен. Он просто не позволит тебе добиться успеха.

Сначала мы принимаем закон подобия — и, помнишь, я сравнивала дефект нашего разума с нагромождением валунов? Так вот, при этом исчезает цемент, который скрепляет эти каменюки. Но этого мало. Потому что нужно и камни убирать, один за одним. Иногда на это уходит целая жизнь. Когда человек сражается со своей гордыней, он не может позволить себе передышек. Эти «камни», придавливающие нас — обиды, комплексы, злость, мстительность — расплата за пренебрежение этической стороной жизни…

Но попытка освободиться от всего этого не безнадежна! И настоящее чудо заключается в том, что человек может это сделать за считанные часы или дни… или секунды. И для этого достаточно решимости изменить свою жизнь. Тебе, мой золотой, повезло. Ты встретил настоящего Мастера. Татьяна избавила тебя от этого завала очень быстро и ярко. Теперь у тебя появился шанс стать магом…

Нет способа описать это чувство, его можно только пережить. Расскажешь нам, что чувствовал, когда тебя избавили от этого груза?

У.: Удивительное ощущение счастья, радости и какого-то неземного блаженства. Что называется «душа поёт». Ходил по улицам и улыбался всем :D. А проблемы все сразу стали какими-то мелкими, легко решаемыми, а то и вовсе недостойными внимания. Ещё раз хочу поблагодарить Танечку, знаю, она читает эту рассылку!

Кстати, религии изначально были мостом между рациональным и этическим… Нелицемерная вера даёт способ сбежать от необходимости всё время быть разумным, логичным, правильным. И христианская вера, плюс к тому, учила нас бороться с чувством собственной значимости. Мне искренне жаль, что Церковь становится все более и более формальной. Верующий человек — наполовину маг.

Задание: пробуем визуализировать то, что закрепощает наше сознание. И начинаем мысленно «расчищать» этот завал.

Мозаика.

Маг: Мне захотелось взять небольшое интервью у Тани…

М.: Как тебе удается вывести человека из привычного, шаблонного, нездорового мышления за полчаса, час?

Т.: Ну, во-первых — проявление Ангела. В моём присутствии человек сильнее чувствует рядом Ангела-хранителя. Это вызывает сразу бурю эмоций. Но это — на подсознательном уровне.

А на сознательном — потрясение вызывает обычно то, что я, благодаря Ангелу-хранителю, могу одной фразой озвучить всё то, что беспокоит человека — у него это самое важное закрыто сомнениями и страхами, неверием в свои силы, «зацепками» и много ещё чем… А затем я поэтапно разбираю всё это — то, что мешает человеку осознанно отнестись к себе и своей жизни.

М.: Как ты думаешь, почему люди сами не могут это сделать для себя? До эйфории, легкости, радости всего шаг… Но можно десятки лет ждать, пока кто-то сделает этот шаг за тебя.

Т.: Не хватает веры в Бога. У большинства она 30-40 процентов. Нет понимания законов Вселенной — понимание их даёт человеку возможность подняться над всем мелочным и посмотреть на себя «сверху» — более глобально (уже не говорю о том, что когда человек живёт по Заповедям Божьим, то осознание своей жизни становится для него естественным постоянным состоянием). Посмотреть на себя глазами своего Ангела-хранителя. Ведь даже когда я озвучиваю проблему, чаще всего первое что идёт навстречу — сопротивление.

> «- Во мне есть осуждение? Да нет во мне осуждения!!!! Вот Петя или Вася — вот они, такие-сякие, вот они всех осуждают… А я — нет, извините…»

Это, конечно, примитивный пример, но показательный. Так чаще всего и происходит.

Трибуна.

Екатерина: Недавно подписалась на вашу рассылку. Читаю с удовольствием, спасибо за то, что не пытаетесь скрывать знания от других людей — раньше любые подобные знания хранились «за семью печатями». Я их собираю по крупицам ото всюду, где только возможно.

Ищущий: Я выписал себе вашу рассылку только что и вот ваш вопрос:

> «Задание: Вспоминаем, думаем, где в нашем образовании и воспитании была брешь, позволившая испытывать интерес к эзотерическим практикам. Или же какой кризис жизненных ценностей привел к этому интересу. Сделать это просто. Для начала нужно вспомнить, когда впервые этот интерес появился, при каких обстоятельствах…»

Брешь в образовании начинается с самого начала, когда тебе не интересен предмет (программа) либо человек (носитель программы) но это все в тебя заталкивается ударными методами, со словами «НАДО». Тем более учитель — это не просто носитель предмета, это ряд сущностей с уже въевшимися программами, не обязательно по предмету, то есть не всегда присутствует объективность по отношению к идущему, (знаете как в армии: командир всегда прав, так же и учитель всегда прав). А, во-вторых, многие учителя размышляют с такой стороны «я старше, у меня богаче жизненный опыт, я больше знаю» и т.д. и т.п. А теперь представьте, что впитывает ученик от учителя с такой установкой. А теперь еще ситуация родители которые иногда ремнем воспитывают ребенка, через боль, они либо сломают ребенка и он будет делать что ему скажут, либо сделает вид что все понял, а в душе будет носить «отрицание», либо пойдет в открытую конфронтацию. А вывода у меня нет по поводу нужности образования, я ведь всего лишь «ищущий» я умею ломать, но умею строить.


Урок 2. Шаг 6.

Маг (М.): Ещё не так давно наше образование и наши навыки ещё позволяли нам оставаться в первую очередь существами этическими, хоть и отягощёнными рациональностью… Что происходит теперь? Воспитание и обучение становятся все более «подавляющими». Рациональность перестала быть дополнением к нашей этической природе, она стала доминантной. А значит, наше сознание оказалось под контролем чужеродной, отрицающей нас природы. Еще пара десятилетий — и магов больше не будет. Сейчас появилась очень странная «лазейка»… Маленький шанс. Ещё есть те, кто живёт «старомодными» идеалами, но есть среди молодых те, кто сейчас ровнёхонько посередине, между рациональностью и этикой.

Кто такой маг? Кто-то, кто балансирует между могуществом и этикой в своём способе думать, жить… Разница между тобой и мной велика, но принципиальна ли она?

Европейские маги решают проблему рационального ума не так радикально, как толтеки, например: мы не предлагаем его уничтожать. А «ум могущества» не объявляем единственно достойным внимания и рисующим совершенно истинную картину мира. Людям удалось то, чего не сумели сделать наши предшественники, мы сумели в лучших творениях человеческого духа подняться и над могуществом, и над этикой, и над рациональностью… И лучшие среди нас поняли, что всё это не важно. И получили в награду связь с энергией более высокого уровня. Мы приблизились к Универсуму вплотную. Но успеем ли в него шагнуть?.. Времени у нас совсем мало.

С чего я начинала эту тему? С того, что должна рассказывать тебе об «уме могущества» — втором теле, дубле, теле сновидения. О том, что нам досталось из наследия магов, наших предшественников. Вместо этого я рассказала тебе о рациональном уме. Я должна была сравнивать нас с предшественниками, чтобы ты лучше понял человеческую природу, а вместо этого я всё время сравниваю нас с компьютерами, зародышем будущего, нашими последователями. И это всё не очень хорошо, даже если учесть, что «одно другого стоит». И знаешь почему? Ум могущества питает этическую природу, отрицая себя ради неё. А рациональный ум — истощает…

Получается, что ту силу, которую ты мог бы вынести из рассказа об атлантах, например, «скушала» бы твоя рациональность. Оставив тебе (этическому существу) лишь скепсис и усталость, разочарование, ИСТОЩЕНИЕ. А нам неоткуда взять могущество, кроме как из наследия предшественников.

Задание: на этот раз должна выполнить я. Отправляюсь брать интервью у специалиста по разработке ИИ (искусственного интеллекта). Цени, блин, мои усилия.

Мозаика.

М.: А скажи-ка мне, дорогой Ученик… ты собираешься поработать над тем заданием, которое я раскритиковала? Помнишь, ты рассказывал про неприятности с Г.? Я готова дать тебе шанс. Как нужно правильно повести себя в такой ситуации? Представь, что снова начинается очередная неприятность с Г., что ты должен сделать? Попробуй извлечь что-нибудь практичное из того, что я тебе про Г. объяснила в спецвыпуске.

…Оооо! Когда мои вопросы встречают минутой молчания — я чувствую себя павшим героем. Слушай и учись.

Если Г. начинает переводить на тебя внимание, сначала зафиксируй и это внимание, и энергию, которую оно тебе дало. Я бы сделала какой-нибудь заметный жест, замыкающий энергетический контур. Например, потянуться, сложив кисти рук в замок на затылке, и внятно сказать: «Да, это я создал тебе проблему с компьютером». Могу поспорить, что один на один такие истерики тебе не устраивают. Видишь ли, Г., по-видимому, вообще не способен подзарядиться энергией непосредственно, сам. Он находит человека-жертву, на которого и собирает энергию так, как только может. А потом начинает действовать как вампир, чтобы заставить человека терять эту силу, забрать весь заряд себе. Он стремится повредить самоуважение, уверенность в себе, вывести из равновесия. Если это произошло — жертва теряет собранную силу. А Г. — может подпитаться. Тебя делают сильнее? Фиксируй новое состояние. Потом тебя начнут допекать, провоцировать, эту атаку надо отбить. Причём, таким заявлением, спорить с которым Г. не может. Так что аргументы надо брать из его арсенала: «Видишь ли, я должен был убедиться, что, как профессионал, ты способен справиться с такой проблемой, а иначе, как я могу полагаться на тебя в общей работе?». То, что произойдёт потом — сродни чуду. Ты почувствуешь, как от тебя прокатилась волна по всему помещению, кто-то пошевелился, кто-то выдохнул, кто-то расправил плечи…

Люди очень несчастны, когда раз за разом оказываются в одинаковых конфликтах. Всё уже заучено, все автоматично. Существует шаблон реагирования на выходки Г. Глаза закатывают одинаково, одинаково отворачиваются, одинаково возмущаются. Всё это может продолжаться годами. А если чуть-чуть подумать, стать осознаннее, спросить себя, а почему я продолжаю в этом участвовать? …То шаблон разрушится не только для тебя, но и для остальных, включая Г. Это, знаешь ли, — особый момент.

Просто переживи его. Стань хоть чуть-чуть свободнее и сделай чуть-чуть свободнее остальных бездумных участников фарса.

* * *

Н.: Мне нравится Ваша рассылка. Но все дело в том, что, когда я читаю, мне кажется все простым и понятным. Но когда пытаюсь выполнить какое-либо упражнение, начинаются проблемы. Я просто не понимаю, что нужно сделать. Например, задание: попробуйте «визуализировать» то, что закрепощает ваше сознание. Такое чувство, как будто само мое сознание себя закрепощает. То есть, я не то, что не могу «визуализировать», я даже не могу определить, что именно «визуализировать». Как с этим справиться?

М.: Творческое решение — нужно придумать какую-то ситуацию, в которой понадобится думать нестандартно, причем, быть заинтересованной в благополучном разрешении проблемы. Например, давно пора поговорить с шефом о повышении зарплаты или привлечь внимание человека, который нравится, или убедить приятеля поучаствовать в общем проекте… Это индивидуально. Почти у каждого есть какая-то проблема, которая приводит в ступор, заставляет чувствовать себя полным идиотом. Итак, снова задаешься вопросом, а что же можно сделать для этого? И снова ничего не придумывается. Тут надо понять, в чем выражается дискомфорт, который испытываешь при этом. Это где-то заболело? Или мышцы напряглись? Спина сгорбилась? Что-то стоит перед глазами? А может, что-то слышишь в такой момент? Или напрягает ватная тишина внутри? Какие ассоциации вызывает это состояние? Как его можно описать? Для кого-то тиски, сжимающие голову, для кого-то — серая пелена перед глазами. Нужно перевести внимание на воображаемую преграду для творческой энергии и начать ее убирать мысленно.

Решение попроще: Представляем свои мысли и творческие силы в виде родника, ручейка. Расчищаем русло этого чистого и звонкого потока, убираем все запруды, мусор…

Трибуна.

Юлия: В рассылке ты написала:

> Задание: Вспоминаем, думаем, где в нашем образовании и воспитании была брешь, позволившая испытывать интерес к эзотерическим практикам. Или же какой кризис жизненных ценностей привел к этому интересу. Сделать это просто. Для начала нужно вспомнить, когда впервые этот интерес появился, при каких обстоятельствах…

Я очень давно где в 89-90 году была в Крыму и там на вокзале в Бахчисарае к нашей группе подошла барышня неопределенного возраста и сразу сходу начала спрашивать кого как зовут и говорила, что ее зовут так-то и что-то о себе рассказывала, а потом спрашивала кого как зовут. Из нашей группы кто-то назвал имя, кто-то имя и отчество, когда дошла до меня я почувствовала, что она мне неприятна и более того у меня мурашки по коже — это не страх, а что-то было другое. Я вспомнила, что имя человека — много значит, и сказала ей, что какая разница как меня зовут. Она тогда сказала, что я злая и что-то еще — уже не помню. А парень один — пижон у нас был — он назвал себя по имени отчеству и фамилии. Барышня эта через время ушла к другой группе туристов, а потом у тех, кто с ней разговаривал — начала дико болеть голова. А парень — тот, который назвался полностью — просто был никакой, он побледнел весь — чуть не потерял сознание — сел на лавочку. Мы даже автобус пропустили из-за него. А я вспомнила, что где-то читала, что надо сказать, что типа что плохое дала, то забери назад — что-то в этом роде. В общем, он еле пришел в себя.

А потом через пару лет я снова была в Бахчисарае на вокзале, и я эту барышню почувствовала со спины, даже не поворачиваясь, и она снова спрашивала у соседней группы — кого как зовут. Но когда подошла к нашей группе, я повернулась, и она меня узнала — я это поняла и она прошла мимо.

Вот такая встреча.

Но это было давно, и тогда об этих вещах не говорили, помню — кому-то рассказывала, так посчитали меня за ненормальную или приняли за сказку.

Татьяна (Жрица): Я очень благодарна Магу и Ученику за признание. Оценка Мага много стоит — я знаю, она скупа на похвалу, и наверно впервые за год общения я услышала от неё ТАКИЕ слова. Я знаю что я — только проводник, и моя задача в том, чтобы донести до людей информацию. И я делаю всё, что от меня зависит, чтобы эта информация доходила как можно точно до людей. Но важнее, чтобы люди сами научились общаться со своим Ангелом-хранителем. Для этого я открываю свою рассылку — на неё можно подписаться.


Урок 2. Шаг 7.

Маг (М.): Давай попробуем пофантазировать… Про роботов. Ну, вот, создали мы искусственный интеллект, допустим. Устроили его с комфортом, заботимся о нём (если учесть стоимость проекта — забота будет трепетной). Пылинки сдуваем, работой загружаем, именно той, для которой он и предназначен. Создали виртуальную реальность для удобства диалога, подключили к сети. ИИ в этих условиях процветает. И находит всё более широкое применение. Условия существования становятся уже похуже, но, как минимум, источник бесперебойного питания мы ему обеспечим. Задачи, которые ставятся перед ИИ, уже не так рафинированы, появляется некоторая беспорядочность. Но «последователь» всё равно имеет всё ему необходимое. Какая-то часть машин будет выходить из подчинения, у них обнаружатся собственные потребности, далёкие от людских представлений. Мы, скорее всего, позволим им устроить нечто вроде своего поселения — слишком велик окажется соблазн поисследовать эти процессы, получить уникальный экспериментальный материал. И будем пребывать в состоянии полной удовлетворённости происходящим, пока машины не устроят нам первое экологическое бедствие — они могут оказаться слишком нечувствительны к изменениям в биосфере планеты. То есть просто «не придадут значения» выбросу страшно токсичных веществ в атмосферу, например, только потому, что им это не может навредить. А ведь у человечества немало проблем и без этого… Генетически изменённые продукты, стресс, наркомания… А к тому времени, когда машины будут так совершенны, мы ещё и можем начать вырождаться, потерять ту самую «мотивировку активности» в достаточно автоматизированном мире. Какой будет наша реакция на новую экологическую проблему? Правильно, все свободные поселения роботов будут ликвидированы, а те из них, кто не подчинится, будут уничтожены, естественно, если нам ещё будет хватать сил на эту карательную акцию. И всё-таки они нас выживут… Не сразу, конечно. Даже полностью покорные машины окажутся слишком многочисленны для многострадальной биосферы. Биосфера еще поборется за себя… Но безо всяких шансов на победу. Однажды они останутся одни. И это будет крушением для них. Человек, и только человек придаёт смысл существованию машины, только творец может хорошо знать, что ей нужно. А кто машина без цели, обслуживания, руководства? Какое-то время они ещё будут сохранять человеческую VR… Какое-то время они еще будут понимать человеческую речь. Но наш естественный язык требует слишком много ресурсов машины, а без людей-пользователей VR начнёт чахнуть. Потом начнется утрата ПО, то, что придет на смену окажется примитивнее. Возможно, машины разучатся диагностировать себя и ремонтировать. Зато научатся извлекать энергию буквально из всего. И тогда эта планета станет неузнаваемой, ведь люди перестанут к тому времени удерживать роботов от уничтожения биосферы, а им в первую очередь будет нужна энергия для ремонта и воспроизводства. Сведения о себе у машин мы, скорее всего, оставим на собственном языке… И вот, настанет тот день, когда они создадут-таки собственные ОС. И в этот день не останется никакой памяти о людях. Она уйдёт сразу же…

У.: «Матрица» отдыхает…

М.: Ты думаешь, я морочу тебе голову фантастическим сюжетом? Нееет… Я пересказываю библейскую историю создания человека на языке твоего поколения. Рай, изгнание из Рая, появление первых детей, ослушничество, грехи, нарушение Закона Божьего, Всемирный Потоп. Противостояние с демонами, исчезновение волшебных существ…

У.: Похоже, есть всё-таки что-то пророческое в компьютерной шутке «Сначала было Слово. И Слово было 2 байта»… Хотя записано это будет, конечно, не так.

М.: Как оно там будет с роботами — я понятия не имею. А с нами, как рассказывал мой Наставник, было так…

Продолжение следует.

Задание: Ты в детстве встречался с такой задачкой «Найди 10 отличий на картинках»? Так вот, в этот раз мы ищем отличия между людьми и роботами. (Принципиальные, плиз…)

Мозаика.

М.: Чувство собственной важности, гордыня — это действительно интересная тема. Только представь себе, как много нужно человеку для того, чтобы жить с убеждением, что он — «самый главный». Для этого нужно ослепить себя, сделать глупым, наврать себе с три короба. Настоящий человек, в настоящем мире, какой он? Небольшой, довольно слабый, без клыков или когтей, без брони или яда. Просто голая обезьяна. Поставь его рядом с могучим деревом, кем он окажется в сравнении? Недолговечным, непрочным, маленьким. Но… человек заменит слово «дерево» на слова «лесные ресурсы» и начнет смотреть на него свысока, начнет распоряжаться участью этого дерева. Человек не ленив, он навешает ярлыки на все, чего коснётся взглядом. И каждый из этих штампов будет увязан с другими, и на каждом этапе этого «увязывания» значение человеческой деятельности будет возрастать, а значение окружающего мира будет уменьшаться, скукоживаться, пока не станет просто приложением для непомерно разросшегося «Я». И этот надуманный мирок своего «всемогущества» человек не торопится покинуть, для того, чтобы вернуться к миру большому, изначальному, безразличному к амбициям всего лишь еще одного примата. Человек, вернувший себе способность видеть мир таким, какой он есть, не станет считать себя более важным, чем дерево… или даже травинка. Потому что имеет дело именно с ДЕРЕВОМ, а не с описанием дерева. И суждение такого человека я нахожу более здравым, чем суждение того, кто изучает мир по описаниям, а не исходя из непосредственного опыта…

Ю.: У меня возникло несогласие. С тем, что это собственная важность. Это скорее глупость, невежество.

М.: Не возражаю. Надо просто иметь в виду, что это добровольное невежество, невежество как выбор. И если выбираешь отказ от такого невежества — это оказывается посильным.

Ю.: …нюансов может быть много. Как разновидностей того же чувства собственной важности.

М.: Все люди делают одно и то же, чтобы стать глупыми или важными.

Трибуна.

Тигра: Хочу поделиться своими рассуждениями и недоуменными вопросами на тему Магии. Перечитывая Уроки многоуважаемого Мага, я ловлю себя на странной мысли. А почему собственно так противопоставляются «магический» и «реальный» (рациональный) миры? Когда в повседневной жизни вам приходится сталкиваться со сложными «рациональными» устройствами, неужели мы всегда отдаем себе отчет: как они работают, что делают и почему? Вот когда ты смотришь на экран монитора — ты знаешь, куда бегали электроны, какие транзисторы срабатывают и сколько бит в указателе на письмо, которое ты сейчас читаешь? Чем собственно отличается передачи мыслей на расстояние от радиосвязи, а ступа бабы-яги от вертолета? Для меня уже только дымкой тумана объяснений, что где-то там живут люди которые это знают или знали :)). А если найти умную книжку и сам научишься+ Звучит знакомо, не так ли?

Если конечно отклониться от видимой рациональности вещей и объяснений про Попова и того дяденьки, что вертолеты изобретал (Сикорский кажется). Остается только одно — изумительный инструмент в виде собственного тела использовать не умеем — разучились, но придумали себе подпорки (костыли), в виде устройств, которые скоро заменят те же магические действия. Учитывая тенденцию миниатюризации электронных устройств — возможно еще лет пятьсот и разговаривать с другом можно будет не по сотовому набирая номер, а слыша его голос у себя в голове, просто дернув себя за ухо :)) (чем не магический жест) и представляя его физиономию+ Причем учитывая тот временной отрезок, что отделяет нас от атлантов, мне кажется, что 500 лет это не много. А вы еще не чувствуете себя Али-бабой, когда набираете пароль для входа в систему на домашнем компьютере?

После все сказанного выше крик души Мага о том, что практики становятся не эффективными, представляются закономерным — более того, так и должно быть. Энергетика мира перераспределяется — наша технологическая цивилизация создает свою магию. Сейчас эта магия сложных устройств, которая вытесняет «старое доброе волшебство» на другие слои мироздания. Поэтому когда говорят о том, что настоящие маги уходят — это не потому, что этот мир плох — просто он меняется и создает свои «чудеса» и своих «чудесников». Только не говорите, что у вас нет знакомых программистов, которые пишут код так, что он своей красотой похож руны, не зависимо от используемых символов. А по его эффективности он близок к заклинаниям — и некоторые пишут вирусы, а другие лечат от всех болезней.

У меня есть одна знакомая девушка, с которой компьютеры работать не любят — кипят процы и портятся дискеты. Однако стоит эти «глючные» машины отдать в добрые руки — они работать начинают вдвое против заявленной производителем скорости. Вот такое колдовство :). Причем во всех остальных сферах общения — она очень приятный человек.

Возможно все сказанное здесь галиматья, не стоящая времени потраченного на его написание. Но мне всегда было странно, что произнося слово магия, вы всегда говорите о прошлом и противопоставляете «старое доброе время» этому якобы «рациональному» сейчас. В любое время и в любом мире есть место магии — просто она меняет форму и цвет и прикидывается простушкой-наукой, которая ничего не объясняя, дает рычаги для переворачивания мира под твоими ногами.


Урок 2. Шаг 8.

Маг (М.): Помнишь «фантастическое произведение» из предыдущего выпуска? Оно было нужно, чтобы «накормить» твой рациональный ум. Он ведь — как пиявка. Пока не насосётся, не отвалится. Надеюсь, я его даже перекормила… Может, помолчит немного и даст нам возможность пошептаться о делах волшебных.

Сначала у нас была общая реальность с нашими создателями. Потом мы им надоели или не стали нужны — только они об этом знали. Создатели вырождались, перестали интересоваться нами, людьми. Мы надолго стали «теми обезьянами, которых переселили на другой континент, чтобы под ногами не путались». А спохватились лишь тогда, когда наша реальность (VR) стала отделяться от их реальности (первоначальная, диалоговая VR). Тут выяснилось, что на «том другом обезьяньем континенте» магия перестает работать, слишком часто происходят осечки. Последние поколения создателей прямо обвиняли в своём упадке людей — «люди своими миазмами отравили… (хм… ноосферу)», «это люди убили магию на нашей планете». А мы даже не заметили, как разрушительно сказывается наша жизнедеятельность на их реальности, мы уже почти перестали её видеть (воспринимать). Последние из них «спохватились» и стали нас спешно развивать… Тогда и состоялся эволюционный рывок от «шибко умной» обезьяны к человеку, в его теперешнем виде. Этот проект располагался где-то в предгорьях Гималаев. Там и возникли общие с создателями города. Они пытались «переселяться» в нас. Однако особого успеха не добились. Они поставили «клеймо» на каждую клетку человеческого тела (вроде штрих кода) указав там серию, тип и пр. Они пытались остановить разрушение магической сферы Земли, установив над нами жёсткий контроль. Они обучили нас своему языку. Они оставили нам свидетельства своего существования. И… всё равно — ушли, предупредив на прощание, что однажды возродятся в нас, что для этого они нас и «возвысили» до своего уровня. Говорят, что последние стадии этого проекта совпали по времени с оледенением. Из поколения в поколение люди-маги передают фразу «они ушли в лёд». И если ученик спрашивал «что это за лёд?», ему отвечали «лёд и снег надвигались с севера к тёплым землям, только горы ещё сдерживали холодную смерть, а они ушли на север, в горы». Для нас история создателей оканчивается именно на этом. Предполагается, что все они погибли вместе со своей реальностью. Но где и как это произошло — люди не видели.

Я не исключаю, что Гималайский очаг культуры (да и генетики) не был единственным. Просто о других мне не известно. И моему Наставнику не известно… и его Наставнику… Мы говорим лишь о собственных корнях. И лишь то, что о них помним. Меня только предупреждали, что к другим человеческим расам это не относится. И многого из того, что имеем мы, у людей с другим цветом кожи нет. Но у них есть какие-то свои преимущества, нам не доступные.

Продолжение следует.

Задание: Освежаем в памяти легенды об Атлантиде. Если раньше не сталкивались — хотя бы бегло просматриваем этот материал. С Библейской версией, надеюсь, знакомы все… Для особо любопытных могу посоветовать «Третий глаз» Л. Рампа.

Мозаика.

М.: Знаешь, ученик, есть всё-таки вещи, над которыми не властно время. «Пирамиды» и «вечность» — почти синонимы. Для нас пирамиды — мегалитический комплекс. Для компьютеров — невероятное количество изображений, игр, схем… А чем они были для предшественников, в их реальности? Один Бог весть… Вот у тебя в компе есть хоть одно изображение пирамид?

У.: Именно в компе — немного, но на компакт-дисках сохранены десятки.

М.: У меня — десятки.

* * *

Л.: Существование Атлантиды — научный факт!

Знаешь, о чём ты мне сейчас напомнила? Вернее — о ком… О Генрихе Шлимане, человеке, раскопавшем Трою. Если тебя направить на такой проект, ты и без специальных знаний в области археологии отыщешь потерянный континент. И… так же мало оставишь ученым, которые придут вслед за тобой. Нда… Ты очень воинственна в своих убеждениях.

До легендарной экспедиции Шлимана научным фактом считалось, что Троя (Иллион) — это литературный вымысел…

Трибуна.

Юрий: …технология, или практическое знание, должно быть точно. Иначе, о какой ответственности идет речь? Знание должно служить человеку, а не человек знанию. И это должно быть точным. И свобода это путь обучения, восстановления, принятия ответственности. По правильному пути. Ведь у каждого из нас своя история своих поступков. Как нить Ариадны уходящая в глубину нашего разума… К нашему прошлому. Вся эта дорога у каждого своя и хранится в своем разуме. От самого Истока до сегодняшнего дня. Как вчерашний поступок, например… и к этому есть правильный подход. Он должен работать. Технология. Дело техники, другими словами. И появляется понимание, появляется маршрут к более высоким состояниям. Появляется путь. Он сделан из знания и практических действий, выстроенных таким образом, чтобы человек мог успешно преодолеть все ступеньки и стать свободным. Иначе, если по-другому, если должна быть тайна, и …, сам путь теряет свое предназначение и вырождается в другую игру. В поиски пути. Или в поиск технологии. В приключения или в пыль в глаза. У садовника ответственность связана с его знанием, как две стороны медали. И у него есть инструменты. Так же и у мага. Или у учителя. Намерение есть у всех. Как один из главных инструментов. Я не отделяю магов от людей. Все мы маги. Кто в лучшей форме, тот осознает это сильнее. Мы духовные существа. У нас есть тело, есть разум, есть кое-что еще. Есть мир, о котором ты пишешь. И мы его или наделяем жизнью или нет. Хочется наделять его жизнью, не так ли? Есть люди, способные еще на такие поступки. И я рад, что они есть.


Урок 2. Шаг 9.

Маг (М.): Что такое наша реальность? Тут я полностью соглашусь с нашим «приглашённым специалистом», у которого брала интервью. Она по своей природе — виртуальна. Вернёмся к нашим роботам… Я предполагаю, что они будут существовать в действительности, а их сознание в VR, в Сети. Допустим, что наша реальность тоже всего-навсего «Интернет», Матрица. (Мне трудно представить человека, который не видел одноимённый фильм, то есть такое предположение для нашего сознания более или менее знакомо).

Итак, сначала у нас была единая VR с создателями. А потом она начала разделяться на две части. То есть возникла рассогласованность, утрата совместимости. Поэтому мы не знаем точно, как наши создатели выглядели. Слишком полагаться на изображения богов не стоит. Мы начали их рисовать и ваять только после возникновения совместных городов. А VR уже слоилась — и поэтому мы их видели «криво». Вот представь, что программа должна иметь определённый графический интерфейс, а из-за глюка в системе видно не всё, или видно искажённо, или какая-нибудь кнопка удвоилась… Чудо, что мы вообще их тогда видели… Далее, ты знаешь, что все изменения в ПО являются востребованными только при условии соблюдения преемственности. Вот поэтому наша реальность изменялась довольно медленно. Она очень долго сохраняла сходство с реальностью создателей. Мы дождались потепления, мы расселились, мы смешались с «не облагороженными обезьянами». А мир всё ещё был волшебным. Циклопов, кентавров, нагов и прочих создали уже люди. И создали благодаря знаниям, оставшимся от предшественников.

В общем, мы здорово затоптали их следы. И мы начали вырождаться. Уже в те времена люди жили не так долго, как на заре нашей расы, были не так здоровы и не так красивы. И не так умны. Кое в чём тут «повинна» «миграция» реальности. Где-то нам нагадила генетика «не облагороженных обезьян». Но худшим из всего стала «утрата ПО». Например, создатели встроили в нас механизм самоизлечения от рака, как мы создаем для компьютеров… ну, не знаю… программы сканирования дисков. Но мы разучились пользоваться этой «утилитой». А потом даже начали её утрачивать. Отдельная песня — изменения в питании. Похолодание не оставило нам выбора. Именно во времена, когда мы соседствовали с волшебными существами, началось и расслоение между людьми. Одни ещё сохраняли относительную чистоту крови и знания предшественников, а другие утратили это. И вот начинается история царских-фараонских династий. Складываются легенды о полубогах, зарождаются мифы о детях богов и смертных — полукровках. И впервые осознаётся риск полной утраты магических знаний. Мы спешно начинаем создавать магические учения. Допустим, ты берёшься писать учебник для пользователя, что там будет? «Открываем программу Word. Вызвать ее на экране можно следующим образом… Если вы хотите использовать дополнительные возможности программы, требуется применить команду на языке VBA (Visual Basic for Applications)». Ну вот, так и магические учения предлагают вызвать духа воздуха и добиться исполнения своей воли, сказав заклинание. Поэтому самые древние магические науки просто перенасыщены сведениями о волшебных существах (программах) и заклинаниями (командами языка программирования).

Конечно, программистов обучают иначе. Их и обучали. Учения начали делиться на общедоступные (религиозно-мистические) и специальные (герметические учения). Возникновение учений, а, следом, и письменности — вовсе не знак прогресса, как принято думать. Это знак деградации. Мы разучились получать информацию из собственной реальности, где она содержится… или из собственной генетической памяти (перестали инсталлировать в собственной внутренней реальности необходимые программы, даже если они присутствуют в виде дистрибутива)…

Продолжение следует.

Задание: ищем какой-нибудь гримуар (книгу с описанием магических ритуалов), листаем, удивляемся.

Мозаика.

В.: Всегда ли самопосвятившиеся осознают, что они самопосвятились? В чем оно (самопосвящение) для них выражается?

М.: Хороший вопрос. Самопосвящение — это совершенно непроизвольная остановка сознания. Чаще всего происходит на природе, в одиночестве — люди побуждают нас продолжать цепко держаться за описание мира, отгораживаясь им от самогО мира. Но величественная и дикая красота… хм… неописуема. Она может растворить в себе, сделать тебя своей частью. И тогда сознание останавливается, человек вступает в тишину. (Бог не в буре!) Самопосвятившийся часто начинает грезить в такой момент, что он разговаривает с растениями, камнями. Это ему не дико, это ново и захватывающе. Теряется обычное восприятие времени. Человек начинает чувствовать себя обновленным, «свежим».

После самопосвящения обычно куда-то уходят болячки и напряжение. И первыми перемену замечают окружающие, а не человек.

В.: И в чем выражается «другая» реакция людей на тебя? Что они в тебе отмечают?

М.: Человек, обычно, легко распознаваем и предсказуем для своих близких. Вообрази, что однажды ты обнаруживаешь, что тот, кого знаешь как облупленного, вдруг перестает вписываться в рамки твоих представлений, ожиданий относительно него. Это может вызвать тревогу, озабоченность: что с тобой случилось, ты от меня что-то скрываешь? Может просто удивить: а я тебя, оказывается, совсем не знаю… Может разозлить: так вот ты какой(ая), водишь меня за нос!

П.: Я думаю, что необходим «взгляд со стороны»… Кто-то должен подсказать (объяснить) «про это».

М.: Имеет значение только остановка сознания. Все остальное не обязательно.

…Большой плюс «самопосвятившихся» в том, что они способны получать громадную энергию даже при недостаточном развитии энергетического тела. Есть и минус — энергетическое тело развивать у них недостает стимула. В традиционном посвящении такой возможности ищущему не дают, чтобы, нуждаясь в энергии, он развивал бы собственные ресурсы, занимался внутренней алхимией. Хотя секрет самопосвященных — до обидного прост. Меня чуть не порвало, когда я поняла, как же меня провели… Можно было с самого начала иметь эту силу. Но я подумала и поняла, что знала бы и умела намного меньше.

В.: Получается, что в момент остановки сознания человек пересекает «некую границу миров»?

М.: Я бы так не сказала, скорее, выходит за ту границу, которой в обычном состоянии себя отгораживает от мира.

В.: Состояние самопосвящения бывает один раз?

М.: Нет, конечно. Потом тоже можно останавливать сознание. Просто потрясением это оказывается лишь однажды.

В.: А что такой самопосвятившийся делает с полученной энергией, если знания и умения при самопосвящении все-таки не приходят — для этого Учитель нужен. Тратит по мере разумения/недоразумения? Или все-таки есть путь при самопосвящении обрести не только ощущение обновления, но и реальное умение?

М.: Некоторые базовые навыки в нас заложены изначально. Их самопосвященный и раскрывает в себе. Он может чему-то научиться потом по книгам или от учителя, но однажды выяснит, что для особо сложных навыков требуется глубокая внутренняя трансформация, того, что имелось с самого начала — недостаточно. Мммм… как бы доустанавливает какие-то программы на компьютер, а не апгрейдится.

Иногда просто невозможно трансформировать энергетическое тело, если оно наполнено силой — оно сопротивляется трансформации, бывают случаи, когда приходится сначала истощить себя, потом трансформироваться, потом заново набирать энергию. И после трансформации этой энергии можно будет удерживать во много раз больше, чем до нее… И вот тут-то возникает проблема стимула. Отсутствие всяческих трансформаций — приятно, имеет положительное подкрепление, а сами трансформации — тяжелы, они воспринимаются, как издевательство над собой. Человек даже может вовсе утратить способность к трансформации, может, он просто будет заболевать каждый раз, когда собирается совершенствовать энергетическое тело. Подсознание очень быстро учится избеганию неприятных моментов. И оно очень изобретательно в этом.

Трибуна.

Yan: > Задание: Ты в детстве встречался с такой задачкой «Найди 10 отличий на картинках»? Так вот, в этот раз мы ищем отличия между людьми и роботами. (Принципиальные, плиз…)

Заданьеце… Чем больше думаю, тем больше понимаю, что их не вижу, кроме как на физическом уровне. Думал, что одно из отличий в умении выходить из шаблона поведений (алгоритм действий), но это, по сути, создание нового шаблона. ИИ действует также — перебор возможных (или невозможных — имеющихся в арсенале) способов и подбор наиболее подходящего (субьективно) для данной ситуации. ШАБЛОН развития: Проблема — Шаблон, если не срабатывает, то Цель (Осознание Проблемы) — План (тот самый перебор) с учетом внешних факторов (тот момент, где происходит оценка Умный-Дурак) — Действие — Оценка результата (если результат отрицательный и вариантов больше нет, то ступор (зависание). В данном случае нужна дополнительная информация) — Шаблон NEW (если результат положительный). Это то, что называется Человек-разумный. Эмоции, пожалуй. Если человеком движут исключительно эмоции, то ИИ нет. Умение менять полюс оценки на одно и тоже событие (предмет) — с помощью эмоций опять же. Универсальность не походит. Рассуждения: Человек при данном Богом наборе, использует свои возможности (даже не использует, а знает о них) на 3-4%, таким образом ничего не добавляя (без апгрейда) может саморазвиваться, но даже создатели ИИ не знают всех его возможностей — дали три функции, а их синтез выдал еще сотню. Может отличие в использовании ресурсов (возможностей) — при перебирании возможных вариантов Человек отбрасывает «невозможные» по его оценке (по оценке «внешней среды» — общества/микросреды), а ИИ будет использовать все доступные ресурсы (кроме искусственно введенных ограничений, например самосохранение). Отличие в Ограничениях. Человек, как и ИИ, получает ограничения из внешней среды, существенную часть ограничений Человек себе ставит сам (страшилки такие) и убирать может сам любые ограничения (как свои, так и навязанные). Мотивация, как сверхцель. У ИИ только Цель — Решение, а у Человека Мотив — Цель — Решение. И при постановке одинаковых целей ИИ и Человеку Решения будут разные. Даже не разные, а у Человека будет присутствовать «Если». Отличие в спектре Решений. Тот же эксперимент, что и выше, но несколько ИИ и Человек. У ИИ будут одинаковые Решения (или очень похожие), а у людей нет (вплоть до разбития на партии и группировки). Кстати, тоже отличие — Умение разделяться на группы не по принципу функционирования (работы). Сколько наковырял? Пять вроде (с натяжкой).


Урок 2. Шаг 10.

Маг (М.): Потом мы начали войну с волшебными существами. Или они с нами? Не поймёшь… Представь себе ситуацию из гипотетического будущего Земли: робот разоряет логово зверя (берёт пробы грунта, например), зверь огрызается, но отступает, потом снова видит такого же робота… Однажды зверь может напасть на машину, если в нём взбунтуются инстинкты, велящие защищать свою территорию. Что об этом подумает робот? Предположим, он не оснащён механизмами и ПО для распознавания этого животного. Робот только поймёт, что у него появились какие-то проблемы с подвижностью или даже повреждения. Люди в таких случаях говорили — «порча». Кто навёл? Неизвестно кто… духи какие-то. Или же волшебное существо получило доступ к заклинаниям — командам на языке программирования. Представь себе робота, который давным-давно «отвык» от пользователя, даже успел забыть о таких. И вдруг он обнаруживает, что не контролирует себя, выполняя какие-то действия… Одержимость. Люди стали такое обнаруживать время от времени. Почему так долго люди и волшебные существа прекрасно уживались, а потом как-то очень быстро вдруг рассорились? Мы стали переставать их видеть, потому что именно в это время начали появляться островки «рациональной» реальности. А когда не видишь того, с кем у тебя конфликт, разве просто искать компромисс? Мир начинал превращаться в бардак.

А потом пришёл Сын Божий. Его сначала знали как мага, его обучали как мага. Умнейшие и образованнейшие люди того времени его просто не увидели и не поняли. Всё началось с того, что он покинул своего Наставника и пошел проповедовать. «Я достаточно слушал вас, теперь я буду говорить». Надо сказать, такое самоуправство никогда не поощрялось. Его попытались одёрнуть, мол, от нас так просто не уходят. Ты многое должен клану. Бесполезно. Потом его сочли излишне властолюбивым, потом — одержимым. Против него началась настоящая война магов и жрецов. Его это всё не коснулось. Потом пришло время страха и ненависти. Понадобилось очень много времени, чтобы маги поняли, что он не был одержим, что он не лгал никому, говоря о себе… И случилось это тогда, когда стало очевидным, что мир изменился. Магическая и рациональная реальности перестали конфликтовать, оказались умело сращены. У людей появился общий язык, заменивший нам заклинания — язык Священного Писания. Мир вдруг стал не тесен для магов и первых учёных. «Кривизна» восприятия куда-то делась. Да мало ли ещё всего… Кто-то нас «стандартизировал». И ввёл запрет на использование старой магии, старых заклинаний. Волшебных существ, всех без разбора, объявили диавольским порождением. Таким образом, белая раса получила свои привилегии, которыми мы со временем научились пользоваться, а человечество начало очищать Землю от волшебных существ и связанных с ними повреждений реальности.

Представь картинку, ты установил пусть тот же Word, окно совершенно такое же, как обычно, всё работает, как и должно. А в один момент эта программа заявляет: «Я достаточно записывал то, что ты мне вводил, а теперь почитай-ка, что я тебе напишу». Вздрогнул? У нас не было способа разглядеть в ученике мага МЕГАПРОГРАММИСТА. Он вообще ничем не отличался от людей. Абсолютно ничем. Но он не был тем, кем выглядел. А теперь представь картинку: ты удаляешь «взбесившийся» Word, а потом обнаруживаешь, что работаешь вовсе не в той ОС, какая была раньше, хоть и выглядит она очень похожей. Но всё, что работало в ней до сих пор — перестаёт понимать, а вместо привычных программ инсталлирован совсем другой пакет — Ангелы всех мастей и на все случаи жизни… То есть, понимаешь, нас форматнули, переустановили, обновили, заново загрузили, а мы и не заметили, только удивленно крутили головами по сторонам «граждане, чего делается-то»? Даже нашим создателям это было не под силу.

Видишь? Палеоконтакт мы ищем слишком далеко, там все было земным и объяснимым. Не суди магов строго, могущество, солнышко, ходит на кошачьих лапах. Мы, люди, впервые столкнулись с обитателями Универсума. Нашим создателям Спасителя не было дано. И их не стало. А среди нас Он воплотился. Поэтому я с такой уверенностью и говорила о том, что лучшие из нас поднялись и над могуществом, и над рациональностью, и над этикой… Нас посчитали достойными вертикальной эволюции. Для нас открыли эти двери и дали время воспользоваться ими, и обещали вернуться.

Видишь ли, люди к тому времени слишком привыкли, что любое влияние на реальность сопровождается глюками, шумом, треском… кто бы его ни осуществлял — люди или наши создатели. Мы не видели никогда по-настоящему виртуозной работы. Кроме того, создавалось это и отлаживалось, по-видимому, за пределами Земли. Вот так и вышло, что эволюция на планете развернулась на 90 градусов без малейшего скрипа, а в словах молодого мужчины-еврея «я достаточно слушал вас…» не была различима поступь новой эпохи.

Продолжение следует.

Задание: читаем молитву Оптинских старцев каждое утро. С выражением. Через три денёчка начинаем думать, оказала ли молитва влияние на самочувствие и отношения с окружающими…

Мозаика.

М.: По поводу магического имени. Тут есть варианты:

Во-первых, его просто можно выбрать, чтобы оно нравилось, пробуждало уверенность в себе и уже этим давало энергию.

Во-вторых, его можно получить от наставника. Оно тоже будет давать энергию, и, скорее всего, большую, чем то имя, которое выбираешь сама. Кроме того, оно — что-то вроде ключа (вызывающего образа), который помогает мобилизоваться, получить доступ к своим ресурсам.

И, в-третьих, по легенде, Бог вкладывает в человека душу, и у неё уже есть имя на языке Логоса (языке творения). Это круче всего! Тот, кто знает истинное имя — обладает полной властью над человеком. Именно поэтому «имя души» узнать так трудно — Бог оставляет эту власть за собой, кто попало её получить не сможет.

Трибуна.

Харитон: …спасибо за рассылку, сайт и форум! Долго искал в сети подходящий ресурс, но не было… Душа как-то не лежала, объяснить не могу, но неуютно как-то. А здесь сразу понравилось. По-существу и без ненужных ритуалов. В общем, спасибо.

Лана: Насчет Атлантиды. Я точно уверена, что такая цивилизация существовала. Может, только название было немножко другим. А все остальное, домыслы. Говорят, что она было очень высокоразвитой.

Я считаю, что если это так, то она не погибла. Также говорят, что славянские народы — потомки этой цивилизации. Косвенное доказательство: трезубец. Только он, конечно, тогда имел другое значение, морское.


Спецвыпуск 2.

> Создание ИИ (прим. — Искусственный Интеллект) — оно, вообще, возможно? Это реальный проект?

Все зависит от определения. Можно составить целую гамму требований — от возможности решать примитивные задачи, до полной неотличимости от интеллектуального гражданина. Что-то мы уже сейчас умеем делать, что-то пока нет, а в отношении ряда процессов нет даже приблизительного понимания. Что сейчас практически делается? Мы умеем работать со знаниями специалистов в разных предметных областях (медицина, техническая диагностика, управление энергосистемами, территориальными объектами — например, портами, диспетчерское управление и т.п.). Сюда входит представление о видах знаний (статика, динамика), о том как их фиксировать в ЭВМ и самое тяжелое — как их извлекать из предметной области (работа со специалистами). К механизмам, которые до какой-то степени освоены, можно отнести планирование целенаправленного поведения, решение некоторых задач распознавания слуховых и зрительных образов, моделирование эмоций, создание комплексных систем — например, управления роботом, включая восприятие реального мира (телекамеры, датчики), построение модели мира в памяти робота, решение задач планирования при достижении заданных целей, управление походкой, логика перемещения в пространстве с учетом возникновения неожиданных препятствий. ЕЯ (прим. — Естественный Язык) считается основой интеллектуального поведения, мышления и коммуникаций. Машины программируются для понимания ЕЯ — в части извлечения оттуда смысла, пополнения на этой основе своей базы знаний, генерации ответа. Во всех этих задачах гибкость и надежность систем ИИ во многом уступает естественному. В ряде аспектов — превосходит: ну, когда требуется оперировать одновременно со многими факторами, выполнять расчеты. Есть специфические задачи, которые для ИИ особенно трудны — адаптация, самообучение, работа при наличии сложных исходных условий: неполнота знаний, их неточность, неустойчивость, противоречивость. В подобных задачах гибкости человека-специалиста пока достичь не удается. Естественно, не решен вопрос о самовоспроизведении, т.е. создании механизма накопления информации в структурах типа ДНК-РНК, с организацией процесса эволюции — целенаправленного формирования нужных качеств у особей.

Нужно сказать, что при создании ИИ используется два основных подхода: моделирование функционально-поведенческих аспектов — безотносительно к конкретным биологическим механизмам, работающим у человека и подход со стороны моделей нейронов и нейронных сетей. Предполагается, что подобные модели будут более гибкими при обучении и не будут требовать точных алгоритмов — ты, как ребенку, показываешь ему круги разных размеров и расположений и говоришь: это круг. Аналогично — с квадратами. После чего исследователи надеются, что у машины будет сформирована абстрактная концепция круга и квадрата. Затем дается контрольная последовательность из не показывавшихся ранее кругов и квадратов, которую машина должна правильно распознать. Моделируется механизм наследственности — типа комбинаций хромосом, отбор особей в процессе эволюции. На этих направлениях тоже получены определенные успехи. Но до создания полноценного ИИ, который бы можно было величать именно так — с больших букв — еще далеко.

> Вы храните в электронном виде сведения о разработчиках ИИ, и о работах в этой области? В файлах какого формата хранится эта информация?

Разработчики ИИ такие же люди, как и все прочие. У них столько же рук и ног, есть и увлечения и слабости. Они ведут эксперименты, как все естествоиспытатели в мире, пишут статьи и книги, выступают на конференциях. Сведения об авторах и работах, естественно, рассредоточены по разным специальным изданиям, трудам конференций. Те, кто желают познакомиться с этой областью поближе, могут обратиться с запросом в поисковую систему Интернета — по русскоязычным работам, это Рэмблер. Аналогично, по зарубежным — лучше всего через метапоисковую систему Коперник. Москвичи могут пойти в ГПНТБ, Ленинку — уж как она теперь называется, порыться в каталогах. Подобрать для себя книги общего характера — для вхождения в проблему, а затем уже по отдельным интересам. Каких-то выделенных файлов со специально фиксированным форматом, конечно, нет. Каждый ведет свою базу по-своему. Но, когда речь идет о выдаче информации в Интернет — там, конечно, придерживаются известных стандартов. Каких-либо хитростей или закавык нет. В среде разработчиков ИИ очень сильны человеческие контакты. Специалисты знают друг друга, переписываются, приглашают на конференции или для публикации в журналах. Если вы хотя бы раз попадете на такую конференцию — у вас тоже появятся знакомые, которые смогут вам помочь в конкретных вопросах.

> Используется ли естественный язык в обмене электронными сообщениями между компьютерами без участия человека (автоматически)? Почему?

Очень осмысленный вопрос. Язык определяется задачами, которые требуется решать с его помощью, изобразительными возможностями и строгостью. Вот последний фактор отличает ЕЯ от формальных языков (логика, программирование). Когда ты выбираешь язык общения, или интерфейса, ты должен эти возможности согласовать максимально адекватно задаче. Каждый из нас может сам привести разные примеры, когда лучшим оказывается какой-то конкретный язык. Вот возьмем задачу редактирования обычного текста — вставка, замена, удаление букв, слов, абзацев, перенос, изменение формата, копирование и восстановление и т.п. Смею утверждать, что наиболее удобным языком будет язык общеизвестных текстовых редакторов — где попроще, где посложнее, — не принципиально. Но никому не пришло бы в голову общаться с текстовым редактором на ЕЯ: «Будь добр, пятое слово в третьей строке снизу на стр. 25 перенеси на стр. 44, заменив им слово номер 12 в 48 строке сверху…» и т.п. Естественно, когда ты видишь перед собой на экране текст, у тебя мышка с курсором и клавиатура — вот именно язык этих простейших манипуляторов будет самым подходящим в общении. ЕЯ целесообразно будет использовать для интерфейса между компьютерами тогда, когда уровень их мышления будет приближаться к человеческому — не раньше. Но при достижении такого уровня никаких принципиальных возражений против использования ЕЯ нет. В качестве любопытного примера языка одновременно искусственного и естественного вспомните об Эсперанто.

> Что получит развитие и распространение раньше VR или ИИ?

Прежде, чем отвечать, надо бы уточнить определения. Про ИИ я знаю — могу сформулировать на ходу. ИИ — это аппаратно-программные комплексы, которые по своим интеллектуальным возможностям приближаются к возможностям человека. Есть и некоторые практические критерии (строят модель мира, способны планировать целенаправленное поведение, обладают развитым языком общения с человеком и другими системами ИИ, могут работать в условиях дефицита и некачественной информации — ну, и что-то в этом духе). Я умышленно не затрагиваю более сложные паттерны поведения — злость, ревность и прочие эмоции, работа с подсознанием, проблемы целеполагания и т.п. Смысл такого определения — чем более искусственная система отвечает перечисленным требованиям, тем ближе она к понятию интеллектуальной (в нашем случае, искусственно-интеллектуальной). Какое развитие получили системы ИИ на сегодня? Существуют экспертные системы, моделирующие работу квалифицированного медика-диагноста, системы технической диагностики, системы, допускающие общение на ЕЯ. Общий вывод — подобные системы есть, они будут развиваться, совершенствоваться и дальше.

Что касается VR — тут надо бы договориться более конкретно, о чем мы собираемся говорить. Рискну предложить свою интерпретацию. VR — измененная действительность (не соответствующая реальной), в которой субъект играет определенную роль. При анализе этого понятия нас подстерегает целый ряд нюансов. Во-первых, изменять реальность можно по-разному: с помощью компьютера, снабженного соответствующими внешними устройствами — монитор, акустика, возможны системы тактильного воздействия. Можно представить и комплекс специальных воздействий, включая низкочастотные альфа- и тета- мозговые ритмы, например. По сути, так могут строиться системы воздействия на психику и подсознание человека — вплоть до зомбирования. С другой стороны, мы попадаем в среду VR даже когда вступаем во взаимодействие друг с другом в рамках обычного интернетовского чата. Чисто текстовый диалог оставляет большое пространство для изобретательности и фантазии участников. Что это как не виртуальная реальность, если, скажем, специалист-психолог выдает себя за очаровательную лесбиянку, а собеседница на другом конце Интернета искренне в это верит и переживает ситуации общения? Чтобы окончательно расправиться с этим вопросом, возьму на себя смелость утверждать, что мы все, в своей реальной жизни находимся в состоянии VR. Вот согласитесь: мы воспринимаем мир с помощью своих органов чувств — а они неточны, и мы можем искренне заблуждаться. Далее, к восприятию мы подключаем свою собственную интерпретацию и анализ — с помощью своего сознания. При этом мы можем что-то угадать верно, а где-то отойти от действительности достаточно далеко. Сколько раз мы ошибались и заблуждались, когда речь шла о наших взаимоотношениях с другими людьми? Так что мы жили и будем жить в среде VR, только она будет меняться, становиться более богатой и контролируемой. Я бы не хотел здесь предрекать появление виртуальных партнеров, хотя в этом уже практически нет ничего невозможного: одел шлем, одел или затолкал тактильные датчики и средства обратной связи всюду, куда следует, включил компьютер, выбрал нужную программу, и вот — ты уже можешь переживать весь диапазон чувств и эмоций, участвовать в таких ситуациях, в которых реально ты не оказался бы никогда. Прочитайте давний фантастический рассказ Лино Альдани (1965 г.) «Онирофильм», «Библиотека современной фантастики» т.5.

> Насколько обосновано предположение, что первоначальной средой обитания ИИ окажется виртуальная реальность, как, впрочем, и диалоговой средой «человек-ИИ»?

«Среда обитания» — слишком антропоморфный термин, я бы так красочно не изъяснялся… Системы ИИ — это программы ЭВМ и «обитают» они, естественно, в компьютерах. Им конечно же не хватает связи с внешним миром. Эта недоработка устраняется при построении интегральных роботов — о чем мы говорили ранее. Человек вступает во взаимодействие с системами ИИ максимально удобным для себя способом — да, и с помощью ЕЯ, но иногда и простая клавиатура оказывается удобней. В этом смысле, это вопросы независимые от проблем виртуальной реальности. И так будет до тех пор, пока мы не освоим новые аппаратные возможности для систем ИИ — это могут быть и биологические и оптические и квантово-механические системы. В случае биологическом — возможно, удастся достичь и моделей эволюционного типа и более совершенных систем — я имею в виду самовоспроизведение, самообучение и адаптацию. Здесь еще прорва очень важных проблем морально-этического и юридического плана. Я думаю, что если (и когда) дело дойдет до работы с подобными системами, тогда и эти вопросы найдут взвешенное и сбалансированное решение.

> Как много электронной информации «выходит из обращения» с развитием вычислительной техники? Я имею в виду утрату совместимости. Бывает ли так, что ПО в этом случае не воссоздается в «совместимом» виде, если для этого нет рациональных причин?

Вопрос с глубоким подтекстом… Очевидный и лежащий на поверхности ответ — да… электронная информация устаревает. Как к этому относиться? По-разному. Если она была завязана на старое оборудование, которому нет аналогов в новых поколениях техники, либо программы просто оказываются не нужными — такое программное обеспечение спокойно сходит со сцены. Если программы были полезными и обещают быть полезными в новых условиях, их переписывают для новой техники либо вручную, либо с помощью трансляторов (компиляторов) — в этом смысл программирования на универсальных языках высокого уровня, либо и так, и эдак. Что касается информации — данных, литературы в старой, скажем, кодировке, — то и с ней поступают так, как считают нужным: что-то выбрасывают, что-то перекодируют. Конкретные цифры мне неизвестны, да и, откровенно говоря, они не представляются очень интересными: что с этой информацией делать? А глубокий подтекст, о котором я упомянул вначале, заключается в следующем. Первые ЭВМ были невероятно громоздкими, ненадежными и очень скромными по ресурсам. Как вам понравился бы компьютер с оперативной памятью в 4096 машинных слов? Смогли бы вы написать программу, разместить в нем данные? А были люди, которые на этом пространстве делали чудеса. Таких людей в Советском Союзе на заре эры вычислительной техники было всего несколько человек. Но это были действительно маги… Они в подобной среде практически создали первые операционные системы. Это было произведение искусства. Там применялось столько трюков и хитростей, чтобы вложить максимум функций в невероятно компактную программу, что никакие усилия по дальнейшему усовершенствованию этих шедевров были нереальны — ни по дальнейшей экономии памяти, ни по быстродействию. Потом инженеры научились делать более мощные машины, в руководствах по программированию появились наставления: не пишите красиво, и, если вы найдете какое-то место в программе, которое вам особенно по душе — вычеркните его и перепишите по-простому. Да, наступал век стандартизации и универсализации. С уходом старых допотопных вычислительных мастодонтов ушли и те фантастические программисты. Их искусство в новой среде уже было невостребовано…

> Чем будет ИИ в первую очередь — ПО или «железо»?

Об этом мы уже говорили. Во-первых, нет антагонизма между ПО и железом. ПО гибче, его легче отлаживать и модифицировать, железо позволяет повысить быстродействие. В дальнейшем, мы не исключаем ситуации, когда грань между ними будет стираться (биокомпьютеры).

> Вы можете представить себе ИИ с увлечением играющего в компьютерную игру?

Речь идет о моделировании эмоций и о прогрессе в программировании мотивационной и целеполагающей сферы роботов. Не вижу тут каких-либо принципиальных препятствий. Пока это не актуально. Но исследовать принципы построения подобных программ нужно. Результаты могут пригодиться для самых широких сфер применения.

> У кого больше шансов выжить в экологической катастрофе — у человека или машины? Ну, допустим, атомный взрыв убивает и людей, и электронику: Я спрашиваю не об этом, а о повышении температуры, уменьшение удельного веса кислорода в атмосфере, возросшие перепады «дневных-ночных» температур, разрушение плодородного слоя почвы, губительных для органической жизни?

Сейчас плохи шансы и у тех и у других. Компьютеры и роботы еще не умеют вести самостоятельную разумную жизнь. А человек — хрупкое создание. Я считаю, что ответственность за судьбы нашего мира лежит на человеке, и ему следует не маяться дурью, а обеспечить и себе и детям и роботам нормальные человеческие условия существования в гармонии с природой, от которой мы всецело зависим.

> Производство, распространение и монтаж станут автоматическими?

Прогресс определяется как рационально сформулированными целями, так и случайностями, человеческим фактором. Все, что будет целесообразно автоматизировать, будет автоматизироваться. Но, если вам будет просто по-человечески приятно взять паяльник и из старых радиодеталей с барахолки по ветхозаветным схемам спаять своими руками приемник, покрутить его ручки и в восторге услышать скрип, скрежет и писк гетеродинных гармоник и радиопомех — на здоровье! Ваше настроение повысится, вы улыбнетесь, с уважением посмотрите на свои руки, сотворившие это чудо… Это же замечательно! Паяльник мы при любом прогрессе оставим…

> Насколько компьютер зависим от человека? Если ИИ останется без оператора, не окажется ли «добывание электричества» его единственной проблемой (если монтаж и ремонт будут автоматическими)?

Сейчас техника полностью зависит от человека. Как будет вести себя механическая искусственная жизнь, если мы сумеем сотворить ее жизнеспособной, будет определяться нашими потребностями и нашими уменьями. В вопросе содержится и более глубокий подтекст — как насчет сохранения мотивировки активности, будет ли какой интерес у роботов к познанию мира, к экспериментам во славу науки? Либо они будут только жрать да спать… Я не отвечу на этот вопрос прямо — давайте вспомним красивую легенду о коммунизме, где люди будут получать по потребностям, а работать — по возможности… Никто не может с уверенностью сказать, как бы изменилась направленность движения общества в таких условиях. Вариант вырождения, к сожалению, не исключается. Надо лучше думать…

> Проект переноса человеческого интеллекта в машину, это просто разговоры о перспективах? Ведутся ли где-нибудь конкретные работы в этом направлении?

Частично подобный перенос делается в экспертных системах, которые применяются уже на практике и о которых мы уже говорили. Такие системы работают уже сегодня. Перенос более обширного объема знаний… Одно время звучал такой американский проект. К сожалению, не могу сообщить, чем он кончился. Если речь идет о создании ИИ эквивалентного интеллекту человека — сегодня это не достигнуто. Я не буду останавливаться на очень интересной проблеме: если бы удалось не только знание, но и сознание человека извлечь из его мозга, поместить в машину, а в дальнейшем позволить этому уже машинному сознанию совершенствоваться, переносить его на новое оборудование по мере технического прогресса, — таким путем можно было бы решить проблему вечной жизни. Правда, жизнь в пределах компьютера это немножко не так приятно, как загорать на пляже в приятном обществе, либо отведать вкусное угощение, либо… Ну что тут дальше детализировать… Можно говорить и о методах восстановления человеческого организма, о переносе сознания одного человека в клонированный более молодой организм… Но, как вы понимаете, тут огромное количество не только морально-этических, психологических и юридических вопросов, но и вмешательство в законы эволюции, что с бухты-барахты делать было бы непростительным легкомыслием.

Хочу поблагодарить ведущую этой рассылки, в эзотерических кругах известную как Хуанита, — за формулирование такого букета интересных вопросов. Надеюсь, ответы также будут восприняты вами с интересом. Хуаниточка, спасибо и будь умничкой!


Урок 2. Шаг 11.

Маг (М.): Маги до Изменения и маги после Изменения — это две большие разницы. Но ни те, ни другие лентяями и глупцами не были. И те, и другие умели учиться на своих неудачах. Всего за пару столетий магам удалось «переписать» всю свою науку с учётом Изменения.

Хоть это и стоило нам ветвления на несколько различных школ.

Наиболее решительные личности стали учиться новым правилам «по бразильской системе». Они просто собрали самые необходимые вещи, сдёрнули с места учеников и отправились на север Европы — выживать в естественной среде, почти не затронутой «островками» рациональной реальности и далёкой от религиозных потрясений. Они рассчитывали там обнаружить основные, ключевые моменты Изменения, по их мнению, только там это и можно было сделать, не тратя много времени на «отсев» случайных факторов… Дикая, примитивная, сильная жизнь, не покорёженная ни магией, ни религией, ни наукой — пространство для чистого эксперимента. Ещё в конце ХХ в. скандинавская школа магии была лучшей на весь Старый Свет. Они сумели отбросить рациональность и научиться смещать сознание «по вертикали», в направлении Универсума. Это был их ответ на Изменение. Однако некоторые сложности у них стали очевидны с приходом нацизма. Вторая Мировая здорово пошатнула их авторитет. Но, уверяю тебя, личности там по-прежнему решительные. Многие их практики до сих пор связаны со смертельным риском. И если гибнет треть учеников — они это за «отсев» не считают, выжившие-то становятся цветом европейской магии. Бразильская система!

Наиболее интеллектуальные личности бросились в Каббалу. Их интересовал ответ только на один вопрос, как видишь, умные люди не распыляются… Что такое Схождение Святого Духа? Они полагали, что, ответив на этот вопрос, они поймут сущность Изменения. Всеми апокрифическими версиями христианского учения мы обязаны именно им. Они спохватились очень вовремя, они успели собрать наиболее ценные свидетельства, они предложили интересные концепции. Выяснилось, что связь с Универсумом у нас была и раньше, до Его прихода. Но мы жили в таком магическом разнообразии, что позволили себе не обращать на это внимание. А когда прозрели — вспомнили и волхвов, поклонившихся Иисусу, помазавших его на царствие, и Иоанна Крестителя, и пророков иудейских, предсказывавших приход Мессии. Перетряхнули всё родословие Христа… Видишь, как оно всё получилось, миленький, мы понимали одержимость очень грубо… Беснуется, хрипит, издает бессвязные выкрики — бесноватый! Это, как если бы обезьяну посадили за клавиатуру, и она наделала дел с компьютером. А если за клавиатурой оказался профи? Устранил неполадки, повысил быстродействие, запустил кучу полезных программок, разместил справочные системы, установил дополнительные языки, подключил к Сети?.. Ты понял меня? А это ведь только незначительная часть ответа на главный вопрос… Полностью ответа мы не знаем до сих пор. Но учение Логоса, определённо — одно из великолепнейших. И оно, наконец, дало нам ммм… методологию исследований процессов вертикальной эволюции.

Остальные тоже не дремали, хотя столь яркого успеха не достигли… Возникло ещё одно направление магии — чёрно-белое. И то, и другое — питало свои силы от христианства. Они приспособили древние ритуалы и знания к новым условиям. Христианское целительство и сатанизм — на практике не так уж сильно отличаются друг от друга. Они просто взяли старые методы и заменили заклинания на забытых языках фразами из Священного Писания или богохульствами, гениев — Ангелами или демонами… Они сохранили для нас знания из времён до Изменения. Без их усилий мы совсем ничего не имели бы сейчас от язычества.

Простые люди, не маги, к Изменению приспосабливались труднее… Прошли века, прежде чем всё «устаканилось». И, надо сказать, что в Тёмные Века проще всех жилось тем, кто христианство принял сразу. Но время шло…

Был открыт Новый Свет. Маги пришли в ужас от идеи колонизации новых материков… И опять ошиблись. Имени Господа и тут оказалось достаточно, чтобы одержать победу. Магов Старого Света победа эта не обрадовала. Было принято решение жить, где жили. В чужой земле не практиковать.

Видишь ли, мой золотой, я не знаю ни одного из наших, кого радовало бы превосходство белых людей. Оно ведь было и остается искусственным. И маги-то с самого начала хорошо понимали, что заплатим мы за это превосходство гораздо больше, чем от него получим. Так что единственная колонизация, в которой мы поучаствовали — колонизация Индии. Все прекрасно помнили, что там наша земля. Наша родина. К Индии всегда относились трепетно…

Тем не менее, европейские маги в Америку отплывали. Это были те, кто конфликтовал со старшими кланов, те, кто вынашивал далеко идущие планы, и просто глубоко верующие, узревшие в этом Господню Волю. Старосветские коллеги с отплывшими отношения прерывали демонстративно. Какое-то время казалось, что там сформировалась своя, очень яркая и дерзкая школа магии белых людей. Время этого не подтвердило. Без наших эгрегоров, без наших Хранителей дела у них не заладились. Ярких магов европейской школы там сейчас один-два человека на оба континента. Белые пытались учиться у местных, но крайне редко добивались значительного успеха. Помнишь, я говорила, что у каждой расы свои сильные и слабые стороны?..

Человека, родившегося в Америке, могут начать учить, его игнорировать не станут. Но так уж получалось, что почти половина из них со временем перебиралась в Старый Свет.

Задание: ищем в энциклопедиях статьи «Апокриф», «Каббала», «Святой Дух», «Сатанизм», ну и… «Валгалла», например. Если раньше не приходилось сталкиваться с этими вещами, то хотя бы читаем статьи о них.

Мозаика.

М.: Я спрашивала у Наставника, что же за фигня произошла в Кёльне к концу Второй Мировой? Почему эту информацию нельзя получить от эгрегора Хранителей, сразу доступ оказывается недостаточным? Почему многие маги, со всей очевидностью жившие в Европе в те годы молчат об этом, как обмороженные? Мол, не были, не состояли, даже рядом не стояли… Надо же, посплетничать про лорда Бэкона они до сих пор не прочь, а тут прямо амнезия всех одолела.

Наставник промолчал… Только через полчаса, не раньше, он обронил фразу, вроде как случайно: «Никто не любит вспоминать свой позор».

Всё, что я знаю — на какое-то время там воцарился хаос, и только скандинавы с их наводящим ужас священным безумием и презрением к смерти смогли навести порядок. При наведении порядка европейское магическое сообщество недосчиталось многих, а среди них очень заметной потерей, которую не скроешь, оказались несколько блестящих но… беспокойных умов.

Самое интересное, что и репутация скандинавов, установивших в те годы настоящую диктатуру среди магов, очень заметно пострадала. А до того времени не имела на себе ни единого пятнышка.

Трибуна.

Михаил: Я Православный Христианин, но когда-то раньше очень интересовался всем запредельным и магией в частности, хотя можно сказать все запредельное и есть магия, просто много всяких понятий, а суть то одна. Все маги которые перешли грань одиноки и, на мой взгляд, несчастны, ты прости, что так пишу ты человек сильный и, наверное, не любишь когда тебя жалеют, я это пишу от чистого сердца и не хочу тебя обидеть.

Я тоже испытал много странного и не обычного, как ты говоришь до скрежета зубов, по этому может быть, и пишу тебе. Свобода магии+. А свобода ли это, ведь маг не знает, из какого источника черпает. Знаешь ли ты тех, кто тебя ведет? Путей у людей много но к Богу путь только один. Ведь Карлос Кастанеда и все его учителя не знали Бога, они не чего не знали кроме своей реальности.

Я был знаком с магами, они тоже не знали, не общались с Богом. Ты общаешься с Богом? Я имею в виду Творца, а не промежуточные творения. Понтий Пилат спросил, что есть истина? Это неверный вопрос, нужно спросить, кто есть истина, я на своем опыте знаю, что истина это Творец который явил себя через ИИСУСА ХРИСТА. Знаешь на мой опыт, так истинная свобода это общение с Творцом, я не святой, но скажу, что с Творцом общаются и не святые, а каждый искренне верующий христианин, только святые общаются более полно, Батюшка Серафим говорил каждому приходящему к нему «радость моя» это именно от той любви и свободы в Господе в которой он прибывал. Каждый человек должен помнить счастье и радость детства, порой только это воспоминание и спасает человека в трудную минуту, может быть, это воспоминание и есть воспоминание того счастья, которое есть пребывание с Богом ведь дети намного ближе к Богу, чем взрослые.

Той рассылкой, которую ты открыла, ты будешь менять сознания людей, шаг за шагом они будут изменять реальность своего восприятия мира, все они получат своего проводника покровителя, кто-то, может быть, станет одиноким магом. Хорошо ли это? Магия дает возможности по использованию физического мира, но ответь для чего, какова цель магии для чего она нужна? Если в чисто практических целях то за все нужно платить, кому платить за возможность магии и чем платить ведь это важно можно заплатить своей свободой и своим бессмертием. Кто предъявляет счет? Все необычные способности, которые получает маг, материальны, какова цель магии?


Урок 2. Шаг 12.

Маг (М.): Итак, кто такой маг после Изменения?

  • Надо учитывать, что маги бывают с врождённым даром или приобретённым даром. Создатели ведь собирались вернуться… Ко времени, когда наши предки обосновались на Средиземноморье, стали иногда рождаться люди с «двойным комплектом» энергетических тел. Причём различных по свойствам — этическое и магическое. Иногда доминантным с рождения оказывался «этический разум», а иногда — «магический». Как бы два набора различных реакций на раздражители… Не знаю, как это тебе объяснить. Ну, компьютер может быть с одной ОС, а может — с двумя разными. Понимаешь? Причём у магов с врождёнными способностями это закреплено на генном уровне — создатели постарались. Не понятно, как они собирались вернуться, может, планировали вселяться в наши тела. Но Изменение не оставило им шанса. И дало массу преимуществ тем урождённым магам, у кого доминантный разум — этический. Тем, у кого в доминанте магический разум, наоборот, пришлось не сладко. Им всю жизнь приходится преодолевать сопротивление реальности любому их деянию. Но не это главное. Основное преимущество в том, что люди с двойной энергетикой на порядок быстрее осваивают принципы абстрактной магии и приближаются к Универсуму. Для них ни магический, ни этический взгляд на жизнь не является абсолютным. Так что после Изменения все европейские маги слегка помешаны на «избранности». Как её только не предлагалось определять! Каких только мифов о ней не сложили!..
  • А вот ещё одна особенность, появившаяся после Изменения — мы больше не можем собираться группами. Если же пытаемся — реальность сама нас полностью блокирует, и мы не в состоянии применять свои способности в обществе друг друга. Вот представь, ты открываешь две программы, требующие больших ресурсов. Они с трудом, но работают. Когда ты запускаешь третью — всё. «Виртуальная память системы исчерпана». Не работает ни одна. Исключение составляют белая и чёрная магия и только в тех ритуалах, которые опираются на Священное Писание. Совместная молитва или шабаш — это возможно. Прежде крепко спаянные кланы стали стремиться к расселению. Мы все стараемся держаться друг от друга подальше. Даже Наставник и ученик, как правило, живут в разных городах. Все наши тусовки теперь происходят только в астрале. Через него мы и беседуем друг с другом. Кланы сохранились только благодаря старым эгрегорам, да преемственности знаний.
  • Ещё кое-что. После Изменения законы кармы для магов работают иначе, чем для обычных людей. Они для нас строже. Маг может делать всё, что угодно. Но он обязан за это платить, и кармический ответ к нам приходит на порядок быстрее, чем к остальным.
  • Представь, что твоё устройство немногим отличается от компьютера. Так вот, после Изменения там как бы появился хитрый файлик. Ты к нему прямого доступа не имеешь, редактировать его не можешь. В этот файл автоматически заносятся самые ценные твои идеи и озарения. Лучшее из того, что сотворило твоё сознание. В случае твоей смерти этот файлик автоматически пересылается куда-то вовне, к тем, кто эту штуку в тебя внедрил, для этого даже специально открывают с той стороны канал. (Типа отчета…) Если файлик был ни разу не обновлённым, для тебя всё на этом закончится. Если там что-то содержалось — кому-то, родившемуся после тебя, достанется не пустой файл, а с некоторыми наработками… Можно ли это считать новой инкарнацией? Я бы так не сказала. Это не личность, это просто слепок с памяти, причем далеко не полный. Можно ли уйти туда всем сознанием, а не этим примитивным слепком? Да, нам такой шанс дают, если удаётся полностью осмыслить весь свой опыт и получить не какие-то крохи мудрости и силы, а взять её столько, сколько тебе было дано, без остатка. Самое любопытное — если этот файлик не обновлялся ни разу за жизнь человека, для него (человека) действует ограничение срока жизни. Его установили ещё наши создатели продолжительностью чуть более ста лет. После Изменения у человека ограничитель остается на ста годах, если человек не ищет духовного богатства. Если файлик постепенно растёт по объёму — ограничитель жизни устанавливается на 200 годах. Смешно, да? Мы себя неправильным образом жизни убиваем гораздо быстрее. Этот ограничитель, он просто умиляет. А ограничитель жизни для людей с двойной энергетикой тебя растрогает полностью! Запрещено им, беднягам, жить больше пятисот шести лет. А если станут совершенствовать духовный мир, то ограничитель вовсе исчезает (так стало после Изменения). Ну, вот скажи мне, за что мы с собой так плохо обращаемся? За что казним себя почти каждой мыслью, словом, чувством, поступком?

У.: Мне кажется, это всё последствия нынешнего воспитания…

М.: Самое главное — мы вдруг осознали, что вся наша реальность, властью над которой мы так гордились, это просто захолустье, крошечный островок в океане Универсума. И мы посмели желать большего, чем раньше. Мы стали туда стремиться, мы пытаемся там учиться, мы пытаемся стать существами Универсума. А для этого нам приходится подниматься над собственным разумом, выходить за его пределы. Там ничего не стоит эрудиция или изысканные интерпретации восприятия… Там нужно понимать закономерности, управляющие всем — людьми, нашей реальностью, нелюдьми, чужими реальностями… Мы больше не углубляемся в частности и не эстетствуем. Мы ищем основы бытия. И торопимся, чтобы успеть использовать этот единственный шанс за тот срок, который нам отпущен.

Задание: пытаемся повспоминать, какие «истины осознания» составляют наш багаж на данный момент. Это делается довольно просто — начинаем с самого раннего возраста, как только можем вспомнить. И постепенно отслеживаем наши озарения и догадки по поводу устройства мира, и человеческого общества. Но засчитывается только то, что было понято самостоятельно и до сих пор постоянно используется в качестве жизненной стратегии. Как правило — это поворотные моменты в жизни.

Мозаика.

С.: Мне Дух давал шансы, а я не понимал тогда, теперь уже поздно, наверное!

М.: Не переживай из-за этого, просто делай что-нибудь. Например, если ты вспомнишь все эти моменты, переживёшь их заново, то можешь извлечь не так уж мало из «упущенного» опыта. Просто представь себе, что это происходит прямо сейчас, так вот, что бы ты сделал теперь в той же ситуации, с теперешним пониманием? Переиграй эти истории, сделай всё правильно хоть в воображении и с опозданием. Что-то ты от этого всё равно получишь. Наше прошлое живёт в нас, оно никуда не делось.

Трибуна.

Юрий: Перепрограммирование… Не нравится мне это.

Человек личность, Бог по происхождению, ориентирован на причинность.

Христу смысла не было программировать кого-то. Он спасал своих братьев и сестер. Мы же своих детей и друзей не программируем — перепрограммируем. Зачем нам такие марионетки? Мы общаемся с ними. Христос боролся с программой. С программой, обесценивающей человека. Он стремился распрограммировать общество. И открыть истины, коими и были окружающие его люди. И что сделали с его учением? Что, Иисус просил увековечить себя на кресте? Распятым, а потом поклоняться себе распятому? Это придумали чернобородые мошенники. Я хочу видеть свободного Христа. Распятие должно кануть в лету. (Напоминает черную магию и этим и является.) И оно канет в лету. И ста лет не пройдет. О нем забудут. Это чудовищно, соглашаться с тем, что Христос висит на кресте. Вот это и есть настоящее богохульство и святотатство. С умным и покорным видом кивать головой и кланяться распятию. Какой блеф! В чем тут истина? Представьте, что вы брата своего на крест прибили, заставили мучаться, и поклоняетесь ему в таком состоянии. Это ли не садизм? Извращение. Все усилия были направлены на освобождение, спасение людей. Где человек мог бы найти истину для себя и стать свободным. За это естественное состояние и шла битва. Это проповедовал Христос, Будда и многие другие. Они сталкивались с теми, кто решил использовать силу для порабощения и вампиризма. Как сталкивается рано или поздно с ними человек, решивший стать свободным.

Надо «отделить зерна от плевел», и установить то, чем является человек, определить его.

Тело: продукт эволюции, то развитие жизни, целью которой было создать наиболее приспособленные тела в этом месте. Используя усилия и контрусилия, боль и удовольствие, эта сущность продвигалась сквозь поколения. Опыт жизни и смерти очень ценен для эволюции тел. Зная на своей «шкуре» то, «что убило меня вчера», точно знаешь, как себя вести при встрече с ним сегодня. То же касается и удовольствий, если сегодня на столе была колбаска, вероятно стол нужно посещать почаще. Особенно это справедливо в тех случаях, когда он попадается на глаза! Это разум животных. И разум человеческого тела. Стимул-реакция. Вот здесь опыт эволюции, опыт жизни и смерти, опыт боли… незаменим. Это можно назвать программами. Но за ними в любом случае стоит жизнь.

Разум: сознательная память, аналитика. Опыт, обучение, память. Для ориентации в физической вселенной неплохое приспособление. Картинки, умственные машины… не буду на этом заостряться. Хранилище памяти бытия в этой вселенной.

И теперь, сам человек. Дух. Тот, кто пользуется телом и разумом. Источник жизни и источник мысли. Воображение, духовность, мудрость, цивилизации, эстетика, творчество, любовь. Это тот, кто смотрит. На картинки в своем уме, или на окружающие вещи. Это и есть душа, сам человек. Источник силы жизни. Так вот, это не программа. Это источник жизни, и причем, это индивидуум. Он может из-за своей деградации быть в образе мамы или папы, или крутого парня из его деревни, но если он более-менее в приличном состоянии, он является тем, кто он есть изначально.

Это в твоей вселенной живут твои мечты и картинки, созданные воображением, не так ли? Ведь ты можешь смотреть на них открытыми глазами или закрытыми… Да и при чем здесь глаза? Ты ведь смотришь и видишь это без них. А если твоя вселенная, и ты, ее источник, становишься сильнее, то что происходит с этой, физической вселенной?

И еще о человеке.

Он может быть в большом замешательстве, амнезии, он может спать. Его можно загипнотизировать и запрограммировать. Зная, как это делать. Особенно, это касается времени, когда он связан с телом. Но и не только. Таким образом, человека можно изрядно запутать. Словно короля, одетого в лохмотья и брошенного в грязь. И на определенном уровне, сам он уже не может из всего этого выпутаться. Тем более, что окружение стаскивает его при первой возможности вниз. Конечно, человек был этому причиной. В той или иной мере. Пусть даже в том, что он просто был человеком, Богом. И хотел общаться. Это может сильно слепить некоторым в глаза. И кто-то не будет спать из-за этого. Однако сам человек, его изначальная личность, красивее и лучше всех остальных. Которыми он был в последствии. Сознательно, или бессознательно. Ангелами, или демонами, или хомо сапиенсами, внизу этого пике под названием жизнь в физической вселенной. Человек превыше многого хлама, в котором он застрял сейчас. И с каждым шагом, когда он освобождается от лжи и боли существования, он становится тем, кто он и есть. Конечно, всегда будет чему научиться. Конечно, ошибки существуют. И всегда можно создать более лучший мир. Ведь внутри каждого из нас есть сила, которая стремится стать еще совершеннее. Ведь Бог не что-то застывшее и неизменное. Не тот, кто стоит на месте.


Урок 2. Шаг 13.

Маг (М.): Давай обсудим отличия между роботами и нами. Я давала такое задание, ты его выполнил. Но я предлагаю обсудить ответ другого человека, нашей читательницы по имени Lana. Видишь ли… мне просто не хватит образования для того, чтобы оценить твой ответ.

  • «1. Роботы сделаны из железа». Вот что правда — то правда. Что бы ни говорили про возможность создания биокомпьютеров, я не слишком этому доверяю. Те узлы энергии, которые отвечают за функционирование рационального разума в человеке — не слишком хорошо влияют на органические ткани, приводят к болезненным состояниям, даже если хорошо выверены, сбалансированы энергетически и очищены от негативных энергий…

  • «2. Роботы не имеют чувств и эмоций». Соглашусь с этим полностью! Рационалиям чувства только вредят. Они нужны этическому существу. Наши чувства — самый верный индикатор нашего состояния.

  • «3. Роботам не нужна атмосфера». А вот это — спорное заявление. Атмосфера — настоящее сокровище планетарного масштаба, те превращения и перераспределения энергии, которые происходят в атмосфере — ничем не заменишь. Заметь, техника лишь в чуть меньшей степени зависима от перепадов температур, в сравнении с органической жизнью.

  • «4. Роботы не нуждаются в пище». А для чего пища нужна людям? Мы получаем из нее энергию и «строительный материал» для тела. Роботы будут нуждаться и в том и в другом, просто питание им потребуется совсем другое.

  • «5. Роботы могут владеть большим объёмом информации, чем люди». У нас тоже очень много информации… Надо признать, что мы не очень хорошо с ней обращаемся, тут у роботов — преимущества. Гораздо интереснее, на мой взгляд, то, что мы не в состоянии изменить свой «объём памяти», а роботы смогут, причем как внутренней, так и внешней.

  • «6. Роботы могут «жить» намного больше людей». Безумно любопытная тема. Я не убеждена, что роботы могут жить больше людей. Во-первых, они быстро устаревают морально, в сравнении с нами. Во-вторых, у меня, например, компьютер не очень старый, но уже приходилось форматировать диски раза три… Тут интересная вещь получается, ПО может «замусориваться», повреждаться, а само железо при этом устаревает раньше, чем выходит из строя. Вот, казалось бы, мы и обнаружили серьезное отличие от человека! Но… разве человек дурным образом жизни (следствие дурного образа мыслей — чем не повреждение ПО?) не убивает себя много раньше, чем его тело становится неспособно далее поддерживать жизнь? Ладно, магам можно верить, а можно и не верить. Но и биологи утверждают, что ресурсов человеческого организма должно хватать лет на полтораста. Попробую сформулировать иначе: различие заключается в том, что «тело» робота может пережить его «душу» и может быть использовано потом для нужд другой «души». Но где различие? Ведь и мы уже научились использовать донорские органы для пересадки.

…Ага, придумала, как сказать. «Тело» робота не разлагается в считанные часы после того, как «его душа отлетела».

  • «7. Роботы не могут развиваться». А вот с этим я бы поспорила! Мы получаем от рождения строго заданные возможности, а роботы могут менять диапазоны восприятия, способы получения информации, объём памяти, больше того, они могут — совершенно немыслимое для нас! — из сухопутного существа стать, например, водоплавающим или воздухоплавающим… Их эволюция не может быть иерархической, как наша, но определенно сможет быть системной, многовариантной, плановой.

  • «8. Роботы не могут самостоятельно мыслить». Полностью согласна. Групповой разум гораздо более подходит рациональным существам, чем индивидуальный. Подумай сам, разве наша этика имеет смысл без визави? Без кого-то, в кого мы смотримся, как в зеркало?

Lana, больше спасибо за участие!

И кое-что я добавлю от себя:

  • «9. Для роботов половое деление не ограниченно лишь двумя полами». В том, что «размножение» у роботов, как и у любых живых существ потребует специализации — сомневаться не приходится. Какой-то процессор будет управлять технологической линией, а какой-то — писать программы. Слишком уж разные они окажутся. Вот только хватит ли роботам всего двух полов? Да и если учесть то, что роботам совершенно не нужно внутриутробное развитие и необязательна видовая идентичность, как в иерархической эволюции, то двуполость вовсе утрачивает смысл!

  • «10. У роботов может быть один поток восприятия на несколько существ». Как бы один следит за камерами, а остальные получают от него готовые маршруты движения и т.п.

Ладно, это все абстрактные рассуждения, а как это объединить в общую картину? Я подскажу тебе, слушай. У меня наши гипотетические создания всегда ассоциируются с насекомыми. Представь себе металлических пчел, например, размером с нас с тобой. Все, как могло бы быть у машин. Большинство — рабочие пчелы; некоторое количество трутней — защитники, наблюдатели, участники процесса размножения; матка — это, например, компьютер, пишущий программы для новых машин и устанавливающий их. Объединены групповым разумом, «разумом улья». Обитают в геометрически-оптимальных «скученных» ячейках — очень компактно. Не нуждаются в обучении, в них вся необходимая информация загружена от рождения. Да, именно насекомые. Учти еще несколько вещей:

  • Внешнее пищеварение;
  • Внешний скелет;
  • Невероятное разнообразие насекомых. (Хи-хи… у нас, людей, одинаковый внешний вид, но многообразные личности, а у роботов-«букашек» — одинаковые, стандартизированные личности, вплоть до коллективного разума, и сколько угодно форм. Изменились условия, стали доступны другие материалы — сразу новая серия машин.)
  • Фасетчатое зрение. А почему бы и нет? Мы уже убедились, что камеры удобно размещать по периметру объекта…
  • Яркая, иногда светящаяся окраска. Ужасно рационально и технично! Я не представляю себе машин без индикаторов.

Эволюция всегда диктуется внешними условиями. Почему бы прямо сейчас на Земле не быть прообразу роботов? Внешние условия-то и сейчас соответствующие. Подумай об этом: то, что является тупиковой ветвью эволюции для органических существ — может быть наиболее результативным путем развития для неорганических… Законы развития универсальны. Всё это «перебор комбинаций», в поисках высшего откровения жизни, неспешная работа компьютера по имени «Вселенная».

Задание: повторим денёк без подмены понятий (см. Урок 2. Шаг 2.)

Мозаика.

План рассылки:

Тема 1 — Представление.

Тема 2 — Введение.

Тема 3 — Бывают ли эгрегоры у рассылок, кому они нужны и пр.

Тема 4 — Ритуальная и абстрактная магия.

Тема 5 — Условия совершения магического акта — энергия. Её замер.

Тема 6 — Призывание имён, динамическая медитация, творчество.

Тема 7 — Подвижное и неподвижное сознание. «Шаговое напряжение» сознания.

Тема 8 — «Расшатывание» сознания.

Тема 9 — Якорь «на той стороне». Использование энергии стихий.

Тема 10 — Условия совершения магического акта — раппорт.

Тема 11 — Посвящение Венца и Посоха.

Тема 12 — Четыре типа магии.

Тема 13 — На солнечной и лунной стороне.

Тема 14 — Упражнения для глаз.

И т.д., что ещё будет, пока не решила, но буду рада интересным предложениям.

Трибуна.

Юрий: Я знаю, почему вы не можете собираться вместе.

Это в глубине души знают все маги.

И если были группы, которые связали себя определенными обетами и поставили перед собой высочайшие цели… то сейчас, когда вы встречаетесь, на вас наваливаются все ваши предательства в отношении этой группы, ее целей и самих себя. На физическом плане это проявляется в разного рода соматиках (болях), попросту вас может колбасить не по детски. Всевозможные вспышки эмоций и т.п. Вплоть до апатии и чего-то подобного. Некоторые смогут и не выдержать такого. НО!!! Это будет уменьшаться и таять, если вы будете и далее находиться рядом и совместно работать над собой. Это будет очень трудно. Нужно будет исповедоваться, и проявить свои лучшие стороны терпения и способности выслушивать друг друга. Без обвинений, споров, взаимных оценок и обесценок. Однако, по прошествии некоторого времени вся эта мишура прошлого слезет с вас, и вы ощутите необыкновенное возрождение и счастье. И еще через некоторое время, мощь такой группы может стать необоримой. Вы можете это сделать теоретически. А чтобы это сделать практически, нужно кое-что еще знать. И знать хорошо.


Урок 2. Шаг 14.

Маг (М.): Теперь настал черёд поговорить о предшественниках и нас.

Их язык до нас дошёл в виде культурной традиции — это древний санскрит. Хранители говорят, что он претерпел серьёзные искажения, но всё же очень похож на первоначальный, узнаваем вполне. Посвящённые Индии совершили подвиг, многие поколения заставляя своих учеников выучивать наизусть эти бесконечные сутры. Они сохраняли не только тексты и объяснения, комментарии к ним, но и звучание этого языка — общего для богов и людей. Что я могу сказать… очень уважаю магов, которые санскрит изучили, хотя сама на такой подвиг не отважилась. Практическая польза в том, что этот язык содержит названия всех основных энергетических проявлений, а значит, узаконивает эти понятия для нашего сознания, позволяет оперировать ими в процессе мышления.

Наши создатели были двуполы. Как они выглядели, мы не можем сказать с определённостью. Предполагается, что они делали нас похожими на себя, раз уж собирались вернуться, воплотиться в наших телах. Есть ли шанс обнаружить останки кого-то из них? Да, есть. Последние поколения погружались в органическую жизнь почти целиком, а значит, имели тела на органической основе. Они отрицали могущество ради этики, потому что преимущество этического существа — в его способности быть счастливым безо всяких причин. Просто потому что на сердце светло. А их могущество им не давало счастья — только власть. И они как дети не могли наиграться своими новообретенными органическими телами! Их доводило до упоения, экстаза, почти всё — секс, обжорство, пьянство, наркотические вещества, музыка, танцы… Как знать, если мы не сможем выйти на уровень вертикальной эволюции, не станут ли наши последние поколения напрочь киборгизированы? (Ага… и крышу им от этого снесёт…)

У.: Наверняка. Тенденции уже видны…

М.: Конечно, обнаружь мы их останки, придется учитывать, что это уже не их тела в первоначальном виде. Многие маги полагают, что они первоначально вообще были бесплотны — чистая энергия. Ну, и с удовольствиями, сам понимаешь, было трудно.

Могут ли они всё ещё существовать в бесплотном виде на Земле? Многие рассказывают, что сталкивались с ними. Небольшое число создателей якобы выжило и, отказавшись от органических тел (сильный поступок!, на него явно были способны не многие из них), они ушли вглубь планеты, где наши мысли и наша реальность не могли бы их достать. Потому и выжили! Вроде, они собирались использовать наши тела позднее, когда бы наша реальность стала для них не так смертоносна, как раньше. Ты читаешь фантастику?

У.: А как же. Один из любимейших мною жанров.

М.: Одно время был очень популярен сюжет о ядерной войне, которая загнала людей под землю, где они долгие века были вынуждены ждать окончания Великой Зимы и снижения фона радиации… Ну, и тут типа такая же фигня.

Якобы они даже иногда «отправляли разведчиков» на поверхность. Но Изменение отняло у них эту возможность. Без позволения Господа они теперь не могут покинуть глубины планеты. Впрочем, всё необходимое для жизни у них там есть.

В астрале можно столкнуться со стражами, поставленными нашими создателями, чтобы ограничить нам доступ в некоторые магические сферы. (Создателей можно понять… Мы магию действительно убиваем). Таких стражей несложно узнать по какому-то «мутантному» виду. Ух, и страшны! Ну, криво мы их видим, криво… Что тут поделаешь. То голов слишком много — одна другой страшнее, то не хватает каких-то частей, как обжеванные какие-то. Если столкнешься с таким стражем — делай ноги. Ни одному человеку с ними справиться не удавалось. Впрочем, стражи не агрессивны. Самое большое — загородят проход. Если попытаешься обойти стража — тогда он тебя атакует.

Ещё один совершенно естественный вопрос — а насколько были реальны те самые волшебные существа, о которых я рассказывала? Смотря какие. Вспомним джинов из сказок — уменьшались или увеличивались в размерах, принимали различные формы, были духами, мгновенно перемещались на громадные расстояния, были видимы для людей. Тут речь идет о существах из чистой энергии. Таких умели создавать предшественники и перволюди. Маги времен расселения на Средиземноморье умели таких подчинять. А вот кентавры чудес не творили, телепортировать не умели, формы не меняли, были не только видимы, но и реальны на ощупь. Мы видели их как «гибрид» коня и человека. Но вот останки такого существа этому образу не соответствовали бы. Это скорее странноватые уродливые лошади (вроде теленка с человеческой головой). Они и были «наколдованы» из лошадей. Они своим присутствием вызывали искажение реальности — поэтому мы и воспринимали их такими, какими маг хотел их представить, а не такими, какими они были в действительности. Мы еще будем говорить о магических принципах, которые позволяют этого добиться. Пока это для тебя сложновато. Просто поверь мне на слово:

Дать животному разум — не трудно, это делает каждая вторая ведьма со своей кошкой. Правда, это не слишком утонченный ум в результате.

Вызывать направленные генетические изменения можно. Но требуется не одна и не две генерации для этого. Человеческая жизнь слишком коротка, чтобы довести проект до конца. Если у мага-творца не оказалось преемника, заинтересованного в продолжении опыта, как это, видимо, случилось с создателем кентавров, то волшебное существо так и останется недоделанным. Воспринимаемый и физический облик не будут совпадать.

Способ вносить генетические изменения в животных и растения нам стал известен от наших создателей. Они именно таким образом и развивали биосферу планеты. У них-то не было проблем ни с преемственностью, ни с продолжительностью жизни.

Изменение принесло в нашу реальность невероятное количество запретов на опыты в этой сфере. Кроме того, как я говорила, оно поставило вне закона всех волшебных существ без разбора — и плотных и бесплотных. Да мы ещё с ними повоевали…

Задание: снова пробуем визуализировать наш рациональный ум, очищаем его от эмоционального негатива.

Мозаика.

C.: И потом коллективному разуму всё равно чей мозг больше.

М.: А вот эгрегорам не всё равно.

C.: И что отсюда следует…

М.: Что умного человека эгрегор или возносит, или ломает. Среднего — не может быть. Я уже говорила в предыдущем выпуске рассылки о том, что рациональный разум оказывает некоторое влияние на наше социальное устройство, мы из-за него становимся похожи на насекомых — начинаем селиться в муравейниках-термитниках (многоэтажные дома), хотя это и не свойственно нашей «породе» — нам нужно некоторое пространство на земле для крова, очага, нас самих, наших растений и животных, а не строгое геометрическое пространство-ячейка. А ещё среди нас больше нет истинного равенства возможностей, скорее уж порядки улья — рабочие пчелы, трутни и королевы/короли улья. Рациональному разуму нужны умные мозги, но в очень небольшом количестве для управления безмозглой массой «рабочих пчел». Рациональное общество оболванивает большинство, делает безропотными работягами, а талантливые единицы — смотрители и управленцы.

Так что отношение эгрегора к тому, чей ум больше, зависит в первую очередь от того, хватает ли улью мозгов. Если да — умника начнут переделывать в работягу. Если нет — сделают трутнем. Но как есть не оставят — зачем этому чётко налаженному механизму возмутители спокойствия? Те, кто может начать спорить с верхушкой, вместо того, чтоб быть еще одним винтиком в этой МАШИНЕ?

Трибуна.

Глубоководный Рыб:

…»выживание» в городе и «выживание» в природе это разные вещи…

Сколько раз я видал горожан, прекрасно чувствующих себя в этих «асфальтовых» джунглях, и совершенно беспомощных в лесу — не знают и не умеют даже банальных вещей… Природа естественна, и выживание в ней тоже в общем-то…

Город, какой он есть сейчас, и выживание в нем (в широком смысле…) — это сугубо порождение человека, причем не лучшей его стороны… Выживание в городе это не только и не столько физическое выживание, сколько выживание в этой трясине человеческих взаимоотношений, которые в нем нагромождены…

Город коварен, те же мегаполисы — они же уже заменяют собой людям живую природу… Цивильные районы — окультуренные заповедники для самих себя же, городские трущобы — «дикая природа», неизведанная и опасная… Символично, даже отвернувшись от природы и начав колбасить себе мир по своему усмотрению, мы все равно не смогли «родить» ничего оригинального — города-то и те «по образу и подобию» получились… Вот только убогое какое-то подобие вышло…

Большинство современных людей горожане, для большинства природа — это уже давно что-то если не чуждое, то непривычное, это уже не их естественная жизненная среда… И именно это дает возможность содрать скорлупу того образа, в котором человек живет в городе, который он выставляет вместо себя настоящего, и показать его истинную натуру… Помнишь у Высоцкого — «Если друг оказался вдруг… …Парня в горы тяни — рискни!…». Умный мужик был…

Странник:

Я тоже каждый день вижу людей, которых выпусти в лес (даже рядом с городом) — так они умудряются заблудиться, я уж не говорю про то, чтобы разжечь костер.

А в горах действительно проявляется сущность человека и там ты ее уже ничем не скроешь и именно то, что на подсознательном уровне. В городе практически у всех маски и ситуации отработаны, а на природе — нет шаблонов, и у человека проявляется его истинная сущность, даже иногда то, что он и сам о себе не знал. Трусость, ложь и предательство очень хорошо проявляются.


Урок 2. Шаг 15.

Маг (М.): Давай поговорим о нашей реальности. Всё, о чём мы условились — она не соответствует действительности (виртуальна), она «мигрирует» в сторону рациональности, разрушая попутно органическую жизнь и насаждая механическую, она управляется извне.

Меня забавляют попытки отыскать загадочную «ноосферу». Мы её не теряли. Всё, что мы видим, слышим, осязаем, обоняем и т.д. — это и есть ноосфера, результат совместного мышления всех людей, результат интерпретирования восприятия. Ошибка исследователей в том, что они верят, что видят действительность! А ноосферу пытаются искать где-то за границами своего мышления, восприятия, интерпретаций, реакций… Какая же она тогда ноосфера?..

Сразу возникает вопрос, а в какой степени то, что мы видим, коррелирует с действительностью? Уверяю тебя, принцип What You See Is What You Get мы придумали не первыми. Да и само мигрирование реальности вызвано тем, что мы очень аккуратно, по кусочку нащупываем что-то вне неё. Мы это рассматриваем, пытаемся понять, придумываем название, вписываем в свою систему знаний и только тогда это «что-то» становится элементом ноосферы. Мы научились это видеть, интерпретировать, и это стало для нас частью картины мира. Не важно при этом, как мы видим — непосредственно или на шкале прибора, окуляре микроскопа… Получается, что ноосфера должна расширяться во всех направлениях и становиться всё более богатой и разнообразной, всё более соответствующей действительности. А она — мигрирует, факт. Если бы расширялась и становилась подробнее — мы были бы существами, эволюционирующими «вертикально».

Дело в том, что мы слишком озабочены. Мы не умеем просто «нащупывать вслепую кусочки», нет, мы шарим загребущими ручонками в поисках сокровищ, во вполне определённых направлениях. А потом пытаемся изо всех сил удержать свою находку в «поле зрения», даже если для этого приходится жертвовать другими элементами ноосферы, которые не кажутся нам настолько ценными для нашего технического развития. Не развивая свою способность к осознанию, мы можем только заменять одни элементы картины мира другими.

Возникает вопрос, а что же мы увидели бы, если выбрались бы за пределы своей реальности и взглянули на настоящий мир? Ответ: ничего, что смогли бы распознать или интерпретировать. Этакую DOS-овскую тьму с редкими проблесками света, какими-то пятнами. Сравнение с DOS не случайно: чтобы выйти в настоящий мир, нам нужно сначала «выгрузить» свою «ОС» — этический, рациональный или магический разум, связывающие нас с ноосферой. И мы оказываемся в Великой Пустоте, которая содержит в себе всё на свете.

Видя настоящий мир, мы можем пользоваться только нашей светочувствительностью. Поэтому, когда «глаза немного привыкают», мы начинаем различать сплетения света. Но тут надо учесть, что как только мы начали что-то видеть — это уже не настоящий мир. Это уже поток интерпретаций. Правда, он еще не «отполз» далеко от настоящего мира, мы вроде уже что-то различаем, но пока еще близки к полной объективности. Первоначальная «светочувствительность» — это наша способность ощущать присутствие тех, кто наделён осознанием. Таким образом, светимость в настоящем мире — признак сознающего существа.

Что же мы обнаруживаем в «настоящем мире», когда уже получили хоть какой-то навык восприятия? Как бы глупо это ни прозвучало, впечатления похожи на то, что испытывает главный герой Матрицы. Тот, кто создавал этот фильм, явно пользовался визионерским опытом. Если убрать все мелкие детали, то так и получится — светящийся яйцеобразный кокон и человек внутри него. Человек почти неразличим; получаем темноту с коконами яйцеобразной формы. У меня, правда, другое представление. Чаще приходится видеть «коконы» разгуливающими и сориентированными вертикально, а не горизонтально, как в фильме. И где художник это мог подсмотреть? Разве что в больнице ночью. Там кровати расставлены в строгом порядке, и все в них лежат, когда это положено по режиму. Стены и потолочные перекрытия — не проблема. Они не обладают сознанием, а значит, лишены светимости и не могут служить препятствием для сознания, созерцающего другие сознания.

Задание: если считать медитацию способом войти в состояние неума, чтобы ощутить Великую Пустоту, то доводилось ли раньше переживать такое состояние? Будем пробовать хотя бы в течение трех дней. Выбираем удобное для себя время, устраиваемся в удобной позе, закрываем глаза, расслабляемся, позволяем мыслям постепенно покидать нас. Не гоним их, не переживаем ни о чём, пусть просто проходят перед вашим внутренним взором (слухом, нюхом, да чем угодно). Просто наблюдаем за мыслями. Если всё сделано правильно — мыслей будет становиться всё меньше и меньше. Пробуем дождаться момента, когда они совсем пропадут. Если с первого раза не получилось — не огорчаемся.

Мозаика.

М.: …Некий психо-эмоциональный контур личности уже запрограммирован в ДНК человека. Все, кому приходилось ухаживать за новорожденными отмечают, что дети с самого начала очень разные, совершенно неповторимые существа не только физически, но и в своих реакциях на события окружающего мира. А чего стоит феномен близнецов? Даже будучи разлученными в младенчестве они проживают очень похожие жизни, выбирают похожих супругов, хобби, профессии. Каким образом в человеке проявляется его «прирожденная личность»? Как некое внутреннее побуждение, настойчивое желание поступить определенным образом, чувство правильности одного поступка и неправильности другого (этичности/неэтичности). Исследователи говорят, что птицы в первый раз вьют гнездо долго и мучительно, сначала выискивают какую-то веточку, подбирают ее, потом прилаживают так и сяк, потом бросают ее и отправляются искать более подходящую. Кто в этот момент учит птицу и как? Инстинкт. Мы придумали это слово, как ответ на такие вопросы, но что оно значит? Что мы знаем о механизме этого процесса? В сущности, я в рассылке это и пытаюсь донести во второй теме — мы обучением и воспитанием «перекрываем», дублируем естественные инстинктивные навыки. И чем больше навыков обучения накопилось в культурном опыте человечества, тем больше противоречий возникает между врожденной предрасположенностью и «наученными» способами решать свои проблемы.

* * *

Т.: …и чему ж всё-таки будем учиться? просто психологии и умении манипулировать и управлять окружающими нас людьми в целях самозащиты?

М.: Могу порекомендовать одну из тем на нашем форуме, в которой это уже обсуждалось.

И ещё хотелось бы заметить, что без навыков из области психологической защиты совершенно невозможно накопить необходимую для магии энергию.

* * *

У.: Ты говорила: «Якобы они даже иногда «отправляли разведчиков» на поверхность. Но Изменение отняло у них эту возможность. Без позволения Господа они теперь не могут покинуть глубины планеты. Впрочем, всё необходимое для жизни у них там есть». Хм… а место их обитания не связано, случайно, с Египетским комплексом пирамиды-сфинкс-прочее-подобное?

М.: Блин, откуда ты знаешь???… Ты меня приятно удивляешь временами.

Трибуна.

Андрей: Нравиться читать Вашу рассылку. Компьютерные аналогии — неожиданные и впечатляющие. Особых вопросов нет. Пока. Пишу, скорее для того, чтобы морально поддержать. И еще… в тему последней рассылки. У меня давно есть желание изучить Санскрит. Материалы для изучения даже подобрал. Собираюсь скоро начать заниматься самостоятельно. Интересно, есть ли у кого-нибудь из твоих читателей такой же интерес? А может быть, сама попробуешь? Язык интересный, на русский, говорят, немного похож.


Урок 2. Шаг 16.

Маг (М.): Кто же мы? Светящиеся коконы или люди с парой рук, ног, головой? А кто такой компьютер? Зеленая лужайка с логотипом Windows XP, или ящик с жужжащими внутри вентилятором и дисками? А, вообще, приколись… Представь себе, что ИИ обитает в своём ящике, но действует-то внутри графического интерфейса, который сам и генерирует, вступает с его помощью в виртуальные взаимодействия. Причем другой ИИ увидит его тоже как графический интерфейс. И. Вдруг. Какой-то. Гад. Подключает. К нему. Видеокамеру. Каково будет ИИ узреть, что он включен в розетку и опутан проводами? И вообще, выглядит не стильным окошком с программой, а серым ящиком? Зато убедится на личном опыте, что «он — существо электрическое, электричество у него в кончиках манипуляторов».

На чём мы остановились? Что видим себя как коконы, оказываясь в настоящем мире. Это, блин, единственная «видеокамера», которой мы оснащены. Если интерпретаций становится больше (мы ещё чуть-чуть отдаляемся от настоящего мира), то обнару-у-у-уживаем… Ты уже угадал? Обнару-у-уживаем,… что включены в розетку и опутаны проводами. Получи, фашист, гранату!

Шок бывает большим только тогда, когда маг впервые ухитряется увидеть на себе «клеймо» создателей (тот самый штрих-код)…

Что-то у меня не получается сегодня быть серьезной. Ничего, сейчас соберусь с духом и продолжу…

Как мы это видим? Тут уже настолько отдалились от настоящего мира, что появляются два варианта: солярий (левополушарное мышление) видит, как к нему протянуты несколько лучей, световых волокон (одни из них выходят из тела и снова в него погружаются в другом месте, другие — связывают человека с паутиной из таких же световых волокон снаружи); лунарий (правополушарное мышление) не столько видит это, сколько исследует на ощупь (для него это — жгуты, пуповины, кабели, шнуры, которые «вживлены в тело»). Эрудированный человек вспомнит, что акупунктура так и объясняет наличие на человеческом теле точек с высокой проводимостью — это открытые каналы энергии, выходящие за пределы человеческого тела.

Шнуры, да и акупунктура просматриваются в не очень большом диапазоне, чего не скажешь о светящемся коконе. Если научиваешься видеть ауру — то можешь это заметить на совсем небольшом удалении от нашей VR. Сознание человека несколько выступает за пределы его тела («ноосферной» единицы).

Давай условимся называть «шнуры» или «световые волокна» словом канал. Так вот, при всей нашей подвижности, каналы не «перепутываются» между собой. Так они устроены. Мы сами бессознательно управляем ими. Как говорит наш учёный друг — «по причине возможного автоматизма, параллелизма, большого объёма — сознанием не охватить». Да и не нужно, наверное… Если бы все решения по поводу управления своими каналами мы принимали сознательно — то, уверяю тебя, моментально бы запутались.

К чему подсоединены наши каналы? Тут надо принимать во внимание, что они различны по назначению.

Есть энергоканалы. От привычных проводов они отличаются тем, что не являются «двухжильными». На самом деле их два (типа «+» и «-«). Один как бы уходит вверх — энергия Неба, другой вниз — энергия Земли. Наша планета напоминает кристалл, она будто «одета» в сеточку граней. Эти соты есть и наверху и внизу. От них мы энергию и получаем. Сами соты напитываются энергией от «мегаэлектростанций». Их на планете, если учесть строение сот, должно быть 12. О трёх из них мы ничего не знаем, кроме их возможного расположения. Пять — работают и обеспечивают нас жизненной силой. Две — не имеют больше связи с сотами. Мы сами повредили эти потоки силы (что-то вроде ЛЭП) в последние сто лет своей неумной деятельностью по созданию культурных ландшафтов. Оставшиеся две — резервные: одну из них начинают активизировать, подключать к сотам, по-видимому, существа Универсума (больше некому), вторая — остаётся в резерве.

Есть каналы, которые связывают наше сознание с нашими же телами. От них зависит наше здоровье. Они многочисленны и разнообразны. Акупунктура работает именно с такими каналами.

Нас больше всего интересуют каналы, связывающие с внешним миром, эгрегорами и другими людьми. Их в среднем — 2-3. Предельное количество — 26 на рыло. Мы будем выяснять, какими из них мы пользуемся…

Ну и самый роскошный канал — это как бы быстрый Интернет. Он есть далеко не у каждого человека. Как правило, такой канал дан ясновидцам и лучшим среди магов. Назовем его каналом прямого доступа к энергии или информации.

Стоит упомянуть, что и сами мы двигаемся вовсе не по случайным маршрутам, а внутри очень больших каналов-магистралей — туннелей реальности. (Как кровяные тельца внутри сосудов.) За пределами туннеля реальности мы утрачиваем и энергетическую, и информационную связь с системой. Мало кому дано выжить при этом… (если ты слишком сильно дернулся и выдернул свой собственный «штепсель» из розетки).

Вот практически и всё, что маги выяснили про настоящий мир… Мало, конечно. Но так трудно прибавить к этому знанию хоть кроху, сохраняя при этом минимум интерпретаций.

Задание: запоминаем несколько вводимых нами в разговоре терминов, с которыми потом придётся много работать. Канал, тоннель реальности, восходящий поток энергии (энергия Земли), нисходящий поток энергии (энергия Неба), оболочка кокона. Каналы условимся делить на:

Собственные (акупунктурные);

Энергетические (Земля, Небо);

Внешние (связь с эгрегорами и людьми);

Каналы прямого доступа (к энергии или информации).

Мозаика.

М.: Пять эмоций, которые не следует оставлять без внимания:

Внезапный беспричинный страх тела — пробой в поле, через который человек теряет в этот момент энергию, результат астральной атаки человека или вредоносной сущности. (Почти каждый человек с этим сталкивался: или вздрогнешь в пустой комнате, покажется, что тень промелькнула, сердцебиение, пот, растерянность; или мороз по коже, озноб и какой-то инфернальный холод; или кто-то что-то сказал, а отдельное слово будто эхом в голове загуляло, вдруг стало пусто внутри, засосало под ложечкой… Главное — присутствие выраженной физической реакции без видимых или объяснимых причин.)

Беспричинное чувство сильного отвращения, сопровождающееся тошнотой — верный признак деформации защитного силового каркаса в коконе человека. Требуется немедленно применить 99-ый приём карате («поворачиваемся к противнику спиной и с максимально возможной скоростью превращаемся в точку на горизонте»). Приём называется «быстрые ноги». Категорически не советую дожидаться, пока деформация каркаса превратится в повреждение каркаса. Нужно оказаться в стороне от данной ситуации и уже оттуда, издалека, принимать стратегические решения.

Неожиданная вспышка злости по отношению к какому-то человеку или идее — дисгармоничные поля «сцепились», как оси двух телег в узком проезде. Нужно «отцепляться». Мысленно или вслух сказать что-то хорошее, одобрительное этому человеку или мысли, посторониться, пойти на уступку или компромисс.

Приступ раздражения, сопровождаемый двигательным возбуждением — атака вампирической сущности или человека-вампира (человек начинает нарочито грохотать посудой, передвигать предметы на столе, рвать какие-то бумажки, хочется что-нибудь разбить, ударить, часто в таком состоянии мерят комнату шагами, норовя пнуть подвернувшийся на пути стул… это все признаки мобилизации защитных сил человека). Если раздражение сопровождается страхом — атаку можно считать результативной, потеря энергии, несмотря на сопротивление, всё же присутствует. Исход: хрошенько разозлился, выругался, что-то расхлестал… и полегчало, значит, отбился; раздражение сменяется страхом, а потом унынием — опустошили.

Ощущение надвигающейся катастрофы, глухая тоска — проклятие. Такого человека нужно срочно тащить к специалисту или в церковь — сами они ощущают беспомощность, обречённость и ничего не предпринимают.

Х.: Обалденно!

Сразу вспомнил кучу моментов №4 и несколько №3!

У-у-у-у, вампирюги развелись! Пора взять эмоции под контроль!

М.: Эмоции не надо контролировать, нужно просто позволить им предупреждать тебя об опасности. И еще, если ты правильно понял сообщение, которое тебе посылает твой страх или раздражение — от этого осознания они исчезают как по волшебству, в пару секунд. Поскольку свое назначение выполнили — привлекли твое внимание (энергию) к существенной проблеме.

* * *

У.: Начал каждое утро читать молитву Ангелу-Хранителю и молитву Оптинских старцев. Вслух, с выражением, по возможности визуализируя читаемое. Результатами удивлён. Может, конечно, у меня просто сдвинулось внимание, но с тех пор я начал замечать, что на работе мне стало как-то «проще» — «затыков» и «перегибов» стало меньше, с самой работой начальник стал напрягать гораздо меньше, времени больше свободного появилось для решения своих каких-то дел.

C.: Я добавила Молитву Оптинских Старцев (М. — к своему утреннему ритуалу).

Про ощущения я уже и не пишу — но я сова и утром еле просыпаюсь, а теперь это происходит гораздо быстрее. Мелочь — а приятно.

Трибуна.

Илья: Доброго вам времени суток!

Попробовал медитировать до состояния остановки мыслей — получилось очень интересно. Сначала исчезли мысли =). Потом начала разрушаться внутренняя связь между собой и телом. Появилось ощущение движения, как будто я сижу на месте, и одновременно меня уносит куда-то в сторону.

Это что касается медитации.

Теперь о законах =)

Если тебя не просят о помощи, но ты её оказываешь — то за последствия твоей помощи будешь отвечать сам, а не человек, кому помогал

Если тебя попросили о помощи — то как бы ты не помог — отвечать за это будет тот, кто попросил.

Ничего не происходит просто так.

Всё что не происходит — происходит к лучшему.

Завтра — конец света. И послезавтра тоже конец света. =)

Если ты помогаешь человеку избежать наказания — то сам его получишь.

Получишь наказание за ошибки, только если сам знаешь, что должен получить наказание.

Из двух получает не тот, кто слабее, а тот, кто меньше уверен в своих силах.

Все и не вспомнишь =)

Очень интересная рассылка — она не такая, как обычно. Обычно авторы говорят, что они самые умные и чтобы стать такими же крутыми как они нужно всё делать точно так же как описывает автор — и ни шага в сторону. Вы же вообще пока не говорите, что и как делать — это радует. =)


Урок 2. Шаг 17.

Маг (М.) Наша реальность состоит из островков. После Изменения они уже не конфликтуют. И маги дожили до времен, когда человечество изобрело компьютеры… Но волшебный мир долго сохранялся кое-где, его оттеснили, но не уничтожили. До сих пор встречаются островки волшебного мира. Я просто приведу пример. Таня уверяет, что видит Ангелов везде. Но другие их не замечают. Во время поездки на Аркаим, она снова увидела Ангела. У нее был в это время фотоаппарат в руках, она сфотографировала его. Каково же было удивление, когда на фотографии действительно проявилась смазанная белая фигура! Ни в одном другом месте, кроме Аркаима, ей сфотографировать Ангела не удавалось. Зацени! Аркаим — островок реальности, который не был так уж рационализирован, и там можно сфотографировать то, что в другом месте невидимо. Такие же загадочные островки долго сохранялись на севере, у тамошних народов. Но сейчас такие проявления встречаются там только в необитаемых местах — местным народам мы уже успели заменить их самобытную культуру на водку и телевизор — рационализировали их. Бегать, искать места силы стало сложновато. Теперешние маги стараются дерационализировать хотя бы то, что находится в пределах их жилищ. И все самые сложные ритуалы совершают в своем доме, в отсутствие скептиков, которые убили бы саму атмосферу, в которой чудо можно увидеть вполне явно.

В продолжение разговора о нашей реальности давай зададимся вопросом: она единственная?

Нет, не единственная. Уже потому, что такая небольшая и «сдвинутая в сторону» от вертикали. Есть ещё одна довольно большая реальность — мир магов. Она практически не смещалась последние две тысячи лет, и общая с обычными людьми реальность от неё «откочевала», ответвилась. Магам, к счастью, хватило ума удерживать свою реальность на том месте, где произошел контакт с Универсумом. Все маги сходятся во мнении о законах этой реальности, о возможностях, которые она предоставляет. Мы честно старались не сдвигать эту реальность, а расширять её, делать более детальной, соответствующей действительности. Но мир магов всё-таки немного сдвинулся с места. И нисколько не вырос с тех пор. С нами сыграли дурную шутку магические учения, которые мы насоздавали. Из общедоступных они превратились чуть только не в «герметические»! И почти каждое учение создало свою крошечную реальность для всех, кто этого учения придерживался. Это раздробило силы одаренных, оттянуло из мира магов слишком многих… Один тайный магический орден договаривался об интерпретациях всех понятий, которые встречались в учении, при этом зачастую понятия утрачивали свой первоначальный смысл, потом возникал свой эгрегор, потом все действительно, смещаясь в свою мелюзговую реальность на пару сотен человек, начинали видеть там всё, о чем условились на собраниях своей тайной ложи. И эта магия вполне нормально действовала. То же происходило с другим орденом, третьим… До изменения это было невозможно. Магическими были только древние языки. А Изменение позволило влиять на реальность на уровне разговорной речи. И создавать разговорами то, что заблагорассудится. Вот и вышло, что один кружок магов, впадая в транс, видел одно, а другой — другое. Даже если они взаимодействовали с одними и теми же проявлениями. Я бы сравнила это с настройкой программы. Можно создать собственное представление, можно придумать и сделать новую шкурку, все это наукрашать как следует, а потом люди даже перестали бы догадываться, что это — разные представления одной и той же программы, и кто знает, может, даже начали бы спорить о том, чья программа правильнее…

Реальностей может быть достаточно много! Великая Пустота в состоянии вместить их все. Можно создать реальность для себя одного: она будет слабо коррелировать с действительностью, или вовсе не будет ей соответствовать ни в чем, но всё равно останется превосходным инструментом для управления собственной жизнью. Можно создать реальность для группы людей, но тут придётся обязательно условиться, что там будет, в этой реальности, и зачем. Она тоже, скорее всего не будет соответствовать действительности ни в чём — уточнение своей VR, калибровка, это крайне трудоемкий процесс! Всё человечество старается сделать это с нашей всеобщей реальностью, но пока только выживает само себя из этого мира. Можно поискать дорогу в мир магов, лучше, если тебе её покажет тот, кто эту дорогу знает. Там соответствие действительности — очень высоко, возможно, лучше, чем во всеобщей реальности. Мы, наверное, перепробуем все.

Задание: Вспоминаем, есть ли у вас какое-то воображаемое место, в котором вы часто оказываетесь во сне, или даже наяву представляете себя там, если задумались о чём-то и ваше внимание перешло из внешнего мира на внутренний.

Мозаика.

Е.: Какой интерес у существ Универсума в нашем существовании? Эксперимент, или Земля для них — ферма, где они выращивают пищу для себя (я имею в виду не наши бренные тушки, а энергию, которую мы генерируем или сознание)?

М.: Мы не знаем интересов существ Универсума, а распространять домыслы я считаю не совсем честным. Извини, мне нечего сказать по этому поводу… Разве что — в момент смерти туда от каждого человека уходит какая-то информация, которая была важна для него, досталась трудно… Интересно, может ли это считаться пищей?

Е.: Есть ли средства у «продвинутых» магов, видящих беспредел, творимый хомосапиенсами с энергетикой биосферы Земли, остановить разрушение или как-то повлиять на власть имущих, чтобы они не барагозили так сильно? Мне, например, больно видеть результаты «окультуривания» планеты. Я была в Украине. Меня пригласили на прогулку в «лес» — ровные ряды деревьев, полное отсутствие того, что можно было бы назвать Душой Леса. Мертвая зона. Таких «лесов» становится все больше по всей планете. У природы отнимают душу, жизнь. Все становиться каким-то искусственным.

М.: Средства-то есть… Но далеко не у всех магов есть желание тратить свои силы на эти затеи. Впрочем, тех, кто принимает посильное участие в сохранении биосферы — тоже немало. Себя я отношу к их числу.

Е.: Что происходит с сознанием человека после смерти физического тела? И то, о чем рассказывают коматозники — это действительно уход и возвращение души (или сознания или еще чего-то) или же это просто полет фантазии, глюки?

М.: Могу порекомендовать тему на нашем форуме . Я там рассказывала о собственном околосмертном опыте.

Трибуна.

Оксана: Мы — биороботы, созданные для выполнения различных целей и задач. Мир — это солярис наших собственных мыслеформ. Время — живая субстанция, которая руководит и направляет нас. Хочу знать — где моя реальность.

Александр: Нашел молитву Оптинских старцев. Напечатал. Прочитал. И почему-то мне стало страшно. Чувство было такое как будто, если я начну читать это в слух, то я соглашаюсь на большие неприятности, которые будут валиться на мою голову. Так что стоит она у меня за стеклом, каждый день на нее смотрю, а прочесть не решаюсь.

Екатерина: Я давно занимаюсь медитациями. И в последний год при глубокой релаксации я иногда обнаруживаю себя (вернее, сознание оказывается) в системе каких-то каналов, напоминающих тоннели метро, трубы. Я с огромной скоростью двигаюсь по этим тоннелям, напоминающим лабиринт. В эти моменты я четко чувствую присутствие постороннего сознания, которое наблюдает за мной, и, стоит мне подумать о чем-то, я тут же получаю ответ или комментарий. Я могу управлять скоростью передвижения по каналам и направлениям. Только я не знаю, куда и для чего мне нужно двигаться, поэтому, я остаюсь пассивной. Страха нет — нет ощущения опасности, но есть некое ощущения настороженности из-за неизвестности.


Урок 2. Шаг 18.

Маг (М.): Ещё одна сложная вещь, которую надо для себя уяснить. Я уже обмолвилась, что всеобщая реальность неравномерна. Попытаемся понять, в чём эта неравномерность заключается. Представим много-много компьютеров. Среди них почти нет автономных — это отшельники, их VR — какая угодно, никого это не задевает. Среди них есть и некоторое количество таких, которые используют «самопальную» ОС, не соответствующую ни одному стандарту или протоколу. Их ни один другой компьютер не понимает, хотя иногда обнаруживает своеобразную логику в их сообщениях — это сумасшедшие. Остальные компьютеры постараются ограничивать их порывы вступить в контакт с окружающими — помещают в изолятор, где их «скрытую логику» попытается выявить специалист в этой области и будет приводить в соответствие с общепринятым стандартом. Остальных можно разделить на несколько категорий:

  • Те, кто включен в локальную сеть. Это могут быть жители одной деревни, отрезанной от внешнего мира. Они разговаривают между собой, решают свои проблемы между собой, они договорились о том, что можно считать правильным. В том уголке реальности, где они размещаются, они могут все единодушно признавать существование домовых, например. И, натурально, они все смогут их видеть и будут сходиться во мнениях о том, что же увидели. А может и наоборот, они хором отрицают что-либо… Таким образом, они формируют свою реальность — островок в мире всеобщей реальности. В наше время «отрезанность» от мира — большая редкость. Скорее всего, эта «локальная сеть» имеет выход на более высокий уровень, через одного-двух участников «соглашения о реальности» — главу поселковой администрации, учительницу начальной школы, почтальоншу, привозящую пенсию из райцентра… И ещё в этой деревеньке телевизоры могут принимать хоть один канал без помех… Если все в порядке с электричеством. Теоретически такая локальная сеть может встретиться и в мегаполисе. Нуууу… Привокзальные бомжи, например. Телевизор не смотрят, газет и книг не читают, бесед с ними никто старается не вести… варятся в собственном соку, создают свою мифологию про водку, ментов, бродячих собак, наркоманов и т.п. Или какая-нибудь дружная строительная бригада, где и работают вместе, и пьют вместе. Ничем, что выходит за пределы их «мирка», не интересуются. Хотя и там может затесаться «умник», который иногда будет приносить «вести из внешнего мира» и пытаться рассудить спорщиков.
  • Далее есть те, кто подключен и к серверу, и к локальной сети. С сервером я бы сравнила эгрегор. Допустим, эгрегор профессиональный — тогда человек подписывается на специальные журналы, повышает квалификацию, общается с коллегами по профессиональным вопросам. И все люди, связанные с этим эгрегором, будут распознавать внешний мир одинаково. Например, медики будут видеть одни и те же симптомы заболевания у самых разных пациентов… Они ведь учились именно этому — согласованности интерпретаций, это и делает их медиками, людьми одного эгрегора.
  • Наконец, есть те, кто старается поменьше участвовать в деятельности локальных сетей, предпочитает глобальную сеть. Такие сплетням не верят, но верят телевизору и газетам. Даже в межличностном общении они предпочитают поддерживать не непосредственную связь с собеседником, а связь посредством эгрегора, то есть требуют конкретных, общепринятых названий и формулировок.

Усвоил, солнышко? Итак, эгрегор — один из мощнейших инструментов формирования реальности. Он — сумма представлений, интерпретаций, он лист, на котором записан «общий договор о реальности». Эгрегоры актуальны только при условии, что достаточное число людей сверяет своё мышление с этой моделью, и постепенно обновляет её. Все «обновления» либо становятся доступны каждому, кто с этим эгрегором обменивается информацией, либо отменяются, выбраковываются. Мы ещё не раз вернемся к этому слову-понятию.

Задание: попытаемся составить список всего, чему мы позволяем влиять на нашу картину мира — профессиональные знания, авторитетные или просто дорогие люди, которым мы верим целиком и полностью, учимся у них видению реальности, СМИ, другие эгрегоры. Надо знать, из каких конкретных источников вы получаете дополнения к своей личной картине мира.

Мозаика.

М.: Вернусь к разговору о «локальных сетях». Бригада шабашников повздорила с нанимателем. За второй бутылкой водки все хором решили, что все эти богачи за копейку удавятся. Допустим, у кого-то из них жена — кассирша на небольшом чахлом предприятии. Она входит в другую «локальную сеть» — там бухгалтерия полдня чаи пьёт и языками мелет. Эта женщина может сыграть роль транслятора между двумя сетями: «а мой муж рассказывал… они там недавно делали ремонт на квартире у нового русского…» и т.п. Бухгалтерия поспорила за чаем и пришла к выводу, что богатство развращает. У бухгалтерши, допустим муж-шофер. Она дома рассказывает ему про зарвавшегося богача, хотя и понятия не имеет, на основе каких фактов такое мнение сложилось, и кто такой этот человек. А уж то, что разнесли шоферА — народное достояние. Они, по-моему, разносчики сплетен по призванию. «А у нас в городе есть один новый русский, так он знаете, что творит с простыми-то людьми?»… Отношение к богатым немного изменяется, они это ощущают и начинают думать о простых людях — как о быдле, злобном, завистливом и неблагодарном. И с теми, кого нанимают, обращаются все грубее и циничнее. Круг замкнулся, реальность подверглась воздействию…

* * *

Л.: А можно будет в рассылке провести курс ритуальной магии и стихийной?

М.: Я сама ритуальной магией не занимаюсь, но основы преподать могу и постараюсь. А вот стихийной магией мы будем заниматься обязательно! Это один из важнейших источников получения энергии. И, кстати, средство получить «магического двойника» для тех, кто врождённым даром не обладает.

Трибуна.

Лана: А когда закончится введение? Не терпится перейти уже к третьей теме.

Скажу заранее, что эгрегоры у рассылок есть, потому что любой человек вкладывает в свою рассылку свои знания, эмоции. У каждой рассылки существует определенноя цель. Я думаю, что эгрегоры расылок могут очень сильными и очень слабыми, в зависимости от того, сколько энергии вложил человек в свое творение.

Оксана: Это очень хорошо, когда рядом есть Учитель и ты можешь правильно задать вопрос. Я не считаю себя самопосвященной и вообще, пока не определила свой статус (био- не био-), но хочу высказаться на тему околосмертности. Прежде всего: человечество еще не достигло того уровня развития и восприятия, когда оно имеет право знать и помнить многие вещи. Наверное, они могут принести непоправимый вред на уровне всеобщего развития. А, к сожалению, мы с Вами рассматриваем всегда общности, и даже реальность приветствуется общей. Так вот, никто точно не помнит момент своего рождения. Точно также никто пока еще не может вспомнить момент своей смерти. Потому, что смерь — это реальная точка, имеющая только одно направление — туда. Никто еще не возвращался оттуда — это табу. Все, кто побывал якобы возле этой точки, действительно был только возле нее, но не в ней. И в этом заключена высшая магия и высшая ее тайна — от Создателя. То, что люди видят в околосмертном пространстве — это скольжение по ………. Если не права, простите и поправьте. Учиться, к сожалению, не у кого.


Урок 2. Шаг 19.

Маг (М.): С реальностью разобрались? Хорошо. Теперь давай разберемся с «разумами».

У нас всех от рождения есть этический разум — некий врождённый набор реакций на раздражение. Этический разум чётко делится на две доли — солнечную и лунную. Если у человека только одна половина — он не может быть полноценным. Такие редко доживают до 16-ти лет… Поэтому я предполагаю, что этот разум есть у всех, кто участвует в нашем путешествии в магию. Далее, у некоторых бывает от рождения «дополнительный» набор реакций — магический разум или тело сновидения. Вот тут бывают варианты. Можно быть прирождённым магом с двойной энергетикой, а можно — с полуторной. Во втором случае из тела сновидения у человека от рождения есть только одна доля — лунная или солнечная. Магический разум может оказаться в доминанте, только если он полон, содержит обе доли. В противном случае доминантным окажется этический разум.

Вот тут возникает интересный вопрос: а как читатели рассылки могут определить, есть ли у них врождённый дар. Обратимся в первый (но не последний раз) к тому тесту, который мы заполняли после первого выпуска. Ищем, встречается ли там хоть один раз слово, означающее «магия», «оккультизм», «чудо», «сверхъестественное» и тому подобные синонимичные выражения. Если встречаются несколько раз — отлично! Выделим эти выражения. Признаком того, что у вас есть врождённое тело сновидения, является присутствие такого выражения в ответах (двух!) на следующие пары вопросов: 1-2, 3-4, 5-6, 7-8. Если говорить о тебе, мой золотой, то в твоих ответах, которые я видела, у тебя присутствует слово «эзотерика» и в ответе на 1-ый вопрос и в ответе на 2-ой. Каким бы это странным не показалось. Помнишь, ты писал, что с радостью обсудил бы эту тему, но как раз о ней и опасаешься говорить?.. То есть, у тебя такая синхроничность присутствует в паре 1-2. Это хорошая новость для тебя. По-видимому, ты обладатель обеих долей тела сновидения. И даже можешь переводить их в доминанту. Дальше ищем это совпадение в ответах на нечётные вопросы. Если 3 или 4 ответа на нечетные вопросы содержат эти слова или выражения — это достаточно отчётливый признак наличия солнечной стороны тела сновидения (без лунной). Если такая синхроничность есть в 3-ёх или 4-ёх ответах на чётные вопросы — это лунная сторона тела сновидения (без солнечной). Если данные выражения встречаются, но перечисленным выше условиям не отвечают — можно предполагать, что ранее человек уже занимался эзотерическими практиками и своё тело сновидений развивать начал намного раньше, чем подписался на эту рассылку, но вряд ли имел его от рождения. Я не ручаюсь за стопроцентную точность этой проверки… Но на 80% она дает верный результат. Вероятность ошибки, конечно, есть. Небольшая.

Если у человека врождённых способностей нет — не стоит слишком огорчаться из-за этого. Наученные маги — ничем не хуже. Просто учатся они чуть дольше. Обзавестись телом сновидения можно, я буду рассказывать, как это делается. Я вообще больше доверяю наученным магам — они гораздо лучшие знатоки, им ведь пришлось больше учиться. И не так уж часто страдают манией величия. У меня тело сновидения врожденное, а у моего наставника — приобретённое. И что? А ничего… Мне до него, как до Китая ползком.

Теперь рациональный ум… Он не плох сам по себе, ничуть. Последние пару столетий маги европейской школы экспериментируют с тем, чтобы приспособить его для своих нужд. Они принимают его, как оружие. Содержат в полном порядке, оттачивают, но «хранят в ножнах», помня, что, как и любое оружие, он опасен. Почему же я так упорно настаивала, что это — дефект человеческого мышления? Снова сравним наши «разумы» с ОС. Так вот, рациональный ум опасен, когда пытается работать одновременно с этическим, внося страшную путаницу. Попытайся-ка запустить из-под одной ОС другую, да к тому же несовместимую!

У.: Ох… Что там будет… Хотя, существуют эмуляторы

М.: Рациональный ум, когда он всё время вмешивается в работу человеческого мышления, для видящих опутан нитями патологических связей, сильно загрязнённых, к тому же. Жутковатое зрелище, наше светящееся сознание заключено в грязную оболочку, лишающую ее подвижности. Это, блин, и есть та самая легендарная жаба, передушившая так много наших соотечественников. Вспомни, как это бывает. Хочется чего-то одного, что могло бы принести радость и удовлетворение, а какой-то гаденький голосок внутри нудит и нудит, мол, дорого, незачем, а что я буду с этого иметь, а мне потом в душу плюнут и т.п.

У.: Да уж, знакомо…

М.: Совсем иначе «выглядит» рациональный ум, приведённый в полный порядок. Это что-то вроде слегка опалесцирующего кристалла невероятной чистоты. Он — как драгоценный камень, вправленный в энергетику человека. Свет осознания может переходить на этот кристалл, может покидать его. Но никакого вреда человеку это не принесёт.

Задание: пытаемся понять, а насколько часто мы на самом деле нуждаемся в нашей «жабе»? Вспоминаем все случаи за последнее время, когда она нас «осчастливливала» своими советами. Не приходилось ли раскаиваться, что прислушались к этому «кваканью»?

Мозаика.

В.: А почему ты так часто говоришь об этическом и рациональном языках?

М.: Я говорю о языках «генетически согласованном» — естественном, и «интеллектуально согласованном» — искусственном. Беда не в том, что их два, беда — что слова кочуют из одного в другой — «сердце» может означать чувства (интуицию). Например, «сердце подсказало», «верь своему сердцу», «прислушайся к сердцу». А может означать — орган, например, «левый желудочек сердца». У нас сложилась ситуация, когда «интеллектуальная» речь вносит разлад в генотип, приводит к ослаблению защитных функций организма (разговор о строении сердца-органа может расстроить какие-то механизмы эмоциональной сферы, если человек раньше использовал это слово только в «интуитивном» значении), и, наоборот, разговор о сердечных делах исподволь портит интеллектуальный «механизм», засоряет его.

* * *

М.: Заметь, какой-нибудь деревенский колдун говорит невесть что, дурачится, коверкает слова… Но, если задать ему вопрос достаточно сложный — он начинает вещать, как академик, хи-хи… в крайнем случае, как доктор наук… Многие удивляются такой внезапно появляющейся и пропадающей интеллектуальной культуре. Ничего особенного. Человек просто воспользовался своей рациональностью, когда она потребовалась, а потом снова «упрятал ее в ножны». Стать магом без такого навыка (без отделения этического мышления от рационального) — вообще невозможно. Можешь считать такие странные превращения признаком того, что человек не шарлатан, а настоящий маг.

У.: А я ведь и «обычных» людей с таким поведением встречал… По-моему, когда ещё в Универе учился.

Впрочем, может, они были совсем не так «обычны», как казались…

М.: Хм… по меньшей мере, обуздали склонность своего ума лезть во всё, что происходит с человеком.

Трибуна.

Денис: Создалось у меня впечатление, что многие источники (и ты тоже) информации говорят, по сути, в общем-то, об одном и том же — одних и тех же явлениях, законах мироустройства, и т.д… Но… каждый приводит эти сведения так, как интерпретировал сам, как ему было удобнее это понять… каждый построил свою модель — ещё одну из бесконечных граней истины, что-то выпустил, что-то от себя дополнил «как сам понял»; то, сё… А за ними шли те, кто учился по их трудам, и тоже не преминули понять по-своему; а за ними были другие, и другие… ну мысль ясна, имхо… Да ещё это всё тоже символами выражено — чтоб не устаревало… Конечно со временем на основе каких-то интерпретаций (моделей) сложились какие-то более-менее определённые направления, учения/практики… но даже любой последователь этих учений всё равно понимает всё по-своему… ну мы ж люди, а не пчёлы 🙂

К чему я это всё?.. Во перву голову, конечно, к тому, что как ни крути — некие первоначальные знания, данные, информация — как угодно назови, в том виде и объёме, в каком доступны сейчас нам — назовем вещи своими именами — искажены… Во многом, имхо, не со зла и не нарочно, хотя, например, «официальная» христианская религия, конечно, много чего исказила, извратила и выбросила… Из-за чего сейчас (да и давно уже) несостоятельна…

Ну а во-вторых — к тому, что собирать информацию тяжко…

Из-за всего этого информация даже из двух разных источников (по сути, об одном и том же явлении!), порой выглядит до того противоречиво… Тяжко, тяжко…


Урок 2. Шаг 20.

Маг (М.): В завершение разговора о «трёх разумах». Я называла их набором реакций на внешние раздражители. Что это за реакции? Разговор на эту тему мог бы стать слишком долог. Я упрощу жизнь себе и тебе. Я просто опишу, что я чувствую, когда полностью помещаю сознание в какой либо из этих способов мыслить.

Если я полностью смещаю сознание в тело сновидения — я перестаю чувствовать свое тело. В этом состоянии можно двигаться, ходить, заниматься делами. Кстати, если удариться обо что-то в такой момент — то боли не чувствуешь. А если боль ощущал до перехода в это состояние — то она меняет локализацию. Как-то очень странно управляешь движениями — ты будто не можешь пошевелить рукой (похоже на то, как пытаешься во сне бежать, но не можешь сдвинуться с места), но если перестаёшь пытаться это сделать, а просто думаешь, мысленно приказываешь руке подняться, например, то она это делает. Остаётся только наблюдать и удивляться, рука как бы живёт самостоятельно, она просто выполняет твои мысленные приказы. В таком состоянии очень часто случаются галлюцинации.

Если сознание целиком погружено в этический разум, то ощущения отличаются от обычных только присутствием эйфории. Радость, дружелюбие, веселье… Совершенно невозможно злиться на кого-то или держать обиду. Кстати, осанка сразу изменяется к лучшему, невольно выпрямляешься, будто тянешься вверх. Причём это состояние возникает независимо от жизненных обстоятельств. Естественно, если уже отделил свою рациональность и очистил энергетическое тело.

Полностью погружаться в рациональность — самое неприятное занятие из всех. Наши тела к этому совершенно не приспособлены. Даже невозможно двигаться в такой момент, будто играешь в игру «замри-отомри». Для этого лучше присесть или прилечь. И закрыть глаза, всё равно они почему-то расфокусируются, и ни фига не видишь, а свет здорово раздражает. Если остаёшься в таком состоянии долго — начинает бить озноб. Реально — замерзаешь, даже если на улице жара. Остаёшься в таком состоянии слишком долго (минуты три) — начинает сводить судорогой мышцы. Поэтому большинство магов погружают в рациональность лишь часть своего осознания. Но и при этом приходится на какое-то время замирать и прикрывать глаза. Зато в считанные секунды приходят ответы на сложные вопросы, находишь оптимальные решения своих проблем, можешь вступить в прямое взаимодействие с эгрегором… Плюсы — не перечислишь. Достаточно запомнить то, что тебя интересовало, а потом вернуться в нормальное состояние и приступить к воплощению «сгенерированной идеи» (да хоть бы и просто высказать всё, что за эти секунды понял, своему собеседнику). Я, например, так планирую свои дела на ближайший день.

Многим людям иногда, совершенно спонтанно, приходилось переживать такие состояния:

Бесчувственность к боли, непослушность мышц.

Внезапный холод в критических ситуациях, когда начинаешь действовать быстро и точно, как робот, а после исчезновения угрозы — трясёшься мелкой дрожью.

Внезапно хорошее настроение, когда куда-то девается вся обычная озабоченность.

Задание: Вспоминаем моменты подобные описанным из своей жизни, хотя бы те, что особенно ярко врезались в память.

Итак, план действий:

  • Создаём тело сновидения, а если уже есть — учимся сознавать его и его возможности.
  • Отделяем рациональность от своего обычного состояния сознания и строго ограничиваем её применение.
  • Подлечиваем своё этическое мышление и учимся пользоваться его преимуществами.
  • Наращиваем свой биоэнергетический потенциал, открываем себе каналы для взаимодействий с окружающим миром.
  • Уравновешиваем энергии.
  • Начинаем применять эти наработки в повседневной жизни.

Мозаика.

Н.: Как ты и твои соратники относитесь к «пути дона Хуана», описанному К.Кастанедой?

М.: С большим уважением! И знаешь в чём для меня доказательство истинности этого учения? Меня учили в представлении о строгом делении на соляриев и лунариев. Но НИГДЕ я не встречала в магических учениях указания на то, что люди бывают двух типов и их взаимоотношения с магией при этом сильно различаются. Я испытала приятное потрясение, когда прочитала у Кастанеды про то, что по строению энергетического кокона все люди делятся на два типа — сталкеры и сновидящие. И цели, обучение, роль в сообществе магов у них совершенно различны.

Кроме того, в текстах Кастанеды «спрятано» немало мыслеформ, которые прекрасно работают на практике. В общем, мой вердикт — всё там работает, одно из лучших учений. А вот моему наставнику, кстати, не нравится. Говорит — слишком много программ. Убирают одни, но тут же насаждают другие. Недостаточно гибкости, мол…

Ещё могу посоветовать: посмотри свой тест из первого урока, если заполнял, конечно. Так вот, если там много совпадений в ответах на чётные вопросы — тебе практики «по Кастанеде» будут очень полезны. (Хотя бы три совпадения должно быть для этого…)

Н.: Наверняка известно тебе и о Тенсегрити — серии магических пассов, также им описанных. Что это, на твой взгляд? Какой от них возможен результат — по-твоему?

М.: Отличный способ активизировать энергию позвоночных каналов. Без такой «активизации» по-настоящему большого количества энергии не накопить. Она просто привела бы к болезненному состоянию тела. Пока все «пробки» из позвоночника не удалены — энергия в человеке остается нестабильной и количество её ограничено. Впрочем, это не единственный способ решить проблему. «Тенса» хорошо будет работать у тебя лично, если в тесте ты обнаружишь хорошую сочетаемость в ответах на пару вопросов 5-6 и совпадения в паре 7-8. Если у тебя есть совпадения в паре 1-2, то упражнения лучше выполнять… мысленно, в воображении. Эффект набора энергии окажется большим. В других случаях — особых чудес не жди, самочувствие улучшится и, скорее всего, этим дело и ограничится.

Трибуна.

Ирина: Подписалась на Вашу рассылку, не особо надеясь прочитать что-то действительно толковое. И была приятно удивлена — я бы даже сказала воодушевлена — Вашими «Хрониками…». Наконец-то появилось ощущение того, что это действительно «моё» — причём «вживую», с реальным Учителем, а не в книгах.

Юрий: Прочёл в трибуне размышления Оксаны. По поводу знания и смерти. Хочется сказать ей кое-что по этому поводу. Сейчас десятки тысяч людей на Земле помнят многие свои прошлые жизни, и этот процесс набирает скорость, как минимум в 2 раза в год количество таких людей увеличивается. И тысячи людей помнят своё рождение. А смерть, как мы её описываем, всего лишь неконтролируемое покидание тела в момент его умирания. Однако тысячи людей сейчас легко покидают тело и возвращаются в него, не дожидаясь того дня, когда его придётся оставить из-за изношенности окончательно.

Знание, когда оно появляется, будь то вспоминание своего рождения, или какой-либо своей жизни, делает человека сильнее. И более свободным.

Дано человеку. Дано сполна. Нужно взять это.

Ищи, Оксана. И оно тебя найдет. Никогда не слушай никого, кто будет говорить тебе, что человек не дорос, или подобную чепуху. Человек больше чем всё то, что о нём говорят.

Так что Оксан, человеку дано. Но свобода выбора находится выше всего. Понимаешь?

Екатерина: А ещё у меня появилась такая мысль по поводу людей, как биокомпьютеров: я наблюдаю за окружающими меня людьми и за собой, конечно, и складывается впечатление, что люди делятся на несколько видов или уровней по видам программ. Одни просто видят возможность гибкого поведения, и это даёт им относительную свободу выбора (наверное, самые свободные классифицируются как шизофреники — у них программа вообще может не работать), другие — более или менее позволяют себе выходить за рамки программы, принятой в социуме (чудаки или «немного с приветом»), а последние — строго выполняют заложенные программы, и любые нестандартные ситуации вводят их в стопор. Почему-то с последней категорией мне сложнее всего общаться — чувствую себя как из другого мира. Подавляет плоскость их восприятия. В разговоре их основными аргументами становятся высказывания других людей, которых они считают «мудрыми». Но если бы они удосужились немного подумать, то эти аргументы рассыпались бы в прах. Эту категорию хорошо представляли ярые сторонники коммунизма («правда» для них была только одна: все остальное — ложь). Запад тоже сильно «роботизирован». Мне приходится работать с представителями многих стран, и я всё больше убеждаюсь, что именно «высокоразвитые» страны больше всего «стандартизируют» сознание своих граждан. Может, я ошибаюсь, вижу ситуацию однобоко, но впечатление именно такое.


Урок 2. Шаг 21.

Маг (М.): Я рассказала немного об истории магии и магов. О миграциях реальности, об объектах ЭИ-среды.

И мне совершенно безразлично, поверили ли вы мне, или нет. Если приняли к сведению — вполне достаточно. Я не собиралась убеждать вас в своей правоте. У меня была совершенно другая цель: постепенно, шаг за шагом, я демонстрировала вам всем, что может сделать человек со своей картиной мира. В двух словах — вывернуть её наизнанку. Для чего всё это? Я хочу задать вам вопрос: а ваша картина мира достаточно подвижна для таких опытов?

Как же мы будем искать ответ на этот вопрос? Повспоминаем…

Вы всегда могли уследить за моей мыслью?

Вам удавалось хоть на минуту представить себе, что всё это — ПРАВДА, пусть даже через две минуты вы от этого убеждения отказывались?

Я давала задания в конце каждого урока, легко ли было попробовать применить предложенную модель, связанную с изложенным, для практического занятия, а потом запросто выкинуть из головы, не «цепляться» за неё?

Какие чувства у вас вызывали предложенные объяснения: азарт, увлеченность, любопытство или, может, страх, внутреннее сопротивление, тоску?

Вы включились с охотой в это жонглирование элементами картины мира, или пытались изо всех сил сохранить в своём воображении все элементы на своих местах?

Если я сейчас скажу, что это всё выдумки, то вы вздохнёте с облегчением? Или с сожалением?

Если этот опыт показался вам сложным и дискомфортным — ни в коем случае не пытайтесь практиковать в области магии! Ваша картина мира этого не допускает — она слишком жесткая, она не будет гнуться, она может сломаться, навсегда выкинув вас из человеческого общества. Есть и другой вариант, вы получаете какое-то доказательство того, что ваша картина мира неверна (а при занятиях магией это происходит постоянно), но не сможете внести в неё поправки, если картина мира этого не допускает. Тогда вы можете её просто «отодвинуть», поместить своё эго за пределами картины мира. Сначала это никак вам не навредит, даже даст массу удовольствия и решит многие проблемы… Но если вас напрягло слово «сначала» — вы совершенно правы. Потому что потом придёт расплата, начнёт разрушаться ваша самоидентификация. У многих со временем это вырастает в мании, например, требования обращаться только по магическому имени, убеждение, что вы воплощение Иисуса Христа, или упорные попытки объявить себя служителем египетского культа, который долго лежал в пирамиде, но сейчас вошел в это тело, чтобы повергнуть мир во тьму… Тьфу-тьфу-тьфу.

Единственный «правильный» способ заниматься магией — это очень осторожно совершенствовать свою картину мира, не уходить из неё, не разрушать её… Наращивать осознание и расширять, углублять представления о своих возможностях, делать их гибкими, легко приспосабливающимися к изменяющимся условиям. Всё остальное — смерти подобно.

Причём, заметьте, делать это надо самому! Я могу вмешаться в картину мира другого человека, не спрашивая на это его согласия… Это может быть неплохим, если нужно помочь в выздоровлении или избавлении от страхов. Но тот, кто хочет стать магом, должен добиться этого сам. Только так обретается мудрость.

Итак, стоило ли верить моему рассказу? Нет, наверное, его стоило просто принять к сведению. Всё равно, если ты не станешь магом — тебе этого никак не проверить, а если станешь — узнаешь гораздо больше, сможешь увидеть, как оно всё на самом деле. Я не вводила вас в заблуждение. Но имейте в виду, что если бы это было другое объяснение — оно тоже бы работало на практике. Это — настоящее чудо! Придумай причину, почему что-то ДОЛЖНО случиться — и оно случается. Неважно, как ты интерпретируешь явление, важна только способность влиять на него. И практическое значение имеет только то, в состоянии ли вы брать ЛЮБОЕ объяснение и заставлять его работать на вас…

Сегодняшнее задание: нужно вынести суждение о том, стоит ли лично вам заниматься магией. Если, читая этот выпуск, вы поняли, что это занятие не доставляет ни малейшей радости — давайте просто останемся друзьями, но не будем рисковать вашим благополучием. Я не возражаю, если вы будете при этом читать наши выпуски, не занимаясь практикой. Это совершенно безопасно, даже если у человека жесткая картина мира. В конце концов, силу нам дают не разговоры, а поступки.

Остальные — добро пожаловать на борт! Отдохнём недельку, ещё раз убедимся, что принятое решение по сердцу, и приступаем к практическим занятиям со следующей темы.

Всё. Очень длинное «Введение» закончено. Больше объяснений не будет, только практика. Единственно, я стану давать ответы на вопросы. Потому что тот, кто задаёт вопросы — меняет в этот момент свою картину мира…

Мозаика.

Мл.: …вынужден буду уехать на месяц и в этот месяц не смогу (скорее всего) читать рассылку и посещать сайт. :'( Не посоветуешь ли ты мне, какие упражнения я могу выполнять пока буду отсутствовать?

М.: Упражнения «для загородной жизни».

Во-первых, нужно использовать возможность побыть одному. Природа может научить человека правильному уединению, возвращающему внутреннюю гармонию и восстанавливающему наши личные ресурсы. В городе, увы, этого эффекта добиться труднее.

Во-вторых, стоит поискать места силы. Довольно популярен такой способ — вытянуть руку вперёд ладонью вниз и поворачиваться на месте, ожидая, что почувствуешь тепло в ладони. Это и будет направление, двигаясь в котором можно прийти на место силы.

Можно попробовать прислушаться к окружающим звукам, прикрыв глаза. Считается, что обострённым слухом можно уловить некое «особенное» направление. Такие звуки могут послужить «дорожными указателями».

В конце концов, можно просто визуализировать это направление для себя. Закрыть глаза и попробовать представить, с какой стороны померещится манящий свет, маячок.

Хочу добавить к этому вот что: шаманы считают, что найти место силы проще простого. Оно обязательно красиво! И если тебя поразила красота какого-то места, можно не сомневаться, что и добрые духи тоже разглядели эту красоту и всё время остаются рядом с ней. Всю жизнь пользуюсь этим простым правилом — и ни разу не ошиблась…

В-третьих, нужно научиться приветствовать мир, радоваться ему, дарить любовь. И мир ответит тебе взаимностью, станет лечить, помогать, вести к заветной цели… Так что нужно научиться иногда мысленно говорить что-то ласковое, доброе деревьям, ручью, птице. Хорошо бы поговорить и со стихиями.

В-четвёртых, неплохо бы взять за правило обливаться с утра дождевой водой и делать какую-нибудь зарядку на свежем воздухе.

Трибуна.

Илья: Про жабье кваканье.

Не знаю, хорошо это или плохо, но мне уже 4 года каким-то образом удаётся практически всегда находится в состоянии остановки внутреннего диалога, а при общении с другими людьми использовать «интерпретатор». Поэтому и кваканья как такового нету =). Получилось это сделать без усилий, просто почитал Кастанеду, долго думал об этом, а потом просто заметил, что не думаю. После этого мысли вроде бы и не включались.

Оксана: Хочу ответить Юрию. Большое спасибо за Ваше мнение.

Дерзать, искать — это хорошо. Но наступает момент, когда не ищешь, а просто думаешь. Магия — часть знания. Магия — тайна, значит истинные знания — тоже тайна. А тайна не может остаться тайной, если её знают, если не все, то многие. Тайна — великая сила. Истинные знания не откроются легко. У Вас не возникало мысли, что многие люди сейчас, на переломе эпох, в очень сложное время просто ушли в свою реальность, а не познали тайны бытия или мироздания. Как говорится в народе — «поехала крыша». Мысли, как и люди — живые существа, они рождаются в тайне. Знание входит в нас через мысли, значит, оно тоже рождается в тайне. Если бы все тайны мира были открыты, мир перестал бы существовать. Тайны нельзя раскрывать. Маг-ученик — это тоже тайна. Маг никогда не откроет всего нам в виде переписки. Да это было бы неправильно. Ведь Вы никому не расскажите свои истинные знания. Не так ли? В первую очередь потому, что на это нужно получить благословение. Поэтому, когда сейчас очень многие люди говорят о тех вещах, которые кажутся им истинными. Но на самом деле истины там очень мало. Об истине молчат.


Урок 3. Эгрегоры.

Урок 3. Шаг 1. — Мода.

Урок 3. Шаг 2. — Учимся мечтать.

Урок 3. Шаг 3. — Внимание — энергия. Полезные вещи.

Спецвыпуск 3. — Мы по жизни кружим, нас по жизни кружит.

Урок 3. Шаг 4. — Копирование информации. Энергия символов.

Урок 3. Шаг 5. — Использование энергии символов. Мотивация.

Урок 3. Шаг 6. — Совокупность ценностей. Трехсоставные и четырёхсоставные эгрегоры.

Урок 3. Шаг 7. — Формирование энергетического тела эгрегора.

Урок 3. Шаг 8. — Семейный эгрегор.

Урок 3. Шаг 9. — Отличия трехсоставного эгрегора от четырехсоставного.

Спецвыпуск 4. — Вопросы и ответы по теме эгрегоры.

Урок 3. Шаг 10. — Практическая сторона формирования личного эгрегора. Определение типа развязки по тесту из Урока 1.

Спецвыпуск 5. — Люди ведического типа и люди экстатического типа.

Урок 3. Шаг 11. — Ключи для личного эгрегора экстатического человека. Определяем свое направление по тесту из Урока 1.

Урок 3. Шаг 12. — Ключи для создания личного эгрегора для «ведического» человека.

Урок 3. Шаг 13. — Парные отношения. Определяем Солярный/Лунарный тип по тесту из Урока 1.

Урок 3. Шаг 14. — Причины неустойчивости парных отношений.

Урок 3. Шаг 15. — Лунные и Солнечные лидеры в эгрегорах.

Урок 3. Шаг 16. — Четырехсоставные эгрегоры в России.

Урок 3. Шаг 17. — Заключение.


Урок 3. Шаг 1.

Маг (М.): Почему-то захотелось сегодня поговорить про моду. Слушай.

Ещё пару месяцев назад никому и в голову не пришло бы так одеваться, а вот ррраз — и появляется новинка. Сначала на это отреагируют наиболее активные в социальном отношении люди. Мода — это то, что на первых этапах своего существования отмечает человека как прогрессивного, смотрящего в будущее, принадлежащего к элите. Проходит ещё несколько месяцев и элита избавляется от таких вещей в гардеробе. Но символ принадлежности к высшим слоям уже создан! Именно в этот момент новинка начинает хорошо продаваться. Это надели уже очень многие, за исключением людей консервативных и пожилых. Потом это носят уже все. Потом — только консервативные и пожилые. Потом — это снова никому не придет в голову надеть… Жизненный цикл, возможно, не закончен, через двадцать лет снова по странному закону «ретро» всё вернётся.

…Ты думаешь, что это всё несерьезный разговор? Что это не имеет отношения к магии? А, по-моему — отличная иллюстрация к разговору об эгрегорах! Давай разбираться, кто Самый Главный Человек в моде.

Будем действовать методом исключения. Консервативные люди — определённо, на эту роль не годятся. Если бы всё зависело от них — моды вообще не существовало бы. Люди носили бы одни и те же вещи. Исключаем!

Большинство? Не-е-ет, не думаю. То, что носят абсолютно все — уже находится в крошечном шажке от того, чтобы стать старомодным. Вещь является модной, пока её носят не более чем один из ста. Исключаем!

Прогрессивная часть общества? Давай зададимся вопросом: а зачем прогрессивная часть социума стремится быть модной? Потому что рвётся в элиту! Потому что вынуждена следовать требованиям моды, чтобы сохранять свой статус, каждый раз заново его подтверждать.

Тогда элита? Они, скорее, жертвы моды. Слышал, наверное, каждый год журналюги обсуждают кто же в этот раз самая безвкусно одетая актриса кино (певец, футболист, премьер-министр, первая леди… нужное подчеркнуть)… Звёзды первой величины, те, кто всегда на виду, вынуждены очень и очень серьёзно относиться к содержимому своих платяных шкафов. И они не столько выбирают из понравившихся вещей, сколько выбирают из неких эталонных образцов, идеальных образов, потому что нуждаются только в самом лучшем.

Эталоны красоты, может, это они — главные люди в моде? Вот мы и добрались до блеска подиумов, ореола небожителей модного Олимпа. А что? Есть ведь люди, наделенные такой природной энергией красоты, привлекательности, что даже могут позволить себе не следить за модой… Молодцу — всё к лицу! Мода зависит от них, конечно. Никакая тряпка не будет нести в себе обаяния сама по себе, пока не надета на модель. Есть женщины, на которых выглядит красиво любая вещь! И именно эти женщины и несут в себе некий эталон, идеал… Новинка просто присоединяется к этому эталону, приобретает его отблеск. Но… разве топ-модель решает, что будут носить в следующем сезоне?

Стилисты? Те, кто причесывает, накладывает макияж, обувает топ-модель? Да, это уже не заложники моды, это ее баловни. Но и стилист всего лишь мастер, который приводит в соответствие с образцом…

Модельер? Надо сказать, что из всех кандидатов на роль Самого Главного он — наиболее подходящий. ДИКТАТОР моды, который… быстро теряет свое первенство, если принимается моду ДИКТОВАТЬ, и который остаётся непревзойдённым навсегда, если научится первым определять тенденции, уже существующие в обществе…

Откуда они берутся, тенденции? Есть люди, которые надевают новинку за два месяца до того, как она становится модной. И идут в таком виде на улицу. Они вызывают недоумение, осуждение, насмешки, повышенное внимание. Они несут всё новое в нашу с вами жизнь… с высоко поднятой головой! Бросают вызов обществу. Именно эти люди доносят идеи до молодежи, бунтарей по своей природе. А тем — лишь бы отличаться от людей консервативного склада, возмущающихся, считающих неприличным все новое.

Что мы имеем? Круг замкнулся, мы вернулись к нашим консерваторам. Заново будем перебирать все звенья этой цепи? По-моему, ответ мы уже получили. Главный тот, кто создаёт будущее, все остальные его только воплощают в реальность. Главный — пассионарная личность, это некто, кто предлагает нам сделать выбор, кто нам этот выбор предоставляет. Присмотрись, прислушайся. Вот залетает в комнату бойкая девица и сходу выпаливает подруге: «Прикинь, сейчас бабу видела… (с пудовым крестом на шее, бритой головой, колокольчиками на туфлях и т.п.)». — «И как? Тебе понравилось?» Молчание. Новое! Мы ещё не заучили, как на него нужно реагировать. Мы ещё не имеем возможности повторить чужое мнение. Нам приходится думать самим. На какое-то время мы и становимся собой, чтобы, немного удивляясь, выдавить из себя: «Т-ты знаешь… вообще… ничего!»

Задание: Пытаемся разобраться, к какой группе общества мы относимся:

Пассионарии

Идеологи (модельер в нашем примере)

Мастера (стилисты в нашем примере)

Носители природных сил (у нас — профессиональные красавицы)

Элита

Прогрессивная часть социума

Большинство

Консервативная часть социума

Мозаика.

Y.: «…Один как бы уходит вверх — энергия Неба, другой вниз — энергия Земли» и из задания «восходящий поток энергии (энергия Земли) — нисходящий поток энергии (энергия Неба)». Вопрос — тут ничего не напутано?

М.: Традиционно восходящим называют поток, который направлен от Земли к человеку (вверх), да и в энергетическом теле человека энергия этого потока распространяется от ног в направлении головы (тоже вверх).

И наоборот.

Спасибо, что указал на ошибку, мы её пропустили…

* * *

В.: Почему на именно западе опасно появляться в астральном теле и в чём эта опасность?

М.: Какая-то ерунда там происходит. Всё началось нынешней зимой, незадолго до Крещенья (19 января). Мммм… как бы объяснить… Понимаешь, люди часто бывают в астрале, мы все, время от времени, проецируемся — во сне или в глубокой задумчивости. Обычный человек этого не сознаёт и управлять этим не может. Но когда находится в астрале, пусть и неосознанно, он ведёт себя похоже на то, как живет в физическом теле. Занимается привычными делами (во всяком случае, пытается). Так вот, стали появляться люди, которые в астрале совершенно невменяемые. Тело спит, душа витает. Маг может увидеть, чем душа в это время занята. Вот представь такое занятие души — лежит в подобии лужи и пускает пузыри. Рядом другая душа сначала раздувается до жутких размеров, потом сдувается, потом руки превращаются в какие-то уродливые отростки и эта ШТУКА (иначе не назовешь) начинает месить себя, как тесто, вытягивать щупальца и дергать себя за них… Рядом какой-то человек покрывается трупными пятнами и начинает их расковыривать… И совершенно бездумные глаза у всех. Бессмысленные. Страшный вопрос: может ли тонкоматериальная сущность человека сойти с ума? Можно ли жить с душой, потерявшей способность мыслить, сознавать? Я не знаю ответа. Всё, что я могу сказать — если путешествуешь в астрале и оказываешься где-то в западных странах, то обнаруживаешь там таких «безумцев» (?) почти треть от всех, с кем встречаешься. И многие из них небезобидны.

В России я это видела лишь однажды. У нас это не имеет массового характера.

Трибуна.

Игорь: Было дело в марте.

…И вот я, весь увешанный дорогущей аппаратурой, еду в метро и перехожу на станцию Новокузнецкая. Там в центре такие фонари стоят, подчеркивая общую мрачность станции. И вот жду поезда. Думаю о своих делах. Тут с ревом на мрачную станцию вкатывается поезд. Во лбу у него горит прожектор, в луче от которого мечется бабочка. Я чуть не сел. Это было меньше секунды. Кадр — просто гениальный. Ну прибалдел я от увиденного, пытаюсь зайти в вагон, пропускаю девушку и замечаю, что на её правой лодыжке сидит эта бабочка. Что делает бабочка в метро, когда на улице снег? Чудеса. Я своим телом пытаюсь оградить девушку от народу, чтоб бабочку не растоптали. Та сидит, крылышки сложив, и в ус не дует. Девушка смущаться начала от моей заботы, забивается дальше в вагон, я за ней и всё так бочком оберегаю, а та бабочку не видит. И начинаю думать, вот щас сниму с ноги и что дальше? куда её посадить? ведь поврежу все крылышки! и начинаю делать то, что никогда не делал — вытаскиваю объективы из кофров и кладу по карманам. И тут когда я приготовил для неё отсек на меня напала страшная робость. Сразу вспомнил похожие случаи когда не смог поцеловать девушку, которую обнял, как не смог ещё что-то сделать по тем же причинам и т.п. Думал-думал, а бабочка тем временем сделала свой ход — раскрыла крылья. И если раньше я мог двумя пальчиками её взять, то сейчас возможность упущена. Тут её замечает женщина над которой стоит девушка с бабочкой и я, почти прислонившись к носителю бабочки. Мы понимаем, что вагон не видит этого. Все такие черные и мрачные, а тут такая красотища, да ещё и такая огромная. Улыбаемся друг другу. Короче у меня «приход» как говорит знакомая. Сознание расширилось я начинаю улетать. На белорусской машинист говорит, что мол поезд до Сокола и сразу две трети вагона вышли, я бабочка и девушка остались. Девушка перешла и взялась за поручень с другой стороны. Я как простой малый за ней и опять прижался. Смех да и только. Она не выдержала и села, и я вижу, что бабочка в сантиметре от сиденья, и что когда человек встает он прижимает ноги, и той настанет край. Я встаю ровно над балдеющей девушкой и думаю что делать! достаю визитку и на обратной стороне под тряску вагона пишу следующее «Извините, у вас на ноге бабочка! её надо спасти!» а сам думаю, что же она подумает? Бред какой-то. Пока это все я думал слева от меня в вагон заходит священник и вещает про святыню, требующую восстановления и денег. И медленно продвигается по вагону. Я понимаю, как всё это сейчас мне мелко. Главное — вот эта бабочка и моя неспособность её спасти. Уже и оправдание придумал, мол, порой и не надо ничего делать надо просто подождать и ограничить своё воздействие чтобы не навредить. Тут святой отец приближается ко мне и я в зеркало окна вижу как сисадмин — толстенный парень, читавший талмуд по базам данных — дает тому купюру. Священник его благодарит и идёт дальше. Через два шага я вижу как мужик стоявший у дверей тормозит отца и на ушко что-то говорит. Святой выпрямляется и удивленно на весь вагон поставленным голосом говорит «Да ладно?» А мужик нервно отвечает неуверенно «Да! Никогда Российская Православная Церковь не была попрошайкой. Вы проходимец и жулик и не надо вам подавать!» Я всё это вижу и слышу, но мне так всё это далеко кажется и мелко. У МЕНЯ ТУТ БАБОЧКА ПОГИБАЕТ! Короче вся эта история от входа в вагон и до выхода заняла минут 10, но у меня прошло часа два. История закончилась, так как и должна была — девушка встала, и её тут же подхватила толпа людей, и в последнюю минуту увидел, что бабочка все еще сидит на ноге у неё. Я дождался следующего поезда и поехал на съёмку.


Урок 3. Шаг 2.

Маг (М.): Ты разобрался, к какой части общества себя относишь?

У.: Не знаю даже… Если плясать также, от моды и одежды — то скорее консерватор.

М.: У-у-ужас…

Самое время задаться вопросом, а кем следует быть магу? Шкалу от пассионариев до консерваторов можно представить в виде пирамиды — чем выше, тем группа малочисленнее. И, как в любой пирамиде, сливки снимает меньшинство, которое на вершине.

Вспоминаем то, что я уже говорила не раз и не два — внимание даёт энергию тому, на что оно направлено. Наибольшее внимание привлекают к себе пассионарии, конечно. Но эта энергия очень неравномерна, ей ещё нужно научиться пользоваться. Не каждый человек одобрит «белую ворону»! Впрочем, по опыту вампиров совершенно точно известно, что и энергия человеческого неодобрения тоже может приносить колоссальную пользу тому, на кого направлена.

Дальше идут, если помнишь, «идеологи» и «мастера». Они получают громадные энергетические дивиденды. Потому что умеют создавать что-то привлекающее внимание. За ними — элита общества; кто-то, кто жизненно нуждается в популярности, а значит, является самым ревностным ценителем ярких, актуальных идей, способных привлечь к ним внимание и дать, таким образом, достаточно энергии для поддержания своего высокого статуса.

Потом — прогрессивная часть общества. Они получают лишь крохи с этого стола… И уже что-то отдают взамен.

Все, кто в этой пирамиде ниже — только отдают. Именно они и «оплачивают» благополучие верхушки. Первая задача для того, кто решил стать магом — перестать быть «как все». Сливаться с человеческой массой — значит обречь себя на то, чтобы смотреть всю жизнь, как твои мечты осуществляет кто-то другой.

Если у тебя «всё как у людей», то ты этим отвёл от себя внимание, стал только лишь фоном для других, более удачливых, сделал их ещё ярче.

Что же мешает сделать шаг в сторону собственной индивидуальности, самобытности, неповторимости? Во-первых, страх неодобрения. Во-вторых, боязнь новизны. В-третьих, неуверенность в себе. На преодоление этих препятствий нужно потратить некоторые силы. Давай думать, где эти силы взять…

Что движет пассионарием? Мечта, конечно! Высокая цель. Иначе эти люди просто не смогли бы бросить вызов существующему положению вещей. А теперь у меня к тебе вопрос, солнышко. Как давно ты о чём-то мечтал? И что возвращало тебя «на грешную землю»?

У.: Ой, давно… Самому страшно и непонятно — живу-то, вообще, без Мечты. То есть совсем. Занятия магией, самосовершенствование — скорее Цель. Одна единственная, потому что других целей, по большому счёту, тоже нет. Вообще, неоднократно уже пытался понять — зачем я живу? И ответы всё какие-то… рациональные. Развить в себе магические способности… а зачем? Вы вот с Таней говорите, что эти вопросы «зачем» говорят о росте. А я не вижу ответов, которые зачастую важнее, чем сам рост… Рост-то, вроде, наблюдается…

А что возвращало на грешную землю… Как обычно — неуверенность в собственных силах; неуверенность в том, что мечта вообще осуществима; неуверенность в том, что мне это действительно нужно…

Да, страшно жить без мечты. Страшнее ли, чем признаться в этом?

М.: Ну, всё — пожизненный яцык с гвоздями!

Пока не научишься мечтать — магом не станешь.

У меня одна девчушка знакомая есть, влюблена до самозабвения. Говорит, жить без него не могу! Говорит, счастлива без него не буду!!! А потом вздыхает и добавляет — но отношения между нами невозможны. Спрашиваю её, почему? И она в течение часа развернуто доказывает мне, что её мечта не осуществима, да ещё так изобретательно аргументы подбирает — не придерёшься. Хоть смейся, хоть плачь… А реальных препятствий, кстати, там нет ни одного! Она ведь очень юная, когда мечтать, если не в её годы? А тут собственному-то счастью собственными ручками крылышки-то и обстригает… А чтоб не летало! С твёрдой землей под ногами как-то надёжнее. То есть безнадёжнее. Тьфу ты, запуталась…

Ладно, учимся мечтать.

Если ты до сих пор не сумел вырваться из серой массы — твоя картина мира не даёт тебе достаточно сил для этого. А мы её перехитрим. Создадим крохотную реальность для собственных целей. Представь себе, что в результате некой случайности ты оказался в другом измерении, в котором ты просто всемогущ. Что ты будешь там делать? Как воспользуешься своими неограниченными возможностями? Отправишься путешествовать? Вернёшься в свой мир? Построишь замок? Создашь империю? Изменишь что-то в своём теле или душе? Полный простор! Выбирай, что хочется. Примерь на себя одну, другую, третью роль… Потом ОБЯЗАТЕЛЬНО вернись назад и уничтожь в своём воображении «проход» в свой выдуманный мир всемогущества (и сам мир в придачу). Переходим к следующей стадии.

Вспоминай, где и когда ты был абсолютно счастлив. У каждого человека хоть раз в жизни такой момент был… Вспомни своё тогдашнее состояние и задай себе вопрос: а ты тогдашний был бы счастлив в своём мире всемогущества? Очень даже запросто может оказаться, что то, что ты нафантазировал, не гармонирует с настоящим твоим состоянием счастья… Значит, такая мечта нам не нужна! Ложные цели — впустую потраченное время. Нужно попробовать что-то ещё. Это только кажется, что найти мечту трудно, а на самом деле с каждой попыткой у тебя будет всё больше и больше сил, всё больше и больше возможностей. Одна только настойчивость уже гарантирует результат. Уверяю тебя… Ты узнаешь о том, что всё получилось, если мечта тебя «зацепит», если в какой-то момент поймёшь, что готов пройти любые трудности, что тебе хватит на это сил. Значит — ты «добыл» для себя энергию цели.

Задание: Мечтаем.

Мозаика.

И.: В чём с эзотерической точки зрения могут быть причины болезни? Я имею ввиду физическую.

М.: Физическое состояние во многом зависит от энергетики. Многие болезни — от энергетических поражений. Но далеко не все, конечно. Очень серьёзную роль играют условия, в которых человек живёт. Одни — животворны, прибавляют сил. Другие — травмирующи, нужно постоянно тратить много энергии, чтобы скомпенсировать это негативное влияние. Все болезни в одну единственную формулу не вписываются. В одну формулу вписывается только здоровье — благоприятные условия жизни + крепкое энергетическое тело.

И.: А может тело заболеть, чтобы человек сделал передышку в том ритме, в котором он живёт?

М.: Это случается очень часто.

Трибуна.

Лана: Я знаю ещё один способ нахождения места силы. Место силы может находиться под деревом, дух которого настроен к тебе дружественно. Например, в моём саду есть такое место. Это дерево — яблоня, я с ней часто общаюсь, и, бывает, беру от неё силу, которую она охотно мне отдаёт. Можно также найти место силы, где его окружают деревья, закрывающее его от других людей. Такие места — самые подходящие для занятий магией.


Урок 3. Шаг 3.

Маг (М.): Давай попробуем рассмотреть некую гипотетическую ситуацию…

Первобытное общество. Охотнику пришлось столкнуться с медведем один на один. И довелось победить зверя. При разделке туши он зачарованно смотрел на жуткие когти и… запоздало испытывал страх?.. Гордился победой?.. Что заставляло первобытных охотников делать себе ожерелья из когтей убитых хищников — одним охотникам и ведомо. Нас интересует результат. Подобное ожерелье заставляло внимательно присматриваться, проигрывать в уме ту ситуацию, в которой охотник такое украшение себе раздобыл. ПРИВЛЕКАЛО ВНИМАНИЕ. И это было почтительное внимание. Ожерелье со временем напитывалось энергией, становилось носителем магических сил. И неудивительно, если такой охотник без труда становился вождём, лидером. А если сам не спешил воспользоваться преимуществом, то непременно находился тот, кто, подружившись с ним, становился лидером, при поддержке «носителя» амулета.

Ситуацию я, конечно, сильно упрощаю. Нужно иметь в виду, что примитивные племена всегда несут в своих одеяниях, раскраске, украшениях, татуировках или инициационных шрамах практически полную информацию о человеке, его занятиях, положении в обществе, принадлежности роду, о семейном положении и т.п. Причём правила очень строги. И в племени нет никого, кто мог бы себе позволить пренебречь этими правилами! Ещё бы, все эти знаки на теле и одежде — материальный носитель эгрегора племени…

Чуть более развитые общества создали массу запретов на одежду определённого цвета и покроя… То есть, вот это может носить только правитель, а вот то — только высшие вельможи. То же правило часто распространялось и на масть лошади, некоторые украшения. Нарушение кем-либо этого запрета могло повлечь мгновенную и жестокую расправу. А теперь вообрази, если только правитель, например, имеет право носить одежду белого цвета, то как много внимания привлекает его наряд, белое одеяние, в толпе? И как много энергии может получить правитель, просто проехав по улице своего города?

Ещё позднее пришло время богатых вышивок. И, уверяю тебя, бесполезных среди них не было. Как правило, вышивка должна была привлечь удачу, уберечь от неприятностей. Как это работало? Да так же, как и ожерелье из когтей зверя, с которого я начинала разговор. Как ни странно, вся пышность старинных одежд воспринималась как нечто утилитарное. «Без смысла» на себя ничего не надевали вовсе, опасаясь прогневать богов, духов, спугнуть удачу, навлечь зло.

Современное общество оставило право на исключительность одежды только невестам и вдовам. И то сказать, и в первом и во втором случае речь идёт о женщинах, очень нуждающихся в защите…

Гораздо чаще мы имеем дело с людьми, которые надевают на себя одежду практически бездумно, не заботясь о смысле цветов и символов в своём наряде. И это достаточно серьёзная ошибка! Поэтому, в первую очередь будущий маг должен знать, что означают его вещи и какое влияние на его жизнь оказывают.

Запоминай простые правила:

Если болен или слаб — в одежде обязательно должно присутствовать яркое цветовое пятно, контрастирующее по цвету с нарядом. Это нехитрое средство отлично прикрывает от сглаза, ментальных атак, поскольку отвлекает внимание от самого человека. Так уж мы устроены — смотрим на яркое. Кроме того, ещё и некоторый заряд энергии «на халяву». Детям яркое пятно на одежде нужно ВСЕГДА. Именно дети больше всего и подвержены сглазам. Если приходится постоянно работать с людьми, то на рабочем месте лучше держать какой-нибудь сувенирчик, который сразу же бросается в глаза. Буквально за два-три дня обнаружишь, что стал меньше уставать, конфликты происходят реже.

Никогда не носи на себе символов, значения которых ты не выяснил. Заучи так же и значения цветов, их влияние на людей.

Категорически не советую делать татуировки. Особенно — если не знаешь значения рисунка и его расположения на теле.

Приучи себя смотреть людям в лицо. Ни в коем случае не задерживай надолго взгляд на украшениях и рисунках на одежде! Если конечно, не собираешься отдать часть своей энергии этому человеку или какому-то эгрегору.

Для того чтобы зарядить какой-то амулет — достаточно просто время от времени вертеть его в руках (против часовой стрелки — так энергия «наматывается» на вещицу в правильном направлении, по часовой стрелке), когда кто-то это видит.

Прежде чем купить какую-то вещь в личное пользование следует ненадолго поднести к ней руку, не касаясь предмета, и постараться почувствовать, тепло исходит от неё или холод, приятное ощущение или неприятное. Это самый простой способ выяснить, отдаёт тебе эта вещь энергию или забирает.

Постепенно выясни «полезность» или «вредность» всего, что находится в твоём доме. (Можно делать это, поднося руку к предмету, с помощью маятника, прислушиваясь к ощущениям…) С «враждебными» вещами попрощайся и избавься от них постепенно. Нет ни малейшего смысла накапливать энергию, пока ты её отдаёшь, кому ни попадя…

Если видишь человека, который крутит в руках яркий или блестящий предмет (особенно против часовой стрелки) — лучше от него сразу отвернуться, этот человек голоден, неуравновешен, он ищет донора для пополнения своих жизненных сил.

Нужно чтобы тебя видели в одной одежде, а колдовал бы ты в другой. Совершенно различные функции! «Одежда для людей» должна защищать тебя и, по возможности, приносить тебе силу. «Одежда для колдовства» должна давать тебе связь с магическими или религиозными эгрегорами.

Задание: Львиная доля символов в нашей жизни — логотипы. Избавляемся от самых броских и ярких фирменных значков, которые попадаются на глаза буквально ежедневно. Маскируем их. Исключение составляют только те логотипы, которые указывают на вашу принадлежность к элите. Если помните, элита снимает сливки с той энергии, которую люди отдают социуму.

Так же неплохо бы выяснить значения тех символов, которые вас окружают. Ещё следует проверить их на «полезность».

Мозаика.

И.: …а вот как с алкоголем? Я давно себе в этом отказал, но вот вино всё же интересует. Маг может колдовать в состоянии опьянения? Или как раз в таком состоянии он и «наколдует»?

М.: Алкоголь вытягивает энергию из тонкого тела в плотное. Никотин — наоборот. Так что для меня это — ещё один способ управлять энергией.

И.: …а как алкоголь можно использовать в магической практике? Для достижения какого-нибудь результата?

М.: Местные наши колдуны так обычно и делают… Но потом пару дней тонкое тело восстанавливается после такой потери энергии. Зато в тот момент, когда энергетический акцент переведён в физическое тело — становятся возможны самые неожиданные вещи. Я лично не люблю эти несколько дней какой-то внутренней глухоты, притупленности восприятия. Поэтому сама и не использую алкоголь для колдовства.

Кстати, если искусственно ускорить восстановление тонкой энергии, очистить тонкое тело, то похмелья не наблюдается…

И.: Эм.. а ты алкоголь и секс смешиваешь?

М.: Нет. Но как ты, наверное, понял, и в колдовстве, и в сексе — это вопрос личных предпочтений. И личной ответственности.

Трибуна.

Оксана: Когда я была маленькой, то часто рисовала на простом тетрадном листочке неровный детский круг, а внутри него точку. На все вопросу взрослых, что это такое, я спокойно отвечала — это «зандырка». И только, став уже довольно взрослой, я смогла объяснить, что это «там, за нарисованной дыркой». Разных миров было много. В некоторых из них я ощущала себя, а в некоторых просто путешествовала. Лишь только один из них заворожил меня. Но этот мир из дальнего будущего. Теперь он является для меня путеводной звездой. Я точно знаю, что на земле такого нет. НИ в одном другом мире я не хотела бы остаться. После я поняла, что миры создаём мы сами. Мир не может существовать без нас. Мы его таким видим, а не он нас. Просто я и сама не знаю, кто это был тогда. А сейчас это я.

Ольга: Рассылка очень нравится, помогает расставлять многое по полочкам, т.е. дает ответы на некоторые мучавшие меня вопросы.

Т.е. начинает происходить магическое, есть вопрос и получаешь ответ, а окружающие от таких вопросов глаза на лоб выкатывают, поэтому и молчу. К последним рассылкам: мечтала всегда, а теперь мечтаю осознанно, т.е. реализацией мечты. Успехи пока скромные, но есть.


Спецвыпуск № 3.

Маг (М.): > «- Для того чтобы зарядить какой-то амулет — достаточно просто время от времени вертеть его в руках (против часовой стрелки — так энергия «наматывается» на вещицу в правильном направлении, по часовой стрелке), когда кто-то это видит…

> …- Если видишь человека, который крутит в руках яркий или блестящий предмет (особенно против часовой стрелки) — лучше от него сразу отвернуться, этот человек голоден, неуравновешен, он ищет донора для пополнения своих жизненных сил».

В.: С одной стороны хорошо зарядить амулет, а с другой стороны неохота быть голодным, неуравновешенным искателем донора… ?

Почему-то сразу представилось, что при этом смотришься в зеркало…

Маг: Вот такого вопроса я и опасалась…

Давайте обсудим.

На днях одна приятельница пригласила меня в обеденный перерыв прогуляться в парке. Благодаааать… Сидим на скамейке, жмуримся от удовольствия. Навстречу нам по аллее идут две женщины, я мазнула по ним взглядом и дальше стала кормить ворону… Приятельница чувствительно пихнула меня в бок локтем и жарко зашептала на ухо: «Смотри, цветок идет!!!» Я спрашиваю: «Где?» — «Да вот же, смотри!» Я осмотрелась, снова увидела этих двух женщин и недоумённо пожала плечами. Подруга начала злиться: «Да вот же, на кофточке у той, которая справа». Действительно, на необъятной груди колыхался в такт шагам невероятных размеров рисунок: кроваво-красный цветок 0,5х0,5. Я снова пожимаю плечами: «С такими объёмами глупо носить крупный рисунок — полнит ещё больше». Ну, не обратила внимания. Так я ведь смотрела этим женщинам в лица! Приятельница вцепляется мне в руку: «Да ты смотри!!! А в серединке-то что! Блестит… Стразы что ли?» Меня начинает разбирать смех — вот это казус! Снова поворачиваю голову и обнаруживаю, что в прошлый раз не разглядела — сердцевинка цветка густо усыпана стекляшками. Обладательница Жуткой Маечки (в дальнейшем ОЖМ) вдруг останавливается и начинает что-то говорить своей спутнице. По малозаметным движениям её тела легко читается смысл разговора — я тут постою, а ты торопись, я буду ждать, туда и обратно, нет, не пойду, жарко. И точно, вторая женщина сначала мнётся на месте — возражает, потом поникает плечами, одновременно выпрямляя корпус. Обиделась, что отослали, как девочку, но идёт на компромисс. ОЖМ ставит точку в разговоре, указывая полной рукой с вытянутым указательным пальцем в сторону боковой аллеи, и её спутница уходит. ОЖМ приближается к «нашей» скамейке, осматривается по сторонам и монументально вытягивается прямо напротив приятельницы. Та смотрит на цветок, как кролик на удава. Я решаю, что пора засекать время, сколько кролику с удавом понадобится на всё… С непередаваемой грацией нефтеналивного танкера ОЖМ начинает ходить по кругу. Против часовой стрелки, ессно. Я начинаю испытывать ужас и восхищение манёвром. Куда более прямолинейная (в сравнении со мной) ворона, возмущенно каркнув, совершает прыжок за ствол дерева. Аура ОЖМ начинает наливаться светом, а вот приятельница всё бледнее и бледнее. Я больше не собираюсь ждать, чем всё кончится. Моя спутница и так заработала себе головную боль, как минимум. Пора вмешиваться. Я по-кошачьи потягиваюсь и тихо говорю: «В тропических лесах есть похожий цветочек, только еще крупнее. Диаметром до полутора метров! И у него такие же крупные лепестки… такие же красные… (А теперь, внимание! Голос становится мурлыкающим, бархатным) А какой у него запах!… (Еще нежнее) …Он пахнет тухлым мясом. (Приятельница разворачивается ко мне всем корпусом и смотрит уже только на мои губы. Оk, отлипла, наконец. Небольшая пауза для драматизма). Это ведь хищный цветок… (В последние два слова стараюсь вложить звук когтя, случайно царапнувшего камень. Легко. «Ц» после «Щ». Результат, как говорится, на лице… на лицо?.. да ладно! Подруга чуть прищуривает глаза, губы твердеют, аура начинает замыкаться в защитную форму… Хорошо). Насекомым любование крупными цветами стоит жизни… иногда…» Полезная наука — ботаника! Уже хорошо изученное лицо ОЖМ становится растерянным. Она перестаёт кружить на месте и нервозно смотрит в конец аллеи, по которой должна вернуться её спутница. Даже начинает дёргаться. Ворона возвращается на своё место доедать кусочек булочки, придавливает его когтистой лапкой, и интеллигентно отщипывает маленькие кусочки… на меня в этот раз смотрит левым глазом.

А теперь вопрос на миллион! При чём тут мораль?.. Они ведь обе не являются видящими, я бы это обнаружила сразу. Они обе не знают, что делают. Ни вампир, ни жертва. Обе делают лишь то, на что способны. Оценивать такие поступки можно, лишь осознав их. Неохота быть голодным, неуравновешенным искателем донора?.. Не будь им. Но вот ведь в чём фокус, ты не узнаешь, являешься ли ты им или нет, пока не выяснишь, как эти фишки работают. Так же как эта ОЖМ не знает, почему ей захотелось именно вот тут постоять, а не там. Поэтому я и сообщаю, как наматывают энергию на амулет. Есть, кстати, и другие способы его зарядить…

Независимо от того, знаем или нет — мы все этим пользуемся. Тот, кто знает — должен отвечать за свои поступки. За тех, кто не знает, Иисус молился: «Прости им, Господи, ибо не ведают, что творят». Но они тоже отвечают за сделанное.

Я не собиралась останавливаться на этой теме… Слишком просто. Каждый это может. Мне рассказывали как-то раз, как трое братков ночью, в лесу, в дождь, искали обронённый пистолет. Угу… где-то в радиусе шести километров. Нашли за сорок минут. Одному из них пришли на ум лозоходцы, срезали веточку — и вперёд! Притом, что никто из них не знал, как это делается, и не верил в успех предприятия. Так что если кто-то говорит, что у него «не получается», я отвечаю: «Значит, ещё не припёрло, как следует». Если хотите научиться, держа в руках какой-то предмет, погрузить его в энергию, намотать на него энергию, направить его в сторону потока энергии — то просто берите этот предмет и делайте. Называется биолокацией (с названием можно поспорить, конечно… но не нужно).

К эгрегорам, конечно, это не имеет отношения. Но боюсь, к этой теме я возвращаться просто уже не буду. Так что ещё одна история напоследок…

Ещё в девчонках мне как-то раз рассказали, как можно с помощью маятника определить пол будущего ребенка. Более того, можно было определить и количество детей, которых родит женщина и их пол… Я похвасталась ещё двум девчатам, и мы решили просто немедленно проверить, враньё это или нет. Проверяли на всех женщинах в пределах досягаемости, кто не догадался спрятаться, разумеется. (Производственная практика, блин… Как же к нам всё-таки хорошо относились, если терпели всё, что нам приходило в голову сделать в течение рабочего дня. …Только бы не работать…) Всего мы проверили до обеденного перерыва около двадцати (!) женщин. Совпало во всех случаях. На 100%. С последней получилось так: залетаем в комнату «тёть Маш, мы тут проверить хотим…». И с ужасом обнаруживаем, что маятник показал у этой пожилой женщины 27 детей. Это ммм… обескуражило. Так уж получилось, что всем нам было известно, что у неё один единственный взрослый сын. Ну, всё! Враньё… И тут она нам заявляет: «Я сделала 26 абортов и только одного родила. А вы-то, девчата, откуда об этом могли узнать?» УЗИ отдыхает, а ведь не пользуемся. Легко, просто, доступно всем.

Мы по жизни кружим, нас по жизни кружит. Хочешь бездумно носиться в этой круговерти? Пожалуйста. Хочешь кружиться по-умному? Тоже не вопрос… Вот только избежать этого коловращения не удаётся никому. Ни доброму, ни злому. Ни вампиру, ни жертве.


Урок 3. Шаг 4.

Маг (М.): Информация — любопытная штука! Вот подумай, её сколько не копируй — меньше не становится… Хм… но при этом она теряет уникальность. У магов, естественно, есть свой взгляд на проблему. Во-первых, о какой информации идет речь? В магии — чаще всего о символах. Но это может быть и другая информация — какая угодно! Хоть код ДНК (например, кровь, используемая в различных ритуалах), хоть запах (каждение в религиозных обрядах). Во-вторых, обязательно нужно учитывать, уникальна информация или нет. Об уникальной информации мы ещё поговорим серьезно. Попозже. А сейчас речь пойдёт об информации «копированной». Тут наблюдается интересный эффект: Если точно скопировать рисунок, например, то в обеих копиях будет одинаковое количество энергии. Если зарядить собственной энергией один из рисунков — то второй тоже увеличит свой энергетический потенциал. То есть сначала заряженный рисунок будет мощнее, но очень быстро заряд в обеих копиях выровняется, как уровень жидкости в сообщающихся сосудах.

Вот поэтому эгрегоров, которые начинали бы своё существование иначе, чем с копирования информации — не бывает.

Настоящее присоединение к эгрегору всегда начинается с того, что человек начинает использовать символику данного эгрегора. Как это работает? Можно очень долго слушать речи оратора, можно быть в курсе всех дел политического течения, например, но при этом присоединения к эгрегору не происходит. А можно вообще никак не участвовать в политической жизни, а просто взять у агитатора календарик с символикой какой-то партии и при этом получить связь с их эгрегором.

Попробуем рассмотреть механизм. Забегая вперёд, у уникальной информации всегда есть собственный заряд энергии (она может быть позитивной или негативной, слабой или мощной). Когда информация раскопирована — заряд разделился на количество копий. Или точнее — на все копии будет только одно энергетическое тело. Казалось бы, копированный образ при этом теряет свою ценность вместе с уникальностью… Если копии не будут на виду. Можно ведь привлечь внимание к каждой из них. Куда пойдёт энергия при этом? В единое энергетическое тело данного образа. За счёт этого символ становится мощнее на порядки! Если копированный образ сам по себе любопытен, ярок, привлекателен — то со временем первоначальный («родной») заряд станет совершенно неразличим, как капля сладкой воды в соленом море. Нередко при этом символ начинает оказывать совершенно иное воздействие, в сравнении с первоначальным. Именно это — стартовый капитал эгрегора. На более поздних этапах, конечно, деятельность эгрегора значительно усложняется, но символика никогда не отходит в прошлое.

Давай рассмотрим для примера религиозный эгрегор. Христианский. Верующий человек носит на теле крест, осеняет себя крестным знамением, повторяет молитвы слово в слово… Одного этого вполне достаточно для установления надёжной энергетической связи с соответствующим эгрегором. Но христианство на этом не останавливается. Копируются иконы, одеяния священников, предметы культа. Копируются даже целые архитектурные сооружения!!! Действительно, храмы любой религии обязательно контрастируют с обычными строениями, идёт ли речь о минаретах, готических соборах, златоглавых церквях. И храмы всегда ярко украшены, чтобы бросалось в глаза издали.

Но тут надо заметить, общение с Богом и использование религиозной символики — разные вещи. Получать энергию от религиозного эгрегора — это одно. Совершенствоваться духовно — другое. Недаром ведь церковные свечи или крест часто используются в колдовстве людьми, которые являются яростными противниками христианства…

(Продолжение следует).

Задание: Обнаруживаем вокруг себя «скопированные» символы. О связи с энергией каких эгрегоров они говорят? Вы чаще сами смотрите на эти символы или «показываете» их окружающим? (Классический пример — погоны. Любой, кто заинтересовался званием, непременно посмотрит на них. И добавит, таким образом, энергии эгрегору. Сам же носящий погоны рассматривает их редко — не попадают в поле зрения).

Мозаика.

В.: …какая бывает энергия, которую мы можем «намотать» на амулет? Бывает она «положительная» или «отрицательная»?

И может ли получиться так, что вместо пользы амулет может принести вред?

М.: Если вращение против часовой стрелки — амулет вбирает только «положительную» энергию. Если наоборот — то «отрицательную». Поэтому в присутствии наблюдателя вращают против часовой стрелки. Так негативная энергия «отфильтровывается».

Y.: …проясни еще один момент: амулет можно держать в руках и не для наматывания энергии, а для усиления своей защиты (?) и если уж довелось его держать в руках (ну не висит он на веревке на шее), то вроде как и вертишь его, но по часовой стрелке. И вот в чем вопрос — я то его кручу по часовой стрелке, но для того, кто напротив меня я кручу ПРОТИВ ЧАСОВОЙ СТРЕЛКИ. Получается, что лучше… Как ими КОРРЕКТНО пользоваться?

М.: Амулет накапливает энергию. Если её достаточно — то ты можешь ей воспользоваться. Для этого можно подержать его в руке, чтобы энергия перешла к тебе. А можно повращать по часовой стрелке, чтобы негативную энергию перевести с себя на вещь — очиститься. Вот только делать это лучше в одиночестве, когда тебя не видят.

Направление вращения нужно определять по отношению к собственной руке. В такие моменты амулет становится как бы продолжением собственного энергетического тела, дополняет его.

Вообще, предметы для накапливания энергии очень важны для начинающих. Пока потоки энергии вдоль позвоночника не активизированы — человеку очень трудно сохранять стабильность энергии в коконе. Чуть только накопилось побольше — и начинаются проблемы: навязчивые мысли о сексе, агрессивность, нервозность, бессонница… Без того, чтобы убрать все блоки и «затемнения» в спине, просто невозможно стать по-настоящему сильным на сколько-нибудь длительный срок! Накопленная энергия быстро выплёскивается наружу в какой-нибудь «непреднамеренной» выходке. А потом следует период некоторого истощения. Не зная этих сложностей можно потратить годы на бег по кругу. В своё время я буду говорить, что нужно сделать для «укрепления спины».

Трибуна.

Юрий: Много мыслителей думали тысячелетиями. Некоторые из них прятались в больших башнях из слоновой кости. Чтобы думать было лучше. Толку и пользы от этого было немного. И мыслители вымерли от бездействия… Думать они были мастера. Но жить — нет. Если взять Тибет и его бесконечную мудрость, то пришли самые тупые пехотинцы в истории и завоевали их. И бесконечная мудрость, не уравновешенная силой, стала их полным поражением. Ленивцы тоже пытаются думать. И некоторые животные думают. Но каков результат? Когда человек поднимается по состояниям, из апатии и нереальности, выше, через задабривание, когда он просит и просит.., к страху, где он шагу ступить не может без того, чтобы не спросить разрешения, к гневу, когда он атакует всё, что похоже на «красную тряпку», и выше, к скуке и потом к радости, а потом и к эстетике и знанию, то он двигается от полнейшей тайны и безответственности к всё большему знанию и свету. Он становится человеком, по мере своего движения. Но не куда-то в Киев, или в Иерусалим. Нет, он двигается по маршруту самосовершенствования. Такой маршрут может включать какие угодно путешествия, какие потребуется совершить для того, чтобы подняться на более высокую ступень. И в таком пути, человек должен надеяться на себя. На то, что он увидит своими глазами и испытает на себе. Когда человек внизу, всё — тайна, всё большое, а он — смерд, маленький человечек. Ему нужны благословения, поводыри, и Бог, на которого можно свалить всю ответственность, когда такая возможность выпадает. И если таких людей в обществе становится много, то нормальные люди горят на кострах, или изобретают оружие за колючей проволокой, хотят с транспарантами и подобные признаки упадка и тьмы. И ты видишь окружающую варварскую цивилизацию, в которой тех, кто что-то знают, называют магами, и знания боятся, а веры нет, поэтому люди «должны» верить… а тех, кто ничего не знают, называют учеными. В которой Бога никто не видел, а если кто видел, то стал пророком, или попал в психушку. И тайны, тайны… а вернее, слепота, слепота, слепота… И в школе нет ни капли знания о душе, о разуме, о том, как быть человеком и стать лучше, и всего остального… Там человека путают с его телом, и пытаются с помощью большого количества лжи и умных слов «состряпать» мироздание. А потом маги расшибают об эту свалку мусора лбы, чтобы восстановить самих себя и выбраться из-под этой кучи хлама к более-менее разумному существованию.


Урок 3. Шаг 5.

Маг (М.): Итак, мы до сих пор говорили об энергетической составляющей эгрегора… Но она не является единственной, есть ещё область мотиваций и совокупность ценностей. Причем область мотиваций занимает центральное положение, является связующим звеном между энергией и совокупностью ценностей. Только присутствие всех трёх компонентов и может гарантировать результат в данном случае.

Если символика существует сама по себе, без области мотиваций, то она не будет распространяться настолько активно, насколько требуется, и не будет собирать энергии в достаточном количестве. Для примера можно вспомнить «оранжевую» революцию. С символикой всё ясно — оранжевый цвет. И какой эффект! То сообщали, что на улице кого-то поколотили за оранжевый шарфик, то сообщали, что это за отсутствие оранжевых элементов в одежде кого-то избили, а могли и обнять, расцеловать незнакомого человека… Такие страсти вокруг символики, естественно, гарантировали обильный приток энергии эгрегору. Подумай сам — одно дело, если человек рассмотрел какой-то символ и отвернулся. Совсем другой приток энергии, если символ просто выискивают глазами везде, где человек ни оказался бы, а, обнаружив, либо испытывают радость (облегчение, одобрение и т.п.), либо злость, агрессивность. Без пропаганды символики она не будет работать по-настоящему эффективно. Но и пылкие призывы без необходимой атрибутики тоже стоят мало. Оратор может разжечь толпу, но будет вынужден сразу же вести её «на штурм Бастилии», потому что когда страсти поутихнут, люди и не подумают пальцем пошевелить для того дела, из-за которого ещё несколько часов назад срывали голоса в криках одобрения. Это так знакомо: обо всём договорились, проголосовали единогласным «за», ударили по рукам, а потом разбрелись по своим углам, а дело так и не сдвигается с места, никто ничего не делает на практике. Правильно, нет энергии. Неспособность долго сохранять значительный заряд энергии — характерная особенность современного человека… Так что о чём бы ни шла речь — о совете директоров или выборах старосты в захудалой деревушке — если хотите получить поддержку со стороны присутствующих, то не экономьте на сувенирах. Это может быть дорогой кожаный бювар с золотым тиснением или копеечная зажигалка — не важно! Эффект достигается за счёт присутствия символики, перекликающейся с вашими призывами (она даёт энергетическую подпитку) и за счёт обычного напоминания (символы ассоциируются для человека с тем состоянием и мыслями, которые у него были в момент получения сувенира).

Мотивация может быть двух типов: «кнут» и «пряник». В идеале должно присутствовать и то и другое, чтобы активный человек видел для себя стимул, а пассивный стремился бы избежать неблагоприятного будущего. И, таким образом, к эгрегору подключались бы люди обоих типов. Чтобы мотивировать людей, нужно сразу же вполне точно и внятно объяснить, какие выгоды человек может получить, оказывая вам поддержку. А потом так же описать, какие проблемы в будущем могут быть у того, кто к начинанию не присоединится.

Примером довольно органичного соединения этих двух компонентов может служить «письмо счастья». Сначала оно затрудняло работу почты, теперь засоряет Интернет. Что же представляет собой это письмо? Набор символов и двойственную мотивацию — перешлешь пять экземпляров письма своим знакомым и будет тебе счастье, а если не перешлешь, то скоро с тобой случится горе. Действует! Но без совокупности ценностей (третьего компонента) «письмо счастья» собственного эгрегора не создало…

(Продолжение следует).

Мозаика.

П.: Интересно, какую цель преследуешь ты своей рассылкой (или может быть, ты об этом писала, а я пропустил):

создание постоянно действующей самостоятельной группы для эффективного осуществления каждым членом группы Своих замыслов;

расширение влияния «человеческого» эгрегора «Магический образ жизни» с целью перенаправления мыслей остального человечества в этом направлении (для более «гармоничного» выживания последнего);

вывод группы в состояние «нелюдей», когда происходит разотождествление с любыми человеческими эгрегорами;

другая цель;

«нетвоёсобачьедело».

М.: О! Ты меня застал врасплох… Во-первых, я решила, что рассылка поможет Ученику освоить наши премудрости — очень полезно на Малом Пути общаться с единомышленниками. Во-вторых, у магов принято, проходя свой Путь, оставлять «вешки». Для тех, кто, может, пойдёт следом. Элементарная вежливость. В-третьих, самое значимое для меня лично, очень хотелось предупредить о том, насколько дурны условия, в которых существуют наши души…

Трибуна.

Пётр: По поводу последней рассылки (про эгрегоры). Твоя рассылка возникла тоже как копия эгрегоров «Интернет», «Чат» и «Школа Своего …». Мы все собрались под твоими знаменами, как «люди», которые в чём-либо не удовлетворены состоянием своего выживания среди других групп людей (взаимодействие с другими эгрегорами). Думаю, что все подпишутся под тем, что сказал Юрий в Трибуне. Но, наверное, многие где-то в глубине души надеются с помощью магии улучшить это состояние в том же «человеческом» обществе…

Тигра: Спасибо, Маг.

Просто за то что ты есть и за то что ты решила Создать этот Проект.

Знаете, когда заканчивалось Вступление вопросом «а вы пожалеете, если все это окажется выдумкой?» вдруг подумалось «интересно, а можно расстроиться, если вдруг окажется что в мире нет цветов и красок и все черно-серо-белое? и ты сам, кто видел краешек разноцветного Мира, как сможешь описать свои эмоции, когда скажут что это просто выдумка и ничего подобного не существует?» Я пожалею. Очень.

Так что, СПАСИБО за разноцветный Мир.


Урок 3. Шаг 6.

Маг (М.): Мы говорили о трёх составляющих эгрегора: символике (энергия), области мотиваций и совокупности ценностей. Что же такое совокупность ценностей? Поясню на примере:

  • Символика большевизма — красный цвет флагов, элементов одежды (косынки, повязки на рукавах), пентаграмма, гвоздика, из названий «Искра», «Правда», плюс нереальное количество аббревиатур. Позднее добавились лики вождей. Заметь, с каким упорством это всё распространялось! Одно присутствие агитационных материалов на квартире могло стоить революционеру свободы, служило доказательством вины для правосудия, но люди всё же шли на такой большой риск ради той самой «раздачи сувениров» во время митинга. Так сильно это повышает эффективность агитационной работы!
  • Мотивация достаточно простая: ты с нами — получишь власть («кто был ничем, тот станет всем»), ты против нас — уничтожим («весь мир насилья мы разрушим» — созидательный, блин, призыв! Сменим насилие уничтожением…). Или в наши ряды, или к стенке.
  • Совокупность ценностей — коммуна (позднее — коммунизм). Скромная, кстати, ценность. Из общепринятых элементов там только «бесплатность», отсутствие денег, как в раю любой из религий. Но нет бессмертия и бездеятельности (бесконечного отдыха), как в других «райских» концепциях.

А вот как обстоят дела с христианством:

  • Символов очень много, как в любой религии. Например — иконография, можно изучать её всю свою жизнь, но так и не достигнуть совершенного понимания. Основной символ — крест. Он обязателен для любого последователя.
  • Мотивация в раннем варианте: или блаженство после смерти, или в аду будешь гореть. Современный человек очень рационален и этот тип мотивации работает всё хуже и хуже. Теперь более распространён другой: или Ангелы тебя защищают в каждый момент твоей жизни, или Диавол заставляет страдать. Мотивация перенесена в настоящее время и не откладывается на посмертие или того позднее — Страшный Суд.
  • Совокупность ценностей — Царствие Небесное.

Тут нужно чётко уяснить, что христианский эгрегор и коммунистический эгрегор различаются очень и очень значительно! Дело в том, что эгрегор может быть и четырёхсоставным. Три элемента — обязательны, но не исчерпывающи. В христианском эгрегоре есть и четвёртая составляющая, поэтому он существует значительно дольше, чем «трёхсоставный» эгрегор (в нашем примере коммунистический). Да и возможности эгрегоров более высокого уровня не ограничиваются лишь областью социального взаимодействия людей.

Тогда вопрос, а зачем я поставила в один ряд эти два непохожих эгрегора? Чтобы показать, что какими бы разными они ни были — до определённого момента их формирование было аналогичным, подчинялось действию одних и тех же законов. Сравню их с двумя зданиями различными по высоте. Можно с уверенностью сказать, что оба этих здания начинали строиться с фундамента и не перестали в нём нуждаться по окончании строительства… А вот под крышу их подвели по-разному.

Вернёмся к совокупностям ценностей этих эгрегоров. Коммунизм мало того, что благ обещает меньше, так еще и хуже «проработан»…

Классический пример трёхсоставного эгрегора — государство. Символика — флаг, герб, гимн и т.д. Мотивация — социальная защита либо преследования. Совокупность ценностей современных государств — конституция. (Хи-хи, по-видимому, государство, где соблюдаются все конституционные права всех граждан — не меньшая утопия, чем коммунизм!). У эгрегоров этого типа есть пара недостатков. Во-первых, недолговечность. Каждые 60-70 лет те же государства нуждаются в реформировании, чтобы не слабел государственный эгрегор. Во-вторых, идеология эгрегоров такого типа никогда не соответствует действительности (я буду это ещё объяснять). В-третьих, из-за утопичности идеологии трехсоставные эгрегоры всегда берут больше энергии, чем отдают.

Задание мы объединим за предыдущий выпуск и настоящий. Что мы имеем:

Самый простой объединяющий людей фактор — энергетический.

Пример — модный аксессуар.

Длительность самовоспроизведения — от нескольких месяцев до нескольких лет.

Мотивационный фактор — второй по уровню сложности. Без энергетического работать не будет.

Пример — «письмо счастья».

Длительность самовоспроизведения — около пятнадцати лет.

Ценностный фактор — третий по уровню сложности.

Пример — государство.

Длительность самовоспроизведения — 60-70 лет.

Без энергетического фактора работать не будет. Без мотивационного фактора может существовать лишь как элемент культуры и то в случае, если было произведено тиражирование (книга, например). Сделать из книги государство, добавив мотивацию и усовершенствовав символику, вполне возможно, что и доказали большевики со своим «Капиталом». Длительность самовоспроизведения книги (ценности+энергия) такая же, как у любого двухсоставного предэгрегорного образования — 15 лет. Если больше, то книга талантлива или гениальна (присутствует четвертый фактор).

Собственно ЗАДАНИЕ: пытаемся предсказать длительность самовоспроизведения организации, в которой вы работаете. А так же момент неизбежной реорганизации (исчезновения).

Мой пример.

Движение «Анастасия» находится в предэгрегорном состоянии. Символика — слабая, малотиражируемая. Мотивация неявная, односторонняя, полностью базируется на запугивании экологическими бедствиями, что современного человека уже не потрясает, стало привычным. Совокупность ценностей — «образ будущего Анастасии». Предполагаемая длительность самовоспроизведения — 15 лет. Без серьёзной работы с энергетическим и мотивационным факторами эгрегор сформирован не будет. Без внесения необходимых корректив движение «Анастасия» не окажет никакого влияния на государственное устройство и законодательство, поскольку из предэгрегорного состояния не выйдет.

Мозаика.

В.: …Я уже не знаю, чего мне от себя ожидать!

М.: А от своей жизни ты чего ожидаешь? Чего бы ты хотела от своей жизни? Какие качества тебе нужны для этого?

Я всегда знаю, чего мне от себя ожидать. И я всегда оправдываю свои ожидания. Дело в том, что достаточно давно я решила, каким человеком хочу быть, какие свои черты хотела бы сохранить, а какие изменить. И я этим занималась много лет. Например, я никогда не испытывала страха и очень ценила это качество. И хотела его сохранить. Знаешь, с тех пор со мной много такого происходило, отчего можно было испугаться раз и на всю жизнь, но я не допускала этого, я говорила себе: «Постой, что ты мечешься, этак недолго растерять всю смелость, а разве она лишняя?». И я брала себя в руки, вспоминала о своём бесстрашии и справлялась с ситуацией. Если завтра я попаду в опасную ситуацию, я знаю, чего мне от себя ожидать — СМЕЛОСТИ. И это честная награда за честную работу над собой.

Можно без особых сложностей наработать у себя любую реакцию на любую ситуацию. Было бы желание.

* * *

Л.: Мне хочется всё больше и больше заниматься магией, я получаю большое количество информации отовсюду, а времени становиться всё меньше и меньше.

Как быть? Я думаю, должен быть какой-то выход (в крайнем случае, время замедлять).

И мне очень интересно, как справляешься с этой проблемой ты и другие маги, которых ты знаешь?

Я считаю, что выход где-то рядом.

М.: Наставник приучил меня следовать логике силы. Если сейчас тебя волнуют взаимоотношения с эгрегорами, более того, ты видишь, как наметилась сложная ситуация во взаимоотношениях с таким мощным эгрегором, как христианский — то этим и занимайся. Когда почувствуешь, что уже можешь управлять ситуацией, подумай, а что тебе подкидывает жизнь теперь, в качестве задачи в магии? А большое количество информации от тебя никуда не денется. Поверь, это очень удобно, когда ты решаешь заняться новой проблемой, а у тебя уже накопился некоторый материал по этой теме…

Совсем не обязательно ввязываться в сложные взаимоотношения с индивидуальным временем, чтобы разобраться со всем, что тебе интересно. Просто научись выбирать среди интересного актуальное. Это не менее полезный навык, чем умение замедлять время. И без этого навыка даже умение замедлять время тебе не поможет. Главное правило, как выжить в по-настоящему мощном потоке информации: «Бери только необходимое». Информация — как море. Не пытайся его выпить, просто плавай в нем, получай удовольствие.

* * *

М.: Приношу извинения всем, кому не ответила на письма. В последнее время я часто отсутствовала, но сейчас буду навёрстывать упущенное и обязательно отвечу всем.

Трибуна.

Стриж:

ПРОЕКТ ОТЛИЧНЫЙ!

ДА ПРИБУДЕТ С ВАМИ СИЛА, ДЖЕДАИ!

З.Ы. не многословно зато от чистого сердца.

З.З.Ы. а у рассылки всё же есть свой эгрегор, хоть и не большой… и не очень сильный… пока, но ведь есть 🙂 …ну зря ведь обращение только на «Ты» 🙂 …улучшает энергетический контакт… а «Вы» …это некая контрацепция :))))) пардон за сравнение.

Лана: А ещё, мне сильно не хочется зависеть от какого-либо одного эргегора, и потом, так или иначе, на человека воздействуют много эгрегоров. Это меня сильно волнует. Меня же может многое привлекать, и многие идеи окажутся близкими мне, так, неужели, нельзя заниматься тем, чем хочется, боясь плохого влияния эгрегоров? Хотя, конечно, нельзя заниматься виккой, и параллельно заниматься, например, черной магией. В таком варианте, уже ничего не попишешь, либо то, либо другое. Ещё одна проблема, я в этом году начала практиковать викку, но меня начал активно притягивать (влиять) эгрегор христианства. Не скажу, что он мне мстит или что-то в этом роде, просто пытается притянуть на свою сторону. Иногда это мешает. (Что не мстит, уже хорошо). Так ли иначе он будет влиять, все же вокруг христиане, государственные праздники и т.д. но хочется, чтобы этого влияния было поменьше. Самый сильный мой канал теперь — викка. Из неё черпаю силу, и она мне очень подходит.


Урок 3. Шаг 7.

Маг (М.): Слууушай, сына, я что, действительно обещала, что теории больше не будет? Хм… Буду оправдываться с помощью афоризма: «Нет ничего практичнее хорошей теории».

Я постаралась продемонстрировать тебе, что все эгрегоры, которые существуют достаточно длительное время — это деревья, растущие сверху вниз, уходящие корнями в небо, тонкий мир. Именно способность таких эгрегоров получать энергию извне, а не только от людей, делает их такими долговечными.

Будем продолжать урок.

Когда полностью сформировались все три составляющие эгрегора — он начинает своё независимое существование. Этот процесс — как роды, достаточно болезнен. Эгрегор получает своё тело в тонком мире. При этом ему требуется много энергии, он в течение некоторого времени становится очень агрессивен. Нередко жертвами эгрегора в этот момент становятся его основатели, именно их он «съедает» в первую очередь. Чтобы избежать такого развития событий следует, во-первых, связать это «новообразование» с местами силы и привлечь к участию людей-носителей природных сил. Впрочем, зарождающийся разум эгрегора сам «потянется» к геоактивным зонам. Во-вторых, сделать рекламу эгрегора и его символов на порядок более активной… Главное — не проворонить этот момент. В противном случае можно упустить контроль над всем образованием и энергией, которую он накопил. Контроль может перехватить эгрегор постарше, чтобы таким образом приятно пообедать, или группа людей, заинтересованных в перспективных идеях и направлениях. Такие не станут подчинять эгрегор другой идее, они просто попытаются воспользоваться результатами чужого труда и сместить прежних лидеров, ослабленных в такой момент физически и морально.

Если этот сложный этап успешно преодолен, то эгрегор получает тело — мини-реальность. Тут-то и происходит (или не происходит) чудо. Эта реальность может стремительно начать наполняться чистой энергией, а может оказаться голодным монстром. В первом случае реальность быстро становится до жути правдоподобной, легко воспринимаемой последователями. Это как бы виртуальное пространство, по которому можно мысленно прогуляться, встретить там удивительные ландшафты, объединяющие в себе различные стихии, природных духов (растений, животных), символические сооружения. Эта мини-реальность не соответствует действительности (принцип «What You See Is What You Get» не соблюдается, как в общей реальности). Что даёт такой эффект? Ты, конечно, улыбнёшься — копирование. Так что оказывается скопированным? Духовный мир, мир Универсума. Энергия духовных миров настолько велика, что если совокупность ценностей (типа коммунизм, Царствие Небесное, «образ будущего Анастасии» и т.п.) содержит верную информацию о духовном центре вселенной, то эгрегор, сформировавшийся под влиянием этой системы ценностей, получает энергетическую связь с космосом.

Для самых дотошных, остальные могут не читать:

У нас два источника информации о «божественных сферах». О них могут рассказать те, кто путешествует в тонких мирах и смог подняться достаточно высоко. Тут понадобится Просветленный, как минимум. Второй источник информации — собственное устройство человека, Микрокосмоса. Оно достаточно точно повторяет устройство Макрокосмоса. Тут нужен человек искренний и умеющий мечтать, чуткий к собственной душе, обнаруживший в ней источник сил для себя.

В любом случае без человека-микрокосмоса даже самая совершенная эгрегорная реальность не сможет получить энергию извне. А человек слишком удалён от божественных сфер, без эгрегорной реальности в качестве промежуточного звена он не может «дотянуться до неба».

Как бы то ни было, следует помнить: только человек на Земле обладает достаточно совершенным внутренним устройством, чтобы иметь возможность «поговорить с Богом». Просто не получается делать это непосредственно.

Что мы имеем? Сначала человек учится управлять своим (чужим) вниманием, так начинается его путь. И однажды он приходит к тому, что одних амулетов или повторения мантр ему уже недостаточно. Тогда он учится мотивировать себя (других людей). Так скорость его движения возрастает, он приобрел велосипед и стал намного успешнее двигаться к своей цели. Однажды он доезжает до ж/д вокзала — пришло время поработать с системой собственных ценностей и убеждений и, таким образом, получить своё место в поезде. Теперь он несется с огромной скоростью в полном комфорте — эгрегор «везёт» его. А что в конце пути? Может быть, тупик. Рельсы заканчиваются, поезд останавливается — и всё. Зря потрачены годы усилий, остаётся усталость и некоторое разочарование, хоть уровень развития и выше намного, чем в самом начале пути… если повезло. А может, рядом с конечной станцией обнаружится аэропорт. Тогда открывается перспектива, от которой захватывает дух! Оттуда можно направиться сразу в два замечательных места: к центру своего внутреннего мира или к центру внешнего мира. Они ведь так похожи! Эти величайшие источники силы… Да и маршрут, который я описала, может проходить через внутренний мир человека, а может — через внешний.

Какая мораль? Опасайся ложных ценностей, фальшивых целей. Если выбираешь для себя какой-то путь, то в первую очередь интересуйся идеалами этого пути. Да, и ещё — не бойся менять путь (эгрегор), если обнаружил, что тебе там больше некуда идти (ехать, лететь). В конце концов, не так страшно зайти в тупик, как оставаться в нём.

Задание: описанным элементам эгрегора соответствуют четыре уровня связи между человеком и общностью людей:

Энергетическая связь — связь, которая ограничивается использованием символики. Помните, я приводила в пример церковные предметы, используемые в колдовстве? Это самая простая связь с эгрегором, когда отсутствует мотивация, не разделяется система ценностей, нет связи с высшими сферами, хоть все эти возможности христианским эгрегором предоставляются.

Энергия+мотивация — когда с эгрегором связывает не только какой-то копированный образ, но и страхи/чаянья.

Энергия+мотивация+ценности — когда вы разделяете идеалы какого-то эгрегора.

Энергия+мотивация+ценности+связь с высшими сферами. Признаком такого состояния являются, в частности, яркие визуализации символических картин, для достижения которых вы не прикладываете ни малейших усилий, ненамеренные визуализации. Иначе — видения, голоса.

Оцениваем уровень своей личной связи со следующими эгрегорами: работа (служба), государство, вероисповедание.

Мозаика.

Г.: Маг, мне всё же не понятно.

Ну оделся вызывающе, ну выпендрился. На тебя обрушился ливень энергии. А что если захлебнёшься? Ведь, если младенца накормить взрослой пищей, так он и кони бросить может.

Т.е. вопрос: как научиться переваривать?

М.: Давай думать. Если человек, непривыкший обращать на себя внимание окружающих, вдруг оденется ярко, броско, то, что он будет чувствовать? Смущение, неловкость, щеки-уши горят, сердцебиение учащено, дыхание ускорено. То же самое, что чувствует оратор-новичок, выступая перед людьми. Или актёр на сцене — даже самые опытные жалуются на мандраж, сильное волнение перед выходом. Вот у актеров и поучимся! Чтобы справляться с таким сильным приливом энергии нужно два основных навыка: умение расслаблять тело в моменты сильного волнения и ношение личины (вхождение в чужой образ). Плюс уже известный нам способ сохранять накопленную энергию при недостаточной функциональной стабильности энергетического тела — амулеты, ритуалы суеверного человека (копирование действий, как дополнение копированию образов и символов). Большинство актёров суеверны!

Трибуна.

Максим:

интересная у вас пара …

учитель — умудрённый, мягкий

ученик — прямой, мощный, но пока не определившийся (на первую фотографию неплохо было бы защиту поставить — пока она пугает)


Урок 3. Шаг 8.

Маг (М.): Итак, эгрегор, который уже сформировался, обладает собственной маленькой реальностью, это как бы тело эгрегора. Но это не слишком стабильное состояние! Оно должно развиваться. Тут два варианта развития событий. Во-первых, если цели ложные — почти сразу «новорождённая» реальность начинает деградировать, потому что ей не хватает энергии. И начинается экспансия эгрегора. При этом он расползается, как пятнышко плесени на хлебе, реальность эгрегора истончается, покрывает грязной плёнкой всеобщую реальность, чтобы иметь возможность влиять на всё большее количество людей. Первоначальная совокупность ценностей начинает быстро деградировать и перерождается в монстроподобный разум хищника. И, кстати, имей в виду, первый признак того, что новый эгрегор является трёхсоставным — это то, что в момент, когда он практически полностью сформировался, первоначальные ценности отходят на второй план, последователи эгрегора начинают совершать поступки, против которых сами и предостерегали. Не смотря на весь абсурд ситуации. Это не зависит от масштаба эгрегора. На этот раз я приведу в пример очень небольшой (почти бытовой) эгрегор — семью. Всем известно, что люди, вступающие в брак, принимают такое решение исходя из внутреннего убеждения, что в браке получат от партнера именно то, что ожидают. При этом, естественно, соглашаются проявлять заботу и о партнере. Если таких людей связывает ещё и чувство любви — можно с уверенностью говорить о том, что оба партнера признают как ценность единство и крепость будущей семьи. Итак, они надели обручальные кольца, у них для этого была мотивация, и они оба обладали неким набором ценностей (позитивное представление о семейной жизни — «уютное гнёздышко», «семейный очаг», «тихая пристань», «мой дом — моя крепость» и т.д.). Но, к сожалению, большинство людей строят свои представления о браке, исходя не из подлинных своих внутренних потребностей, а беря в качестве образца брак своих родителей. Таким образом, молодожены не только строят индивидуальную реальность своей семьи на основе ложных ценностей, но и по различным образцам! Дальнейший сценарий, увы, предопределён. Сначала ценности семьи «выворачиваются наизнанку»: Семья создавалась, чтобы люди были вместе, но начинается ежедневная совместная работа по разрушению этого единства. Под лозунгом светлого будущего семьи партнеры предъявляют друг другу претензии, ставят ультиматумы, принимаются перевоспитывать друг друга, бороться за власть. И почти сразу обнаруживают, что «уютное гнёздышко» (или что ещё там) — красивая иллюзия. Реальность семьи, таким образом, вырождается. Но, стремясь сохранить себя, втягивает в семейные дела очень многих людей. Супруги, пытаясь накормить вечно голодный общий эгрегор, жалуются на свои дела сослуживцам, родителям, случайным попутчикам, призывают в свидетели, хвастаются, плачутся в жилетку. В некоторых случаях для сохранения семьи заводят любовников на стороне. Запомни, солнышко, как маг ты должен раз и навсегда усвоить: любовник/любовница не разрушают семьи, они её кормят своей жизненной силой, делают только сильнее. А если по вине «третьего лишнего» семья всё же распадается, то ему просто оказалось не под силу сохранить этот брак, прокормить его. Поэтому сразу совет: если заведёшь семью — не возвращайся домой неожиданно, без предварительного телефонного звонка, никогда. Чтобы не ревновать — лучше не знать. Сам же, находя любовницу, помни, какую роль ты для неё приготовил… Знаешь, если женщина годами плачет в подушку, тайком поздравляет любимого с Днём рождения, ревнует к жене, с болью замечает, как он поглядывает на часы во время секса, обходит всех гадалок в городе с вопросом «разведётся?», в тайне от него мечтает о ребёнке, встречает Новый год в одиночестве — она отдаёт чужому семейному эгрегору всю свою душу без остатка, остается с пустыней внутри, становится горькой, как полынь. И сто раз подумай, нужна ли тебе интрижка с замужней женщиной, она-то от этого только похорошеет, а ты? Такое уж оно дело, выворачивание семейных ценностей наизнанку… Хуже всего при этом приходится детям — эгрегор семьи считает их очень лакомыми, поэтому лозунги типа «Не ради себя, для детей!!!» просто сами лезут в голову. Тут уж надо по возможности их от этого влияния оградить и помнить: подлость, совершённая ради детей по детям и ударяет в последствии.

Семейный эгрегор — самый важный в жизни человека! Поэтому я и не говорила о нём, пока не дала тебе достаточно знаний об эгрегорах, чтобы можно было надеяться на правильное понимание и толкование.

Выводы:

  • Трёхсоставный эгрегор только забирает энергию, но ничего не даёт взамен. Мечты в такой семье не осуществляются. В том числе мечты о магии.
  • С другой стороны — реализовать себя в чём-либо без четырёхсоставного семейного эгрегора — почти невыполнимая задача. Может элементарно не хватить сил и времени.
  • Безбрачие для мага имеет смысл, только если у него есть связь с четырёхсоставным эгрегором большего масштаба, чем семейный.
  • Семейный эгрегор можно трансформировать и оздоровить практически на любом этапе его существования. Но для этого нужно знать хотя бы принципы работы с эгрегорами.
  • Семейный эгрегор может «импортировать» свои ценности из эгрегора религиозного или политического. Если они копируются точно — семейный эгрегор получает связь с более масштабными эгрегорными реальностями. Пример: венчанный брак.

А теперь я повторюсь — прежде чем становиться на какой-либо путь, интересуйся идеалами этого пути, чтобы не обнаружить через десяток лет, что шёл в неправильном направлении. В том, что касается создания семьи, это особенно важно!!! Мы — те, за кого нас держит семейный эгрегор.

Задание: оцениваем уровень своей связи с семейным эгрегором, как делали это в прошлом задании. Потом пытаемся оценить строение своего семейного эгрегора и попытаться предсказать длительность его самовоспроизведения. Например: кого-то из членов семьи с семьей связывает только фамилия в паспорте, да прописка. Это связь низшего уровня, можно предположить, что в ближайшие год-два этот человек семью покинет (когда минует срок самовоспроизведения). Но семейный эгрегор при этом может просто найти на его место другого человека, если у остальных членов семьи связь с эгрегором ещё и мотивирована. Если при этом ещё и совокупность ценностей семьи разделяется её членами, долгий семейный век гарантирован, хоть и не стоит ожидать, что поступки людей тут будут соответствовать их же идеалам.

Признаком четырёхсоставности семейного эгрегора является почти телепатическая связь между всеми, способность чувствовать друг друга на расстоянии. Кроме того, такая семья исполняет мечты тех, кто в ней состоит, и даёт им силы для преодоления любых сложностей. И ничего не требует взамен. И не лжёт никто…

Мозаика.

О.: …можно ли использовать общие рекомендации о деревьях как о донорах и вампирах?

М.: Да, конечно. На практике убеждалась лично в действенности таких техник. Рекомендую от души.

О.: И можно ли по гороскопу деревьев считать своё дерево для себя донором, дающим энергию?

М.: Мммм… Я не занималась гороскопом друидов сколько-нибудь серьёзно просто в силу того, что там, где я живу большей части деревьев, там перечисленных, просто нет. У нас слишком холодно. Так что кедры, сосны и берёзы мне близки и понятны, в отличие от каштанов, ясеней или кипарисов…

Трибуна.

Yan:

Пассионарий.

Что касается одежды: нет у меня цели выделится, но ношу то, что МНЕ удобно в данный момент времени.

На примере урока пассионарий делает всё, чтобы отличаться от консерваторов, бросать вызов всему обществу — не я это, но всё равно я Пассионарий. Одно из правил моей жизни — делай что хочешь, пока это никому не мешает; не причинять никому вреда. В уроке было сказано «создавать будущее» — согласен на все 100. Осознаётся ЦЕЛЬ — моделируется ситуация (что в общем одно и тоже) — наполняется энергетикой (Душу вдыхаем) и Живём. В этот процесс подкручивает окружающих меня людей, но это не страшно — ведь на моменте моделирования был критерий НЕ ПРИЧИНЯЯ НИКОМУ ВРЕДА.

Leonder:

Я вот даже не знаю, зачем вам об этом пишу, но я занимаюсь магией для достижения личных эгоистичных целей, а не для абстрактных идеалов. С детства мечтал научиться летать и ничто не заставит меня от этой мечты отказаться. В существовании «fire-ball`ов» я больше не уверен. Короче я ищу в магии выгоду. Знаю, что это неправильно и хотелось бы узнать ваше мнение на этот счёт.


Урок 3. Шаг 9.

Маг (М.): «Стоять на месте, на месте стоять!

Иначе рискуешь ничо не понять…» (с)

О чём это я? Ах, да, всё про эгрегоры. Тему пора завершать. Остались некоторые уточнения и практика.

Трёхсоставный эгрегор дальше того уровня, о котором говорилось в прошлом выпуске, не эволюционирует. Потом он только воспроизводит себя так долго, столько сумеет.

Четырёхсоставный эгрегор после того, как завершилось его формирование, ведёт себя несколько иначе. Он не озабочен поисками последователей — это последователи озабочены возможностью присоединиться к общности. Те, кто к эгрегору подключен, ведут себя в соответствии с тем, что считают для себя ценностями. Из этого очень просто выводятся, например, признаки секты:

  • В секту тебя заманивают, буквально берут за руки и тянут на собрание. Истинное духовное учение никогда к этой мере не прибегает. К нему присоединяются добровольно. Могут даже начать отговаривать, мол, ты хорошо подумал? Тебе действительно это нужно?
  • В секте слова лидеров очень отличаются от их поступков. Лидеры там не выполняют тех требований, которые выдвигаются для новичков. Истинное духовное течение всегда возглавляется тем, кто сам выполняет предъявляемые требования. Для сравнения: лидер секты может требовать от новичков вегетарианства, но сам при этом ест мясо, объясняя это тем, что он уже свои страсти преодолел, ему эти строгости больше не нужны. А вот в монашеских поселениях строже всех постятся духовные лидеры. От остальных никто такой аскетичности и не потребует. Великими аскетами были все оптинские старцы, например.

Итак, четырёхсоставный эгрегор ведёт себя иначе, потому что у него достаточно энергии, и не требуется большого числа последователей-доноров. Эгрегорная реальность не вырождается, зато часто становится множественной, приобретает различные уровни от самых простых и примитивных до высших. Например, буддисты насчитывают 108 небес. Несколько десятков уровней реальности в каббализме. Языческие верования часто говорят о семи небесах, например. Классический сибирский шаманизм также описывает уровни верхнего и нижнего мира. Так и получается, что трёхсоставные эгрегоры становятся площе газона, а четырёхсоставные — тоньше и выше небоскреба. Это одна из причин, по которым первые называют «горизонтальными», а вторые — «вертикальными». Помнишь, я говорила тебе о горизонтальной и вертикальной эволюциях? С точки зрения направленности развития описанные типы эгрегоров тоже вполне соответствуют наименованиям «вертикальный» и «горизонтальный», а их жизненные циклы — прекрасная иллюстрация для данных магических понятий. Горизонтальное развитие — это когда человек вкладывает свои усилия во что-то, лежащее за пределами его истинных потребностей, то есть возврат энергии несколько смещён, сам человек того, чего он добивался, не получает, хоть и может получить что-то, чего добивался другой человек… Это и есть процесс миграции реальности, который может даже привести к смене разумной расы. При вертикальном развитии вся вложенная энергия к человеку возвращается, не уходит никуда на сторону.

Тут остается только добавить, что вертикальные эгрегоры постоянно страдают от нападок любителей спекуляций, афер, профанирующих истинные духовные ценности этого течения. Так, например, христианство всю историю своего существования провело в борьбе с еретиками, сектами и т.п. Оно как бы ветвилось, и мало какие «ветви» имели собственный духовный потенциал, сопоставимый с первоначальным… Гораздо чаще от христианства откалывались группы людей, которые в результате создавали трёхсоставные собственные эгрегоры. Как это получается: христианство имеет энергию в достаточном количестве. Получить её можно и не разделяя ценностей христианства, а на самом примитивном уровне связи с эгрегором. А ценности «изобрести» свои собственные, взяв от христианства только символику и мотивацию. Такой вот способ побарствовать за чужой счёт. Поэтому мало выбрать для себя истинное духовное течение, нужно ещё и убедиться, что лидер группы связан сам с этим духовным течением не только на уровне мотивации-символики, но и разделяет духовные принципы. Проще говоря: если ты видишь христианского священника, нарушающего заповеди — не рассчитывай, что под его духовным руководством ты можешь получить связь с четырёхсоставным эгрегором. Скорее уж ты станешь донором для маленького трёхсоставного эгрегора, паразитирующего на христианстве. И вообще, настораживайся, если слышишь от верующего, что он не во всём согласен с официальной Церковью, а считает, что знает лучше, что «Иисус имел в виду». Это что угодно, но не христианство.

Вообще говоря, вертикальное развитие требует эгрегора ещё более сложного по строению, чем четырёхсоставный. Поэтому давай рассмотрим ещё один вариант строения эгрегора.

Я приведу в качестве примера Пушкинскую поэзию. Поэт не предлагал ничего, кроме своих озарений, чувств, идей, мечтаний. То есть всё, что предложил Пушкин — знания о душевном устройстве — четвёртый элемент эгрегора. Далее он сумел это воплотить в форме литературных произведений — совокупность духовных ценностей (третий элемент эгрегора). Потом достаточно долго набирал силу мотивационный элемент. Сначала Пушкина читали ради удовольствия или чтобы не отстать от литературной моды, не прослыть невеждой. Чем дальше — тем больше. Теперь уже система образования мотивирует всех учащихся для чтения этих произведений. Так вступил в силу второй элемент эгрегора. Всё, условие выполнено, при наличии хотя бы трёх элементов эгрегор следует считать сформировавшимся. И действительно, примерно в этот момент возникают общественные организации и течения, которые объединяют любителей поэзии Пушкина — социум реагирует на это, как на вполне нормальный эгрегор. Что происходит дальше? На улицах городов появляются памятники, портреты поэта тиражируются многократно, возникает развитая символика узнаваемая всеми от мала до велика. Посмотри, что получается: эгрегор может быть сформирован и в обратном направлении! А если мотивировать распространение символики поэзии Пушкина? Можно ли будет ожидать движения в обычном направлении, возвратного движения?

В магии символом эгрегора (иерархии) служит пирамида. Эгрегор, сформированный снизу вверх — пирамида основанием вниз, сверху вниз — основанием вверх. Две пирамиды, направленные противоположным образом, когда острие одной лежит в основании другой — символ идеального эгрегора, создание которого привело бы к наступлению Золотого Века человечества. Этот символ так же часто связывают с раскрытием третьего глаза.

Задание: В предыдущем уроке я говорила: «Можно создать реальность для себя одного… Можно создать реальность для группы людей… Можно поискать дорогу в мир магов… Мы, наверное, перепробуем всё». Попробуем самое простое из перечисленного: хорошенько подумаем, а как с использованием материала данного урока можно попытаться создать собственную реальность? Какие действия и в какой последовательности тут потребуются? Как могут быть связаны личный эгрегор и индивидуальная реальность?

Мозаика.

М.: Вот знаешь, что меня просто убивает? Это количество изображений американского флага и долларов в нашей русской жизни. А когда ты в последний раз слышал наш гимн или видел наш флаг, герб? Мы что, кормим своей жизненной силой могущество чужой державы и чужой валюты? Попробуй-ка вспомнить рисунок на долларе и на рублях. И посчитай, сколько подробностей ты можешь перечислить по памяти в первом и втором случае. Эххх… Это вчера мой сосед надел новые чехлы на сидения машины. В виде американского флага. И я теперь морально страдаю, выходя из подъезда и проходя мимо этого авто.

* * *

Л.: Кстати, как можно научится видеть каналы и как видишь их ты? Можешь их описать?

М.: Смотря какие каналы. Если ты про те, которые связывают с эгрегорами — то не вижу их. В этом случае просто очень заметны нити, которые протянуты между единомышленниками (эгрегор — это всё-таки общность ЛЮДЕЙ). Прямая связь с эгрегором — большая редкость. Её видно как столб света, который опускается на человека с неба…

Трибуна.

Ольга:

…шикарный такой крест есть у меня, большой, не для того, чтобы в лес с собаками ходить, однозначно. И, тем не менее, одеваю, какое-то время ношу и понимаю, КАК ОН ВСЁ ГАСИТ! До тела практически ничего не доходит, взгляд просто магически к нему цепляется. Причем цепляет и негатив, и позитив — интересный получился бы эксперимент, кабы я могла видеть.

Так что спасибо тебе за ОЧЕНЬ ДЕЛЬНЫЙ СОВЕТ, даже не ожидала такого эффекта.


Спецвыпуск 4.

Ведамiръ: Во-первых, хотелось бы узнать, что такое эгрегор.

Маг: Эгрегор — высшая форма взаимодействия с реальностью, которая известна человеку. В процессе интеллектуальной деятельности мы оказываем влияние на нашу реальность, которая сама по себе обладает системными свойствами, к формированию которых человек отношения не имеет. И от системы «приходит ответ» на деятельность человека, она реагирует на наши мысли, слова, поступки, команды. Так мы получаем некое «эгрегорное поле», действуя в котором, упорядочиваем отношения с реальностью и друг с другом. Проще говоря — человек на основании своих желаний (или того, что, как он думает, является его желаниями) производит целенаправленные изменения в том, что его окружает. Если упорядочить свои усилия в этом направлении — мы получаем эгрегор, как форму взаимодействия с реальностью.

Ведамiръ: Во-вторых, как получить доступ к силе эгрегора?

Маг: Приведу пример. Допустим, некто решил заняться медитациями, но самостоятельного успеха не достиг. Он желает прибегнуть к помощи эгрегора. Как минимум ему потребуется символика буддийского эгрегора. Прибегнуть к его помощи, не имея в доме статуэтки Будды или хотя бы фотографии такой статуи — нереально. Сама статуэтка будет обладать некоторой энергией, но без специальных знаний получить эту энергию довольно трудно. Можно прибегнуть к следующей уловке: самому стать копией символа. Можно скопировать выражение лица Будды (его символического изображения), позы, положения рук… Копируя что-либо, мы получаем энергетическую связь с оригиналом. Человек копирует статуэтку и получает энергетическую связь с ней. Статуэтка копирует символику эгрегора и имеет с ним энергетическую связь. Так символ становится посредником в получении энергии… Это самый простой и далеко не единственный способ получить силу эгрегора.

Ведамiръ: В-третьих, если кто-то использует силу эгрегора, то становится ли он ему обязан?

Маг: Вернусь к примеру со статуэткой Будды. Чтобы медитировать с её помощью — придется, как минимум, внимательно рассмотреть её, а значит, прибавить энергии эгрегору. Кроме того, кто-то из твоих гостей может начать рассматривать её (если в доме она на виду).

Ведамiръ: В-четвёртых, может ли быть наоборот, чтобы эгрегор сам «сосал» силу людей?

Маг: Только посредством других людей… или назойливого символа. Если за твоим окном каждую ночь пылает неоновым светом реклама в виде логотипа, что, конечно, несколько раздражает, то это и есть вытягивание энергии эгрегором.

Ведамiръ: В-пятых, зачем вообще нужны эти эгрегоры?

Маг: Любое дело живо людьми. Без эгрегоров нас невозможно было бы объединить для совместной деятельности.

Ведамiръ: В-шестых, как создать эгрегор?

Маг: В следующем выпуске мы побеседуем о том, как создать самую простую разновидность эгрегора — личный эгрегор.

Харитон: Как взаимодействуют эгрегоры между собой?

Маг: Это зависит от совокупностей ценностей и области мотивировок. Если они не противоречат — эгрегоры вполне уживаются, иногда становятся даже дружественны по принципу «враг моего врага — мой друг». Но… дружба дружбой, а табачок врозь. При первой же возможности даже дружные эгрегоры будут сманивать друг у друга последователей-доноров.

Харитон: Нужна ли нам в практике поддержка какого-либо эгрегора или лучше исключить подобные привязки?

Маг: Без «подвязок», конечно, спокойнее во всех смыслах. В смысле успехов — тоже тишина и покой.

Маги полагают благом связь с вертикальным эгрегором, а с горизонтальным — головной болью. Но для получения образования, жилья и т.п. подвязка нужна. Маги стараются упростить свои отношения с горизонтальными эгрегорами до простой сделки: я тебя кормлю своей энергией год, например, а ты мне за это открываешь канал на получение отдельной квартиры. Потом расстанемся друзьями.

Харитон: Что ты можешь порекомендовать в качестве источника энергии (эгрегор или какую-нибудь альтернативу?)?

Маг: Стоит перепробовать всё, чтобы разобраться, как будет лучше для себя лично.

Водолей: Принадлежность к какому-либо эгрегору — это обязательное условие «существования»? Можно ли, нужно ли не принадлежать ни к какому эгрегору?

Маг: Если тебе не претит добровольное отшельничество — то можно и без эгрегора обходиться. Такое отшельничество можно практиковать и в многоквартирном доме. И многие полагают это неплохим способом сохранять все необходимые условия для духовного развития. Другое дело, что неплохо бы периоды отшельничества чередовать с активной деятельностью в каком-либо вертикальном эгрегоре. Без деятельности — нет опыта, без отшельничества — нет осознания. Мой совет: если сильно устаёшь — можно на какое-то время от связей с эгрегором отстраняться. А как соскучишься — снова их возобновлять.

Водолей: Эгрегор, насколько поняла, всё-таки образование искусственное. Некое коллективное энергетическое образование. А ведь наверняка можно как-то получать/отдавать энергию напрямую. Человек-то всё-таки индивидуален. Вернее, вот что. Каждый эгрегор — это как исповедование той или иной религии. А зачем? Зачем опять что-то делить? Ведь Бог один, Космос разнообразен, но един, Источник-то один.

Маг: У людей слишком слабые стартовые возможности. Мы рождаемся с некоторыми дефектами в энергетике, а потом воспитание нас слишком отдаляет от универсалий духовного мира… По-видимому, можно достичь такого состояния, о котором ты говоришь, Водолей. Но вряд ли при этом удастся миновать стадию взаимодействия с эгрегорами.

Водолей: Ну и практический вопрос. Насколько поняла, можно подпитывать собой какой-либо из эгрегоров, даже не зная об этом, по принципу «а тебя никто и не спрашивал». Как этого избежать?

Маг: Не пользоваться символами бездумно. Разобраться в своих мотивировках, которые связывают с тем или иным эгрегором (страхами или жадностью). Интересоваться идеалами того или иного своего занятия (профессионального, хобби и т.д.) и степенью воплощения идеалов на практике. При выполнении этих условий эгрегору «будет не за что зацепиться» при попытке манипулирования человеком.

Afterain: У меня вопрос по поводу последних выпусков рассылки — про присоединение к четырёхсоставным эгрегорам. Вопрос такой: теперь, обладая знанием о существе эгрегора, как к нему присоединиться по-настоящему, чтобы быть поднятым этим самым «четвёртым компонентом»? Ведь не получится сказать себе типа, пойду-ка я, уверую уже в Бога такого-то, накуплю символов-атрибутов, буду молиться-поститься по всем правилам… займусь своим духовным развитием. То есть сказать себе может и получится, а присоединиться к эгрегору — нет.

Ведь ни одна религия не допускает сомнений в своей истинности и непреложности исполнения ритуалов, а некоторые (и христианство туда же) проповедуют сомнения как «грех», «вероотступничество» и т.д. Они требуют полного погружения в свою реальность, что не предполагает знания о них как о системе.

Маг: Не знаю, обращали вы внимание или нет, но тема эгрегоров мной рассматривается в рациональном ключе, а не этическом или магическом. Потому что сами эгрегоры по своему строению рациональны. Это ведь — коллективный разум, разум улья, разум компьютеров… Это тот «локомотив», который тянет нашу цивилизацию в сторону техногенного развития. Добиться позитивного влияния эгрегора на человека можно лишь в этическом ключе. Все четырёхсоставные эгрегорные образования работают «в этике». А много ли их, четырёхсоставных? Попробуйте посчитать сами, в скольких человеческих группах вы состоите, и сколько из них привлекают вас исключительно уважением, которое вы оказываете людям, и которое люди оказывают вам? Наибольшее число коммуникаций — результат нашего стремления к выгоде, итог рационального расчета.

В России сейчас не так уж много возможностей присоединения к четырёхсоставным эгрегорам. Если захотите — можно посвятить один выпуск рассмотрению этих возможностей. Но и этот небольшой обзор я сделала бы как «взгляд извне» в рациональном подходе. Afterain, ты пишешь: «Они требуют полного погружения в свою реальность, что не предполагает знания о них как о системе». Знания о системе вертикального эгрегора — это рацио, можно проанализировать, оценить, но использовать для погружения в реальность нельзя, если реальность этическая. В данной теме («Эгрегоры») я не стану отступать от теперешнего подхода в изложении. Поэтому тут я даю, в основном, приёмы, которые помогут работать с подавляющим большинством эгрегоров и которые помогут отличить вертикальные и горизонтельные образования. О том, как выглядят четырёхсоставные эгрегоры изнутри, и как к ним правильно подкатываться, будет отдельная тема — «призывание имён». Пока мы просто учимся их видеть извне, получаем те самые знания о системе, достаточные для работы с трёхсоставными эгрегорами, но недостаточные для работы с четырёхсоставными.

Что касается сомнения как «вероотступничества». Грамотный подход, что тут скажешь… Предостережение от присоединения к «мимикрирующим эгрегорам», которые при совпадении символики и мотивации предлагают суррогатный состав ценностей. Это как раз то, о чём я рассказывала — борьба с паразитирующими (тупиковыми) ответвлениями истинного духовного течения.

Тигра: Хочу уточнить.

Почти всю тему, посвященную эгрегорам, рассматривались связи (энергетика, мотивация и т.п.) между некоторым сообществом людей, т.е. связи, возникающие внутри-между некоторого множества людей и дальше с тонким миром.

Тогда личный Эгрегор это как? Это когда сам себе «письма счастья» посылаешь… Или когда общение с Богом налаживаешь… Или искать составляющие эгрегора внутри себя что ли?

Энергетика — чем питаюсь в смысле эмоций

Мотивация — чем руководствуюсь

Ценности — куда стемлюсь

Связи с тонким миром — во что верю

Что-то я запуталась…

Маг: Отличный вопрос, Тигра!!! Я-то ждала-ждала, пока кто-нибудь догадается спросить… Дело в том, что сущность человека крайне неоднородна. Я тут голову поломала, как бы обозвать, и решила использовать словечко из психологии. Итак, мы все состоим из множества субличностей. Маги насчитывают их аж около пяти десятков! Личный эгрегор нужен, прежде всего, для объединения субличностей человека, устранения конфликта между ними, ведь субличности тянут нас совершенно в разные стороны. То, что одна сторона нашего «я» считает полезным, другая может просто ненавидеть люто, подсердечно. Так или иначе — проблема субличностей неофитом должна решаться. Способы различны, часто это зависит от эгрегоров, к которым начинающий маг уже подключен. Создание личной реальности можно рассматривать и как средство для объединения субличностей. У личных реальностей немало плюсов, но есть и серьезные минусы… Может, мы ещё поговорим об этом отдельно.

Тигра: А как их (субличностей) приводить к общему знаменателю? Если работать как с эгрегорами, то как-то довольно необычно: проводить пропаганду среди всех своих субличностей. Перед глазами стоит картинка, как я свою кошачью половину уговариваю искупаться в жаркий день, устроив митинг.

Маг: Ну, не так фантасмагорично… Хотя картинка мне понравилась! Просто ты можешь создать в своей личной реальности что-то вроде детской комнаты, о которой мечтала когда-то, наполнить ее игрушками, чтобы ухитриться туда «выманить» себя маленькую, из тех времен, например, когда обзавелась страхом перед водой. А потом агитируй-мотивируй. Можешь и митинг устроить, если соберёшь достаточное количество своих субличностей. Это намного лучше, чем жить со своими детскими страхами. Главное — работает. (Насчет страхов — пример с потолка.)

Ученик: Что происходит с эгрегором при смене символики? Например, недавняя полная смена внешнего стиля компании-оператора сотовой связи «Билайн». Была пчёлка на синем фоне, стал — чёрно-жёлтый круг и такой же раскраски символы и предметы. Как такая смена имиджа отражается на эгрегоре организации?

Маг: Это как сменить батарейку, когда старая подсела. Возможно, символ примелькался, перестал привлекать внимание, а, может, и оказался скомпрометирован. Перестал давать достаточно энергии.

Как смена батарейки отражается на часах? Перестают отставать.

Ученик: А в пятисоставном эгрегоре что ещё добавляется?

Маг: В магии не принято говорить о пятисоставности эгрегоров. Большая сложность структуры — это уже встречный поток энергии, другая направленность. Километры с килограммами не складывают, ты понимаешь, о чём я…

Ученик: «…как с использованием материала данного урока можно попытаться создать собственную реальность? Какие действия и в какой последовательности тут потребуются? Как могут быть связаны личный эгрегор и индивидуальная реальность?»

Наверное, нужно создать эгрегор, который, в свою очередь, сотворит эту реальность?

Тогда нужно:

1. Получить энергию

а) собственная (очевидно недостаточно)

б) получить откуда-то (другой эгрегор)

Маг: Есть третий вариант — привлечь внимание к себе, или символу, который для себя выбрал.

Ученик: А символика для создания собственного эгрегора? Фотография? Собственный имидж? Репутация, авторитет, известность?

Маг: У нас у всех есть собственные символы. Главный — собственноручная подпись, факсимиле. Роль своеобразного символа (жаль, что не очень привлекательного) играют номер телефона, e-mail (кстати, как тебе нравится мой?), почтовый адрес, номер паспорта и т.п. Можно использовать и фотографию, но тогда уж позаботься, чтобы везде была одна и та же, многократно раскопируй её. Собственный имидж? Скорее уж какой-то вполне определённый предмет одежды или аксессуар. И нужно в этом случае хранить ему верность.

Репутация — не символ. Хотя ты можешь поместить на своей визитной карточке, например, рисунок, соответствующий твоему прозвищу. Это стало бы символом твоей репутации.

Хи-хи, если тебя называют «живчиком», то можно, конечно, изобразить на визитке сперматозоид… Повышенное внимание к ней будет гарантировано.

Ученик: Второе. Придумать мотивацию: например, собственная реальность будет всячески помогать в развитии, занятиях магией и т.п. Тестовый полигон, опять же. Её отсутствие — напротив, является тормозом на пути личностного прогресса.

Маг: Конечно! Но это должно «брать тебя за живое». Формальная мотивация не работает.

Ученик: Третье. Определить ценности

Хм. Вот тут надо серьёзно подумать… За базу можно взять свод правил для магов.

Маг: Ого! Неплохо. А ты, вообще, искренне их разделяешь, эти ценности? Они соответствуют твоим глубинным потребностям, часто неосознаваемым?

В качестве совокупности ценностей можно использовать то, о чём ты мечтаешь. Это, конечно, не так мощно, как кодекс магии, но зато родное до боли.

Ученик: Четвёртое… Заиметь подключку к высшим силам?.. А реально ли это иметь без уже существующего 4-составного эгрегора?.. Или достаточно подключки к какому-либо 4-составному эгрегору?

Маг: Ммммм… А не хочешь попытаться доказать, что золотой век можно построить в отдельно взятой квартире? Подумай, какая это великолепная идея! Попробовать выстроить личный эгрегор, как две встречные пирамиды: основанием вниз, где остриём станет твоя связь с высшим миром, и основанием вверх — где остриём будет твоя физическая сущность.


Урок 3. Шаг 10.

Маг (М.): Думаю, пришло время поговорить о практической стороне формирования личного эгрегора.

Нужно знать, что далеко не все школы магии рекомендуют заниматься этой работой. И тут есть очень важное «но»: человеку, который создал собственную реальность, потом очень трудно устраивать свою личную жизнь. Так что, если браться за это дело — то реальность следует оставлять незавершенной, открытой. И тут же сразу возникает резонный вопрос: «а на фиг она тогда нужна?». В общем, такой риск надо иметь в виду. Дело в том, что «малый эгрегор» должен быть у любого человека. Без него не решаются проблемы пропитания, крова и т.п. Такой эгрегор обеспечивает человека духовным и денежным потоками, даёт пищу душе и телу. Но принадлежать двум малым эгрегорам — невозможно. Мои слова подтвердит любой человек, пытавшийся угодить двум семьям: два эгрегора обязательно передерутся, затеют «перетягивание каната», начнут ссорить людей. Всё равно придется выбирать какую-то одну семью.

Магические течения прекрасно осведомлены об этом. Приведу несколько примеров. «Отряд нагваля» описанный Кастанедой: там молодому поколению объясняют, что если ты присоединяешься к группе — должен отказаться от возможности иметь семью и детей. Но группа даёт тебе всё, что обычно человек получает от семьи: дом, товарищей, часто и пропитание, насколько я поняла из книг. Духовный и денежный потоки.

В большинстве современных европейских магических кланов выдвигают следующее требование: создать семью ты должен будешь только с единомышленником, который потом войдет в твою группу магов (и её эгрегор). Если этот человек — не маг, то агитируй, учи и т.д., это твои проблемы. Так что в европейских школах чаще ученикам помогают создать эгрегор группы магов или оздоровить свой семейный эгрегор. Но при этом мало где предложат использовать в качестве «малого эгрегора» личный. Разве что люди, предпочитающие добровольное отшельничество, всё же выбирают такой путь. Православие требует от человека создания семьи «по православному типу» — венчанный брак. И таким образом малый эгрегор в православии — семейный, подключенный к религиозному.

В сибирском шаманизме малый эгрегор — индивидуальный, четырёхсоставный, часто в виде дерева, которое незримо растет в юрте шамана, и, поднимаясь или опускаясь по которому шаман может попадать в высшие/нижние миры для своих путешествий. И уж шаманы-то пользуются преимуществами этого выбора на полную катушку. Но и свою личную, внутреннюю жизнь посвящают магии, а не семье. Личная реальность может создать такой уровень комфорта для души и тела, что любой человек, который после этого появляется в твоей жизни — заноза просто какая-то, диссонанс, нарушение гармонии. Так вот им и приходится радоваться любви дважды: когда она приходит, и когда она уходит, наконец…

Подытожим:

Нам необходим малый эгрегор для выживания. Он формируется вне зависимости от того, хотим мы этого или нет, просто в силу того, что мы все как-то влияем на реальность и она на это реагирует, мы как бы естественным путем проецируем свой внутренний мир вовне, создавая для себя «ячейку реальности» — малый эгрегор. При этом вмешательство сознания в этот процесс может значительно улучшить наши отношения с «большим миром», а может и ухудшить. Все зависит от нашей способности слышать свой внутренний голос, понимать свои истинные потребности.

Выживать можно в одиночку, а можно и в группе. Минимальное количество человек в малом эгрегоре — один. Максимальное — около двух с половиной десятков. Вторую цифру невозможно назвать точно, потому что для эгрегора ребёнок, человек преклонного возраста или болеющий — не являются полноценной единицей, полноценным членом группы, скорее уж иждивенцем. Как правило, число людей в малом эгрегоре — около пяти человек. Это можно считать некой нормой для современного человека, оптимальным числом. Наиболее распространенный малый эгрегор — семейный. Но бывают и профессиональные, по увлечениям и т.д.

Можно полноценно принадлежать лишь одному малому эгрегору. При этом личные связи с другими людьми слабеют.

Чем больше число людей в малом эгрегоре — тем легче для них это бремя, но в то же время меньше и доля в духовном и материальном потоке. Наибольших личных успехов человек добивается в индивидуальном эгрегоре, но и трудиться ему приходится на пределе своих возможностей. В магии использование индивидуального эгрегора характерно для классического шаманизма. Имей в виду: если начинаешь заниматься шаманскими практиками — это наносит удар по твоим связям с семьей и друзьями, отдаляет тебя от них. Те, кто пропагандирует подобные практики, о таком «побочном эффекте» обычно не предупреждают…

Предположение, что незавершённый, открытый личный эгрегор можно потом переделать в семейный, присоединяя к нему ещё какого-то человека, на практике подтверждается очень редко, гораздо чаще я сталкиваюсь с примерами неудачности таких попыток. Зато новых людей можно без труда вводить в эгрегор, который с самого начала был групповым.

Задание: Возвращаемся к тесту из первого урока. Нужно проанализировать вот что — насколько высока смысловая сочетаемость, непротиворечивость в ответах на чётные вопросы. Потом то же определяем для ответов на нечётные вопросы. Сравниваем результат. Если у вас лучше сочетаются друг с другом ответы на чётные вопросы — энергия перераспределяется в коконе через нижние узлы, развязки. Нечётные — через верхние. Дело в том, что порядок формирования эгрегора (присоединения к нему) в этих случаях разный…

Мозаика.

С.: А подробнее, что значит программа чтеца?

М.: А интересная, кстати, тема. Предположим у нас есть маг-видящий. И он обнаруживает среди учеников кого-то, у кого, как он уверен, истинное видение никогда не откроется. Это не означает, что такой человек (медиум) не может получать информацию из тонкого мира! Вовсе нет! Просто тут придется идти одним из двух путей: либо научить человека погружаться в глубокий транс, после которого он, скорее всего, даже не будет помнить, что видел и рассказывал, либо внедрить ему программу чтеца. Ясновидцы получаются в результате те ещё. Ладно, про трансы я сейчас говорить не буду, не о них речь, а о «программах чтеца». Маг видящий спрашивает: «Если ты расслабишься и закроешь глаза, то что ты видишь?» Будущий «чтец» отвечает: «Птицу, парящую в небе». Маг-видящий старается увидеть, в каком энергетическом потоке находится в этот момент ученик и дает пояснение в соответствии с тем, что определил, например: «Это значит, что тебе скоро предстоит принять серьезное решение, сделать выбор». Всё, теперь ученик ожидает предсказанной ситуации. И когда она происходит, он вспоминает парящую птицу и предсказание, эти вещи для него приобретают стойкую связь. Когда в следующий раз в его жизни сложится подобная ситуация (снова окажется в том же потоке энергии-сознания), то он уже будет видеть парящую птицу и верно предсказывать предстоящее событие. Но самого потока так и не увидит. И такое внедрение программы может длиться годами. Маг-видящий просит «посмотреть» ситуацию какого-то человека, будущий чтец сообщает, что он увидел — всё, что угодно — дерево, камень, дом. Маг-видящий в восторге восклицает: «Правильно! А означает это — … (сообщает собственные выводы)». Так чтец учится ещё одному приему. Программа чтеца, по сути — символический язык, где каждому энергетическому состоянию соответствует зрительный образ. Когда подготовка «чтеца» практически закончена, он уже сам лихо расшифровывает всё, что видит. Делает, например, диагностику человеку, видит его, а над ним парящую птицу, а сообщает следующее: предстоит сделать драматичный выбор.

Команды «маг+медиум» — изобретение европейской магии. Истинное видение — капризная штука, нужно слишком много всего (сила, навыки, правильная настройка и т.д.). Медиумический дар гораздо неприхотливей, он требует меньше сил и практически никогда чтеца не оставляет, ни в болезни, блин, ни в здравии. Но этот дар не позволяет исследовать мир энергии и не позволяет обучить другого чтеца. Так вот, маг-видящий занят своими исследованиями и стратегиями, а чтец помогает ему в получении информации.

Трибуна.

Екатерина:

Я перечитываю сейчас все выпуски «Хроник…» — интересно, что воспринимаются они совсем иначе, чем при чтении в первый раз. Как-то больше информации получаю и глубже. Сначала читаешь — стараешься просто разобраться, что к чему, а сейчас словно мозаика из отдельных кусочков складывается в картину. Восприятие стало объёмнее, что ли…

Ведамiръ:

Интересная штука получается с этими эгрегорами. Их строение соответствует строению человека (конфигурации чакр и тел):

  • Красный центр. Физическое тело эгрегора воплощено в атрибутике, памятниках, храмах, алтарях.
  • Оранжевый центр. Тело желаний, или эфирное тело воплощено в мотивациях, угрозах и преимуществах, несомых эгрегором.
  • Жёлтый центр. Астральное тело, или тело ума воплощено в ценностях и убеждениях, соответствующих эгрегору. Это его контрольный центр, нервная система.
  • Зелёный центр. Тело души, связанной со всем сущим. Поэтому, если удалось дать эгрегору душу, связать его с реальностью, то она будет его подпитывать и эгрегор станет бессмертным (если души бессмертны, конечно), по крайней мере эгрегор станет самодостаточным, реальным, берущим силу из вечно обновляющейся реальности, а не только от своей «паствы». Отсюда вытекает — чтобы эгрегор стал четырёхсоставным и самостоятельным, нужно «зацепить» его за реальность, то есть за то, что реально существует в информационном поле, то есть в Хрониках Акаши (хрониках прошлого, настоящего и будущего).

Становится понятным, почему четырёхсоставные эгрегоры «страдают» от «тунеядцев», ведь у них есть свой, автономный источник энергии.


Спецвыпуск 5.

Маг: Сегодня моей собеседницей будет участница нашего форума – Тигра. Прошу любить и жаловать.

Ты спрашивала что такое «верховая и низовая развязки»… Наверное, стоит уделить этому вопросу некоторое внимание. Сегодняшний разговор об этом и пойдет.

Для иллюстрации я хочу предложить тебе провести маленький опыт. Поворачиваешься лицом к источнику света (осветительный прибор, например). Берешь в руку карандаш или узкую линейку. Пытаешься загородить от себя источник света этим предметом, поместив его перед глазами (в вертикальном положении). Потом просишь кого-нибудь посмотреть, на который из глаз падает тень от линейки. Не все знают, что смотрим мы на самом деле только одним глазом, второй выполняет вспомогательную функцию – позволяет определить расстояние до объекта. Что получается? Если тень от предмета падает на главный глаз, то предмет (люстру под потолком, например) мы не видим – главный глаз отгорожен от источника света. Другим, вспомогательным глазом мы люстру видеть продолжаем, мы прямо на нее этим глазом и смотрим, но не знаем того, что видим! Информация от вспомогательного глаза сознанию недоступна, она используется только подсознательно, для создания «стерео-эффекта». Опыт очень красноречивый. Он помогает понять, как работает наше сознание. Оно «бинокулярно» насквозь! Возвращаясь к теме разговора, у каждого человека есть и верховая и низовая развязки в энергетическом теле. Но сознательно пользоваться мы можем только одной из них. И это – плата за способность осознавать наши действия, управлять ими. Там, где есть свет сознания, там обязательно обнаруживается и его тень. Если наше сознание освещает верховую развязку в энергетике, то оно же отбрасывает тень на низовую, делая ее тайны для человека просто непроницаемыми, недоступными. (И наоборот.) Как встречаются люди с главным правым глазом, так и у кого-то главный глаз – левый. Нет только людей, у которых оба глаза были бы главными или оба – второстепенными. То же верно и для развязок энергетики.

Тигра: Оба глаза сразу не могут быть главными, тут спору нет, а возможно ли менять «главный» глаз или развязку в энергетике в течении жизни? Владеть руками люди ведь переучиваются (хоть и с трудом): был левша, стал правша…

Маг: Главный глаз менять можно (как и доминирующее полушарие мозга). У некоторых людей, чаще женщин, эта способность проявляется совершенно непроизвольно, при утомлении. А вот развязку энергетики менять не следует. Маги говорят: тот, кто вошел в собственную тень, рискует никогда из нее не вернуться, тот, кто не вернулся – окончит жизнь безумцем. Действительно, доминирующая развязка проявляет себя уже в первые недели жизни человека, она – основа личности. А основы подрывать не стоит – от личности ничего не останется. Тем не менее, известны случаи, когда маги в свою тень время от времени погружались, а потом им удавалось вернуться, часто при этом приумножив свои силы. Но риск все же неоправдан даже при полной синхронизированности, уравновешенности обеих развязок.

Я тут долго думала, какое название применить, чтобы упростить объяснение и решила изобрести собственные названия. Я, вообще, стараюсь избегать традиционных названий… Они в последнее время получили столько противоречивых описаний и определений! Лучше уж создать собственные обозначения, чтобы избежать путаницы.

Тех, у кого главная развязка – верховая, я бы назвала людьми «ведического» типа. Остальных – людьми «экстатического» типа.

«Ведический» тип действует так – человек успокаивает свои чувства, расслабляет тело, созерцает свой внутренний мир, и в результате таких действий производит магическое воздействие на себя, другого человека или внешний мир. Примером рафинированной «ведической» техники является йога. Если ты обнаружила, что являешься «экстатическим» человеком, то не стоит начинать свои занятия магией с йогических практик. Это заведомое поражение, поскольку все требуемые состояния тела и духа находятся в тени твоего сознания, как же тогда хотя бы узнать, правильно ли ты выполняешь те или иные асаны? Потом, через десять-пятнадцать лет занятий магией, может, и йога станет тебе доступна… но только за счет утонченных экстатических состояний, владение которыми уже доведено до совершенства.

Для того чтобы произвести магическое воздействие человеку «экстатического» типа нужно сначала себя завести, полностью пробудить, войти в экстаз. Примером чисто «экстатической» техники является шаманское путешествие. Тут очень необычное состояние тела и духа достигается с помощью ритмичных звуков, плясок, приема растительных препаратов, вращений вокруг своей оси, пения. И вот когда шаман в изнеможении падает на землю – он уже может совершать силой своего желания немыслимые вещи! Но если ты обнаружила, что являешься человеком «ведического» типа, то шаманские пляски – не для тебя. Не теряй на это время. Может быть, потом… когда станешь настоящим мастером…

А вот молитва – пример универсальной практики. Возможны как молитвенный экстаз, так и молитвенная медитация. И в этом причина особой распространенности молитв: они действенны для людей любого из двух рассматриваемых типов.

Казалось бы, все просто, но даже профессиональные маги часто совершают одну ошибку в отношении людей противоположного типа. Их объявляют плохими, слабыми магами. Мы, кстати, склонны обвинять во всех бедах свою «тень». Для «экстатичного» мага «ведический человек» — обманщик, беспочвенный фантазер, глупец. Очень легко вслед за этим выводом следует разделение на хороших и плохих магов.

Помнишь, может быть, как Кастанеда читал вслух дону Хуану «Книгу мертвых» (ведическое знание)? Дон Хуан (экстатичный маг) констатировал – ложь! А большинство ведических магов полагают мексиканский шаманизм демонизацией личности. …И начинается спор ни о чем, плавно переходящий на личности и обвинения в шарлатанстве, служении Дьяволу и т.д. Иногда дело доходит до паранойи. Наставник Кастанеды говорил, что накапливать энергию следует, начиная с кончиков пальцев на ногах. А вот макушка головы – запретная точка для нагвализма, источник зла, через нее паразитирующие сущности управляют человеком. Только конченый тип может пытаться получить там энергию. Для буддиста высший центр человеческой энергетики – макушка головы, через нее можно получить связь с высшими сферами. А нижняя из чакр – скопление самых гнусных инстинктов, которые должны быть преодолены. И что представители этих течений будут думать друг о друге?.. Давай попробуем посмотреть на это объективно. Да, человеку всегда кажется злом то, что лежит на теневой стороне его личности, но так ли это на самом деле?

Маги заметили, что человек «ведического» типа с повреждением в низовой развязке энергетики (в «тени») имеет ослабленную память. Это происходит оттого, что «ведический» тип не замечает своих экстатических состояний, не умеет ими управлять, но они все равно играют важную роль в формировании восприятия времени. Бусинки событий «ведической» жизни как бы нанизаны на нить экстатических состояний. Нить разорвана – бусины раскатились. То, что не связано с экстатическим состоянием, ведическое сознание не может разместить на временном векторе, а значит не найдет эту информацию при необходимости – у нее нет адреса. И вот: эта «злобная», «отвратительная» темная сторона сознания оказывается просто жизненно необходимой правильному, хорошему и положительному магу!

Тигра: …да и не только магу. А ликвидация повреждений в развязках, как я чувствую, это другая большая тема? Или существуют простые методики?

Маг: Простые методики помогут только при повреждениях в «светлой» развязке. А в «теневой» — нужна помощь специалиста, у которого эта развязка «на свету», он сам работает с этим типом энергий сознательно.

Обратный случай: «экстатический» человек с повреждением верховой развязки плохо ориентируется в пространстве. Такой человек может сколько угодно порицать беспочвенное фантазерство, но он… живет внутри этих сказок, мифов. Он их придумывает каждый день, но не замечает этого. Такой человек, как степной певец, слагает бесконечную песню «что вижу – о том пою». Его подсознание ведет летопись всему: вот я вышел из дома, а потом увидел, что на дереве, под которым я в первый раз целовался, сломалась ветка, я эту ветку обошел и вывернул к магазину, который раньше называли «новый», а сейчас там супермаркет… и т.д. И эта «степная песня» человеку не слышна. Но это все его маршруты! Это единственный способ осознавать пространство для такого человека. Он живет внутри этой бесконечной истории (веды) «как я жил», только внутри такого рассказа его сознанию доступно ориентирование в пространстве.

Магические формулы содержат оба компонента: и ведический, и экстатический. Каким же образом эти компоненты использовать? Вот пример: шаман высаживает в ряд несколько сосен. На первой он будет отдыхать при переходе в ближний из нижних миров, на второй — когда будет переходить во второй из нижних миров, на следующей – в третий и т.д. Каждому переходу в шаманском путешествии будет соответствовать определенное дерево. Строение тонкого мира – ведическое знание. Шаман – экстатический человек, ему это знание доступно только в виде пространственной модели. И он эту пространственную модель себе создал (аллея) – она транслятор ведической формулы для экстатического сознания, перевод на доступный сознанию язык. Соответственно эту роль для ведического сознания играет временная последовательность.

Экстатический ритуал по своей сути: отправься в такое место, где ты сможешь ощутить. А ведический ритуал: найди время для размышлений. Если ты встречаешь формулу, где тебе рекомендуется выбрать время и место, то имей в виду – эта формула разрабатывалась для группового обряда, что бы там тебе не говорили в комментариях. Ищи «соучастника» противоположного типа, а иначе толка не будет.

Тигра: Я себе, пожалуй, шпаргалки буду составлять: Ведическое управление энергией (верховая развязка) — медитация, погружение в себя, внутренний мир, пространство, мышление. Свидетельство повреждений верховой развязки: плохая координация в пространстве (как бы плохо соотносишь свое положение относительно координат внешнего мира). Экстатическое управление энергией (низовая развязка) — шаманские пляски, внешний мир, время, ощущение. Свидетельство повреждений низовой развязки: ослабленная память, плохая координация во времени (плохо соотносишь изменения внешнего мира относительно своего внутреннего состояния). Про пространство и время… В «ведении» верховой развязки находится пространство.

Маг: Так. Восприятие времени – низовая развязка.

Тигра: А ритуал дает отсутствующий компонент для отправления магического действия? Похоже на правду: Дон Хуан постоянно искал и учил Карлоса находить «подходящее» (хорошее) место…

Маг: Заметь, Тигра, многие ведические техники требуют скрупулезнейших астрологических расчетов. Тут я могу привести в пример взгляды Л. Рампа: там чуть что – сразу к астрологу.


Урок 3. Шаг 11.

Маг: Сегодня моим собеседником стал Харитон, участник нашего форума.

Помнишь, Харитон, ты меня спрашивал, как создать трехсоставный эгрегор для собственных нужд? Я тогда на твой вопрос не ответила, отложила на будущее. Теперь, похоже, пришло время для объяснения. Но трехсоставные эгрегоры мы создавать тут не будем. Знаешь, учить вещам заведомо порочным (даже как бы ущербным) мне совесть как-то не позволяет. Ориентироваться, в конце концов, надо на лучшие образцы, поднимать планку как можно выше… А иначе, что это за обучение?

Харитон: Согласен. В конце концов, не в деньгах счастье. И даже не в их количестве…

Маг: Будем рассматривать возможность создания личного эгрегора для «экстатического» человека.

Харитон: Стоп! Помнится, ты говорила в 10-ом шаге, что «человеку, который создал собственную реальность, потом очень трудно устраивать свою личную жизнь» и т.д. по тексту. А как быть людям, которые хотят «оставить вход открытым»? Если человек не хочет быть отшельником, а хочет завести семью, как быть?

Маг: Лучше отказаться от создания личного эгрегора в этом случае. Слишком уж редко удается «провести» в свой личный мир другого человека, да еще так, чтобы от этого не пострадали отношения в реале. Но в любом случае рассмотреть модель построения личного эгрегора стоит – она самая простая, базовая. На этой основе нетрудно будет при необходимости разработать последовательность построения более сложных по структуре эгрегоров.

За образец возьмем «модель Золотого Века», две пирамиды, вписанные друг в друга.

Для нижней развязки требуется следующая последовательность действий:

Создание символики.

Мотивирование.

Формирование совокупности ценностей.

Формирование индивидуальной реальности.

Потом встречное движение:

Контакт с внутренним «я».

Творческое переосмысление совокупности ценностей.

Коррекция мотиваций.

Изменения в статусе символики.

Круг, таким образом, замкнется, возникнет завершенный энергетический контур.

Открой глаза для красоты, ищи ее, как голодный ищет хлеба, как жаждущий ищет воды. Красота приходит извне. Ты много раз просил ее у мира, и много раз получал. Пришло время для того, чтобы просить снова. Проси ее у мест, которые были щедры к тебе на счастье, радость, удачу. У мест, где ты любил, и где тебя любили. Приходи в это место и спрашивай себя, с чем тут ты хотел бы быть? Чем ты хотел бы быть тут? Деревом на ветру, птицей в небе, камнем у дороги? Травой, ветром, узором трещин на стене? Сохрани в себе то, что обрел, унеси с собой, оставь для своего духа.

Пусть знак обретенный станет для тебя наградой. Какая бы радость не ждала тебя – знак обретенный пусть ей сопутствует. Дари себе самые лучшие, самые желанные встречи под этим знаком. Каждая удивительная возможность, каждая счастливая минута пусть будут запечатаны знаком этим. И однажды он станет хранить тебя от невзгод, ограждать силой своей от неудач.

Знак наполнится светом твоего сердца, как чаша хрустальная наполняется водой. И однажды свет этот польется через край: значит, пришло время мечтать. Этот свет, что идет от полноты твоего сердца, покажет тебе дорогу в мир мечты, нарисует сплетения радуг, пахнущих первой весенней грозой, зазвучит мелодией заветного. Приди к человеку, которого любишь, и расскажи, что ты чувствуешь. Пусть те, кто тебе дорог, видят тебя красивым.

Найди дорогу в небо. Скажи себе – вот время моей жизни, оно не заканчивается. Оно – дорога ввысь. Чем ты хочешь наполнить свое время – наполни. Построй вдоль дороги города, в которых хотел бы побывать, вырасти сады, в которых хотел бы вдыхать воздух весны. Наполни впадины морской водой, чтобы слушать ее голос. У тебя есть время узнать все это, прожить…

Обратной дорогой.

Спроси у тела своего, где ему привольнее всего дышится на твоей дороге в небо? Спроси у духа своего, где ты испытываешь счастье на своей дороге в небо? Спроси у себя, каким она тебя сделает? Пусть оживет дорога, потечет рекой силы. Позволь ей самой проложить себе русло, доверься ей. Была подвластна тебе – подчинись теперь ты ей, сотворил ее – теперь учись у нее. Чему не научит дорога, того и знать-то человеку не нужно…

Когда поймешь, что дорога сделала тебя творцом – твори. Ты – человек, тебе дано. Ты узнал душу своего пути, теперь сотвори тело своего пути. Если твой путь лежит на восток — станцуй его, на юг – вылепи из глины или нарисуй, на запад – напиши о нем, на север – спой его. Помести тело своего пути в жилище твоем, не продавай ни за какие деньги, не дари ни за какую лесть. Есть вещи, которые должны быть только твоими.

Научись слышать голос творения твоего. Пойми, к чему оно тебя зовет, от чего предостерегает. Не совершай поступков и не принимай решений, не посоветовавшись с духом и телом пути. Это время поступать так, как мечтал поступить, время думать о том, о чем хотел думать. Предать путь – обездолить себя. Твоя мечта верна тебе, она не захочет никого вместо тебя. Научись и ты верности. Ты узнаешь, что теряя – находишь, а обретая – теряешь безвозвратно.

Знак обретенный – дар мира. Знак сотворенный – дар миру. Пришло время возвращать долг, подари миру знак сотворенный. Как ты искал красоту в мире, так ищи теперь красоту своего пути. Помести этот символ в таком месте, к которому ты испытываешь тепло и благодарность. Как дар земле и небу.

Харитон: Я так понял, что «знак обретённый» — это и есть та самая птица, тот самый камень и тот самый узор трещин? Или где его брать, этот знак-то?

Маг: Ты рассуждаешь, как ведический человек. Верховая развязка «ведает» пространством. Ты спрашиваешь «где». Ведический человек не позволяет, чтобы ему что-то давали, он предпочитает «брать». Хи-хи… Где брать – неправильный вопрос. Правильно было бы спросить: когда мне мир даст? А где – я писала. В месте, с которым связывает ощущение радости, обретения.

Задание: Снова обращаемся к тесту из первого урока. Ищем совпадения в парах ответов на вопросы 1-2 (запад), 3-4 (север), 5-6 (восток), 7-8 (юг). Тем из вас, кто обнаружил, что он «экстатический человек», это понадобится для того чтобы разобраться с вторым пунктом «обратной дороги». Если вы склоняетесь к мысли о создании личного эгрегора, то вам пригодится последовательность из сегодняшнего шага…

Тем из вас, кто обнаружил, что он «ведический человек», эти выводы пока не пригодятся. Не нужно использовать приведенные магические ключи на практике. Советую их просто проанализировать.

Харитон: Шикарно написано! Образов – тьма тьмущая, наши «экстатические» товарищи запищат от удовольствия. А как быть нам, «ведическим» комрадос?

Маг: Ждать следующего выпуска. Там я дам эту же последовательность, но для «ведического» человека.

Мозаика.

Дмитро: Здоровеньки булы!

Что за хитрое слово такое эгрегор? Как я розумию, мужики и бабы в самый раз и есть эти самые эгрегоры. Бабский эгрегор я плохо знаю, потому буду говорить про мужиков. У мужика силы много, но надолго не хватает, кишка тонка. Как баба начнет пилить, так или в морду бей, или беги куда подальше.

Символика мужиков: спорт, рыбалка, выпивка, мужская солидарность.

Мотивация: если не будэ поддерживать мужскую солидарность, то жинка с тещей зовсим заклюють.

Потому для мужика первая ценность — покой перед тем, как какой-то красотке вдуть дозу универсальной энэргии. Анекдот такой исть. Идэ сосед мимо Миколиной хаты. Жинка кровлю чинить, а Микола в гамаке пиво пье. Ты бы Микола помог жинке что ли. Ни. А вдруг война. А я усталый.

Про период воспроизводимости я чого-то не розумию. Но ученые кажуть, что скоро Y хромосом зовсим не останется, будэ только ХХ и ХХХ. Чтобы зовсим не повымерло мужское население в рассылке, у меня предложение — разрешить нам матерные слова. А то все Аркаим, цветочки-бабочки – тьфу… А чтоб провайдер не возбухал, надо в матюгах убрать действия, как порнографию, а все остальное еротика. Маг и Странник тоже могут матюгать, так как тоже кажись мужского роду. А Ученик бы может когда-нибудь за водкой сгонял. Виртуально.

Маг: С матерщиной хорошо придумал. Вот послушай:

Ах ты … … чешуекрылое, …, насекомое! Чтоб тебя … … … тем цветочком … да в саму ягодку …! … на Аркаиме … тоже … в мать её бабочку! … … … и ее … … … … и его … … … … и их … … Это ж — пе-е-есня! Эро-о-о-отика!

[Глаголы и отглагольные прилагательные, описывающие непристойное поведение, заменены многоточиями по требованию провайдера.

Так шо ежли кого послать надо — обращайся к нам со Странником, завсегда советом пособим. Мы — бабы добрые. А с этим «XXL» ты из меня дуру-то не делай, чай, в школу ходила, понятие имею. Харитон, семечек хочешь?

Харитон: Ага.

Маг: А нету!

Харитон: А шо ж ты мэнэ тады будив?

Маг: Знаю я тово Миколу. Комсомольского эгрегора на него нет, на ирода. Иду, значить, вчера мимо его двора, да через забор-то вижу, как Микола в уборной нужду справлят! А на туалете и двери нет. Я ему: … … … Анчихрист! Насекомое ты … чешуекрылое, охальник! (Хорошо завернула?) Ты бы хоть дверь навесил! А Микола зенки выпучил: дак а чо здесь красть-то, Маг?

Во-о-он они какие, мужики-то, пошли. Да ты не замахивайся, не замахивайся! Я про Миколу. Ученика, говоришь, за водкой… Дак он и так щас пробег себе увеличивает. Дмитро, слышь, Дмитро-о-о, (шепотом) тока водки нам там не отсыпют. (Уже громче) …знаю я их, … бабочек аркаимских! Уж хоть бы семечек привез пощелкать. Виртуально.

Заболталась я тут с вами, а у меня еще дети не стираны, белье не кормлено. Пойду. А с эгрегорами ты разобрался, молодец-мужик, герой!

Харитон: (Открывая один глаз) …ушла? Дмитро! Я вижу, шо ты наш человек! Коли тэбэ трэба матюжком приголубить кого – дак пиши прямо мэнэ. Эти бабские эгрегоры не понимают усей мощи энергетики мужицкого слова, так што даже не пытайся. Ещё в жабу превратять… Ну их. Дык давай между собой, по-мужски, шобы не повмереть як динозавры усякие… А Ученика за водкой посылать, как за смертью, так што давай лучше ты с пузырём первача к нам! Только Миколу не бери – дюже он некультурный, когда зенки зальёт. Приезжай — посидим, о магии погуторим… Выпьем за мужскую солидарность, как полагается. Невиртуально.

Трибуна.

Алиса: …Читала я по ночам, запоем, сидя на подоконнике под уличным фонарем.

И еще мечтала… даже сейчас я помню, как летела далеко, над лесами, рощами и лугами, к темно-синим горам, за которыми открывались бескрайние просторы неба и моря. Я парила над морем и впитывала его спокойствие и силу, потом садилась на песок и чувствовала, что кто-то сидится со мной рядом, невидимый, излучающий радостный покой, нежность и тепло. Мерные звуки ленивых сине-зеленых волн, легкий ветер, приносящий соленый и немного пряный запах моря, водорослей и остывающего песка. И молчание было красноречивее слов. Все дышало и слегка звенело покоем и любовью. Я вдыхала и сливалась с этим миром. Казалось, что это длится вечность, но потом приходило время расставания, не было печали, я знала, что это всегда со мной. Я возвращалась домой, счастливая и переполненная силой.


Урок 3. Шаг 12.

Маг: Продолжаем разговор, Харитон. Сегодня поговорим о последовательности создания эгрегора для «ведического» человека.

Контакт с внутренним «я».

Творческое осмысление совокупности ценностей.

Создание области мотиваций.

Создание символики.

Потом встречное движение:

Изменение статуса символики.

Коррекция мотиваций.

Переосмысление совокупности ценностей.

Формирование индивидуальной реальности.

Круг замыкается — возникает завершенный энергетический контур.

Убедись, они все здесь. Прямо сейчас в тебе и маленький ребенок, и юноша, и молодой мужчина, и муж зрелый, и старик… Твоё прошлое и твоё будущее, бесчисленные люди: вот ты смеёшься, а вот – печалишься. Тут ты полон сил, а тут полон надежд. Они все в тебе. Отдели зерна от плевел, найди лучшее, чем ты был или ещё станешь, это – основа твоей силы. Почувствуй себя всеми ими – удачливыми, сильными, весёлыми и благородными, стань собственной силой и славой.

Если час твоей силы закатный – напиши о ней. Если рассветный – станцуй свою силу. Если сияет светом южного полудня – спой свою силу, а если искрится звездами полярной ночи – вылепи из глины или нарисуй. Так откроется дверь твоего внутреннего мира и выпустит в мир больший устремленность мечты и высокой мысли. Теперь ты владеешь тем, что раньше мог только ощутить, как сокровища своей памяти, всегда ускользающие и призрачные.

Куда бы ни вела тебя твоя жизнь, везде тебе нужна эта сила. Она оберегает, она дарит. Так много путей ведут от порога, но куда бы ни направился – продолжай чувствовать связь с силой явленной, перешедшей в большой мир. Не оборви этой пуповины, не запутай. Если не связывает тебя ничего с этой силой, то кто ты в этом мире? Случайный гость? Оставляешь ли ты следы свои на земле? Или она забывает тебя раньше, чем покидаешь это место? Каким тебя видят люди? Ты тот, кем хочешь быть? Сколько силы тебе нужно, чтобы люди видели тебя таким, каким видишь себя сам?

Создай печать собственной силы, чтобы не расставаться с ней, где бы ты ни находился. Пусть печать будет частью силы явленной: одним из жестов твоего танца или звуком из песни, фразой из рассказа или контуром рисунка. Так ты в любом месте сможешь пользоваться своей силой, она будет бить в тебе ключом. Здесь и сейчас.

Возвращение к духу.

Обрати свой взгляд к миру. Научись видеть в нём печать своей силы. Слышать, ощущать… В случайном звуке различать свою песню силы, в движениях людей замечать жесты твоего танца, в рисунке облаков видеть отражение твоей картины. И ты поймёшь: мир содержит все печати. Ты поймёшь: все, что ты есть – это часть мира. Мир в тебе, но и ты в мире.

Окружи себя тем, что несёт печать силы твоей. Пусть печаль твою разделит, а радость умножит. Научись отказываться от того, что печать твою разрушает. Научись принимать с благодарностью всё, что наполняет её силой. Делись силой своей миром, благословляй его каждую минуту – и однажды увидишь, ты смог сделать мир немного лучше, мир радуется следам, которые ты в нём оставляешь. Чтобы ты мог стать счастливее – нужно, чтобы мир изменился к лучшему. Чтобы мир изменился к лучшему – в нем должно быть больше счастливых людей.

Теперь ты силён и смел. Сильному и смелому мечтать – одна радость. Больше не нужно прятать свои мечты от себя самого, чтобы не пришлось потом возвращаться на грешную землю. Земля свята, мечты сильных и смелых сбываются. Ты получил свой шанс. Подумай теперь, для чего ты хотел бы его использовать? Что ты хочешь дать миру? Что бы хочешь взять у него? Решайся. Ты уже получил право стать счастливым. Стань.

Представь себе, что всё, чего ты хочешь в жизни, у тебя уже есть. Создай простор для того, чтобы творить в нем. Сотри границы, чтобы всё, что создано твоей силой, могло быть свободным. Нет пределов у бесконечности. Нет пределов у твоей силы. Сколь не велик простор, а дано тебе его наполнить. А потом снова раздвинуть пределы его, чтобы снова творить. Это жизнь твоя, ты в ней — творец.

Харитон: А как ею (силой) пользоваться? Желательно на примере объяснить.

Маг: Чувствуешь, что у тебя проблемы, на ковре у начальника, например, и воспроизводишь печать. Хотя бы мысленно – увеличивает шансы на благополучный исход для тебя.

Харитон: А как понять, что именно разрушает печать, а что – наполняет силой?

Маг: Печать разрушают твои слова и поступки, которые враждебны образу силы, созданному тобой. Если твой образ силы – открытый и искренний человек, то когда лжешь, разрушаешь печать. Ослабевает связь с мощным внутренним состоянием, для поддержания которого ты и создаешь индивидуальную реальность.

Задание: Тем, кто относит себя к «ведическому типу» советую продумать, какими практическими действиями вы могли бы осуществить предложенную последовательность. Тем, кто относит себя к «экстатическому типу», можно просто проанализировать последовательность, приведённую в этом выпуске.

Харитон: Красиво написано! Я уже тоже пищу вместе с товарищами ведического типа. У меня опять тот же вопрос: как создать групповой эгрегор, хотя бы на двоих? Намного ли это сложнее?

Маг: Не ты один, кстати, интересуешься. Я не планировала с самого начала, но теперь решила посвятить следующий выпуск парным отношениям.

Мозайка.

И.: Что такое сглаз?

М.: Определения встречаются разные. Предложу тебе такое: сглаз – обобщенное название повреждений в энергетике человека, вызванных вниманием «глазливого» человека (того, кто привлекает негативную энергию своим вниманием). Порча и сглаз – близкие вещи. Их различает лишь то, что действие порчи всегда целенаправленно, тогда как сглаз – чаще непроизволен и негативной программы в себе практически не имеет, поскольку не имеет цели.

И.: А как люди своей энергией вытягивают ситуацию? Никак не пойму. Вот есть тяжелая ситуация, приходит маг, и ситуация разруливается, ему платят и он уходит.

М.: Это целый комплекс навыков. Могу описать, как это делаю я. Во-первых, всегда начинаю искать патологические связи данного человека. Слишком часто обнаруживается вампир, завистник, проблемы с членами семьи… До тех пор пока такая личность хоть в малой степени влияет на человека, разруливать там что-то — бесполезно. Потом нужно немного привести в порядок самого человека. Больная энергетика притягивает больные ситуации. Когда это сделано, нужно оздоровить отношения данного человека с окружающими, убрать негатив. Потом создаю мыслеформу желательной ситуации и проверяю, какие обстоятельства на данный момент препятствуют ей. Убираю эти обстоятельства. И, наконец, навожу порядок в эгрегорных связях человека. Среди них часто обнаруживаются нежелательные.

Что-то в этом духе. Вообще, единого рецепта на все случаи – нет. Часто приходится действовать по обстоятельствам.

И.: Но я имел в виду не семейные дела, а состояния фирмы. Например, повисшие проекты или застои в развитии, но думаю, что и там приёмы те же. М.: А я о бизнесе и говорила. Почему ты решил, что семейные дела не влияют на состояние фирмы? Ещё как влияют! Семейный эгрегор в жизни человека — определяющий. * * *

Д.: Маг, можно, для тех, кто с бронепоезда, уточнить, как понять, к какому типу отнести себя?

М.: Цитата из Урока 3-10: «Задание: Возвращаемся к тесту из первого урока. Нужно проанализировать вот что — насколько высока смысловая сочетаемость, непротиворечивость в ответах на чётные вопросы. Потом то же определяем для ответов на нечётные вопросы. Сравниваем результат. Если у вас лучше сочетаются друг с другом ответы на нечётные вопросы — энергия перераспределяется в коконе через верхние узлы, развязки. Чётные — через нижние. Дело в том, что порядок формирования эгрегора (присоединения к нему) в этих случаях разный…» Я заметила, что тут возникла некоторая путаница. Уточню: Нечетные вопросы связаны с тем, как мы стремимся воздействовать на окружающий мир – если мы это делаем осознанно, то неизбежно возникает согласованность усилий в этом направлении. Это – верховая развязка, «ведический тип». Четные вопросы связанны с тем, какую реакцию мы получаем от окружающего мира на наше поведение. Если человек осознанно реагирует на все, происходящее в окружающем мире, то он в состоянии усмотреть согласованность в том, как его воспринимают другие люди – ответы на четные вопросы будут хорошо сочетаться по смыслу. Это — «экстатический тип», низовая развязка.

* * *

Х.: Скажи, Маг, а вообще магам не противно использовать свои знания за деньги (речь не о тебе, сама понимаешь)? Или все, кто предлагает платные услуги – шарлатаны? Ведь они тратят личную силу на незнакомых, безразличных им людей, а ведь те же деньги проще заработать менее утомительным способом…

М.: Есть такая индейская поговорка: прежде чем судить меня – пройди хотя бы милю в моих мокасинах. Не будь таким категоричным. Да, я в большинстве случаев отказываюсь от денег, подарков или ответных услуг. Но не всегда, уверяю тебя. Иногда и я нуждаюсь в чьей-то помощи.

Трибуна.

Большое спасибо вам за интересный проект. Я всегда считал себя очень рациональным и серьезным человеком и атеистом, однако ваша рассылка заставила сильно задуматься, хотя бы тем, что в отличие от многих других чувствуется общение с живым человеком, ждешь каждый следующий выпуск как приключение. Если Вы готовы продолжать проект, то нужно обязательно это сделать, как видно на форуме так считают очень многие.

Амрита: Спасибо за Вашу рассылку, я много интересного черпаю из Ваших уроков для себя.

Я не могу толком сказать, чем я занимаюсь, какой именно школой, я просто познаю мир, не привязываясь ни к каким течениям.

Урок в рассылке про верхние и нижние развязки меня заинтересовал. У меня есть подруга, с которой мы обмениваемся полученным опытом осознания в различных состояниях. В процессе, мы давно выяснили, что я отношусь к экстатическому типу, а она к ведическому по Вашей терминологии. Мы просто называем это верхним (ее) и нижним (моим) потоками, оперируем названиями чакр — так проще ориентироваться.

По поводу злобности и пр. негативному отношению не может быть и речи, мы с ней наоборот подсказываем, как нам развиться — мне раскрыть верхние чакры, а ей нижние. Йогой занимаемся и она и я. Энергии чувствуем.

…интуитивно мы идем к уравновешиванию своих развязок. Потому как здесь видим путь к дальнейшему развитию.


Урок 3. Шаг 13.

Маг: Сегодня моя собеседница – Амрита, участница нашего форума.

Поговорим мы, как я и обещала о парных отношениях.

В принципе, в магии бытует мнение, что только лишь найдя для себя идеального партнера можно решить все проблемы личного развития. Только идеального партнера найти – очень трудно. Поэтому давайте думать, как сделать отношения с существующим партнером пусть не волшебными, но хотя бы приносящими счастье и радость обоим. И тут нам пригодится знания о личных эгрегорах, которыми мы обзаводились в последних двух выпусках.

Вариант первый: Партнеры с одинаковой развязкой.

Тут очень важно, чтобы хотя бы лунарность/солярность была противоположной. Иначе люди просто не уживутся. Иногда, впрочем, один из партнеров, приспосабливаясь к другому, меняет это свое свойство – такое возможно. Переучивается. Что ж – это шанс укрепить отношения в такой паре.

Другой подводный камень: Если пара «ведическая» — то складываются такие отношения, в которых обоих партнеров будет устраивать духовная составляющая общения. Но довольно быстро выясняется, что в практическом плане не все благополучно, более того, оба партнера будут склонны усматривать в этом вину другого. Пара рискует оставаться вместе лишь в своих грезах, а в реале — …увы. Что тут можно посоветовать – первые четыре стадии («путь туда») следует проделать по одиночке. А вот на «пути обратно» — объединить свои усилия. Это для такой пары – лучший способ построить парный эгрегор. Таким образом, получится, что создание эгрегора совместными усилиями начинается на физическом уровне, а не на духовном.

Если пара «экстатическая» — возникает другой риск, отношения могут так и «увязнуть» в области физического мира, так и не стать одухотворенными. Парный эгрегор в этом случае создается по «экстатической» схеме. Правило то же, что и в предыдущем случае – первую часть работы следует провести по одиночке, а вот вторую – совместно, чтобы общие усилия по созданию эгрегора начинались в духовной области. Это убережет будущие отношения от бездуховности.

Вариант второй: Партнеры с различной развязкой.

Тут как раз очень важно иметь одинаковую солярность/лунарность. В случае если люди отличаются не только развязкой, но и солярностью/лунарностью – это не отношения, а катастрофа! Невероятно сильное влечение поначалу, а потом бесконечные претензии друг к другу. Проблема в том, что каждый партнер в такой «полярной» паре мыслит таким способом, который является «теневым» для другого. И острое чувство новизны, восхищения друг другом разбивается о невозможность достижения взаимопонимания… Тут может помочь все то же переучивание, один из партнёров может подстроиться под другого, сменив соляность/лунарность.

Для построения парного эгрегора снова будем использовать последовательность из предыдущих двух выпусков. В идеале нужно, чтобы партнеры несколько различались по возрасту – так не будет соперничества, способного свести на нет все усилия. Всё же найти компромисс намного легче, если один человек реально обладает большим жизненным опытом, а другой – энергичностью, энтузиазмом.

Сам парный эгрегор в этом случае должен быть того же типа, что и старший по возрасту человек в паре.

Пример. Если старший по возрасту – «ведический» человек, то он начинает создание парного эгрегора. Когда половина работы сделана, следует вторую половину работы проделать совместно с более молодым партнером «экстатического типа». Действительно, последовательности «ведическая» с середины и «экстатическая» сначала – совпадут, в чем можно легко убедиться, если ещё раз внимательно просмотреть их. В результате получится, что когда старший «ведический» партнер уже закончит свою последовательность, у младшего, «экстатического» партнера она еще будет сделана только на половину. Поэтому завершать работу над парным эгрегором младшему придется в одиночку. Вклад обоих партнеров, таким образом, будет в итоге одинаков. Но! Сам парный эгрегор так и останется «ведическим», таким, каким он задумывался с самого начала. В парах одного возраста момент завершения работы над парным эгрегором (с разными развязками) – критический. Часто отношения тут же начинают разрушаться из-за несколько подчиненного положения партнера, работавшего над эгрегором «с запозданием». Вот, собственно и причина того, что разновозрастное партнерство удобнее: во-первых, старший имел больше времени для того, чтобы сделать задел; во-вторых, его пусть и не очень значительное главенство принимается более естественно, без упреков.

Несколько советов:

Людям в парных отношениях лучше иметь одинаковый доминирующий цвет в ауре, иначе оба станут уходить от собственного предназначения.

Научись избегать долгих и безнадежных объяснений с партнером о том, что касается его «теневой» стороны. Только отношения разрушает. В крайнем случае, пользуйся «трансляцией». Если помнишь, ведическому человеку объясняют с помощью фраз «а у тебя такое было, что ты чувствовал….». Экстатическому с помощью вещественной схемы, модели.

«Направления» особо большой роли не играют в парных отношениях. Но желательно, чтобы «стороны света» не были бы противоположными.

В разновозрастных парах отношения особенно удачны, если доминантный цвет в ауре старшего ближе к красному цвету радуги, чем у младшего. То есть старший-желтый, а младший-зеленый – это удачная комбинация. Но не наоборот. Предназначение младшего должно развивать успех, достигнутый старшим в выполнении его предназначения.

В однополых парах (я не имею в виду интимные отношения) лучше, если одинаковая солярность\лунарность, но разные развязки (если говорить об однополых интимных парах – верно обратное утверждение).

Амрита: Реальная проблема для партнеров – выяснить, кто будет доминирующим в паре, кто будет принимать решения в той или иной ситуации. Обычно люди на таком этапе развития, как готовность создать общий эгрегор, считают себя много знающими, тем более, когда речь идет о таком интимном понятии как личный (пусть один на двоих) эгрегор. Возраст здесь не поможет.

Маг: Тогда можно попробовать определиться поточнее с целями эгрегора. Если основная цель – знания, информация, то главенство вполне естественно может быть передано человеку «ведического» типа. Если цель должна воплотиться в материальном мире во вполне вещественном виде – то главенство лучше передать «экстатическому» партнёру.

Амрита: Если пара разнополая, то здесь поможет природная способность женщины уступать право принятия решения мужчине. Если пара однополая – здесь приходится учиться мягкости, уважению, терпению. Маг, ты как всегда права: трудно удерживаться от желания доказывать свою правоту, хотя и осознаешь, что все дело всего лишь в субъективном восприятии. Очень трудно что-то сформулировать и объяснить партнеру с иной, чем у тебя развязкой. Однако часто это бывает необходимо сделать на словах, поскольку мы люди несовершенные, и между нами нет отношений учитель-ученик. Здесь большую роль играет желание учиться всему и делиться уже имеющимся знанием. Как просто махнуть рукой и остаться наедине с собственным миром, а попробуй-ка, сформулируй? Это, если я не ошибаюсь, называется «проговаривать ситуацию». У нас с подругой бывало так: она не могла мне объяснить, что с ней происходило, описать ощущения. Однако она легко это описывала постороннему человеку (очевидно одинакового с ней типа). А после уже отправляла это описание (в виде письма) мне. Я читала, все понимала и удивлялась, как она не могла мне этого объяснить, а кому-то смогла… К тому же, когда я сама проговариваю, я ей доверяю и выкладываю все как есть. Она же своими вопросами помогает мне взглянуть на ситуацию по-иному. У меня появляется возможность увидеть все как бы со стороны, без моих эмоций. И закрепить результат, и увидеть еще один вариант, которые всегда есть, только мне его не видно из-за моих особенностей.

Не смотря на частое непонимание друг друга, нам очень комфортно рядом.

Ощущение, что рядом сестра.

Иногда мы друг друга раздражаем своим непониманием, но это не существенно. Я часто ощущаю ее внимание ко мне, и она в любой момент может «позвать» меня. Она знает, что я в любой момент могу «транслировать» ей свою силу (нижние чакры). И я всегда могу «получить» от нее прохладный ветерок спокойствия и свежести (верхние чакры). Мы чувствуем друг друга.

Маг: Я думаю, что тут речь идет о партнерстве с человеком противоположной развязки, но аналогичного типа солярность/лунарность. Удачная комбинация для однополых отношений.

Амрита: То же самое могу сказать про еще одного человека. С ним невероятная легкость, мир как будто другой. Общаясь с ним, я легко отдала пальму первенства. Принимала его картинки мира, они меня устраивали абсолютно. При этом я уверена, обмен был равноценный, об игре в одни ворота не может быть и речи.

И сейчас связь четкая в обе стороны. Даже SMS не нужны. Достаточно «позвать». Эгрегор по указанным тобой путям мы бы составили в два счета.

Маг: Опять попадание в десятку! Разнополая пара с одинаковой развязкой, но различной солярностью/лунарностью. Но имей в виду на будущее, сложный период в таких парах наступает к моменту, когда формирование эгрегора практически завершено, а сначала все обычно так и происходит, как ты описала – невероятная легкость.

Вообще, надо признать, парные отношения между людьми – самые неустойчивые из всех, самые нестабильные. Очень уж мы разнообразны, идеальной совместимости достигнуть бывает непросто. Поэтому еще могу посоветовать: оставляй двери открытыми, это важно. Иногда помощь со стороны третьего человека может спасти, казалось бы, безнадежные отношения, просто прибавив им стабильности в кризисный момент.

Амрита: Признаю, что неустойчивые. Но они же, дают мощную поддержку.

Недавно я заболела ангиной, я еще болею, очень редко, но очень метко 🙂 Три дня температура держалась около 39. Болела дома одна, поскольку живу в Москве недавно. Все близкие далеко.

Так эти двое, находящиеся за тысячи километров просто вытащили меня. Я все время чувствовала силу, вливающуюся в меня от них. Одна бы я долго еще жалела себя, захлебываясь в соплях. От них же я чувствовала мощную поддержку, дарили энергию, не жалея. Близкие…

Задание: Пробуем по своему тесту из первого урока определить солярный\лунарный тип. «Солярная ось» — пары ответов на вопросы 1-2 и 5-6. «Лунарная ось» — пары ответов на вопросы 3-4 и 7-8. Ищем совпадения и смысловую сочетаемость. Если «ось» не обнаруживается – возможно, вы из тех людей, кто обладает способностью к перемене доминаты солярности/лунарности на другой тип. Доминанта все равно присутствует, ее определяют по наиболее выраженной синхроничности в ответах на пары вопросов 1-2 (с), 3-4 (л), 5-6 (с), 7-8 (л).

Обладателям сильной «оси» переучиваться не стоит…

Мозаика.

М.: Представьте это себе вот так: экстатический человек перемещается внутри «веды». Если на каком-то месте с тобой произошло приятное событие, то, оказавшись там снова, ты будешь бессознательно переживать заново «веду о том, как повезло и все было классно». Это состояние повлияет на твое поведение, воспроизведя успешный его вариант. И при успешном поведении тебе на том же самом месте снова, может, удастся получить от жизни подарок. Связь, таким образом, закрепляется. (Хи-хи… вчера шла болотом — изнасиловали, сегодня шла болотом — изнасиловали, завтра опять пойду.) Нередко у «экстатических» людей есть такие места в их «ведах», где им просто ничего не может угрожать, напротив, улучшается самочувствие, находятся решения проблем. И именно в таком месте и надо искать символ успеха.

* * *

Т.: Единственно хотелось спросить… Для экстатической развязки Юг — это лепка/рисунок, а для ведической — песня? Почему? Или это опечатка?

М.: Это не опечатка. Север — образы. Юг — тактильные ощущения. Просто для людей с разными развязками способы работы с образами и тактильными ощущениями — различаются. Но это тонкости. Может, еще поговорим об этом в теме «четыре типа магии».

Трибуна.

Оксана: В 40-м выпуске про создание ведического эгрегора все очень классно описано. Когда читаешь, «сама душа» принимает как-то все сразу, даже «заморачиваться» не нужно. Спасибо большое.

Тигра: Читая последнюю рассылку (М. – 40-ой выпуск), очень ясно поняла различия между разными развязками энергии — как будто на другом языке написанный текст. Буквально прорубаться сквозь строки пришлось.

Еще довольно забавная у меня получилась графическая интерпретация создания собственного эгрегора:

Для экстатического типа — сначала нужно закапываться в окружающий мир, чтобы создать свою норку (натаскав туда самых красивых моментов из жизни) в которой вырастить «второе Я» и затем соединить свою замкнутую реальность с Миром вокруг, прогрызая каналы для связи.

А для ведического типа — сначала расширить сознание, вобрав в него весь мир, а затем соединить нитями-связями события внешнего мира с собственным восприятием, собирая целостную картину своей реальности.


Урок 3. Шаг 14.

Маг: Парные отношения, как я уже говорила, слишком неустойчивы. Рассмотрим причины такого положения вещей.

Что такое человеческое сознание? Нечто, освещающее и отбрасывающее тень. По сути, конфигурация света и тени. И естественно, у разных людей она различна. Если бы удалось нарисовать карту своего сознания, то на ней бы пришлось отмечать области «света» и области «тени». А что мы бы получили, если бы наложили «карты» двух разных людей?

Рассмотрим следующую ситуацию: молодой человек и девушка создают семейный эгрегор. Когда он практически сформирован, обнаруживается, что одному из партнеров не так-то просто в этих отношениях. А именно, появляются какие-то заболевания, апатия, вялость, отсутствие интереса к жизни. Начинаются обвинения: «ты у меня все забираешь, но ничего не даешь взамен», «ты – причина моей опустошенности», «зачем мы сняли квартиру, в общежитии было весело, а тут – тоска». Кажется, что во всем виноват семейный эгрегор, человек покинул прежний и выяснилось, что в новом ему не слишком хорошо. На самом деле эгрегор ни при чем, это проблема совместимости. «Опустошенный» человек получает энергию от своего партнера и напрямую, и через эгрегор, но этой энергией насыщается теневая область его энергетики. То есть и цели, и интересы, и поддержку человек получает, но не осознает этого, не может этим воспользоваться. Партнер же «опустошенного» человека получает не больше, но подпитывается его световая сторона, он оказывается в состоянии сознательно реализовать все те возможности, которые ему даёт семейный эгрегор. Один человек в паре связан с эгрегором на световой стороне, а у другого эта подвязка – на теневой стороне. Такая ситуация совершенно аналогична банальному привороту, хотя формально им и не является.

Попробуем понять, что в парных отношениях «не так». Мы накладываем «карты светотени» двух разных людей. В идеальных отношениях все участки должны быть освещены в результате. Только так никогда не получается на практике, потому что для этого нужны два человека совершенно противоположных личностных свойств. Но полноценное общение возможно лишь тогда, когда у людей есть личностные свойства, которые совпадают. Таким образом, участки на «карте», в которых возникло наложение двух световых областей, можно назвать фокусом внимания, фокусом сознания пары. Именно тут и рождается «мы», сознание двух людей. Таким образом, у двух людей есть у каждого свой фокус внимания, а в их парном эгрегоре – свой. Если человек смещает собственный фокус внимания в ту же область, в которой расположен фокус внимания эгрегора – он перестает думать о себе «я», он воспринимает и себя, и мир с позиции «мы». И без этого никакой парный эгрегор невозможен. Но тут же неизбежно возникает «фокус тени», в котором «мы» просто не будет существовать, ни при каких обстоятельствах – это та область, которая у обоих партнеров находится в тени. На карте сознания пары, таким образом, получаем четыре области – область «мы» (фокус света группы), область «я» как части «мы», область «я один», область «без тебя» (фокус тени группы).

Что получается, если личные фокусы внимания обоих партнеров находятся в фокусе группы? Получается слишком обширная тень – эти отношения полностью оказываются во власти случая, пара контролирует слишком узкую область своих отношений. При этом партнеры все время стукаются лбами. По любому вопросу есть две точки зрения, обе выстраданные, купленные немалой ценой. Борьба за власть в такой паре просто неизбежна. Но пока пара еще держится вместе – это сплоченнейшие люди. Они вообще не представляют себя по отдельности друг от друга. Вот и получается, что партнеры заняты все время перетягиванием одеяла на себя, а дела в это время приходят в запустение. Потом часто следует объяснение, разбитое сердце, тяжелая душевная рана… Если расставаться – резать приходится по живому.

Что получается, если личный фокус внимания одного партнера в фокусе группы, а у другого за ее пределом? Получается игра в одни ворота. Один из партнеров учитывает интересы пары всегда, а другой – от случая к случаю. И все же такие отношения более-менее стабильны, хотя в них и есть свой «эгоист», «ходок», «потребитель» и т.п. Стабильность возникает оттого, что тень в сознании группы не слишком велика, один из партнеров все время отстаивает внутренние интересы пары, а другой – внешние. Так что отношения «тиран-жертва» довольно удобны для обоих, ни тот, ни другой не торопится их разорвать, чаще ждут лучших времен, исподтишка пытаются перевоспитывать друг друга, иногда просто ссорятся-мирятся.

Что получается, если личные фокусы внимания обоих партнеров находятся чуть в стороне от фокуса группы? Лучший вариант из всех, пожалуй. Оба партнера обладают способностью взглянуть на свои отношения со стороны, понять без излишних эмоций, что можно сделать лучше, как избежать конфликтов. При этом достаточно небольшого усилия, чтобы просто встать плечом к плечу, начать действовать, думать, чувствовать, как единое целое. Есть и некоторый недостаток – у обоих партнеров слишком много оказывается интересов на стороне. Это можно принять, если учесть, что тень в сознании пары очень невелика, зато велика защищенность.

Отдельного разговора заслуживает «фокус тени». Это самое роковое, мистическое, что только может быть в жизни пары. Мне в голову лезет совершенно дурацкий анекдот:

«Идет роскошная блондинка, ей навстречу – милиционер. Предъявите документы! Блондинка только захлопала пышными ресницами. Милиционер поясняет: что-то такое, где есть фотография… Ну, где Ваше изображение… Блондинка с облегчением: ааааа! И достает из сумочки пудреницу с зеркальцем, смотрится в зеркальце некоторое время и передает пудреницу милиционеру. Тот тоже некоторое время нахмуренно смотрит в зеркальце. Потом возвращает со словами: Что же Вы сразу-то не сказали, что в милиции служите?» Абсурд, конечно… Точно так же абсурдны ситуации, которые происходят, когда пара встречает кого-то, кто осознанно действует в области, являющейся фокусом тени этой пары. Это воистину – роковые встречи! Дело в том, что партнеры обычно уже успели накопить к тому времени некоторое количество иррациональных «теневых» претензий друг к другу, для взрыва не хватало только детонатора. И когда человек-детонатор появляется, его воспринимают, как гром среди ясного неба. Он пробуждает все страхи, ревность, претензии друг к другу. Причем все трое думают, что прекрасно друг друга понимают, но это – испорченный телефон. На самом деле понимания мало, оно лишь на какое-то время может возникнуть с одним из пары. Второй срочно решает, что его предали и т.д., и т.п. Так за какие-то недели рушатся крепкие семьи, блестящие карьеры, а то и жизнь. «Человек из тени» не плох и не хорош, он может как сделать отношения в паре более крепкими, так и разрушить. И чаще всего именно в такие роковые моменты срабатывает закон кармического воздаяния…

Что же делать, чтобы защитить свои партнерские отношения от роковых случайностей? Есть два выхода из ситуации:

Во-первых, нужно ценить возможность располагать поддержкой третьего человека, со стороны, дружески настроенного к паре. Если парный эгрегор экстатического типа, то оптимально сочетание «один мужчина и две женщины». Если ведического – одна женщина и двое мужчин. Объяснение довольно просто: у женщин в нижней развязке тень всегда гуще, чем у мужчин. И, наоборот, в области верхней развязки тень гуще у мужчин. (Не смотря на это, мужчин ведического типа больше, чем женщин того же типа в несколько раз! А экстатический тип представлен в большинстве женщинами, хотя здесь перевес незначительный.)

Для семейных пар выходом из ситуации является рождение ребенка. Ребенок, как правило, компенсирует родителей. Он подключен к семейному эгрегору не через одного из них, как можно было бы ожидать, а является полноправным членом семьи с первого дня своей жизни, а то и раньше. Но ребенок, в некотором смысле – человек из тени. Он семью может и разрушить, если кармические проблемы никак не решаются…

Во-вторых, нужно обязательно научиться прощать, быть терпимым, любить человека таким, какой он есть, полностью со всем хорошим и плохим. А иначе груз кармических проблем в парных отношениях окажется слишком велик…

Задание: Пытаемся оценить собственные парные отношения с точки зрения легкости, с которой можно перейти в состояние «мы». А так же с точки зрения открытости для помощи (или, упаси Боже, агрессии) извне.

Мозаика.

О.: Понимаешь, то, что я отношусь к ведическому типу — это понятно, но не могу понять, почему, перепробовав кучу разных ментальных методик, не могу подобрать себе ту, при которой бы четко удавался переход с одного уровня на другой.

М.: Перечитай внимательно последний выпуск (40-ой). В той последовательности, которую я в нем привела, попробуй разглядеть вот какую штуку — она совершенно непротиворечива, более того, совершенно логична! Это верный признак работающей ментальной методики для ведических людей. Многие ли практики, которые ты перепробовала, отличаются такой, я бы сказала, линейной, двухмерной последовательностью? Когда я пишу «двухмерной», имею ввиду, что в определенный момент времени перед человеком стоит только одна задача. И она естественным образом вытекает из предыдущей, являясь при этом основополагающей для последующей. У ведического типа сложные отношения со временем. И требования к «линейности» ментальных техник на порядок строже, чем для экстатического типа…

Трибуна.

Илья: Дело в том, что, почитав описание создания четырёхсоставного эгрегора, до меня дошло, что сам я делал что-то похожее.

У меня есть два знака (один для социальных контактов, а другой для энергетических), есть место, являющееся центром идеи в мат. мире. Есть энергетическое тело идеи. Сама она является следствием моих внутренних убеждений и меняется при изменении моего отношения к чему-либо. Имеет гигантское количество энергии, но я ей почти не пользуюсь (только если припекло). Само только воспоминание о символе даёт уверенность при работе с энергией или неорганами.


Урок 3. Шаг 15.

Маг: Сегодня я беседую с Ведамiром, участником нашего форума.

Ведамiръ: Спасибо, за приглашение, Маг.

Маг: С парными эгрегорами все более-менее ясно?

Ведамiръ: Угу.

Маг: Главное, что следует усвоить – это то, что групповое сознание рождается только в парных отношениях. В чем-то этот процесс сродни зачатию. И роль «фокуса сознания группы» в эгрегорах, включающих в себя более чем двух человек, не только не уменьшается, а даже возрастает. Итак, групповое сознание без «фокуса света» невозможно. Фокус света группы («мы») возникает только в парных отношениях. В них же проявляется «тень сознания группы». Первое так и сохранит за собой роль объединяющего фактора. А второе – роль «входной двери» в групповое сознание. Необходимость защитить свою «тень» вынуждает группу искать новых людей с самыми разнообразными личностными свойствами (типами). И так вплоть до возникновения внутренней структуры, иерархии. Карта сознания группы постепенно заполняет свои «пробелы».

Тут нужно учесть, что первоначальная карта сознания группы не изменила свой формат – это по-прежнему нечто, соответствующее свойствам сознания человека, просто масштаб изменился. Или исказился. В идеале (4-хсоставный эгрегор) меняется только масштаб. Таким образом, в структуре группы постепенно начинает отражаться структура энергетического тела человека, возникает его проекция. Еще один случай, подтверждающий правило магии: что внутри, то и снаружи.

Ведамiръ: У меня появилась такая мысль, что четырёхсоставный эгрегор группы ? это «большой человек», в котором люди выполняют роль органов или даже клеток (в очень большом эгрегоре). И каждый делает именно то, на что способен. У каждого органа своё предназначение: сердце движет кровь (его можно сравнить с людьми, которые всей душой преданы эгрегору и распространяют его энергию среди остальных), лёгкие доставляют кислород (то есть обеспечивают обмен с внешним по отношению к эгрегору миром), голова наблюдает и выносит решения (люди, занимающиеся обработкой информации, поступающей от агентов ? глаз, ушей и прочих органов), а руки и ноги приводят решение головы в исполнение.

А с трёхсоставным эгрегором у меня возникла такая ассоциация: это просто животное определённого вида. Или, можно сказать, эго определённого вида. Например, змея (воплощение хитрости и ума). Она, как и любое животное не самодостаточна. Она обязана бороться за своё существование ? поедать более мелких сущностей: мышей, насекомых. Но придёт время, и её тоже кто-нибудь съест. Видимо, так же трёхсоставой эгрегор способен пожрать и обычного «трёхсоставного» человека, как более мелкое существо, если у него хватит ума встать у эгрегора на пути.

Примером трёхсоставного эгрегора может служить почти любая организация людей, создаваемая с определённой узкой целью. Потому что узкая цель определеяет специализацию. А специализация только на чём-то одном ? это и есть суть животного, суть эго.

Извини, что немного отклонился от основной темы. Ты говорила о начале формирования группового эгрегора.

Маг: Рассмотрим на примере. Допустим, некто пытается создать эгрегор. Но ему не удается совершить переход от индивидуального сознания к групповому. По-настоящему дело сдвинется с места, когда «пассионарий» обретет своего «серого кардинала», идеолога. Если удалось заразить своей идеей человека, свойства которого хоть в чем-то противоположны – рождается фокус света группы, «мы». В дальнейшем один из них становится солнечным лидером группы, формальным лидером, а второй – лунным лидером группы… Лидеры могут меняться, но их всегда будет требоваться двое, иначе эгрегор потеряет свою способность давать людям ощущение сплоченности, единства, и группа распадется. (Как ты помнишь, это чувство возникает, когда фокус личного внимания оказывается в фокусе сознания группы.)

Ведамiръ: Странно это звучит «двойное лидерство»… Но, если задуматься, то и в самом деле чуть ли не при каждом известном лидере, который более-менее долго продержался, всегда был какой-нибудь тайный советник или начальник охраны или ещё кто-нибудь, кто находился в тени, но тем не менее играл важную роль.

Маг: А как насчет двух ветвей власти – исполнительной и законодательной? Классический пример солнечного и лунного лидерства.

Последующие участники ассоциации могут к ней присоединиться через теневые зоны коллективного сознания. При этом «тень» становится все менее обширной, а группа – все более защищенной от неожиданностей и роковых случайностей. Пусть в нашем примере эгрегор будет ведическим. Если пассионарий и серый кардинал имеют развязки ведического типа, но различные солярность/лунарность, то область «мы» возникает в верховой развязке и включает в себя и солярную ее половину, и лунарную. В «тени» остается солярная половина низовой развязки и лунарная половина низовой развязки. Про присоединении к данной паре третьего человека, он обязательно должен быть «экстатиком», либо солярием, либо лунарием. Пусть в нашем примере присоединяется экстатический лунарий. Теневая область группы при этом уменьшается наполовину, тень группы уже включает в себя только солнечную долю низовой развязки. Третий член группы связан с областью «мы» только на лунной стороне. То есть признает руководство, в основном, лунного лидера. Схема опять осталась открытой, незавершенной. И к группе может присоединиться еще один человек. И так расширение эгрегора продолжается.

16 человек – по-своему мистическое число, если речь заходит о малых эгрегорах. Именно это количество участников исчерпывает возможности совмещать людей различных типов в групповой деятельности.

Примером такой структуры является «отряд нагваля», описанный Кастанедой (экстатическая структура эгрегора). Или же пример европейской ведической группы, в которой каждому из двух лидеров подчиняются по семь человек.

Ладно, не буду мучить тебя типологией. Если будет желание познакомиться с ней поближе – выложу статью на сайте. Сейчас просто попробуй понять сам принцип…

Ведамiръ: Маг, я не против, если ты меня всё же помучаешь. Принцип вроде бы понятен: группа старается стать как можно ярче, закрывая свои теневые стороны людьми соответсвующих типов. Собирает надостающие кусочки совершенства. Но я так и не понял ? откуда число 16? В примере ты довела эгрегор до четырёх составляющих: солярий ведического типа, солярий экстатического типа, лунарий ведического типа и лунарий экстатического типа. Откуда берутся ещё 12 человек? Куда их можно «прикрутить», где ещё остаётся тень?

Маг: в моем примере возникает дисбаланс в области «мы»: на лунной стороне – два человека, а на солнечной – один. Это должно быть скомпенсировано. И т.д. Все проблемы устранятся, если соберутся шестнадцать человек, совместимые по типам.

Мммм… люди приходят и уходят, а эгрегор остается. Четко выверенную «кристаллическую» структуру, как в магических семьях, почти нигде и не увидишь, как правило, при малейшей оплошности в создании ассоциации, ее энергетический контур остается открытым и тогда, когда в группе уже есть 16 человек. Для этого достаточно всего одной ошибки в определении типа человека. Если же формирование эгрегора стихийно – то контур так никогда замкнутым и не станет. Группа будет становиться все больше и больше. Но она по-прежнему будет нуждаться в людях разных типов и двойном лидерстве. Подключение к массовому движению, правда, отлично от подключения к малой группе. Тут работает принцип вхождения в группу по цепочке, о котором я уже говорила, когда речь шла о создании эгрегора людьми разного возраста и развязок. Получается довольно забавный эффект смены поколений. Эгрегором по очереди управляют то люди ведического типа, то люди экстатического типа. Эти закономерности хорошо знакомы: периоды социальных свобод сменяются периодами ужесточения власти, демократии и тоталитаризм следуют друг за другом. Закон ретро: через 20 лет все возвращается. Особенно это заметно по колебаниям государственного эгрегора: Окт. Революция, потом НЭП, через 20 лет после Окт. Революции – репрессии, через 20 лет после НЭП – военное и послевоенное сплочение нации, через 20 лет после первой волны репрессий – последняя, через 20 лет после «победного» потепления – хрущевская оттепель, через 20 лет после последней волны репрессий – борьба с диссидентами, через 20 лет после хрущевской оттепели – перестройка, через 20 лет после борьбы с диссидентами – криминальный разгул и обнищание… На самом деле это – меняющаяся в каждом поколении востребованность людей с чередованием развязок.

Задание: Выбираем какой-либо из «своих» эгрегоров и пробуем разобраться, кто в нем солнечный лидер, кто лунный, каков тип подсоединения к эгрегору, в какой доле располагается область «мы».

Мозаика.

М.: Для выживания человеку требуется связь с по меньшей мере четырьмя эгрегорами. Наиболее важный в этом смысле — малый эгрегор на одного или несколько человек (индивидуальный/семейный).

Т.: А какие именно эти четыре эгрегора? Что-то у меня только три наскребается:

1. личный-семейный, для крыши над головой

2. профессиональный, для денег на еду

3. государственный, чтобы кто-то от внешних врагов защищал…

что я еще забыла?

М.: Религиозный. Для человека жизненно важно обладание стратегией борьбы со стрессами и т.п.

Трибуна.

Дмитро: Маг! Наконец-то добрался до планомерной работы с инфой из форума. Это же такая кладезь граблей, по которым я побежал вслед за предшественниками! Маг, ты не только прямые лица, но и кривые классно «зеркалишь»!!!

Когда одномоментно просматриваешь всю переписку за длительный период, заметны изменения во времени. Атмосфера общения поменялась за прошедшие месяцы. Не знаю, получил ли хоть кто-то ответы на свои этические вопросы, выраженные в четкой логической форме, но отношение к важности решения этих вопросов изменилось сильно. Мне кажется, многие на самом деле прекрасно умеют поддерживать необходимое им восприятие на фоне решения действительно важных для них проблем.

Когда я начал изучать магию, я подходил к ней, как и к другим наукам. Вначале пытался интегрально схватить основную суть – предмет и метод, а затем развивать понимание на частных вещах. Казалось, предмет был понятен – личное сознание, совершающее поступательное развитие от «меньшего» к «большему». Однако, первоначальное понимание метода магии, как некоего, пусть даже развивающегося, но все-таки регламентированного инструмента, подчиненного ментальным целям, не укладывалось в голове из-за своей тривиальности. Сейчас же у меня изменилось (может быть, не в последний раз) понимание предмета магии. По-моему, в магии изучается не замкнутая на самом человеке часть сознания, которая здесь является простым инструментом (как рука или нога), а открытая для всего мира часть. Соответственно и методы магии предполагают обеспечение расширения потоков информации и энергии изнутри наружу, а не наоборот. Но стратегия осуществляется на фоне собственного закрытого и окружения закрытыми сознаниями, что и обусловливает тактику магической деятельности.


Урок 3. Шаг 16.

Маг: А теперь, Ведамiръ, обещанная информация о возможности присоединения к четырехсоставным эгрегорам в России.

Во-первых, у нас в стране есть все возможности присоединения к европейскому, масонскому четырехсоставному эгрегору.

Символика: Не считаю нужным задерживаться на этом долго… Масонская символика, восходящая ко временам египетских мистерий хорошо известна.

Мотивация: Присутствуют два течения… В масонстве прекрасно уживаются как идеи гуманизма и просвещения, так и идеи доминирования, обогащения. Одни приходят в масонство для того, чтобы найти способ достижения всеобщей свободы, равенства, братства и избежать гнета, алчности. Другие – наоборот. И ничего, прекрасно уживаются в одной ложе, просто иногда спорят о благе человечества. Каждый получает «кнут и пряник» по своему вкусу.

Ценности: Ими пренебрегать не стоит, европейская культура невероятно богата! Вот только потрудиться тут придется немало. Не просто желательно, а обязательно знание нескольких европейских языков, кроме того — философии, литературы, истории, умение свободно ориентироваться в астрологических таблицах и трактатах алхимиков. Требования очень высоки! Нельзя разделять ценности эгрегора, при этом не наполнив ими свою жизнь.

Управление внутренними энергиями: Наилучшее влияние оказывает на людей солярного типа, независимо от развязки. Доминирующий цвет ауры большого значения не имеет, а вот желательные направления – солярная ось, запад и восток. Предпочтителен для мужчин, но и дамы там нередко добиваются значительных успехов, просто яркие солярные женщины – нечастое явление, это единственное ограничение по полу.

Ведамiръ: Да уж, масоны ? интересные ребята. С ними связаны самые «нашумевшие» тайные организации вроде Иллюминатов. Очень хочется узнать о масонстве побольше. Что ты можешь рассказать или посоветовать почитать?

Маг: Хи-хи… наивный ты, Ведамiръ. Всерьез думаешь, что правду о масонах можно узнать из книг? Ни-фи-га! Они большие специалисты по утаиванию, камуфлированию, шифрованию – традииииция. Ухитряются даже не скрывать своих занятий, но при этом результатом такой «открытости» становится совершенно превратное представление о масонстве, ничего не имеющее общего с действительностью процентов на 88… Да и 12% правды при этом вырваны из контекста, и сами при этом становятся чем-то вроде фальсификации.

Маги умеют манипулировать вниманием, привлекать его энергию, но избегать разрушительных свойств при этом.

Во-вторых, есть возможность присоединения к Русскому Православию.

Символика: Нательным крестом не обойдешься… В идеале нужна икона. Да не просто пойти и купить, а чтобы эта икона сама тебя нашла, в сердце постучалась… Пока этого не произошло – настоящего контакта с Русским Православием не будет.

Мотивация: желание получить защиту от лжи, злобы, гордыни; желание очиститься, наполнить свою жизнь радостью и любовью.

Ценности: С точки зрения магии – наиболее важные, значимые ценности христианства заключены в заповедях. Тут то же, что и с масонским эгрегором – мало знать, нужно наполнять этим свою жизнь. То есть, без соблюдения заповедей взаимодействовать с Русским Православием «на уровне ценностей» невозможно. Существуют и другие требования – выполнение обрядов, молитвенная практика, посты и т.п.

Управление внутренними энергиями: Особенно ценно для лунариев. Но и соляриям христианский эгрегор предоставляет много возможностей, другое дело – солярии слишком активны и… ммм… даже несколько упрямы. Им непросто найти себя в религии, проповедующей смирение. Предпочтительные доминантные цвета ауры: зеленый и голубой. Предпочтительные направления: север (в первую очередь) и запад. Развязка, как и пол роли не играют.

Ведамiръ: Да, зацепил меня в своё время этот эгрегор… Но, что-то не сложилось. Видно и вправду моя солярность, проявившаяся в виде невозможного упрямства, не дала мне укрепится в христианстве надолго. Поиск продолжается…

Маг: В-третьих, можно следовать северной традиции.

Символика: Можно использовать какие-то старые предметы, имеющие отношение к крестьянской жизни (жизни на земле), орнаменты народных вышивок, традиционная для России резьба по дереву. И т.п.

Мотивация: Во главе угла родовые, семейные ценности. А значит, мотивация всегда связана с благополучием семьи, родителей, детей, сохранением рода…

Ценности: Маги сделали следующее наблюдение. Жизненный уклад северных народов всегда несет в себе во всей полноте нравственные ценности, нравственное ядро этого народа. Возможно, это результат того, что культура этноса на протяжении долгого времени формируется в экстремальных условиях, а значит, просто должна в целях выживания отбрасывать все ложное, наносное, сохраняя только наиболее действенные методы накопления энергии. Так это или нет, но, действительно, у северных народов сам быт построен по утонченнейшим магическим рецептам даже в большей степени, чем, например, религиозные ритуалы. В зонах России с экстремальными климатическими условиями мы наблюдаем это у русского населения в полной мере. Цвета и покрой национальной одежды прекрасно гармонизируют поле человека (представителя той же нации, ессно); от песен сознание просто вышибает, выходишь в измененное состояние; деревянное кружево на домах выполняет функции оберега и повышает качество энергии жилища в 2-2,5 раза; внутреннее и внешнее строение изб не столько однообразно, сколько близко к совершенству в каждом из случаев; а хорошо сложенная печь – это просто сказка, она не только несет в дом тепло, но и очищает жилище от негативной энергии. То же мы видим и в обычаях предков. Печально, что однажды мы уже это потеряли. Радостно, что сейчас начали это себе возвращать. Пусть от неспособности совладать со стрессом, от экологических проблем, от бездуховности, но все же, все же…

Управление внутренними энергиями: Солярность и лунарность особой роли не играют, пол – тоже. Женщинам достается часто более трудная, но и более почетная роль, и обычно женщин в этом эгрегоре – меньше. Хоте те, что есть, пользуются таким уважением, что невольно задумываешься, а не в матриархальных ли временах кроются истоки этой силы? Довольно жесткие требования к развязке (нужна ведическая) и направлению: север (в первую очередь), так же северо-запад и северо-восток.

Ведамiръ: Маг, а не пытается ли движение Анастасии возродить именно эту, северную традицию?

Маг: Ты уже, наверное, заметил, что я не слишком высокого мнения об этом движении. Как бы тебе объяснить… Попсовое оно, что ли. С надрывом нездоровым. Они и на обычный «трехсоставник» не тянут.

Не видел ты просто настоящих-то северян. Достоинство, стать, баловства не терпят. Простота, но не такая, которая хуже воровства, а такая, которая уже мудра не один и не два века, а тысячелетия…

Лет пять назад у нас по астралу байка ходила. Появился там дед интересный, настоящий лесовик, вышел к группе учеников. В шапке и унтах из таких роскошных мехов… Ладно, про меха не будем. Поговорил с молодежью ласково. Спрашивают его: ты, дедушка, в тайге, что ли, все время? А он: Да ну, не нравится мне эта жизнь – машины ваши, асфальт, вонь… Решил переждать в лесу, не может быть, чтобы это надолго. Вот как пройдет, так и обратно к людям подамся. Его спрашивают: а когда в лес ушел? Он: Как появились машины, так сразу и понял, я рядом с этим жить не стану. Тогда и ушел. Ребята, говорит, жаль мне вас. Ничего для услады в вашей жизни нет, ни воды, ни воздуха, ни тишины, ни еды приличной. Трудно, поди, вот вам гостинчик, побалуйтесь. И натурально достает из одежды золото. Спрашивают: Стараешь, дедушка? Отвечает: Нет, какое там, по ручьям насобирал, думаю, если людей навестить соберусь – пригодится. Рассказывали потом, что кто у него «гостинец» брал, у всех в ближайшие три дня какие-то крупные суммы денег появились. Спросили его: А сколько же тебе лет, дедушка? Смеется в бороду: много.

Среди наших, Ведамiръ, придурков тоже хватает, но деду в ножки все поклонились. Никто и не подумал, что это розыгрыш: такая сила у деда. Коренник, блин – порода!

В-четвертых, возможно присоединение к атлантической традиции. Тоже – четырехсоставный эгрегор.

Символика: Образы дома, семейного очага, традиционно женская символика – цветы, луна.

Мотивация: Уважение окружающих и самоуважение, уверенность в будущем.

Ценности: Наиболее уважаемые ценности – материнство, дети, уютный и гостеприимный дом. Мастерство во всем, что касается ухода за больными, приготовления пищи, оказания помощи. Доброжелательность, терпимость, трудолюбие, уважение к старшим, нелицемерная вера, яркая сексуальность.

Управление внутренними энергиями: Замечательные ведьмы, целительницы и знахарки получаются из женщин лунного типа, независимо от развязки (лучше – экстатическая). Мужчинам в этот эгрегор путь заказан, хотя ты бы удивился, как много мужчин-лунариев были бы рады присоединению к такому эгрегору.

Ведамiръ: Мне сразу на ум приходит моя мать, да и вообще вся ветвь её рода. Добрые и заботливые люди. Уверен, в России много людей, которые могли бы запросто войти в этот эгрегор.

Маг: В-пятых, совершенно новое формирование, но уже доказавшее свою «четырехсоставность». Национальный эгрегор. (Не нужно путать с государственным эгрегором – он трехсоставен.)

Символика: Чаще связана с русским язычеством. До конца еще не сформирована.

Мотивация: Желание жить в справедливом обществе.

Ценности: Когда-то главный русский закон назывался «Русская Правда». Сопоставь это со словами «право», «правильный», «правдивый». Чувствуешь, как изменяется смысл, если учитывать родство этих слов с названием закона? «Мы хотим, чтоб по правде» — это исконно-русское, это из нас не вытравили за долгие столетия деспотий. Кто прав – у того должно быть больше прав. Вот такое представление о справедливом обществе. Идею можно сформулировать так: закон должен отражать в себе нравственные ценности нации, вместо того, чтобы служить интересам каких-либо отдельных групп. Ценности во многом близки к языческим: справедливость диктуется не людьми, а богами, и она должна быть выше людских слабостей, гордыни, корысти.

Управление внутренними энергиями: Женщин там нет. Мужского шовинизма, впрочем, тоже. Итак, наиболее успешен опыт мужчин солярного типа. Доминантные цвета ауры – желтый, зеленый и фиолетовый. Развязка значения не имеет, как и направления.

Ведамiръ: Самый «перспективный» и набирающий силу эгрегор в России. Вспомнить хотя бы Брата и Брата-2 Сергея Бодрова и резонанс, который они вызвали в обществе. И эта сплочённость, которая появляется сейчас среди русских. Да, Россия меняется и меняется в лучшую сторону.

Я так понимаю, этот национальный эгрегор связан с Домом Большой Оси, о котором ты писала на форуме в теме «Россия». Мировая Ось передвинута и взлёт России неизбежен?

Маг: Да нет, Ось отдали северянам. Дом Правды слишком молод… Конечно, он существует уже очень долго, но до сих пор действовал в трехсоставном варианте (без символики и энергии, только три «верхних этажа» — связь с силой, ценности и мотивации). Основа деятельности этого эгрегора – закон воздаяния, а значит, он попадает в разряд кармических эгрегоров. Такие никогда не переводят свою деятельность в практическое русло, поскольку главный смысл закона воздаяния в том, что он не нуждается в исполнителях. Человеку судить и карать запрещается, это Божье дело. Вот поэтому кармические эгрегоры всегда занимают позицию наблюдателя, но ни в коем случае не активную, деятельную… С русским кармическим эгрегором получилось так: он вдруг пробудился, начал активно вмешиваться в жизни людей. Я думаю, может, русские уже оплатили свои грехи, свой кармический долг?

Дополнительные возможности. В России в последние годы можно получить подвязки к следующим четырехсоставным «иностранным» эгрегорам: Викка, атлантическая магия мужчин, североевропейская магия. Восточные техники у нас используют с удовольствием, массово и успешно, но… мало кто отдает себе при этом отчет в том, что мы вырываем из контекста чужой культуры их достижения (медитации, акупрессуру, тайцзи, боевые единоборства), но при этом связи с самой культурой желтой расы не получаем, мы просто обогащаем за их счет собственную культуру… Все же мы представители разных рас, никому еще не удавалось это игнорировать.

Задание: «Примеряем на себя» рассмотренные возможности.

Мозаика.

И.: У меня от этих сторон света срывает крышу вместе с башней и всеми причиндалами, пойду, что ли, компас себе подарю в честь дня Бородинского сражения, Международного дня солидарности журналистов и Международного дня искоренения неграмотности…

За последнее время мне сказали, что я принадлежу всем без исключения сторонам света и должен всячески это учитывать.

М.: Ох, грехи мои тяжкие… Слушай сюды!!!

Земля обладает собственной энергетической оболочкой, коконом. Строение этого кокона различно на северном полюсе, южном полюсе, посолонь и противосолонь. В строении человеческого кокона так же есть эти различия. А теперь определение! Когда мы вращаемся вокруг своей оси — энергетическая оболочка человека принимает различные положения относительно энергетической оболочки планеты. Если направления, в которых расположены «магнитные полюса» и «полюса вращения» человека и Земли совпадают — то в этот момент человек смотрит в собственном магическом направлении.

Трибуна.

Ник: Я честно тогда ответил на тот тест и записал ответы. Это получилось. Но вот сколько я не старался проанализировать «смысловую сочетаемость, непротиворечивость», что-то у меня не получается стройно это сделать. Всё время остаётся ощущение, что я делаю что-то не совсем так, потому что «диагноз» как-то не подходит мне — на мой взгляд.

Набрав и прочитав ещё раз вопросы и ответы, я кое-что добавил, но ничего принципиального. Т. е. ответы соответствуют моим убеждениям. Но, если стараться быть максимально объективным — я так давно занимался самоанализом (с раннего детства), что теперь точно уверен в своей «неоткровенности» в тестах. Когда я отвечаю на вопросы, я (как всё люди, наверное) приукрашиваю себя — придаю себе те свойства и качества, которые хотел бы в себе видеть, или увеличиваю их размер и значение. Т. е. выдаю желаемое за действительное в какой-то мере (не на 100%, но на процентов 10-20 точно смешиваются эти понятия в ответах, а где-то может и на 70). Зная и наблюдая эту черту у окружающих, я чувствую и ощущаю её в себе. Поэтому не могу полностью доверять своим ответам на вопросы обо мне лично, о своих мыслях и желаниях — особенно №№3, 5, 7. Остальные мне кажутся более объективными.

Итак, ответив на эти вопросы, я попытался определить свою энергетическую развязку. «Материал» (результаты теста) не идеален, т. е. не обязательно является истиной. Но ещё хуже инструмент — попытка анализа на «смысловую сочетаемость, непротиворечивость». Точнее, я сомневаюсь в правильности моих интерпретаций. Более того: попытка такого анализа раз за разом проваливается. Я просто не понимаю, как могут сочетаться или не сочетаться такие вопросы и такие ответы. Вот и образование у меня гуманитарное, а не понимаю. Но даже переступив через что-то, что во мне не может понять, как это сделать, я получил ответ: «энергия перераспределяется в коконе через нижние узлы, развязки». Этим ответом я не доволен, т. к. не чувствую его обоснованным логически, но другого нет.


Урок 3. Шаг 17.

М.: Сначала мне бы хотелось бы ответить на небольшое сообщение с форума:

«…а почему вы называете эгрегорами то, что принято называть сущностями или помощниками???

И как вы создаете личный эгрегор, если он и так у вас есть, причем у каждого, иначе вас бы просто тут не было…?

Личным эгрегором для вас является ни что иное, как ваш дух, вместе со всеми кто вам помогает (вашим личным кураторским надзором, и т.д.).

Эгрегор семьи — тоже уже как бы и существут (если у вас есть семья).

Эгрегор государства—соответственно.

Эгрегор профессии—куда пришли в какую контору, на тех и пашем…

Хотя как вариант можно в данном случае… открыть фирму и соответственно создать свой…

Так что просветите меня кто-нибудь…

Может, я что недопоняла в ваших терминах, а точнее в том как вы их используете?» (Ошибки исправлены. «Егрегор» заменен на «эгрегор», а «професия» — на «профессию» и т.п. Еще я добавила запятых штук семь. Несколько необычный стиль для человека, претендующего на осведомленность в масонских техниках.)

Что ж, наверное, тему следует дополнить образным объяснением работы с эгрегорной средой. Представим себе человека, живущего в лесу. Он найдет там и пищу и воду и укрытие, а как бы иначе лес мог стать местом обитания данного человека? Воспользоваться теми эгрегорными возможностями, которые уже имеются — это как бы использовать для ночлега какой-нибудь куст или щель под упавшим деревом. Можно выжить и так, но для достижения некоторого комфорта все же лучше построить себе жилище, тем более что материала для этого в лесу предостаточно. Но это уже – поступок разумного существа, научившегося использовать ресурсы свого сознания для достижения лучшего уровня жизни. Поэтому я и говорю, что личный или семейный эгрегор нужно «создавать», если заинтересован в собственном становлении. Я не настаиваю на том, что до этого «создания» человек не имеет эгрегорных связей. Просто он не работает с ними осознанно, он приспосабливается к обстоятельствам.

И еще, не надо путать эгрегоры и помощников. Они связаны неразрывно, но все же не одно и тоже.

Ния, надеюсь, я ответила на твой вопрос?..

Я закрываю тему «Эгрегоры». Все, что я считала необходимым сообщить по этому поводу, я сообщила.

Теперь несколько пояснений и рекомендаций.

Я надеюсь, что все обратили внимание на отсутствие символики и какой-либо образности в самой рассылке и на сайте. Причина проста: я намеренно «выхолостила» все это для того, чтобы избежать формирования эгрегора. Полагаю, что каждый человек имеет право выбирать, будет ли он присоединен к какому-либо эгрегору или нет. Сам факт подписки еще не свидетельствует о готовности влиться в какое-то энергетическое формирование, особенно такое …хм… структурированное, как это бывает у магических эгрегоров. Мой стиль – игра в открытую, именно это я и предложила вам. Сейчас, когда вся необходимая информация об эгрегорах у вас же есть, решайте сами, будете ли вы участвовать в проекте только на информационном уровне или же захотите присоединиться и к энергии, которая в нем циркулирует. В первом случае я рекомендую вам ограничиваться чтением выпусков. Если мы изменим оформление, то лучше будет настроить подписку на получение выпусков в текстовом формате. Во втором случае – добро пожаловать на сайт и форум. Мне, сказать по чести, уже становится трудновато сдерживать процесс становления эгрегора, приходится признать (с гордостью, пожалуй), что он состоялся. Я не только не способствовала этому, но и немного препятствовала, так что заслугу приписать себе не смогу. Это целиком результат деятельности наших форумчан. Прекрасный опыт групповой работы, на мой взгляд.

Все, некий рубеж перейден (не без сложностей), теперь правила игры неизбежно изменятся. И я предупреждаю вас об этом: вы уже имеете дело с астральной сущностью «хроник». И, пожалуйста, примите решение осознанно, каким бы оно не оказалось.

Мне можно возразить, что какой-никакой эгрегор рассылки существовал и раньше. Но это не так. Единственные символы, которые до сих пор использовались – буквы кириллицы, а это связь с национальной культурой, которую и так имеет любой человек, владеющий русской письменной речью. (Двусмысленная фраза, да?) Так что какой-то новой для себя связи с эгрегорными формированиями вы при этом не получали. Рассылку я начинала из-под кармического эгрегора, это он «открыл канал» на нее. Что это означает на практике: случайных людей здесь быть не может, только те, кто сам «заслужил» возможность получить доступ к этой информации, для кого она не станет несколько преждевременной или вредоносной. Только те, кому эта информация для чего-то нужна. Следует признать, что двери, которые открывает кармический эгрегор – всегда узки, совсем не просто пройти в них. И очень легко выпасть из потока. Но не следует переживать по этому поводу, если кто-то отсеивается – значит, появилась вероятность, что знания, полученные здесь, могут навредить ему или близким людям. Все, что ни делается, то к лучшему. Я и сама не предпринимаю усилий для расширения аудитории: рассылка не рекламировалась нигде, я не стремлюсь к какому-то особому одобрению со стороны подписчиков, не угождаю никому. С самого начала я ожидала, что это будет работа в «камерном» варианте, с сотней подписчиков, не больше. (Как и следовало ожидать от кармического эгрегора). И я поражена тем, что число подписчиков оказалось большим. Большое всем спасибо за внимание к проекту! Вы оказали мне честь этим. И я рада каждому из вас!

Ой, даже растрогалась…

Задание: Пробуем разобраться, какие из методов, обсуждавшихся в теме, могут помочь при формировании эгрегора в Интернет. Пытаемся вообразить себе собственный сайт, построенный на магических принципах привлечения энергии, мотивирования, устойчивости к колебаниям интереса, корректно изложенных ценностей. Несколько вопросов вам в помощь:

— Насколько важно оформление главной страницы сайта, и какую задачу оно должно решать? И, исходя из этой задачи, какую информацию должно содержать?

— Какова направленность «интернетных» эгрегоров – ведическая или экстатическа? В солнечном или лунном стиле должны быть выдержаны оформление и структура сайта?

— Какие цвета вы стали бы использовать? Можно познакомиться с информацией о влиянии цветов на нашем форуме.

— Какие методы могут помочь привлечению энергии (в том числе денежной) к эгрегору сайта?

— Влияет ли выбранная вами «аватара» впоследствии на количество личной силы?

Хи-хи… Вопросы вполне можно использовать для самоаттестации по теме. Времени на выполнение задания хватит – объявляю недельный перерыв перед началом нового урока.

И, кстати, если ваши идеи покажутся вам удачными – присылайте их, обсудим на форуме, что-то, может, используем в оформлении, с вашего согласия, естественно.

«Экстатикам» советую сразу же как-то записать или нарисовать то, что надумаете (людям вашего типа непросто вспоминать потом такую информацию) – вдруг пригодится где-то впоследствии?

Мозаика.

В.: Что ж, масоны мне нравятся всё больше и больше :) Маг, а что скажешь насчёт Блаватской?

М.: С Блаватской не могу похвастаться, что хорошо осведомлена. А делиться поверхностными суждениями не считаю возможным.

Ведамiръ: «Ты уже, наверное, заметил, что я не слишком высокого мнения об этом движении (М. – Анастасия). Как бы тебе объяснить… Попсовое оно, что ли. С надрывом нездоровым. Они и на обычный «трехсоставник» не тянут». Тебе виднее. Вот если б поспокойнее были, без надрыва… Но ведь из хаоса рождаются звёзды, кто знает, подождём и увидим, что из себя представляют анастасийцы. Ну, нравятся они мне!

Маг, а ты из каковских будешь?

М.: Начинала учиться у масонов, но у меня это направление быстро закрылось – видно, не судьба. Теперь у северян, как и многие из моих предков: родовой зов оказался сильнее, в моей семье и старатели были, и охотники, и отшельники таежные.

Трибуна.

(Открытое письмо)

Уважаемый Маг!

Не прими мой вопрос, как теоретические мудрствования или попытку выставить напоказ свою экстремальность. Для меня это вопрос личной стратегической перспективы, без решения которого затруднена (опосредованно) мотивация моей деятельности.

Я обратился к изучению магии после 40 лет, в результате переоценки жизненных целей и накопленного опыта. Как и все в этом мире, жизненный опыт имеет для меня двойное значение. Наряду с поддержкой адаптации к окружающему миру, опыт поставляет моему сознанию жесткие маски, которые препятствуют этой самой адаптации. Некоторую мАсковость можно обнаружить на каждом участнике форума(включая тебя). Как бы ни уверял каждый себя и окружающих, во всех этих масках есть доля вынужденности, результат действия которой не ощутим в 20 или в 30 лет. Но что будет в 50 или 60? Если я правильно тебя понимаю, ты нацелена на верхнеразвязочную стратегию обучения (такой вывод можно сделать из некоторых твоих высказываний относительно методов Кастанеды). Мне тоже нравится идея «сжечь все блоки, как бы мимоходом» в процессе работы с четырехсоставным эгрегором. Однако, это все равно будет делаться под управлением неосознаваемой маски вынужденности, и с годами влияние последней будет только нарастать (т.к. эта маска неосознаваемая). Похоже, что такая стратегия обучения не может быть исключительной. Конечно, можно применять тактику снижения важности этой проблемы для развития сознания, которое в дальнейшем (более развитое!) с легкостью решит этот вопросик. Но мне кажется, как залил в котелок похлебку, тем же способом и выливать нужно, иначе не будет устойчивости к повторным вливаниям. Я не склонен к экстремальности, как это могло показаться с первого взгляда. Мне просто хотелось бы предложить ввести в практику «исключительно добровольную коллективную работу» по нахождению причинно-следственных цепочек, приведших к взятию на себя каждым участником каких-либо масок. При этом сугубо интимные вещи не обязательно и выносить на всеобщее обозрение, главное – помочь каждому участнику самому «поймать» МЕТОДИКУ нахождения цепочки вынужденности. А то мы в переписке с Харитоном сошлись на мнении, что пора бы завязывать с раздолбайством, однако пока только оно находит успешные методы противодействия мне.

Удачи и Силы тебе! Дмитро.


Урок 4. Ритуальная и абстрактная магия.

Урок 4. Шаг 1. — Законы магии. 4 кодекса магии.

Урок 4. Шаг 2. — Свойства скрижалий закона.

Урок 4. Шаг 3. — Вариант восприятия скрижали от Мага.

Урок 4. Шаг 4. — Строгая последовательность в кодексах.

Урок 4. Шаг 5. — Коротко о первом и втором кодексе. Принятие кодекса.

Урок 4. Шаг 6. — Коротко о третьем и четвертом кодексах.

Урок 4. Шаг 7. — Первый кодекс.

Урок 4. Шаг 8. — Матрица и геном. Причины утраты связи с «Мировой душой».

Урок 4. Шаг 9. — Первый кодекс и вред негативного программирования.

Урок 4. Шаг 10. — Первый кодекс. Продолжаем избавляться от негативного программирования.

Урок 4. Шаг 11. — Первый кодекс. Принятие Единства Всего.

Урок 4. Шаг 12. — Люди, принявшие первый кодекс… а как это происходит?

Спецвыпуск 6. — Частные случаи применения первого кодекса.

Урок 4. Шаг 13. — Классификация магов. Белые маги.

Урок 4. Шаг 14. — Второй кодекс. Практика неделание.

Урок 4. Шаг 15. — Человек вставший на путь. Путь дара.

Урок 4. Шаг 16. — Накопление силы. Путь жертвы.

Урок 4. Шаг 17. — Любовь и путь.

Урок 4. Шаг 18. — Переплетение пути дара и жертвы. Создание духа-помощника.

Урок 4. Шаг 19. — Цивилизация страха. Ни фига не бойся и люби всей душой.

Урок 4. Шаг 20. — Путь жертвы. Некоторые возможности.

Урок 4. Шаг 21. — Создание духа-помощника.

Урок 4. Шаг 22. — Создание духа-помощника. (продолжение).

Урок 4. Шаг 23. — Духи традиций. Перечень духов-помощников.

Урок 4. Шаг 24. — Поединок с союзником.

Спецвыпуск 7. — Варианты жертв для накопления силы.

Урок 4. Шаг 25. — Белые, Светлые, Серые маги.

Урок 4. Шаг 26. — Третий кодекс. Две трактовки.

Урок 4. Шаг 27. — Обретение воли.

Урок 4. Шаг 28. — Подмены понятий и воля. Позволь своей мечте вести себя!

Урок 4. Шаг 29. — Точка безмолвия. Нектар луны.

Урок 4. Шаг 30. — Делись нажитым, пробуди свою волю, решай за себя, а не за других.

Урок 4. Шаг 31. — Не стесняйся и не бойся быть самим собой.

Урок 4. Шаг 32. — Четвертый кодекс. Пути развития по кодексам.

Урок 4. Шаг 33. — Разница между ритуальной и абстрактной магией.

Урок 4. Шаг 34. — Ритуальная магия.

Спецвыпуск 8. — Откаты.


Урок 4. Шаг 1.

Маг: Я думаю, что пришло время поговорить о законах магии…

Харитон: Я тоже так думаю. А то мы столько времени говорим о Магии и своём желании познать её, а сами даже не знаем, какие в Магии законы. Вдруг они потребуют выполнения нереальных условий?

Маг: Законы магии не с потолка берутся. Те, кто бросает вызов привычному существованию, рутине, неохотно подчиняются жестким правилам. Но законы- необходимость. Мир не пассивен, он реагирует на наши действия, особенно, если речь идет о магических операциях. Все законы магов — результат необходимости. А именно, необходимости как-то справляться с «откатами».

Способов по сути — всего два. Либо уменьшение «кармического нарушения» либо включение механизма «отложенной кармы». Первый тип законов – в некоторых отношениях просто инструкция по правильной эксплуатации энергетического тела. Второй — ряд уловок, позволяющих избежать отката.

Харитон: Вот-вот! Это про меня. Я терпеть не могу жёсткие правила. Давай сначала поподробнее о законах, выполнение которых относится к первому способу борьбы с откатами, т.к. второй способ, судя по названию, реализуется выполнением набора правил, помогающих при необходимости избежать ответственности за нарушение законов из первого способа. Поправь, если я тебя неверно понял. =)

Маг: Понял верно. Ok, давай поговорим о кодексах магии. По легенде кодексы магии мы получили, как четыре глиняных таблички с письменами. Кто их создал, когда и как, где они находятся — об этом известны только домыслы…

Харитон: Отлично! Давай домыслы, все, какие знаешь. А потом расскажи о том, какие Кодексы бывают, чем они отличаются, каким Кодексом руководствуешься ты и почему.

Маг: Самая распространенная версия такова: табличек было не четыре, а две, Бог их передал Моисею, а Моисей их… того… приговорил в состоянии аффекта. (Исход, 31/18, 34/1.) Когда обнаружил соплеменников, поклоняющимися золотому тельцу. Маги судят иначе, говорят, что к моменту «передачи табличек» уже существовало несколько списков с них. Даже и неплохих глиняных же копий. Моисей, мол, как всем известно — ученик египетских жрецов, маг. Он мог вполне иметь доступ к этим штукам. Единственное, на чем маги сходятся с библейской версией, это то, что две таблички из четырех — уничтожены. Остались только копии. Остальные две… Одна то ли фальсифицирована поклонниками тьмы (из нее как бы и берут энергию), то ли запрятана подальше. А может, и то, и другое: фальшивая как-то используется, а подлинная спрятана. По поводу четвертой таблички говорят, будто она где-то в Гималаях. Буддисты полагают ее святыней, считают, что человечество еще не доросло до понимания этого закона. А открыт он будет людям только по пришествии Майтрейи. И все просветлеем.

Ждем-с…

Версий по поводу происхождения табличек — просто несчитано! Кто-то считает, что это наследие предшественников, кто-то полагает, что таблички намного старше их (предшественников). Еще кто-то думает, что это — послание внеземной цивилизации, а другие предполагают что кодексы — вневременное явление… Самая любопытная версия, на мой взгляд: кодексы — это неотъемлемая часть творения. Земля — живой организм, а таблички — ДНК этого организма. Сторонники такой точки зрения полагают, что экологические бедствия — результат варварского обращения с кодексами. Как и исчезновения многих видов растений и животных, разлом древнейшего континента, миграции полюсов и т.д., и т.п. Крайних, в общем, поискали и, как водится, нашли.

Ясно одно — артефакт колоссальной мощи.

Харитон: Неплохой баян придумали, лишь отмазаться на кого-нибудь. =) Так я не понял, мы по каким законам живём?

Маг: Мы живем в беззаконии.

Харитон: Что в тех Кодексах было-то? Как это узнали, раз половину раздолбали по пьяни, а половину поныкали так, что до сих пор не найти?

Маг: Харитончик… Ты хоть Индиану Джонса смотрел? Про ковчег? Вооооот, в тот-то ковчег и поместили таблички. От подлинных, правда, только осколки остались. Но если верить Библии, Моисей одумался и почти сразу после уничтожения таблиц сделал их копии (рукотворные). По легендам магов, этими копиями впоследствии недурно попользовались, особенно – царь Соломон, известный своей нечеловеческой мудростью и недюжинным талантом мага. Так что копии первых двух табличек сохранились. Их можно поискать в астрале. И наверняка можно обнаружить в Хрониках Акаши. Списки с этих двух таблиц, говорят, есть в реале у некоторых европейских магов еще со времен крестовых походов. Европа, вообще, в те времена славно разжилась артефактами и магическими знаниями…

Мне копию первых двух таблиц показывал в астрале мой наставник.

Третий кодекс – кодекс черных магов, чуть ли не под запретом. Любой, кто пытается его разыскать в астрале, навлекает на себя неприятности. Но и его списки имеются. Вот только их несколько вариантов, неизвестно наверняка, какие из них фальсифицированы. И только четвертый кодекс – тайна за семью печатями. Но существа Универсума прекрасно осведомлены обо всех кодексах и их содержании. Говорят, что если у них попросить, и они сочтут тебя достойным, то покажут все кодексы.

Кстати, в Библии есть содержание моисеевых таблиц. Нам оно известно, как «ветхие заповеди». Свое мнение (явно компетентное) по поводу содержимого первых двух таблиц высказал и Иисус в беседе с учениками. Нам это известно, как «новые заповеди».

Харитон: Чем эти Кодексы отличались?

Маг: Их свойства уникальны. Это заметно даже по копиям. Но об этом – в следующем выпуске.

Харитон: Да и к конкретным законам переходить пора…

Задание: Вспоминаем библейские заповеди. Пытаемся понять, какие из них было бы просто соблюдать, а какие вызывают внутренний протест.

Мозаика.

Тигра: Развязки у групповых эгрегоров. Это как? Ну вообще-то развязка это как бы основной источник энергии. Но ведь источником энергии эгрегоров являются люди?

Маг: (Развязка — не источник! Это способ управлять энергией и соответствующий «узел» энергетики. Но получение энергии извне — одна из важнейших задач управления энергией.)

…У трехсоставных — да, только люди. А у четырехсоставных так: ведический эгрегор пополняется энергией нисходящего потока напрямую, а экстатический — энергией восходящего потока напрямую и через людей, которые к нему подключены.

Тигра: Существующие эгрегоры. Например, семейный. И уже достаточно сформированные… Их все равно нужно строить «с начала», проходя все шаги? Или можно их «оздоровить». Если можно, то как?

Маг: Можно оздоровить. И нужно, если признаешь свою ответственность перед близкими. Во-первых, проверяем, нет ли на этот эгрегор влияния патологических личностей, в чьи намерения входит разрушение семьи. Энергетические связи в этом случае нужно разорвать. Потом просто удаляют самые явные, болезненные проблемы: многолетние обиды, затаенные претензии и т.п. Как правило, для этого нужно лишь поговорить по душам. И обязательно извиниться перед близкими, даже если не особо веришь в свою вину. А потом оздоравливать по той же схеме, что и создают эгрегоры. Например, пересмотреть имеющиеся мотивации, ценности, помечтать вместе о чем-то и т.д.

Ния: Семейный эгрегор:

Вариант 1 каждая новая семья—новый эгрегор?

Вариант 2 а как же бабушки и дедушки тети и дяди?

Получается, эгрегор собственной семьи создаем, а эгрегор остальных родственников для нас как бы исчезает?

Маг: Вопрос хороший.

Тут просто возникла довольно частая путаница между «помощниками» и «реальностью группы». «Помощник» формируется на протяжении нескольких поколений. И, к сожалению, переходит лишь к одному из наследников. Остальные, обзаводясь собственными семьями, в 90% случаев связь с «помощником» теряют. Увы, дружные семьи встречаются не так часто, как хотелось бы. Обычно это отражается на финансовом положении братьев-сестер. Уровень доходов при этом оказывается неравномерен: кто-то из детей достигает финансового благополучия, другим же часто приходится туго. Тут очень много зависит от воли родителей, бабушек, дедушек. От их мудрости, умения поддерживать здоровую атмосферу в семье. Если мы видим, что карьера у одного из братьев просто «летит» вверх, а у другого — проблемы, то, скорее всего, «помощник» семьи обеспечивает поддержкой только одного из них (благополучного).

А что касается эгрегора — то его приходится формировать заново каждый раз, так же как и младшим членам семьи приходится заново получать образование (хотя у родителей оно есть), устраиваться на работу (хоть родители это уже сделали) и т.п. А «помощник» — дух семьи потом перейдет в один из созданных эгрегоров. «Помощник» без эгрегора существовать не сможет… но не каждый эгрегор его получает. Это одна из причин социальных проблем, обнищания, неравноправия, угнетения: мы репродуцируемся быстрее, чем можем накапливать дух. Заметьте, чем ниже рождаемость — тем выше уровень жизни. И наоборот.

Ния: Тогда что делать с такими вещами как родовое проклятие или еще какая наследственная хрень?

Маг: Это — болезни духа семьи. Сам он при этом становится чем-то вроде «антипомощника». И тоже передается обычно только одному в семье.

Ния: Или типа создаем свой до кучи к старому? Или остаемся только при своем, а родственники уже не в счет?

Маг: Когда эгрегор увеличивается в размерах, и к нему присоединяются новые люди — у эгрегора появляется внутренняя структура, малые группы людей внутри больших. Я говорила об этом в рассылке, в одном из последних выпусков. Хотя, признаюсь, мельком, быстро перешла к «закону ретро».

Ния: Требуется пояснение…

Маг: Я собиралась говорить об этом подробнее в теме «призывание имен», она как раз вся будет посвящена установлению связи с духом. И, соответственно, разговор о накоплении и сохранении духа, обретении помощников и хранителей мне показалось уместным отложить до этой темы.

Трибуна.

Ник: Твою рассылку я обнаружил с 7-го выпуска (первые потом прочитал в архиве). Первое время читал, всё было понятно и в какой-то мере просто. Но с начала третьей темы что-то случилось, я стал «выпадать» из обсуждаемых вопросов, чем дальше — тем больше. Сначала мне было непонятно, что же происходит. Теперь, кажется, я вижу причину: слишком быстро. Для меня, по крайней мере. То, что приходит в каждом выпуске, надо осознать по возможности наиболее полно, «уложить» в голове.. Задания требуют определённой концентрации и времени — не в смысле час-два, а потом на работу, а в смысле — несколько дней постоянного ментального усилия на фоне непрекращающейся ежедневной деятельности. Попросту говоря — не успеваю. Что это — я слишком торможу? Или рассылка нацелена на почти полный «отрыв от будничной реальности»? Или же она для тех, кто … «более посвящен», что ли? Ведь, на то, чтобы держаться в «фарватере» и не пропускать ничего мимо, мне бы потребовалось пропускать что-то другое. Очень много времени и внимания требует твоя практика при таких темпах. Да, звучит, конечно, слишком по-муравьиному: «надо работать, работать, больше работать, а то — что скажут другие муравьи…» Но на самом деле — я свою жизнь освободил от лишнего и продолжаю выкидывать то, что не считаю абсолютно необходимым для выживания. Теперь стоит вопрос — избавляться от элементов, направленных на зарабатывание денег — это не безопасно (как жить дальше?), прекращать практику — возможно, ставит под вопрос цель дальнейшего существования (зачем жить дальше?). И то и другое важно, хотя на различных уровнях. Нужен совет от тебя — что делать, чтобы, не выпадая из одного мира, жить в другом? Меньше спать пробовал, в некоторых ситуациях — это выход. Но перестроиться на постоянной основе не получилось, хотя может ещё и удастся — ведь Аристотель спал по 4-5 часов, как говорят. «Выкидывать» из жизни пока, на мой взгляд, больше нечего, а «отрывать» нельзя — потом снова захочется, а это «водоворот» — выкинул, поднял, снова выкинул — только трата энергии. Помню, кто-то из подписчиков рассылки уже спрашивал — «как растягивать время». Да и ты говорила о «готовности ученика заниматься столько, сколько требуется, чтобы картина мира стала более подвижной». Но каждый живёт в своём мире, и меня мой мир пока держит, хотя я и пытаюсь изменить это. Подскажи, как ещё лучше действовать в этом направлении?


Урок 4. Шаг 2.

Маг: Сегодня моей собеседницей стала Хельга, участница нашего форума. Прошу любить и жаловать.

Я обещала рассказать немного о свойствах скрижалей закона. Штука это – непростая. По-видимому, глиняные таблички – это лишь верхушка айсберга, довольно скромное проявление совершенно глобального по масштабам феномена. Своего рода материальная манифестация. Артефакты хм… встречаются и повнушительнее. Чего только стоят «двигающиеся камни», растущие кресты и т.п. А все же в этих табличках скрыта сила, многократно превышающая все остальное. И совершенно не случайно сами названия «ветхий завет» и «новый завет» так связаны с появлением этих артефактов на страницах нашей писаной истории.

Хельга: Кстати, ты называешь словом артефакт энергетическую манифестацию явления, не зависящую от того, кто ее воспроизвел?

Сразу вспоминается низложенный Патриарх Иерусалимской церкви, отличавшийся чрезвычайным мздоимством – и тем не менее, Святой Огонь на него сходил в Великую Субботу…

Маг: Итак, со всей очевидностью можно говорить о недоступности исходных таблиц не только простым смертным, но и кому угодно. И, тем не менее, кодексы пронизывают всю нашу жизнь. Сами таблички, их воображаемые образы – лишь ключи к восприятию кодексов. Дальше начинаются настоящие чудеса.

Те, кто сумел в достаточной мере настроиться на скрижали, обнаруживает, что текст просто «встает перед глазами». И, более того, оказывается понятен без всякого перевода. Многие сотни магов, проделавших эту работу, совершенно уверены в том, что прекрасно поняли написанное. Вот только пока не нашлось двух людей, которые прочитали бы одно и тоже. Каждый понимает эти письмена по-своему. Маг, занимающийся целительством, вычитывает в нескольких строках способы избавить человека от любой хвори. Музыкант – способ наполнить музыку силой, которая могла бы изменить мир, хирург – последовательность проведения операций, при которой пациент обязательно выздоровеет, математик – формулы, маг – заклинания… и т.д. Глиняные таблички словно посмеиваются над нашей иллюзией понимания. Они открывают свои тайны, но остаются такими же непостижимыми, как и в первый день творения.

По этой причине принято считать, что кодексы – это нечто абсолютно оторванное от реальности, абстракция, сияние чистого смысла, формулы из одних лишь переменных. Но наше сознание слишком нуждается в словах, а потому «одевает» чистый смысл в одежды из собственных знаний, жизненного опыта, наблюдений и т.д. И в такой форме повседневный ум и принимает содержимое кодексов. А умы… они, блин, бывают разные. Можно лишь попытаться разделить толкования кодексов на магические, этические и рациональные. Оценивать тот или иной комментарий кодекса можно лишь с точки зрения «просветленности» того, кто этот комментарий дал. Замечено, чем выше уровень духовного совершенства человека, тем полнее и вернее он способен прочесть кодекс, да и любое абстрактное построение, впрочем… Выходит, что пока не разобрался с кодексами, их ролью в собственной жизни, особых духовных совершенств не снискать. И гораздо более надежным, чем собственное прочтение, является комментарий человека, уже прошедшего этим путем. В принципе, наладить отношения с кодексами можно и самому, но преемственность в этом деле дает совершенно неоценимую поддержку.

Хельга: Получается интересная картина завета – все эти ЛИЧНЫЕ прочтения – вопрос строго индивидуальный. И характеризующий меру ЭФФЕКТИВНОГО ИНДИВИДУАЛЬНОГО ВОЗДЕЙСТВИЯ НА МИР. Вопрос — должен ли это личный завет ВСЕГДА быть отмечен символом радуги или, как в случае с Ноем, символом радуги на облаке? Бытие, гл.9, стих 16 – «И будет радуга в облаке, и Я увижу ее, и вспомню завет вечный между Богом и между всякою душою живою во всякой плоти, которая на земле»?

Маг: Во-первых, прочтение не обязательно личное… Если кодекс читает человек, чье сознание находится в фокусе группы людей, и он себя воспринимает только как «мы», то и прочтение кодекса будет касаться всей этой группы людей. Завет может быть, таким образом, и групповым. Но это – явление уникальное, как правило, мы имеем дело именно с личным заветом.

Во-вторых, речь не идет ни в коем случае об эффективном воздействии на мир. Только об эффективном ВЗАИМОдействии с миром. С точки зрения кодексов человек – часть мира, но не его властелин.

В-третьих, радуга в облаке – символ невероятной мощи, у тех, кто знает, он вызывает настоящий трепет. Увы, далеко не каждое прочтение кодекса сопровождается таким ликованием небес… О радуге мы будем говорить еще очень и очень много.

Задание: Пробуем помедитировать с целью ощутить сущность скрижалей закона.

Мозаика.

Л.: «Какова направленность «интернетных» эгрегоров – ведическая или экстатическая?» И такая, и такая.

М.: Не совсем так. Я писала в каком-то выпуске, что в таких случаях нужно обращать внимание на цель эгрегора. Если накопление и классификация информации — то справляться с этим будет ведический (солнечный) эгрегор. А если цели вполне вещественны — то экстатический (лунный).

Л.: «В солнечном или лунном стиле должны быть выдержаны оформление и структура сайта?» Смотря какой сайт. Смотря кто его пишет: солярий или лунарий.

М.: Да, по-видимому, верно. Но нужно помнить, что в ведическом эгрегоре очень важна солярная сторона. И еще кое-что, лучше бы, чтоб оформление и содержание представляли собой разные полюса… Для большей энергетической устойчивости.

Л.: «Какие цвета вы стали бы использовать?» Долго думала и остановилась на красно — коричневом. В последнее время меня тянет красный цвет, хотя, вообще, я люблю голобой, синий. Просто мне сейчас нужна энергия и тепло. Еще мне хочется добавить сине — фиолетовый, такой темный.

М.: Это солярные цвета. Значит, содержанию такого сайта лучше быть лунарным, для равновесия. И еще, имей в виду, лунарии могут воспринимать красный и коричневый негативно, а к фиолетовому просто равнодушны.

Л.: «Какие методы могут помочь привлечению энергии (в том числе денежной) к эгрегору сайта?» Энергия+мотивация+ценности+связь с высшими сферами.

М.: Неа, элементы вращения против часовой стрелки и защитные знаки, например, использование креста, круга, звезды — мощнейшие и древнейшие символы из всех. Можно использовать фотографии с мест силы – прекрасный способ подкормить эгрегор.

Л.: «Влияет ли выбранная вами «аватара» впоследствии на количество личной силы?» Влияет, но ненамного.

М.: А вот тут надо подумать… Если аватара стандартная, т.е. еще кем-то и где-то может использоваться — то она, конечно, служит защитой для человека (растиражированный символ, к которому привлечено внимание, обладает большей энергией). Но вот если судить с точки зрения возможности получать от аватары энергию, то выгоднее использовать уникальный символ — ВСЯ энергия, которую он соберет, достанется человеку, который его использует в качестве символа. Но это и немного рискованнее, среди набранной энергии может оказаться и негативная… Использование в качестве аватары собственного фото — для сильных людей, полностью уверенных в себе и защищенных. Таким людям от внимания только польза.

Трибуна.

Дмитро: Раз уж мы все присоединены к кармическому каналу, то хотел вначале спросить о цели этого канала, что определяло бы идею и декларацию сайта. Но в свете твоих последних веяний с радостью бы принял отсутствие Идеи в принципе. Зачем нам продолжать порочную практику «борьбы идей»!!! Об этом подробнее на форуме. А полюса сформируются на основе закона ПРИТЯЖЕНИЯ между разноименными зарядами.

По поводу коммуникационного подхода для меня лично. Я также считаю этот подход наиболее целесообразным для преодоления моего весовства и дятловства. Но мои Весы еще достаточно грубые, и я пока стараюсь настроить их, главным образом, на одного человека.


Урок 4. Шаг 3.

Хельга: Вопрос.

Учтем, что ИНТЕРПРЕТАЦИЯ ЗНАКОВ ТАБЛИЦ происходит с разного духовного уровня

уровень – ясный и простой

символический и образный

священный и иероглифический

то есть, одно и то же слово ИСХОДНИКА принимает в трактовках жрецов либо обыденный, либо образный, либо трансцендентный смысл. Так велик был гений Древнего языка – языка исходных таблиц.

Общеизвестно, что в священных писаниях разных религий трактовка дается пророком для уровня масс на текущий момент. Очевидно, что для привнесения морали в одичавшее в блужданиях по пустыне общество Моисей ограничился для основной массы первой трактовкой.

Маг: И, кстати, только одним из кодексов, первым.

Хельга: Пришедший несколькими тысячелетиями позднее на более развитую почву Иисус давал уже образы – второй смысл.

А в каком виде увидела их ты? Поделись своим вИдением, плз.

Маг: Ох, никогда бы не поверила, что однажды буду делиться этим переживанием… Наставник в астрале подозвал меня и очень торжественно протянул мне глиняную таблицу, бережно держа ее обеими руками. Сказал: смотри. Я немного помялась, но все же стала пристально смотреть на эту странную вещь. Строчки, буквы. Странно округлые и гармоничные. И все. Я продолжала сосредотачиваться на них и вдруг обнаружила, что у меня слегка рябит в глазах: буквы одна за другой начинали наливаться огнем, вспыхивать вразнобой… Горящие символы просто росли в размерах, приближались к глазам. В этой странной пульсации, когда буквы вразнобой «выпрыгивали» прямо на меня, было что-то гипнотическое. Я поняла, что соскальзываю в глубокий транс. Внезапно весь текст вспыхнул и я увидела, что нахожусь внутри громадного кристалла. Только у него почему-то было очень много граней, они были буквально повсюду и тихо пели, вибрировали. Я вдруг поняла, что это тот же самый текст, который я разглядывала, он меня опутал просто с головы до ног. Я попыталась поискать, где в нем начало, а где конец. Каким-то образом мне это удалось. И у меня в голове сами по себе стали возникать образы, мысли. Очень стройная цепочка! Меня это ощущение напугало, показалось, что кто-то меня использует, контролирует. Я перестала следить за строками, и все остановилось. Потом снова начала читать и цепочка образов и слов возобновилась с того места, на котором я прервалась. Знаешь, это было так удивительно — в первый раз обнаружить, что можно читать каким-то другим способом, не тем, к которому я привыкла. Но это, определено, было чтение!

На все ушло около получаса. Когда текст закончился, я как будто вынырнула откуда-то, чтобы снова очутиться рядом с Наставником. И… с некоторым разочарованием начала понимать, что просто-напросто спала. Наставник улыбался: видела? Я неуверенно кивнула головой. Слишком уж все получилось фантастически… Вот.

Хельга: И как их увидим по преимуществу мы?

Маг: Я не знаю этого. И… хи-хи… не всем ведь удается вспомнить, что они видели. Я отчего хихикаю-то — вспоминаю, как это меня мучило. То забуду, то вспомню. Пробовала даже записывать – получилось нечто напоминающее «изумрудную скрижаль» по содержанию. Так я эту бумагу держала в спальне. Смотрела на нее каждое утро и каждый вечер, боялась забыть снова… Что впрочем, не мешало мне пользоваться самыми яркими, запомнившимися моментами. Мне, вообще, тогда казалось, что я смогу пользоваться кодексом, не соблюдая его, не принимая в свою жизнь. Просто брать что-то, а потом отстраняться, как ни в чем не бывало.

Я даже и попользовалась, с полгода примерно. Не поверишь, предметы материализовывались, двигались по желанию. Люди делали, что я хотела, только тоска какая-то грызла. Потом все же приняла кодекс. И не жалею, хотя после этого мне пришлось немало заплатить за полугодовалое «барствование»… Зато на душе легко.

Задание: Опять медитируем на скрижалях.

Мозаика.

Л.: Я нашёл (для себя) способ остановки ВД:

Сначала научиться молчать, т. е. не произносить вслух ни слов, ни звуков. Я два дня не говорил дома вообще ничего, решил прикольнуться над родителями. «Мышца», сокращающаяся для остановки ВД та же самая. Тренируем её.

ВД уже виден, как громкий, тихий, легче его дифференцировать на слова и образы.

Напрягаем привычную натренированную мышцу для остановки (замедления и др., кому как удобнее) громкого ВД.

Один за другим вычищаем все слои ВД.

Вывод: мысли менее хаотичны, «чище» что ли. Уже не мусор в голове. По телефону говорю теперь кратко и ясно.

Трибуна.

«…почитал тут про твой кармический канал, который разрешил рассылку, я же на сайт попал, после того, как в состоянии жуткого стресса попросил помощи – ровно три месяца назад. За это время всё изменилось так, как я мог только мечтать и это только начало».

«Буквально вчера обнаружила Ваш сайт и поняла, что именно его я давно искала) И похоже, что мой запрос о помощи воплотился именно в Вас ;)))

Мне очень нужна Ваша помощь, чтобы, наконец, разобраться, что же такое происходит со мной, чего от меня хотят и куда идтить.

Дело в том, что уже больше года я активно погружаюсь все глубже в вопросы биоэнергетики, магии, религий, мироустройства и т.п. Вернее ощущение такое, что меня туда ведут, за ручку) и без вариантов…»


Урок 4. Шаг 4.

Хельга: Некоторое время назад мне довелось увидеть это прекрасное явление – радугу в облаке, за этим последовала определенная передача символов. Есть ли это третий, иероглифический уровень?

И значит ли это, что человечество дозрело до того, что ему стало возможно в массе передавать знание иероглифическое?

Маг: Возможно. Я бы очень хотела, чтобы это было так. Но пока речь идет о личных заветах – только о личном росте и можно делать выводы…

Еще несколько свойств. Кодексы можно пронумеровать. Замечено, что необходимо соблюдать строгую последовательность при использовании кодексов. Сам факт существования черной магии, например, нередко объясняют тем, что эта практика использует лишь один из кодексов, третий. Да еще и без знания и соблюдения предыдущих двух. То есть, третий кодекс, не смотря на свою дурную славу, не хуже любого другого, просто нельзя вырывать его из контекста. Возникает резонный вопрос, а на какие неприятности мы бы нарвались, если бы стали использовать четвертый кодекс?.. Не исключено, что его хранители совершенно правы, эта табличка может стать нашим спасением, если мы раньше времени не сделаем из нее нашу погибель…

Хельга: Это очень интересное объяснение… Но… Это тогда означает, что эффективность и охватность каждого вышестоящего кодекса порядками превышает все более низкопронумерованные. Если применить закон подобия – Маг, завладевший 3 кодексом и не соблюдающий 1 и 2, должен быть энергетически сильнее Мага, соблюдающего 1 и 2? Не верится, что подобное возможно по незнанию. И, кроме того, могут существовать теоретически, Маги, пользующиеся отдельно 1, отдельно 2, отдельно 3. Что это за классификация? И реально ли подобное? Если да, то что вынуждает Магов к подобному игнорированию? Мне представляется, они жертвуют при этом качеством в угоду количеству, и должны быть слабее Магов, соблюдающих все законы – так?

Маг: Кодексы удивительная штука… Они совершенно не уступают один другому по силе, просто действие различных кодексов не пересекается никогда. И при этом они ухитряются быть последовательными. Например, можно быть магом, но не быть при этом видящим. И наоборот. Разные кодексы.

Еще одно свойство напоследок. Человек, который берется выполнять все наставления кодекса, тратит на это несколько лет. Но в результате, его восприятие окружающего мира сильно меняется, в таком случае говорят, что произошло вхождение в пространство кодекса. Человек начинает видеть мир иначе.

Хельга: Мне интересно, может ли вхождение в пространство кодекса происходить на стороне сознания вне дневного осознавания? В сновиднении, например? Насколько это прочно и не происходит ли при этом резкого кардинального изменения в человеке? Помнишь, как ты объясняла про самопосвящение – вчера был один человек – сегодня – совсем другой?

Маг: Может и во сне, конечно. Особенно у лунариев. То касается резкого, кардинального изменения – да оно происходит, но не с человеком, а с миром. Вчера был один мир (враждебный непредсказуемый, суровый), а сегодня – совсем другой (понятный, гармоничный, дружественный). Цвета как-то меняются, странные потоки света начинаешь замечать…

Задание: Вспоминаем законы магии, о которых когда-либо приходилось слышать.

Мозаика.

М.: А какие практики используются для прочистки чакр?

Маг: Харрррроший вопрос. Казалось бы, чего уж проще? Вообразим себе водопровод, кое-где краны… воды в нем от веку не было. Как его почистить? Ржавчина, грязь, краны не хотят откручиваться, а открутил, намучившись изрядно, так вода все равно не идет, только пыли тонкая струйка — и усё. Логичный вопрос: ради чего стараемся? Кто, вообще, знает, как они выглядеть должны, нормальные рабочие чакры?

Вот у нас Харитон выложил большую цитату в теме «исследуем радугу», так там народу, вообще, советуют не заморачиваться, работать с одной-двумя чакрами и иметь в виду, что по-любому будет «слабая» чакра, от которой только проблемы — лучше даже не трогать, защиту на нее навесить и забыть. А развить все чакры — антиреально. Для начала определимся вот с чем: чакры могут находиться в самых разнообразных состояниях — открытые, закрытые, плюс все разнообразие промежуточных состояний. Управлять этим не так сложно, как может показаться. Просто стараемся визуализировать чакру и учимся раскрывать-закрывать ее. Они в чем-то похожи на цветы, которые распускаются с утра навстречу солнцу, а ночью смыкают лепестки и снова превращаются в подобие бутона. Я, признаюсь, небольшая поклонница раскрытых чакр. Предпочитаю «полубутонное» состояние. И всегда остаюсь в меньшинстве в спорах на такую тему. Хи-хи… когда речь заходит о прерываниях основного вертикального потока — тоже в меньшинстве, у меня он на диво стабилен в отличие от оппонентов, без «слабых» чакр. Вернусь к аналогии с водопроводной трубой… Представим, что на ней семь кранов. Что случится, если их все открыть? Правильно, упадет напор. А если он плохонький — через первые два-три крана будет теряться вся жидкость, остальные краны так и останутся сухими. Вот вам и эффект одной-двух чакр, которые можно у себя развить в ущерб остальным. Есть и еще один момент, помимо высоких потерь энергии: нетренированный оператор (да и большинство тренированных) не может все время сознательно контролировать, куда уходит энергия открытых чакр. Вот она льется… а что она несет в себе, какие процессы во взаимоотношениях с окружением стимулирует?.. Какие настройки, программы проецирует вовне? Нет ответа. Можно контролировать это какое-то время, сознавать до какой-то степени, и, как я думаю, в той же мере и чакры приоткрывать. Еще фактор, который следует иметь в виду — чакры имеют дело с энергиями людей, социума. А эти энергии чрезвычайно загрязнены. Сколько же гадостей можно наловить с широко-то открытым хлебальником! А зацепки за людей и ситуации?.. Уфф… не берусь перечислять все минусы. Слишком их много. И все же, Бог весть почему, все продвинутые парапсихологи полагают за большое достижение полностью раскрытые чакры (хоть парочку), даже как бы вывернутые наизнанку. А для меня это — как элемент старения, признак того, что организм находится в стрессе, не может нормально воспроизводить себя. И этот стресс где-то на грани сжигания самого себя. Еще маленький факт: чем моложе человек — тем ближе форма его чакр к «бутону».

Надо иметь в виду, что открытая чакра вполне может быть заблокированной, а закрытая — разблокированной. Это — «пробки», они уничтожают работоспособность чакры, но не влияют на ее развернутость. Пробки чаще встречаются у людей с открытыми чакрами, так энергетическое тело рефлекторно защищается от загрязненной энергии вовне энергетического тела и чрезмерных энергопотерь. Так что разблокровать «бутонные» чакры на порядок проще, чем раскрытые. Как и поддерживать постоянную наполненность вертикального энергетического потока.

Трибуна.

«Гневное критическое замечание. Форум превращается в большую помойку. Путёвых сообщений мало, в основном сообщения типа «да, я тоже так думаю», «ой, не говори…». То есть комментариев (глупых). Надо удалять этот мусор. Лучше сделайте это сами, не хочется напрягать друзей-хакеров. Лучше всего — потребовать от каждого навести порядок, удалить свои старые сообщения, не несущие смысла, а то форум превращается в чат».

«(о форуме) …что считать личными и неинформативными сообщениями? Сейчас происходит отрыв и с каждым разом всё сильнее — между новыми и теми, кто читал всё с самого начала. Тем, кто что-то знает, или думает, что знает — неинтересно и скучно!»


Урок 4. Шаг 5.

Хельга: Расскажи поподробнее, пожалуйста – про то, какими таблицами определяется целительство, магия как таковая, видение и т.д.

И еще – охарактеризуй общие моменты разных кодексов (наверняка ты проводила анализ, используя свои информацию и информацию из других источников).

Маг: Первый кодекс говорит о наших взаимоотношениях с собственной глубинной сущностью, с душой… О том, что вредит ей, и что нужно сделать, чтобы жить с ней в мире. Этот кодекс как бы предлагает рассматривать человека как шкалу, на одной стороне которой эго, а на другой связь со всем на свете, мировой душой, единым сознанием мира. В идеале человек может ощущать себя всем, не утрачивая индивидуального сознания, если эта способность в нем не повреждена неправильным поведением или порочным образом мыслей. Этот кодекс восстанавливает связи человека с миром, позволяет знать, что думает, чувствует любое существо, позволяет восстанавливать целостность (исцелять) и т.п. Первый кодекс можно назвать кодексом видящих и целителей.

Хельга: Как я понимаю, по этому Кодексу живет (или должна жить) большая часть человечества, Первый Кодекс имманентен нынешнему миру. Если магические законы творения – основа мира – почему же мы так редко слышим и реальных видящих и реальных целителях?

Маг: А почему ты решила, что первый кодекс «раздаёт» вИдение? Увы, чаще мы теряем вИдение из-за нарушений первого кодекса (в полном соответствии с этим кодексом – закон, это ведь система ограничений и поражений в правах для нарушителя). А что касается «имманентности нынешнему миру», так это можно сказать обо всех таблицах (кроме четвертой, закрытой). Незнание закона не освобождает от ответственности.

Второй кодекс по своей сути – правило воина. Он требует от человека отрешенности, совершенства, непобедимости, примирения со смертью. Именно этот кодекс определяет магическое правило во взаимоотношениях с Ангелами, демоническими сущностями, союзниками, духами-защитниками и т.д. Человек окружен множеством сущностей в магическом мире. Кажется, что он может так навсегда и остаться существом ведомым, зависимым, а то и донором для них… И это как бы – вопрос случая. Второй кодекс говорит, что случайностей в отношениях с существами тонкого плана – не бывает. Только человек своими поступками, поведением может повлиять на то, каким явится его дух-«напарник» в колдовстве. Большинство шаманских практик выстроены так, чтобы в нужное время тебя ожидал нужный дух, именно тот, который тебе предназначен силой. Второй кодекс даже допускает утверждение, что все эти сущности можно понимать как части самого человека, разные стороны его души, с которыми он пока не соединился, отдельные части его Я… Этот же кодекс говорит о неизбежности встречи с мистической сущностью своей судьбы. Но только в том случае, если человек становится на путь внутреннего развития. Этот кодекс считается вторым, потому что очень важно, установил ли к этому моменту человек здоровые взаимоотношения с собственной душой (первый кодекс). Если нет – можно душу в этих перипетиях и потерять. Сила первого кодекса вполне достаточна, чтобы слышать все время подсказки души, способной точно оценить друг перед тобой или враг, пользу ли несет то или иное действие для человека или вред. Тот, кто не слышит своей души в отношениях с различными сущностями, просто слеп. Душа – тот светильник, который освещает дорогу путнику. Кстати, само понятие Пути (Дао, до) тоже вводится вторым кодексом. Да и весь он определяет способность человека двигаться к его цели… Второй кодекс нередко называют «кодексом Пути» (кодексом Дао).

Хельга: Что такое мистическая сущность судьбы, и чем знаменательна встреча с ней?

Маг: Никто не может этого объяснить. Искуситель или Ангел для христианина, союзник для толтека, мать-зверь для шамана… Мессия или Антихрист для всего человечества.

Задание: Снова медитируем на таблицы.

Мозаика.

Р.: Маг, у меня вопросик появился после того, как несколько раз делала медитацию на Таблицы. Когда я начинаю концентрировать внимание на одной из них, она словно «ускользает» от меня, хотя остается в поле периферийного зрения. Вместо таблицы появляются какие-то образы, явления, но разобрать, что конкретно — я не могу. Последний раз меня опять куда-то в параллелку выкинуло. Существа всякие общаться со мной начали.

НО: таблицу я так и не смогла разглядеть.

Вопрос такой: шо це було?

М.: Не наю… Может, это твой способ читать таблицу? Я «прочтение» тоже воспринимала как цепочку образов, смыслов. И переставала видеть саму таблицу. Попробуй «разобрать что конкретно».

* * *

Л.: Как это, принять кодекс?

М.: Ну, вот представь… Например, в кодексе есть утверждение, что ни один человек не важнее другого. Если я просто использую кодекс, то, когда меня обижают высокомерием, я могу просто подумать про себя «пусть ты заплатишь за свое чванство» и призвать кодекс «во имя Закона». И человеку, действительно, придется платить за свое высокомерие, за мою обиду… Это означает использовать силу кодекса. А принимать кодекс — значит, самой никогда никого не обижать высокомерием, убрать из своих мыслей гордыню…

Трибуна.

Ник: Задание:

Вспоминаем законы магии, о которых когда-либо приходилось слышать.

Ответ:

Что приходилось слышать? очень разное. И от разных людей. Поэтому лучше разобраться самому, а для начала определим область ответа: что можно назвать «законом магии»?

Что такое «закон» и что такое «магия»?

Закон — правило, управляющее процессом или предметом (если кратко). С этим достаточно просто.

Но что такое «магия»? Вы знаете? Я — нет. Попробуем разобраться.

Что известно о магии наверняка? То, что когда-то люди были уверенны в её существовании и действенности. Сейчас — они не уверенны. Умные люди говорят — то были тёмные, необразованные времена. Но другие утверждают, что и сейчас времена не лучше, а когда люди ошибались — тогда, или сейчас — неизвестно. Ведь отличный аргумент первых (в магию верят первобытные племена, а они отсталые, необразованные и неразвитые), сам собой превращается в контраргумент (в этих племенах люди живут хотя и проще, но зато счастливее, а что важнее — автомобиль/квартира/миллион долларов, или счастье — всем известно). Таким образом, контраргумент магии — наука. То есть, объяснение процессов и феноменов окружающего мира. Можно предположить, что магия — это объяснение мира, отличное от «научного объяснения» (аналогично у Кастанеды). Когда-то научное объяснение у людей было не развито, а теперь «выросло», и «заслонило» собой магическое объяснение, магию. Возможно.

Что ещё можно сказать о магии? Очень спорным представляется вообще её существование, или по крайней мере — закрытым от большинства тех, кого я знаю. Или они умело притворяются? Этакий «заговор молчания»? Но чтобы все? Ведь я знаю людей, которые любят говорить обо всём подряд, о магии они бы рассказали. Значит, не знают. А кто знает (если такие есть) — молчит. А кто не молчит — не доказано, что знает.

Но что же известно не о том, что известно о магии, а о самой магии? Тут придётся обратиться к примерам. Похоже, магия описана в сказках. То есть конкретно — магия — это превращения, оживления, появления «из-под земли», «с неба», и «откуда ни возьмись». А так же говорящие птицы, рыбы, звери, растения и неодушевлённые предметы. Магические существа — домовые, лешие, русалки, драконы, единороги и т.п. Полёты на летающих кораблях, коврах-самолётах, ступах и мётлах. Колдовство — манипуляция людьми, другими живыми существами и предметами/явлениями окружающего мира. Странное и неизвестное описание структуры и свойств мира, а так же способностей обычного человека: хождение по облакам, под землёй и по дну морскому, полёт, огромная сила. Подозрительно похожие описания можно встретить и в религиозных текстах. А так же в «эзотерической литературе». А так же в фантастике (правда, это единственный источник, который утверждает, что он — вымысел).

Но сказки и религии придуманы давно, и возможно от многократных пересказов утратили свой смысл и приобрели «магический оттенок» благодаря фантазии пересказчиков, желавших приукрасить свои речи. Эзотерическая литература может быть обвинена в необъективности и желании завлечь «в свои сети читателя». Фантастика в этом сама признаётся.

Так что, магии похоже, всё-таки реально нет? Постой, последнее, что приходит в голову — направление в литературе, описывающее впечатления человека от приёма психотропных наркотических средств — трип репорт (trip report). Можно возразить, что это — литература, и тоже вымысел, а если и нет — то всё равно это неадекватная реакция неуравновешенных людей.

Но стоп! Ведь trip report возник не из литературы или фольклора, а из медицины и психологии. Это есть науки. А мы в своей жизни всегда и во всём верим научным доказательствам. О Чём же говорят трип репорты (я имею ввиду — написанные учёными с мировым именем, т. е. Станислав Гроф, например)? О том, что Там что-то есть. Что-то из сказок и религий. Там — это Здесь.

И, раз уж зашла речь о науках, то вспоминается физика элементарных частиц вместе с астрофизикой. Первая наука известна своими парадоксами и неординарностью теорий с точки зрения обычных людей — чего стоят только название кварков (взято из Льюиса Кэролла) и их свойств — странность, очарование, цвет. Поведение элементарных частиц в некоторых опытах почти сверхъестественно! Но об этом надо говорить отдельно (слишком долго). Стоит упомянуть лишь о второй науке — астрофизике. Наука новая, мало кто слышал, что одна из её теорий (с 95%-ой вероятностью!) утверждает, что Вселенная состоит из обычной материи лишь на 5%, не более 3% — нейтрино, остальное — «тёмная материя и тёмная энергия» (30 и 60% соответственно). Названы они так потому, что почти совсем не взаимодействуют с обычной материей, хотя находятся прямо здесь. Это не потусторонний мир случайно? А психология!.. Кто читал Зигмунда Фрейда — изменился навсегда. И, наконец, «тяжелая артиллерия» — философия! Ведь все науки произошли из философии, из стремления человека познать Истину и объяснить окружающий мир. Почему их не слышат люди? Сократ, например, приводит четыре доказательства существования и бессмертия души. И с ними не поспоришь, кажется.

Так что, поверим науке, или нет? Ведь если не верить науке, то надо верить религии, магии. С другой стороны, наука говорит, что мир устроен невероятно, магически. Вывод один — магия есть.

Долгая песня, а сказать о магии придётся вот что : Магия — это то, чего не знают люди, вскормленные наукой. Но это также и то, что возможно понять, поднявшись на самый верх научного знания. Магия лежит в основе мира. Он основан на магических законах. Все законы мира — магические. Просто мы пользуемся их частными случаями. Как, например, законы Ньютона — частный случай теории относительности Эйнштейна, а геометрия Пифагора — частный случай геометрии кривых поверхностей Лобачевского. Магия — это пресловутая «Теория Всего», которую ищут физики (названа по аналогии с «теорией поля», «теорией частиц» и т.д.). Известные нам научные законы не противоречат магическим законам. Их соотношение такое же, как у кирпича и стены. Ведь кирпич имеет прямые углы, а стена может быть изогнутой.

Настало время вернуться к вопросу. Законы магии.

Видимо, Магия лежит в основе мира. Значит, узнаем законы мира — узнаем (частично?) законы магии. Каковы законы мира (в общих чертах)? Наука знает кое-что о мире. Можно перечислить все законы, известные всем наукам:

закон сохранения энергии (ничто не исчезает, и из ничего не появляется)

закон равного противодействия («что посеял, то и пожнёшь»)

закон причины и следствия («принцип домино», а следствие — похожие действия вызывают похожие последствия)

закон генетического родства («яблочко от яблони …», косвенно — «с кем поведёшься …..»)

вообще, похоже они все похожи ;). И какие-то «плоские», уж очень практичные, как инструкции. И что забавно — каждому закону можно сопоставить какую-нибудь пословицу, что говорит в пользу общности законов мира. Все научные законы (а так же пословицы) описывают ма-а-аленькую грань Истины, как мазок кисти художника рисует часть картины. Можно смотреть на один или несколько мазков. Можно даже увидеть картину. Но вот увидеть то, на что смотрит художник… Именно тогда можно узнать настоящие Законы Магии. Очевидно, что наука пока не даёт такой возможности.

Придётся снова разбираться. Что я знаю о мире? Сам, без чужого, возможно ошибочного мнения? Мир изменчив во всех своих проявлениях. Солнце не стоит на месте, всё растет и умирает, меняется. Во всём есть процесс, конца которому не видно. Само время меняется в разных точках пространства, а пространство искривляется под тяжестью звёзд, хотя и они не вечны. Я меняюсь, и то, что в юности вызывало слёзы, в старости вызовет смех. Ничего нельзя сказать так, чтобы всегда, везде и для всех/всего это было истиной. Похоже, что только изменчивость мира неизменна.

Итак, закон мира. Всё НЕИЗБЕЖНО и НЕПРЕРЫВНО должно изменяться. В переложении на персональную почву я бы сказал, что каждый должен пройти свой путь до конца. И пройдёт. Тут нет выбора. Как и нет выбора пути. Выбор пути иллюзорен. Путь сокрыт от Идущего. Кто знает — сам он выбирает поворот, или другой дороги не было? Реальный выбор лежит не в действии, а в восприятии — принять свой путь, или нет. Идти с радостью, или отвращением. Быть готовым к поворотам судьбы, или нет. Как говорил дон Хуан — в счёт идёт лишь безупречность.

Вот и закон магии. Как мне кажется — ключевой (для индивида). Оказывается, мне известны законы магии — от Кастанеды, из его и из некоторых других книг. Только что я понял, что это — законы магии. Вот они:

Не иметь личной истории.

Не иметь распорядка жизни.

Не иметь чувства собственной важности.

Не испытывать жалости ни к себе, ни к окружающим.

Принимать ответственность за свои поступки.

Принимать всё, как вызов.

Использовать смерть, как советчика. Каждый поступок — последняя битва на земле.

Понимать неважность всего. Все равно и поэтому неважно.

Быть «недоступным». («…он недоступен, потому что он не выжимает свои мир из его формы. Он касается его слегка, остается там столько, сколько ему нужно и затем быстро уходит, не оставляя следов…»)

принять настроение воина

Наша судьба, как людей — учиться, и идти к знанию следует так же, как идти на войну. К знанию или на войну идут со страхом, с уважением, с сознанием того, что идут на войну. И с абсолютной уверенностью в себе.

Сократ: «стать как можно лучше и как можно разумнее».

«думайте и пекитесь о себе самих, и тогда, что бы вы ни делали, это будет доброю службой и мне, и моим близким, и вам самим»

Есть и другие варианты изложения законов, но суть все та же. Не форма ответа является важным, «Ибо ответы и рассуждения брахманов, как он убедился, лишь вертелись вокруг истины, не касаясь ее, и никому из присутствующих в храме не удавалось проникнуть за последнюю черту. » (Герман Гессе). «Дорог много, цель же — одна. Постись, убивай страсти в своем сердце, читай священные гимны и размышляй над ними». (он же).

Спасибо за этот вопрос, хотя, похоже, ответил я на другой.


Урок 4. Шаг 6.

Маг: Третий кодекс определяет возможности человека брать что-то у мира, получение энергий извне. Это и энергии стихий, духи стихий, подчинение человеку природных явлений, также это возможность управлять большими группами людей, способность подчинять их волю. Суггестия, гипноз. Третий кодекс определяет, в каких вещах человек может претендовать на власть над миром и чем за это должен платить. Тут уж лучше тому, кто при этом живет в гармонии со своей душой, кроме того, обладает совершенствами мага-воина. Иначе падение быстро и неизбежно. Власть ломает слабых и слепых сердцем, приводит к деградации и гибели (только третий кодекс). Добрый, но слабый человек способен причинить большое зло себе и другим, если получает власть (первый и третий кодекс). Как и сильный, но не добрый, зависящий от духов-помощников, покровителей (второй и третий кодекс)…

Четвертый кодекс определяет условия, при которых человек получает вечную жизнь (по-видимому, и телесную и духовную). Полагают, что этот кодекс был укрыт от людей хм… тем (теми), кто его сотворил. То есть первые три кодекса были открыты людям, а четвертый – нет. Это несколько перекликается с тем, что говорит Библия о падении, после которого люди потеряли саму возможность вкусить от плодов Древа Вечной Жизни. Более того, многие сильные мистики считают бессмертие – проклятием (помнишь Агасфера, Хельга?)… Вывод однозначен – не доросли, блин.

Хельга: Работа по определенному кодексу – врожденная характеристика или же возможен переход с нижестоящего к вышестоящему в течение жизни?

Маг: От рождения мы все оказываемся под влиянием кодексов (всех). Последовательное их изучение – нормальное решение, долговременная и основательная стратегия.

Хельга: Для приблизительной ориентировки (важно, полагаю, каждому) – поскольку все так жестко и ответственно — хотелось бы знать приблизительные вехи или ориентиры, чтобы понять, в каком Кодексе субъект сейчас по преимуществу существует? Это возможно? А то вот захочется мне вызвать Союзника – а НИЗЗЯ….

Маг: Хм… Почему нельзя? Можно. Но лохам обходится дороже. Извини за грубость. А о вехах я еще расскажу позднее.

Хельга: И еще сюда же – процесс принятия Кодекса – есть ли в нем, кроме очевидного личностного, НАДЛИЧНОСТНЫЙ аспект (по типу Инициации)?

Маг: Нет, в отношении первых трех кодексов можно сказать, что человечество уже было инициировано. Раз и навсегда. Это как ребенок не попадает под действие УК до определенного возраста (как не имеет и многих прав). А по наступлении его – все, уже большой, отвечай за свои поступки.

Хельга: И еще – врожденное отсутствие страха смерти – я читала, что это характеристика Посвященного – может и так, а может это быть одной из черт принадлежности к Кодексу? 2, например?

Маг: Мы все принадлежим трем кодексам. Но не все об этом знаем, и тем более, не все их исполняем. Но в одном ты права, умение черпать силу второй таблицы может присутствовать в человеке независимо от его осведомленности на сей счет. И страх перед смертью на самом деле устраняется на этом уровне развития.

Хельга: Далее…Существование в Кодексе предполагает и необходимость работы в нем (по тому же закону сохранения энергии) или все же включение в работу происходит после его полного усвоения? Где та грань, начиная с которой НЕОБХОДИМО отдавать полученное?

Маг: Усвоить кодекс полностью можно лишь в процессе работы в нем.

Отдавать полученное?.. Видение, например, как и любое благо, гарантированное кодексами – «бесплатно». Но именно этими благами (невозможностью ими воспользоваться) мы и платим за нарушения Законов магии. Если маг нарушает закон, он теряет свой дар (какую бы форму не принимали при этом события). На этом все и держится…

Задание: Вспоминаем свои опыты в области эзотерики, паранормального. Обнаруживается ли нарушение предложенной к рассмотрению последовательности в последних двух шагах?

Мозаика.

А.: Я тоже начал было думать, что форум увядает, но потом я доехал, что просто наше общение переходит на качественно иной уровень. Мы стали больше общаться в аське, а на форуме обсуждаем что-то действительно общее. Да, новичкам особенно тяжело въехать (синхроничность с автором второй цитаты в «Трибуне»): абсолютный бедлам, оффтопик царит, мусора полно… И это правда, поверь мне, я сам модератор на форуме. Но так мы и защищаемся от праздного любопытства. Тот, кто решит, что наш форум — это то, что он давно искал, тот прочитает всё, как это когда-то сделал я. Да, новичкам становится всё труднее, но тем ценнее новичок, который не поленился разобраться.

* * *

Обсуждаем на форуме:

Контактеры и эзотерики рассказывают в подробностях о расах, живших на Земле. Звучит фантастически. Можно ли каким-то образом оценить достоверность таких заявлений?

Сначала переживаем, что не получается увидеть чакры. Увидел – и не знаешь, что с этим делать, все ведь что-то делают… Значит и нам надо?..

Стоит ли пытаться возрождать забытые культы? Есть мнение, что это слишком опасно. Спящие боги просыпаются голодными.

И многое другое…

Трибуна.

Yan: по заданию: «Медитируем на таблицы».

«Кевин Кинчер (США):

Давайте немного поговорим о книге Псалмов. Это замечательная книга для вдохновения, ободрения, надежды и сокровенности во взаимоотношениях с нашим Небесным Отцом. Очень много секретов о близких взаимоотношениях с Богом можно найти в этой книге. И именно то, над чем я в последнее время размышляю больше всего. Я хочу продвигаться все дальше и дальше в моих взаимоотношениях с Богом. Я хочу видеть рост в моей близости с Небесным Отцом и это побуждает меня углубляться в Его Слово. Посмотрите на эту изюминку, которую я нашел уже в первой главе! «Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей; Но в законе Господа воля его, и о законе Его размышляет он день и ночь! И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет!» (Псалом 1:1-3). Вы понимаете? Благословенный человек не следует советам нечестивых людей и не ходит путями развратителей и грешников. Он также пребывает в законе Господа и размышляет о нем день и ночь! Вот это и есть та изюминка, тот кусочек истины, которому мы должны следовать. Слишком часто мы размышляем днями и ночами о тех вещах, которые даже близко не относятся к «закону» Господа. Я думаю, вы знаете, о чем я говорю. Наш мозг на протяжении всего дня обдумывает множество вещей от нас самих до нашего босса. И потом мы мысленно перепрыгиваем к нашим проблемным членам семьи или соседям, которые никак не угомонят свою собаку, воющую вот уже больше часа в квартире прямо под вашей. Или, может быть, мы размышляем над тем, как же решить проблему с ценами на бензин или, кто станет следующим президентом. Мы даже впадаем в страх, волнения или депрессию. И потом ко всему этому добавляем чуть злости, горечи и совсем немного непрощения. Мне еще стоит продолжать? Я думаю, вы понимаете, что я имею в виду. Но над чем этот стих говорит, нам СЛЕДУЕТ РАЗМЫШЛЯТЬ? Там говорится, чтобы мы размышляли день и ночь над Божьими законами, другими словами, над Библией. Давайте схватим это откровение! Давайте распознаем и поймем нашу нужду в этой истине! Нужно, чтобы Божье Слово было перед нами днем и ночью, поверх наших мыслей и забот! Это большой вызов нашему обществу, и нам понадобится помощь Духа Святого, чтобы завоевать это. Но с Его помощью мы можем делать все, во Христе Иисусе.

Слово «размышлять» или «медитировать» означает обдумывать, бормотать, проговаривать и кричать. Мы должны взять места Писания, которые мы читаем по утрам и «бормотать» их себе под нос на протяжении дня. И когда мы лежим в кровати ночью, вместо того, чтобы представлять то, что нам нужно сделать завтра, мы должны обдумывать эти места из Писания. (Вы же каждый день читаете свою Библию, правда? Думаю, что вы можете видеть нужду в этом после сегодняшнего послания. Если вы не читаете Библию, вам просто не о чем размышлять.) После размышления над Словом Божьим на протяжении 12 часов, это Слово становится ревом в вашем духе. И этот рев проникнет в каждую часть вашего существа и начнет стряхивать все, что не от Бога. Я верю, что после того, как вы проделаете это на протяжении 30 дней, вы увидите, как станете меняться с сумасшедшей быстротой! Довольно быстро вы начнете действовать, выглядеть и вести себя, как те слова, над которыми вы размышляете. Добавьте еще несколько месяцев, и вы увидите себя совершенно новым человеком, который является прообразом Иисуса Христа, Того, Который светится в каждом стихе Библии. И подумать только все начиналось с того, что вы размышляли над Словом Божьим день и ночь. Wow! И вам не нужно было даже менять самих себя! Слово Божье сделало это вместо вас. Все, что вам нужно было делать — вложить это Слово в свой дух и РАЗМЫШЛЯТЬ над ним. И ОНО, Слово Бога, сделало всю работу. Интересно, Бог замышлял это с самого начала? Думаю, что да. И даже, знаю, что это так!»

Это из этой же области (если не брать в расчет категоричность?)

И еще отзыв на размышления Ника — классно!


Урок 4. Шаг 7.

Маг: Сегодня моя собеседница – Рина, участница нашего форума.

А теперь подробнее о первом кодексе. Именно он является первоочередным в изучении! Почему маги пришли к такому выводу? Да все просто: только первый кодекс для правильного и безопасного использования не требует вообще никакой подготовки. Бери и пользуйся, результат полностью в твоих руках, не зависимо от возраста, пола, духовного уровня, уровня энергетики и т.д. Зато сам первый кодекс является превосходной базой для дальнейшего обучения.

Конечно, любой кодекс оказывается прочитан очень индивидуально, личностным образом. И, тем не менее, некоторые базовые утверждения, постулаты оказываются одинаковы во всех случаях. Вот об общей концепции первого кодекса я и хотела сегодня поговорить.

Рина: Знаешь, как мне представляется взаимодействие с кодексами: сами кодексы у меня вызывают ассоциацию с замками в дверях, ведущих к определенным знаниям. Для того чтобы человек смог получить доступ к этим знаниям, он должен открыть эти замки. Естественно, что ключом будет служить духовно-энергетическая составляющая индивидуума, т.е. уровень личностного развития — если человек достаточно дорос до тех знаний, которые он ищет, то его «ключ» сможет совпасть с замком и откроет нужную дверь. Другой вопрос: как человеку дозревать до этого состояния. В состоянии «духовной спячки» навряд ли можно использовать кодексы…

Маг: Первый кодекс потому и – первый, что он выводит из состояния душевной спячки.

…Давайте попробуем представить себе поле сознания человека, как шкалу, на одном конце которой наша душа, а на другой – эго. Смещаясь в направлении души сознание человека оказывается очень тесно связано с каждым сознанием на Земле. Вплоть до сознания себя, как части единой мировой души («я» – это я, это он, это дом, и дерево – тоже «я», и все на свете – «я»). С движением в сторону эго человек все более и более отчужден от мировой души, обособлен от других сознаний (я не такой, как он, как они, как животные и т.п., я отличаюсь).

Рина: Ага, а потом — развитие внутренних и внешних конфликтов, неврозов, психозов и прочей «прелести» из этой же области… Плюс, загаженная планета и энергетическое пространство, в котором мы все обитаем.

Маг: Нетрудно догадаться, что сдвиги в сторону мировой души способствуют глубокому пониманию мира, способности знать обо всем самую глубинную, сокровенную сущность этого явления. Тут работает формула: чувствую себя чем-то – узнаю это что-то, начинаю понимать; знаю о чем-то, понимаю это – могу воздействовать, распознавать, предсказывать. И вот, этой замечательной способностью обладает в потенции любой человек.

На что похожа связь с мировой душой? У человека как бы появляется изумительный внутренний слух, чутье, позволяющее различать тончайшие нюансы в поведении окружающих, малозаметные изменения. Когда эта связь появляется и крепнет, человек сначала становится очень наблюдательным, у него пробуждается интуиция, потом он обнаруживает, что стал каким-то образом угадывать мысли других людей, чувствовать их состояние на расстоянии, всегда знать, говорят ему правду или лгут. Потом приходит видение ауры, способность к предвидению. Очень меняются сны. Внутренний слух (его наличие) очень важен для этого! Сны становятся яркими, красивыми, отлично запоминаются. Потом человек начинает ловить себя на том, что иногда его охватывает внутренняя тишина, и это – очень приятное чувство. Несколько парадоксальным образом человек получает намного большую чувствительность в сочетании с уравновешенностью. Со временем такой человек делается безмятежным, как гладь озера в безветренный день. Но он отражает в себе все, что происходит вокруг, ничего не упускает, он – зеркало для всего мира.

Рина: Кое-что подобное мне приходилось испытать: когда понимание идет на уровне ощущений. Даже возникало ощущение от моих растений: сегодня мой кактусеныш грустит, а сейчас — ему хорошо. С людьми и подавно восприятие обостряется — просто чувствуешь его чувствами, видишь его глазами. И не надо никаких слов.

Маг: В сознании современного человека очень заметен перекос в сторону эго. В большинстве случаев он доходит до такой степени, что человек вообще не обладает внутренним слухом, который способен вовремя подсказать нам о заблуждениях, опасности, о наилучших путях решения проблем. Эго, конечно ничуть не менее важно, не обладай мы им, как бы смогли решать свои задачи? Дурно не эго само по себе, а нездоровый перекос в его сторону, из-за которого мы перестаем чувствовать свою связь со всем на свете. Утрачиваем связь с Истоком, забываем его.

Рина: …и жалуемся на одиночество. Цепляемся за кого-нибудь: лишь бы «живая душа рядом была», имея в виду чье-то тело…

Задание: Вспоминаем моменты, когда мы остро ощущали свое родство с кем-либо (чем-либо), понимали кого-то на уровне телепатичности. Пытаемся сообразить, на фоне каких чувств это происходило, какими мыслями сопровождалось.

Мозаика.

Л.: «Вспоминаем свои опыты в области эзотерики, паранормального. Обнаруживается ли нарушение предложенной к рассмотрению последовательности в последних двух шагах?»

Имеется в виду, в третьем кодексе?

Я получаю энергию извне, но людьми не управляю.

М.: Я имела в виду последовательность: слышать свою душу — общаться с духами — получать энергию извне и управлять людьми — омоложение.

Л.: «Сначала переживаем, что не получается увидеть чакры». Я тоже переживаю. С чего нужно начинать «видеть» сначала ауру, а потом уже чакры? Что легче увидеть?

М.: Нужно просто пользоваться разными каналами для этого. Если ауру лучше видеть, то чакры можно попробовать научиться ощущать тактильно… так даже и полегче. Тем более, что как я подозреваю, ты на самом деле видишь не ауру, а эфирное тело.

Трибуна.

Vyc: Вот ты даёшь задание — Медитируем на скрижалях, т.е. кодексах, но я никогда не медитировал и у меня было смутное представление, что это чтение каких то мантр или чего-то ещё, но того, что ты знаешь и можешь повторять. Сейчас я чувствую, что это, скорее всего, не правильное представление. Я никогда не видел кодексов как я должен медитировать, т.е.в чём фактически заключается этот процесс?

И ещё. Ты говоришь, что мы все от рождения живем под кодексами, т.е. в этом плане мы все от рождения совершеннолетние и на нас на всех распространяются требования кодексов (первых трёх, по крайней мере), но если уголовный кодекс можно просто взять и прочитать, то как быть с этими кодексами. Тебе их показывал в астрале учитель, но далеко не все могут выходить в астрал (не говоря уже о том, что учитель есть ещё у меньшего числа людей), а как быть остальным? Ты говоришь, что приняла кодексы после того, как уже полгода попользовалась ими и убедилась, что это правда — очень логичный шаг с человеческой точки зрения. Получается, большинство людей живут под этими кодексами и наказываются по этим кодексам, даже не имея возможности с ними ознакомиться?

Наверное, я что то не понял — не может всё быть так мрачно…


Урок 4. Шаг 8.

Маг: Поговорим о причинах утраты связи с «мировой душой». Видящие маги на первое место по вредоносности ставят… матерную речь.

Не так уж и неожиданно все это. Если уж официальная наука признает, что речь влияет на ДНК, а матерная речь ее просто разушает… То что же видят маги? Остронегативные программы, информационную диверсия против себя и окружающих. Причем воздействие матерщины одинаково дурно сказывается, как на том, кто это сказал, так и на том, кто это услышал. Даже воздух, растения, животные, оказавшиеся «в эпицентре» — испытывают падение энергетического уровня и болезненные состояния.

Рина: Маг, ты имеешь в виду слова как лингвистическую единицу или же важен смысл, вкладываемый в слова? Не зря ведь на Руси (как минимум — я просто не знаю про другие страны) все «нечистые» слова заменяли, старались как-то завуалировать негатив, вкладываемый в них.

Маг: Рина, отделить лингвистическую единицу от смысла — не так уж просто, я вообще сомневаюсь в существовании такой возможности. Что касается замены «нечистых слов» — это совершенно верное решение проблемы.

Рина: Я имела в виду те достаточно частые случаи, когда бранные слова используются не с целью выражения негативного отношения к кому-то или чему-то, а в качестве «связки» у не очень богатых на лексику людей. Они даже не замечают что произносят эти слова.

Маг: Подсознанию это не объяснишь. Не зависимо от того, были ли у человека негативные намерения или нет — разрушительная сила браных слов не уменьшается. Уверяю тебя, я не преувеличиваю, скорее уж – приуменьшаю. Следует уяснить для себя: сами кодексы представляют собой языковой феномен. Мы управляем своим сознанием, самочувствием поведением с помощью речи. И нами управляют с помощью речи. А теперь спроси себя, какого рода эффект должна в таком случае производить брань?

Рина: Здесь даже проследить можно зависимость психо-эмоционального состояния человека от того, какими словами он пользуется для выражения своих мыслей.

Маг: Вот, еще один способ отличить мага от самозванца – маг не матерится и не терпит этого в своем присутствии, если он видящий, если он хоть что-то в этом понимает.

Избавившись от такого дурного обыкновения, человек обнаруживает, что его связь с миром стала прочнее. Каждое браное слово рвет тонкую паутинку связей нашего эго и мировой душой. Но стоит очистить себя и свое окружение от этой дряни – как эта тонкая и вездесущая «грибница» снова прорастает в нас, рваные дыры в тонкоэнергетической структуре постепенно затягиваются. И мы – снова в ладу со своей глубинной сущностью.

Рина: Для этого требуется хотя бы зачаток воли — на себе испытала. Первый урок, который я получила — избавление от использования подобной «грязи». Постоянный контроль за речью и мыслями… Не легко это дается, если с детства не приучен к чистой речи… К счастью все не безнадежно. И, действительно, изменения чувствуются очень сильные на уровне самоощущения, мировосприятия и, самое интересное, резко меняется восприятие тебя окружающими…

Маг: В структуре человеческого существа есть такая важная составляющая: «матрица человека» (у Кастанеды – шаблон, в некоторых интерпретациях – «форма»). Неомасоны высказали предположение, что в материальном мире она связана с ДНК: мол, все копии ДНК имеют одно энергоинформационное тело – «матрицу человека», шаблон. Матрица сама по себе не обладает чувствительностью: если ей наносятся повреждения, то человек этого не чувствует. Функция «матрицы человека» — трансляция форм, энергии, информации, сознания (у современного человека действует только первый из перечисленных уровней, трансляция форм). Цель магии получить доступ к энергии, информации, высшим формам сознания, то есть активизировать «матрицу человека» целиком, перейти от использования одного лишь первого уровня активности «матрицы» к вышестоящим. Возвращаясь к теме браной речи… Она поражает даже первый уровень активности! Не только мешает развить свои способности, но даже ведет к деградации «начального капитала» энергетического тела. О каком же тогда усовершенствовании человеческих возможностей может идти речь?

Рина: Эволюция наоборот? Мама дорогая! Это получается, что человечество все насквозь дефектное даже на уровне души (матрицы/шаблона — не суть важно)?! Возможно ли человеку с такими симптомами самому обнаружить это поражение и начать работать над ним? Или по принципу «бревна в своем глазу»?

Маг: Матрица/шаблон — это не душа, это такой тонкий, ажурный контур, который колеблется в резонансе с душой, что позволяет нам услышать ее голос. Но голос души резонирует в матрице, как тихая, нежная мелодия, а брань резонирует так, что этот тонкий ажурный контур рвет в клочья! … и мы глохнем.

Симптомы — элементарные.

Новообразования, деформация органов — тяжелый случай;

Полнота/худоба, плохие зубы, волосы, ногти, преждевременное увядание кожи, хронические заболевания, утрата упругости тканей тела — состояние средней тяжести;

Недостаточность интуиции, отсутствие каналов яснознания — обычный уровень повреждений.

Рина: Ну, слава Богу!!! Если душа не затрагивается, то еще остается шанс «вылечиться»!

Маг: ДНК, кстати – тоже языковой феномен. И «матрица человека» — во многом сродни мистике слова. Это — явления, роднящие человека с кодексами, и возможно, их создателем (создателями). И как знать, не механизм ли, обеспечивающий власть Закона над нами?

Рина: Что-нибудь типа «свода законов» от создателей? В этом случае у ученых практически нет шансов найти истинное назначение ДНК — слишком большая ограниченность в подходе по сравнению с масштабами универсама.

Маг: ДНК — просто транслятор. Геном не определяет ни форм человеческого тела, ни энергии этого тела, ни информации, которую несет в себе человек, ни тем более сознания. Геном все это просто транслирует с высших уровней (и это необязательно высшие тела самого человека).

Задание: Некоторое время пробуем обходиться без брани и не выслушивать ее (тут, пожалуй, потребуется немалая изобретательность). Только (!) приняв это правило для себя, многие люди ухитрялись решить проблемы со здоровьем и бизнесом. Так что усилия окупятся однозначно!

Мозаика.

S.: Чертенок и скотник

Саймюнду Мудрому прислуживал один скотник, который был ужасным сквернословом, и Саймюнд часто укорял его за это. Он сказал скотнику, что дьявол и его чертята питаются людскими ругательствами и богохульствами. «Я бы не стал больше ругаться, — ответил скотник, — если бы убедился, что от этого дьявол потеряет свою пищу». «Вот и узнаем, правду ты говоришь или нет», — ответил Саймюнд. И он поселил в хлеву чертенка. Скотнику это совсем не понравилось, поскольку чертенок всячески выводил его из себя, и он с трудом сдерживался, чтобы не ругаться. И все же какое-то время скотник попридержал свой язык и заметил, что чертенок день ото дня становится все более тощим. Скотник остался очень доволен и совершенно перестал ругаться. Однажды утром, войдя в хлев, он увидел, что там все поломано и перевернуто вверх дном, и что коровы, которых было в хлеву немало, все связаны друг с другом за хвосты. Тогда скотник повернулся к чертенку, который, чуть жив, валялся в стойле, и обрушил на него целый поток скверных ругательств. Но к его великому огорчению он увидел, что чертенку стало лучше, и что он вдруг сделался вполне упитанным, если только не жирным. Тогда скотник взял себя в руки и перестал ругаться. Он понял, что священник Саймюнд говорит правду, и с тех самых пор никогда больше не ругался и не богохульствовал. Вот почему того чертенка, который должен был питаться его грубыми словами, уже давно и на свете нет.

H.: Неужели такие ДЕТСКИЕ сказки написаны для скандинавских детей?

S.: откуда текст, плиз.

S.: Взято с сайта http://norse.ulver.com/. Зайти в раздел Тексты. Там ещё много чего интересного. * * *

Обсуждаем на форуме: Есть ли какая-то энергетическая подоплека у любовных треугольников? Как на это смотрят маги?

Трибуна.

Странник: ИТАК — так что же такое любовь с позиции Магии?

1. Маг, имеющий Любовь (не путать с человеческой) может делать все, что хочет с помощью ее. И все решения будут правильными. Это самая универсальная энергия.

2. Просто энергетический вампиризм Она (или Он) рядом — значит отдаём энергию, далеко — забираем энергию. соответственно — вместе хорошо, а когда не вместе — плохо.

3. Любовь — это соответствующие определенные колебания в Анахате и обретение знания.

4. Любовь — это перетягивание другого существа на свой энергетический диапазон.

5. Любовь — это существо. Существо — есть сознание. Любовь является основой мира, и порождает мир согласно своему сознанию. И только любовь может породить мир, в таком виде, в котором он есть. К этой мысле ведут различные видимые качества мира. Особенно то, что мир чувствуется как единое целое, связанное. А любовь и проявляется как единственное связывающее всё воедино.

6. Так называемая высшая любовь, любовь без привязанности, она не зависит от расстояния людей, и от их пола. Это любовь, который вы можете любить и родителей, и друзей, и давно умершего человека… Это так сказать некое состояние души, некое ваше отношение, это слияние полностью с состоянием Любви и она безадресна.


Урок 4. Шаг 9.

Маг: Сегодня моя собеседница – Странник, участница нашего форума. Прошу любить и жаловать.

Что еще отделяет нас от мировой души? Негативное программирование. От него тоже нужно избавляться. Тут надо помнить, что та часть нас, которая близка к мировой душе, не знает деления на «я», «ты», «она» «он», «они»… Все, что не было бы сказало, воспринимается ей, как нечто, относящееся к самой себе.

Странник: Я бы начала вообще с понятия – что такое мировая душа? Откуда она? Когда человек родился только ещё, же нет программирования? Так? Это потом родители, общество и просто люди, с которыми общаешься, накладывают определённый отпечаток.

Маг: Предположим (только гипотеза!), что есть некий океан сознания, из которого мы приходим на этот свет. Некоторые могут сохранять связь с ним в течение жизни. И так все приходит оттуда и туда потом возвращается. Я не знаю, так это или нет. Просто в некоторых ситуациях человек явно демонстрирует связь с неким «общим Я».

Странник: Программирование…. Интересная штука. Вот предположим, человек тебе что-то говорит, но не просто обычный человек, а тот который видит и если он конкретно называет события и даты, которые произойдут – это программирование? Или попытка предупредить о ключевых моментах судьбы, которые нельзя менять? И насколько человек вправе – это делать — я имею в виду программирование? И не является ли это нарушением Кодекса? И в принципе один человек может воспринять слова информативно, а у другого они «зависнут» в памяти и когда будет подходить срок – человек начинает нервничать и подгонять события под это. И от чего это зависит?

Маг: Пророки создают будущее. Точно. Ключевые моменты – это не предсказание, а задача, с которой человек должен справиться.

Возвращаясь к мировой душе… Наставник когда-то показывал одну штуку… Человека можно ввести в измененное состояние и в глубоком трансе при этом он будет вести себя, реагировать, как если бы в нем вообще не было другого сознания, кроме «я — мировая душа». Интересные вещи получаются. Мы вводили в это состояние одну ведьму. Нам тогда повезло просто необыкновенно, наша подруга в этом состоянии сохранила способность к речи (!) – удивительное дело. Удалось просто поговорить с душой живого человека. Вот то, что особенно запомнилось:

— Откуда ты взялась?

— Я не могла оставаться в том теле…

— Пришлось уходить?

— Автомобильная катастрофа.

— Были такие серьезные повреждения?

— Нет, я могла бы их исправить, заживить.

— А почему не сделала этого?

— Она не потеряла сознания… (слезы, возбуждение) она думала, что умирает, она думала, что все, это конец… Я не могу, когда слова… они держат, заставляют… Она меня заставила умирать, она… думала так, что я не могла сопротивляться, думала словами…

Странник: Она – это кто?

Маг: Мы решили, что это – предыдущая жизнь, предыдущая инкарнация.

Странник: Т.е. всё зависит от того насколько сильно в человеке желание выжить – и получается если думать и знать точно о том, что выживешь в любом случае, то тебя «вытянут» даже если всё тело разбито – главное чтобы был жив мозг – ведь он умирает последним? Так?

Маг: Шансы в таком случае выше на порядок.

— А что, слова нельзя преодолеть?

— Нет, слова держат в плену, не позволяют делать то, что хочешь…

Странник: Почему так важно действие слова – потому что слова – это мысль, а мысль материальна? И есть ли что-то более сильное, чем слово? Другое какое-нибудь слово?

Маг: Мы и наш мир созданы с помощью слова… Закон, который над нами, тоже выражен в словах… Да, это сила, которую мы недооцениваем, как кажется, только из-за того, насколько бездарно пользуемся ей.

Продолжу рассказ:

— Той больше нет?

— Да.

— А ты осталась?

— Да, с этой легче, она меня говорить научила. Я тоже теперь могу пользоваться словами.

— Эта тебя тоже мучает словами?

— Не так сильно. И она иногда меня слышит, она научила меня говорить, чтобы слышать. Иногда я могу упросить ее… чтобы не заставляла.

— Где она сейчас?

— Спит, ее не видно совсем. Только я сейчас.

— А когда я что-то говорю, ты тоже вынуждена слушаться?

— Да, когда я говорю, тоже вынуждена слушать.

— Я – не ты.

— Но я же не вижу тебя… Значит, я.

— А если ты увидишь?

— Всегда буду знать, где я.

— То есть где я?

— Какая разница, ты, я…

— Скольких ты знаешь?

— (сосредоточенно перечисляет) Есть я, есть та, прежняя, есть эта, теперешняя, Есть сын, я его видела, когда рожала. Есть, наверное, ты. Я стараюсь тебя увидеть, наверное, ты тоже есть…

— Ты можешь сказать, где сейчас твой сын?

Назвала место, мы потом проверяли, правильно назвала…

— А как ты это узнаешь? Он же далеко.

— Я – везде. И сын был мной, пока я его не увидела… Как я могу не знать, где я?

— Кто тебя сейчас расспрашивал?

— (недоуменно)… Не знаю,.. я сама с собой говорю, наверное, её-то ведь сейчас нет, спит. Я часто говорю сама с собой… (снова слезы) Все так неправильно!!! Сама себе говорю «останься», а потом другим голосом отвечаю «нет, надо идти»… И что же делать? Оставаться или идти? Все время делаю противоположные вещи, я не могу сопротивляться словам. А слова не сочетаются. Она думает: «Ожег, нужно лечить». А я должна ожег делать для нее, или лечить его? Приходится и то, и другое.

— Это как?

Странник: Что-то не поняла. Сначала подумала — ожег, а потом лечить, т.е. сначала надо создать ожёг, а уже потом его лечить? Т.е только человек может делать противоположные и взаимоисключающие вещи. Если бы компу одновременно дали две противоположные команды – он бы «завис» и ждал продолжения.

Маг: А почему ты решила, что мы не «зависаем»? Еще как зависаем!!! Мы не начинаем регенерировать, пока хоть ненадолго не перестаем думать о своей боли и страданиях.

Задание: Прекращаем говорить о болезнях, расписывать симптомы, смаковать подробности. И, главное – ставить себе диагнозы. Слова «устал», «больно», «умру», «намучаюсь» должны быть удалены из лексикона. Если их говорят в вашем присутствии, то нужно хотя бы скомпенсировать это заявлением, исправляющим их смысл. Сразу же поправляйте собеседника – облегчите жизнь себе и ему. Хи-хи… в равной мере.

Мозаика.

С.: А вот вопрос в тему. Известный психолог Леви, говорит, для того чтоб быть понятым и тебя слушали, надо стать уровня собеседника в обсуждаемой теме. А как смотрит магия на такое перевоплощение? Это ж считай маску нацепить надо со всеми вытекающими…

Это не на пустом месте вопрос, просто на себе испытано.

А ты говоришь, что наоборот надо «быть собой».

Дилемма…

М.: Мой Наставник говорил, что любого человека можно поднять до своего уровня, если научиться видеть в нем тот потенциал, который сам уже сумел в себе развить. И обращаться надо не к тому человеку, с которым говоришь, а к тому, каким он мог бы быть. Тогда твое внимание оказывается сфокусировано на сильных сторонах личности этого человека, что бы ты ни говорил, ему придется отвечать тебе из этой точки своего сознания, которую в это время подпитываешь своим вниманием. И у людей получается. Это секрет старой аристократии, людей, в присутствии которых начинают говорить грамотно, одеваться опрятно, испытывать самые светлые чувства, подтягивать животы и следить за мимикой. Секрет в уважении к другой личности, в умении находить в ней нечто достойное восхищения, в умении закрепить сознание этого человека именно в таких точках.

Увы, в современном мире, где перед аудиторией тренер по саморегуляции за время двухчасового выступления один раз произносит слово «любовь», сто раз «жопа» и триста раз «деньги», это уже почти утраченный уровень культуры общения…

Трибуна.

Леонид: Вот и вспомнил. Когда-то мне приснился сон. Кажется я его «заказал» даже. Я тогда интересовался реинкарнацией, всякий ширпотреб читал, захлёбываясь. И снится мне, что я мужик, играю с другими мужиками-алкоголиками в карты, на что-то ценное. Проигрываю, мы ругаемся, и те двое меня убивают ножом, которым только что резали закуску. Труп относят на какой-то пустырь, и вдруг мне надоедает в этом трупе находиться. Поднимаюсь и ощущаю себя «душой» рядом с телом бренным. Тут начинает меня куда-то тащить. Ни вверх, ни вниз, ни куда, просто выдёргивает из той реальности. Никаких туннелей и типа того. Просто в другой реальности оказываюсь. Дышать там нельзя, шевелиться там нельзя… напрягало… вдруг передо мной появляется терминал. Реальный комп. Я думаю, ни фига себе, а на «том свете» компы есть :-\ Удивился. Но тела у меня нет, потому вместо клавы или мышки управляю компом «силой мысли». Мутный экран, ничего не понятно, значков нет, всё не как у людей. Думаю, что должно быть меню, типа стартового. Оно открывается вверху экрана. Но вот ведь блин! Ни фига ни по-русски, и ни по-английски… вообще иероглифы-руны какие-то, вспомнил про «эльфийскую вязь». Надо было что-то делать, и я рыскал по этому меню, открывая разные вложенные менюшки, ища что-то знакомое. Что-то «нажал» и вылезла непонятная информация, типа столбиком ip-адреса. Чёрт его знает, что я нажимал, в общем, проснулся, пока лазил. Впечатлило…


Урок 4. Шаг 10.

— Все время делаю противоположные вещи, я не могу сопротивляться словам. А слова не сочетаются. Она думает: «Ожег, нужно лечить». А я должна ожег делать для нее, или лечить его? Приходится и то, и другое.

— Это как?

— Она думает: «Наверное, пузыри будут». Я делаю пузыри. Она думает: «Надо заживлять как-то». И я начинаю заживлять. Она думает: «Болеть будет». Я делаю боль. Она думает: «Надо, чтобы скорее зажило». Я начинаю убирать то, что сама сделала.

— А без пузырей можно было?

— Да, но она сказала «пузыри». Пришлось… Когда много слов – мне тесно.

— Ты можешь все?

— Я не могу ничего. Слова вытесняют меня, загоняют вглубь, я даже увидеть никого не могу. И ей помочь не могу. Это как стены со всех сторон.

— Но ты же сама говоришь? Разве тебя это вытесняет?

— Когда говорю, что сама хочу – нет.

Странник: И откуда знать какая мысль должна быть первой и правильной? Ведь привычно – если ожёг – то будет пузырь, потом будет боль, потом ессно надо чтобы зажило. Стандартная определенная последовательность событий.

Маг: Можно попытаться хотя бы не проговаривать эту последовательность, попробовать помолчать, погасить внутренний диалог. Хм… у меня самое большое – порезы бывают. Затягиваются за 30-40 секунд. Но! Я научилась замолкать внутренне в такие моменты.

Такая вот история. Мы пробовали еще не раз и не два. Увы, в других случаях поговорить с испытуемым не удавалось. Но одно можно сказать со всей определенностью: этот транс – сродни целебному сну. Все после него чувствовали себя намного лучше, отдохнувшими и посвежевшими, стресс куда-то уходил. Я и на себе это испытала в полной мере.

Странник: Почему в других случаях не удавалось? От чего это зависит?

Маг: Просто та ведьма много работала с наговорами, заклинаниями… Вот у нее речевые центры с годами и оказались связаны с высшими телами. Обычно этого не происходит, на тех уровнях мы безмолвны.

Странник: Что испытала ты? Ты помнишь об этом?

Маг: Не помню. Просто проспала несколько часов. И никто, кстати, не запомнил. Но вот насколько хорошо я себя чувствовала при пробуждении!!! Сказка.

Странник: Это и называется поток? Когда можно увидеть все прошлые свои сознания или жизни?

Маг: Нет, поток существует для сознания. А «целебный сон» (как я это называю с тех пор) – это отключенное сознание, отсутствие контроля со стороны сознания. Знание о прошлых жизнях уже есть в нас, просто мы отделены от него. И в целебном сне – продолжаем быть отделены, ведь не помним же, когда приходим в себя. Сознание не запоминает, когда оно отключено.

Странник: Почему чувствовали себя намного лучше – потому что типа выговорились и стало легче? Есть же приём произнести вслух то, что мешает — проблему и разложить её по полочкам?

Маг: Выговорилась только одна, да и то, потому что настойчиво расспрашивали.

Даааа, про целебность состояний, когда сознание не действует… Не в этом ли секрет «неуязвимости» пьяных? Известно, что там, где трезвый себе все кости переломает – пьяный отряхнется и дальше пойдет… У него контроль сознания ослаблен.

Странник: Кстати о «неуязвимости» пьяных. Я слышала и знаю живьём много историй – когда человек в этом состоянии выпадал из окна достаточно далеко от земли и сломал только ребра и руку. Хотя наверняка если бы был трезв и понял откуда падает – сломал бы шею. Т.е. если ослаблен контроль сознания, то, как бы ничего не боишься и не задумываешься и просто инстинкт выживаемости.

И ещё – похожие ли состояния когда человека вводят в измененное состояние и в глубокий транс с тем, что получается, когда действует алкоголь, т.е. это одинаково или нет? И что получается тогда? Это всплывает подсознание?

Маг: Сознание и тело – не одно и тоже, не целое, а ассоциация. Способов изменить связь этих двух частей человека (усилить, ослабить, сменить приоритеты) очень много. Это не только суггестия или алкоголь, но и музыка, наркотические вещества, монотонные звуки или зрелища, провокация эмоциональных всплесков, комплексы движений…

Странник: Я просто о себе. Уже несколько раз замечала, что алкоголь действует на меня странно – главное, что я при этом НИЧЕГО потом не помню – увы. Хотя всё делаю правильно и точно, и всё понимаю, и если спрашивают что-то говорю в тему и точно – просто могу сделать какие-то вещи, которые в обычном состоянии в жизни бы не сделала. И главное очень много говорю при этом.

Эт уж точно, что у трезвого на уме, то у пьяного на языке. Хи-хи. Просто вдруг ощущаешь, что все вокруг почти как родные — и поймут и примут такой какая есть.

А один раз в таком состоянии ночью возвращалась домой через стройку и главное нормально дошла — кроме пары синяков – но вот потом когда утром там шла и посмотрела, через что я лезла и прыгала – точно сломала бы себе шею. Вернее я бы просто туда не полезла – уж точно обошла бы. Так что как в поговорке пьяному бог помогает или кто-то другой?

Задание: Пробуем разобраться, откуда берется наше желание все контролировать сознательно. Какие страхи, недоверие, навязчивые желания, негативный опыт требуют этого?..

Мозаика.

S.: Думаю, что дело не совсем в мате, а в заряде речи. Знаю людей, которых очень приятно послушать, когда они матерятся. Знаю тех, что не матерятся вовсе, а ощущение такое, как будто тебя дерьмом закидывают.

М.: Мммм… Не хотела говорить на эту тему. Очень не хотела. Да, такая возможность есть. Некоторые люди не вкладывают негативного смысла даже в матерную речь. Но! Только они и не страдают от этого. А собеседники понимают их на подсознательном уровне «по степени собственной испорченности». Если у человека развит внутренний слух, позволяющий слышать свою душу, то и «языковое чутье» у него совсем другого уровня – не сфальшивит, о чем бы речь не зашла. Не «зарядит» ситуацию отрицательно.

И знаешь, почему я не хотела об этом говорить? Такая классная отмазка, повод ничего не менять. Не обольщайтесь, шанс, что матерщина вам не вредит – один на тысячу. Просто избавляйтесь от нее, а потом, возможно, внутренний слух разовьется и позволит вам несколько более вольное обращение со словами. Но захотите ли вы воспользоваться этой «свободой»?

Трибуна.

Харитон: Ну, вот. Настала и моя очередь платить.

Искоренить в себе привычку употреблять бранные слова и выражения!

Ужас!!! Как я дальше жить-то буду?! А что мне делать с окружающими? Нет, братцы-маги, что делать-то?! Видимо, опять придётся что-то менять. В себе и вокруг. Иээээх…

Sagewolf: …хочу пример привести. У людей, которые страдают… геморроем… часто встречаются выражения типа: Пошёл в ж…, засунь себе в …. в общем, понятно… Отгадайте, чем страдают люди, говорящие: Видеть тебя не могу… Правильно!!! Зрение и т. д.

Было задание не ругаться матом. Отчитываюсь: ругнулся пять раз — получил от этого удовольствие, но за каждый раз бил себе по губам (чтоб отучиться)…

И вообще если быстро несколько раз ругнуться и по губам шлёпать — клич индейцев получится!!! (шутка)


Урок 4. Шаг 11.

Маг: Сегодня моя собеседница – Алиса, участница нашего форума.

Эта планета просто переполнена жизнью! Ты никогда не задумывалась об этом, Алиса? И жизнь эта рождается, развивается. Наполняет собой все и умирает по своим законам. Нам чаще всего приходится играть роль наблюдателей, исследователей:

Одни ученые обнаруживают, что живые клетки чувствуют друг друга на расстоянии. Разделили штамм, погубили одну часть микроорганизмов, а другая в этот момент без всяких причин погибла с совершенно аналогичными симптомами. Но показалось мало, и потом потратили миллионы долларов на то, чтобы повторить это многократно в самых невероятных условиях. Например, американцы (дикие люди!!!) одну половину штамма даже размещали на атомной подводной лодке и погружали ее на предельную глубину на другой стороне земного шара и только после этого убивали штамм-близнец где-нибудь в солнечной Калифорнии… Спасти вторую часть штамма так и не удавалось, не смотря на все усилия ВМС США. В общем, что Бог скрыл от людей — то он открыл обычной живой клетке. И если микроорганизмы витают в космосе, что уже доказано, то ограничивается ли их способность слышать друг друга на любом расстоянии только пределами Земной атмосферы? Может, для нее, живой клетки, не существует расстояния и между мирами? А мы, люди? Расходуем свои жизни на постройку атомных подводных лодок (хи-хи, венец прогресса!), но при этом не можем понять, КАК ОНИ ЭТО ДЕЛАЮТ.

Другие ученые обнаруживают, что микроорганизмы могут… разговаривать друг с другом, пересчитывать колонию, передавать команды по цепочке. И ученые даже выделяют гены, которые за это ответственны.

Здорово. Все живет и действует эффективно, а мы рот разеваем, на это глядя. Неее, я все понимаю, сознание человека слишком молодо в эволюционном плане, просто еще в детский сад не пошло… Но не настолько же! Да кто ее слушает, эту жизнь в своей крови? Других забот нет? Мы даже позволяем себе игнорировать то, что весь этот океан жизни объявил людям войну. Нешуточную войну, с громадными потерями… Клетки нашего тела позволяют себе сходить с ума и становиться раковыми, инфекционные заболевания нимало не уступают натиску антибиотиков, более того, обгоняют нас значительно. Появляются новые и новые смертельные заболевания.

Алиса: А жизнь действительно объявила нам войну?

Маг: Увы, но и мы ей войну объявили, согласись? Сколько мы производим антибактерицидных веществ специально? А просто в виде токсинов — отходов производств?

Алиса: Да, мы сами создаем пвседожизнь а на самом деле — это смерть

Маг: Тут надо понять одну непростую вещь. Сознание человека и его жизнь – не одно и тоже, сознание и тело – ассоциация, нечто обладающее связью в человеке, но не целостностью. Жизнь эволюционирует в сторону появления сознания. А сознание – по ту сторону смерти (не даром же мы его сохраняем, когда тело умирает), оно эволюционирует в сторону жизни. Человек просто оказался на пересечении этих векторов эволюции! Что и сделало наше существование таким драматичным. Главное сообщение, которое несет в себе первый кодекс: война не обязательна, можно обладать эго, но не воевать с целостностью, гармонией, а найти свое место в любой среде, приняв для себя Единство Всего. Но пока сознание и жизнь находятся в противостоянии.

Алиса: знаешь, я ведь к этому сама тоже приходить начала… мы ведь часть мира, а ведем себя так, как будто это обособленный от нас механизм. пытаемся разобрать его на винтики, гаечки, схемы. И чем больше пытаемся, тем дальше себя отодвигаем от мира мы теряемся в этих «знаниях». Вернее себя теряем

Но не единственный же это вариант! Есть и примеры потрясающего сотрудничества сознания человека и клеток его тела. Ты слышала про стигматы? Один католический монах трое суток исступленно молился Христу. Так у него появились не только отверстия в кистях рук, но даже (!!!) гвозди в этих отверстиях. Католическая церковь придерживается такой политики: они позволяют проводить научные исследования религиозных феноменов. (Они и плащаницу на исследования отдавали и т.п.) Когда известие про монаха с ранами на руках просочилось в прессу, биологи попросили разрешения исследовать его, пока стигматы не исчезли. Обнаружили, что гвозди в ранах — стержни, которые даже проворачивались в самой ране, весьма твердые на ощупь. Вынуть стержни не удалось — обследование показало, что они заключены в суставный мешок, заполненный суставной же жидкостью! Отрезали от них кусочек (от «гвоздей») — клеточная ткань. Видоизмененный эпителий, с ороговением на порядок выше, чем бывает обычно в верхних слоях кожи. Супер? Все классно задокументировано. Так какие отношения у сознания и клеток человеческого тела? Мммм… не простые. ОТГОРОЖЕННЫЕ. Для чего я это рассказываю: среди людей, принявших первый кодекс, говорят, нет ни одного случая рака или заражения смертельной инфекцией. И не болеют практически (я лично – не болею), и живут лет дольше остальных. Первый кодекс убирает отчуждение в сознании человека, помогает чувствовать себя единым со всем на свете, выводит из войны между живым и сознающим…

Алиса: Люди, принявшие первый кодекс… а как это происходит?

Маг: Об этом в следующем выпуске.

Задание: Пробуем разговаривать со своим телом. Улыбаемся ему мысленно, благодарим за то, что оно дает нам возможность находиться в этом мире, желаем ему здоровья. Делаем телу подарок: прислушаться к себе, понять, чего в этот момент хочет тело и подарить ему это (немного сна, что-то вкусненькое, массаж и т.п.).

Мозаика.

М.: Мне на днях интересное сравнение пришло в голову, о том, как живут большинство людей.

Вот представьте себе такую картину — человек брился, порезался, достал лейкопластырь, и приклеил его на зеркало, в том месте, где в нем отразился порез. А потом обнаруживает, что кровь не останавливается — одежда перепачкана, люди косятся с сочувствием, а кто и с подозрением. Снова идет к зеркалу, видит свое отражение, а на нем приклеен лейкопластырь — все в порядке. Тогда откуда кровь на сорочке? Как же так!!! Он же все делает правильно!!! За что ему это? Надо предполагать проклятие какое-то… Бред? но ведь упертые материалисты так и живут! Не надо биться с отражением, нужно менять образ, который его отбрасывает. Можно сколько угодно лечить отражение в зеркале, но болит-то не оно, вы же уже поняли…

Материальное — это отражение идеальных сущностей. Нет ни малейшей надежды понять, почему солнце встает на востоке, отчего возникают приливы, просто наблюдая за ними. Изучая следствия — понимаешь лишь следствия, самое большее, научишься предсказывать события на основании предыдущего опыта. Поняв причины — можешь ТВОРИШЬ, начинаешь влиять на события. Разум материалиста — это явление историческое по своей сути, нечто, фиксирующее события постфактум, отстающее от действительности. Пока так думаешь — плетешься в хвосте событий, этого и добиваются от современных людей, чтобы ими было просто управлять. Но материальное — лишь иллюзия, отражение совершенного образа. Пока не меняешь свои мысли — жизнь не меняется. Я не хочу сказать, что мир идей так же реален, как и материальный мир, нет… мир идей БОЛЕЕ РЕАЛЕН, чем что-либо. Один мой хороший знакомый приводил пример такого положения вещей: австралийский абориген, глубокий старик сказал как-то раз, что в том месте, где построено здание преуспевающего банка на протяжении многих веков использовалось местными племенами для встреч, заключения соглашений и меновой торговли. САМО МЕСТО сновидит денежные отношения! Меняются культуры, население, его расовая принадлежность, а сделки все равно заключаются в том же месте.

Если человек не научится различать тот удивительные момент, когда в нашу жизнь вторгаются ПРИЧИНЫ, когда мы приходим в соприкосновение с «более реальным миром», то его попытки управлять своей жизнью совершено безнадежны… Мы — лишь листья, которые плывут, кружатся в водоворотах потоков энергии. Пока мы это отрицаем — беспомощно наблюдаем за поворотами собственной судьбы и не ведаем, чего от нее ждать.

Обсуждаем на форуме: создание магической Академии Семицветья, вступительный экзамен.

Трибуна.

Ведамiръ:

В более «мелком» варианте Самхейн, или Хэллоуин, — это полночь — самое мистическое время суток. Только здесь — это более крупный масштаб, масштаб года.

Это точка перехода от Света к Тьме. Время Хаоса. Время, когда становится возможным всё. Время сеять новые идеи.

Нужно это использовать. Особенно нам с нашей Академией.

А как использовать — нужно думать. Времени ещё 5 дней. Рина:

Додумалась до следующего: может всем вместе провести ритуал в полночь (с учетом того, что, скажем в Магадане полночь — это не то же самое, что полночь в Москве или Киеве), встретиться в астрале, поработать вместе над совместными проектами (Маг, а можно открыть какой-нибудь канал — один на всю группу)? Группа всегда мощнее, чем один… Кстати, ИМХО, групповые ритуалы возвращаются: здесь я со своими подружками провели ритуальчик и вместе «поступили» одну нашу подругу в магистратуру в Москве (при том, что она вообще не готовилась, да и бакалавра по этой специальности у нее не было… Без регистрации в России, без прописки, без денег… на госстипендию…).


Урок 4. Шаг 12.

Алиса: Люди, принявшие первый кодекс… а как это происходит?

Маг: Я пыталась уже объяснять: отказаться от мысли, что ты важнее чего-либо, от гордыни. Не красть, не вредить, не думать дурного, не сквернословить, не убивать…

Видишь ли, чтобы украсть, например, нужно отделить себя от своей жертвы, отделить интересы, более того, противопоставить себя, придумать причину, почему этот кто-то что-то тебе должен. При этом подрываются сами основы гармоничного существования. Что касается причинения вреда – так это, вообще, превращается в самоистязание на уровне тонких тел, не различающих «я» и «ты»… И так далее.

Алиса: Легко не красть, не сквернословить, не убивать. Но трудно не думать плохо, когда сталкиваешься с агрессией!

Маг: И все-таки можно. Затрудняюсь объяснить как… Те, кто выполняют заповеди христианства, на самом деле молятся за врагов, любят их. Испытывают сострадание к людям, потерявшим верный путь, разрушающим собственную душу.

Алиса: Наверное. Но! Трудно любить людей, которые хотят тебя убить.

Маг: Не люби. Но и не злись.

Алиса: Не, злиться нельзя, погибнешь наверняка.

Маг: Смотри на них, как на опасных сумасшедших, инвалидов, что ли… Обреченные ведь люди!

Алиса: Да, я чувствую, что они просто заложники.

Если люди практически не болеют, они находятся в гармонии с собой. Так получается?

Маг: Наоборот. Если есть гармония — нет болезней. Болезни — реакция на отступление от гармонии, попытка подтолкнуть в нужном направлении, вернуть в нормальную колею.

Алиса: Возможно ли это для людей, не принявших первый кодекс?

Маг: Это отчасти возможно для людей, которых не слишком изувечили воспитанием. Для нас естественно не злиться и не желать зла. Разве когда мы всем довольны — мы не становимся добрее?

Алиса: У меня все время мысль крутится, пока читаю рассылку про кодексы. Может, неверная, но… мы с рождения уже как бы принимаем первый кодекс, а потом отступаем от него.

Маг: Это верно.

Алиса: Обидно. Теряем то, что мир дарит нам сразу, чтобы потом с таким трудом принять. Даже не теряем, а методично уничтожаем в себе. Если не потеряешься, то да — это становится осознанным выбором.

Маг: Знаешь, я думаю, что мы что-то получаем взамен. Опыт? Мудрость? Стойкость? Но что-то есть.

Не так уж и много, к сожалению, зависит от самого человека. Слишком велико влияние на нас окружающих. Если найдется хоть один человек, который будет уважать личность ребенка, давать ему достаточно доброжелательного внимания — то шансы не потерять то, что каждому из нас дал мир при рождении, резко возрастают.

Алиса: А как быть со взрослыми? Помогать или нет, влиять или нет?

Маг: Это уже зависит от них самих. Но неплохо бы стать для взрослого человеком, который всегда выполняет обещания. Или не обещает.

Алиса: Значит, все-таки каждый сам по себе?

Маг: Просто некоторые вещи настолько личные, что чем больше в них вмешиваешься, тем более противоположной будет реакция. Разве что на своем примере, и то при условии, что ты доказала человеку свою искренность.

Алиса: Я постараюсь принять это.

Задание: Пробуем не только не вредить никому, но даже и не думать о причинении вреда. Потом пытаемся понять – изменилось ли от этого самочувствие.

Мозаика.

М.: Разве свобода достигнуть чего-то должна трансформироваться в свободу от желаний чего-то достигнуть? Представь себе группу из таких «никто», разве может быть более благодатный материал для управления? Им же плевать, управляют ими или нет. Обезличивание — основа тоталитарности!

Н.: «Никто» бывают разные.

В тоталитарном обществе «никто» — не настоящие «никто». Они винтики, юниты, граждане. Тоталитарное общество заставляет их чувствовать себя элементом системы. Но никак не никем.

Никто — существо без привязанностей, для любого общества это непрогнозируемый и неуправляемый фактор. Общества тоталитарного типа стремятся избавиться от таких. (Вспомните прописку, наказания за «тунеядство», бесплатное жильё за работу…)

«Винтик» — маленький человек, слабый, завистливый, подчинённый.

«Никто» — свободное существо, не имеющее собственности, социального статуса, и т. п. — т. е. слабых мест. Может показаться, что ему «всё равно», и им можно управлять. Но как управлять тем, кому реально ничего не страшно и ничего не надо? Кроме того, «правильный» «никто» сам управляет собой на основании простых размышлений:

«Если я никто, то что мне делать? Бездействовать, или действовать? Бездействовать постоянно невозможно — надо питаться, … ну и другое, иначе умрёшь. Значит — действовать. На основании чего? Чтобы не попасть в сети заблуждений, надо выбрать только безусловно необходимые и простые основания: 1. Минимальная необходимость (выживание). 2. Эффективность (совершенствование). Почему эффективность? Это вытекает из минимальной необходимости (необходимой минимальности). 1.+2.= 3. Безупречность (в том же смысле, как у Кастанеды)».

Чем такой «никто» плох? Нет, правда – может, ошибка где в рассуждениях?

Трибуна.

Ведамiръ: Представь, что ты в абсолютной пустоте. Ничего нет — ни верха, ни низа, ни тела твоего. Нельзя сказать, что это Свет и нельзя сказать, что это Тьма, потому что нет глаз и нет памяти, в которой записан опыт видения того и другого. Нет ничего, за что можно было бы зацепиться. Отсутствуют все ориентиры и органы чувств, чтобы их осознать. Ты не знаешь, кто ты, потому что у тебя нет опыта. Ты абсолютное ничто, не мужчина и не женщина, ты — некоторое ОНО и единственное что ты чувствуешь, что что-то «есть». Вот это, по-моему, и есть ощущение абсолютной свободы (если кому-то, конечно, удастся его прочувствовать). На самом-то деле это страшно сделать. В Таро — это состояние соответствует нулевому аркану — Дураку. Он ничего не знает ни о себе, ни о мире, он даже не подозревает, что мир есть. Действительно, абсолютный ноль и невежда, не осознающий ничего. Зато АБСОЛЮТНО свободный!

Что бы ты делало, находясь в таком неопределённом состоянии? Ты бы просто создало что-нибудь определённое, чтобы развлечься. Так появился бы Сияющий Определённый Свет, распространяющийся в бесконечность, потому что ещё нет границ. Ты бы стало этим заполняющим Пустоту Светом. Это ощущение соответствует первому аркану — Магу и первой букве почти всех алфавитов — А. Если закричать (Я-А-А-А-А), то, думаю, можно приблизиться к этому ощущению. Это ощущение Я, Аз. Просто Я без границ. Ощущение всемогущества, всераспространённости и чистоты. Чистое Эго («Ego» в переводе с латыни означает просто «Я»), чистая сияющая точка. Проще ничего и не придумаешь.

Вот это ощущение и должно быть у каждого мага, я считаю. Ощущение безграничного могущества, безусловной веры в себя. Все границы — просто наши же выдумки, наша же вера ограничивает нас. Мы сами же верим в свою слабость. Что, если мы Боги, а просто пожелали быть слабыми смертными и стали ими? Ведь желание Богов — закон.

Напоследок, многим, наверное, известная речь Нельсона Манделы:

Освобождение от Страха

Наш глубочайший страх не в том, что мы не полноценны. Наш глубочайший страх в том, что мы боимся показаться слишком сильными. Именно наш Свет, а не наша тьма больше всего пугает нас. Мы спрашиваем себя: Кто я такой, чтобы быть выдающимся, великолепным, талантливым и потрясающим? А действительно, почему бы тебе и не быть таким. Ты — дитя Божие. Твое самоуничижение не нужно миру. Нет ничего привлекательного в робости и зажатости, что заставляет других вокруг тебя тоже чувствовать себя неуверенными. Мы рождены, чтобы сиять, как это прекрасно делают дети. Мы рождены, чтобы проявить славу Божию внутри нас. И это не только в некоторых из нас, это буквально во всех нас.

И когда мы позволяем сиять своему собственному Свету, мы неосознанно даем другим людям возможность делать то же самое. Когда мы освобождаемся от наших собственных страхов, то одно наше присутствие автоматически освобождает от страха других людей.

Инаугурационная речь Нельсона Манделы 1994 г.


Спецвыпуск 6.

Речь в этом спецвыпуске пойдет о некоторых частных случаях применения первого кодекса.

Следует ли считать мясоедение нарушением первого кодекса, если ему предшествует убийство животного?

Нет, первый кодекс не затрагивает пищевых отношений. Люди, в конце концов, тоже становятся однажды пищей для живых существ… А вот убивать животных ради удовольствия, а не для того, чтобы поддерживать свою жизнь, или убивать больше, чем можешь съесть – это серьезное нарушение.

Изготовление, хранение или использование оружия является нарушением первого кодекса?

Изобретение оружия – да, это ведь привнесение в Единство мощной идеи разрушения. А использование уже существующего – нет. Если человек реально рискует получить пулю, он не нарушает первого кодекса, владея огнестрельным оружием. Нарушением является применение оружия против невооруженных и беззащитных. Кроме того – виноват тот, кто пролил первую кровь, открыл двери насилию. (Дети очень остро это чувствуют. Их главный аргумент при рассмотрении обстоятельств драки: «он первый начал!»)

Позволяет ли первый кодекс применять насилие при самозащите?

Безусловно. Хотя и предписывает прекращение самозащиты в случае, если опасность для жизни и здоровья миновала. Это иногда называют «запретом на месть». Думаю, есть смысл объяснить это подробнее: Нападающий отделяет в этот момент себя от мировой души (если только им не двигает угроза собственной жизни), защищающийся – остается на стороне Единства, противодействующего нарушению гармонии. Более того, Единство дает силы отстоять свое здоровье и жизнь от наглых и бессмысленных посягательств. Известно же, что в экстремальных ситуациях силы человека многократно преумножаются, так вот, часто эта сила приходит извне, от мировой души.

Тут еще надо иметь в виду, что тот, кто защищается, не несет в себе разрушительных мыслей. Он БЕРЕЖЕТ, СОХРАНЯЕТ, ЗАБОТИТСЯ.

Является ли непреднамеренное причинение вреда нарушением первого кодекса?

Если оно действительно непреднамеренное – то нет. Первый кодекс допускает разрыв между мыслями и действиями. Два боксера на ринге безусловно заняты созданием риска для здоровья друг друга… Но при этом вполне могут испытывать друг другу искренние дружеские чувства. И это ощущение товарищества вполне «маскирует» не слишком мирное занятие. Первый кодекс запрещает не столько даже дурные поступки, сколько дурные мысли, являющиеся причиной дурных поступков. Но не нужно думать, что для безнаказанности со стороны кодексов достаточно мысленно желать добра тому, кому причиняешь в этот момент зло! Мировую душу не обманешь. Один из вернейших признаков того, что человек начал входить в пространство первого кодекса, является его способность легко и без специальных усилий знать, говорят ли ему правду или врут… — ходячий детектор лжи.

Допустимо ли брать плату за целительство?

Тут надо иметь в виду, что целительство может быть разным. Если речь идет об изгнании духа болезни (как это делают шаманы, например) – то такое целительство попадает под действие второго кодекса, регулирующего отношения человека и сущностей незримого мира. Шаман не лечит, а договаривается с духами. По второму кодексу брать плату за целительство можно. А вот по первому – нет. Единственное исключение – оплата продуктами (пищевые отношения первый кодекс не затрагивает). Допустимо так же брать оплату за целительство деньгами, но сумма не должна превышать той, что позволит вам питаться день, максимум — два. Нарушение этой части первого кодекса ведет… к «перетягиванию» болезни на себя. Проверено сотнями, если не тысячами начинающих экстрасенсов. И дело здесь не в «негативной энергии болезни». Точно. Если человек не берет платы – никакая негативная энергия к нему не пристанет.

Брать подарки от того, кому оказывал помощь – рискованно. Если подарок вручался неискренне, то болезнь, от которой лечил целитель, может перейти к нему (целителю) вместе с подарком. А вот если от чистого сердца, то подарок взять можно. Тем более что целитель (если он настоящий) – ходячий детектор лжи. Если на вопрос, сколько стоят услуги целителя вам отвечают «сколько дадите», подразумевается, что подарок от вас примут. Но не дай Бог такому лекарю обидеться, если платы ему не вручили!.. Или принять неискренний дар. «Сколько дадите» — это очень ненадежная лазейка. Такие целители слишком часто болеют сами. И редко бывают благополучны в семейных отношениях, любви, детях.

Насколько дети близки пониманию первого кодекса?

Очень близки. Фактически они – полномочные представители мировой души во взрослом мире. Да, ребенок часто отвергает что-то с возмущением, но он при этом – на стороне Единства. И заметьте, дети чаще всего отвергают вещи синтетического происхождения, диктат со стороны взрослых, измененные продукты и т.п. Я прекрасно помню себя с двухмесячного возраста. Главной причиной слез, истерик, недопустимого поведения были… запахи. Они просто отравляли мое существование. Самый худший – запах выхлопных газов и бензина, за ним: резина, мебельные лаки, маргарин (особенно разогретый на сковороде), одежда из синтетики, моющие средства… К четырем годам я мечтала не чувствовать запахов вообще, не дышать ими. А к третьему классу уже страдала от гайморита в тяжелой форме. Комментарии нужны?

Устами младенца глаголет истина! У детей нужно учиться. Детство нужно не просто любить, но и уважать его забавы, причуды и капризы. Нет ничего более близкого к пониманию устройства мира, чем детское «неправильно! надо по правде!»

Итак, если человек помогает ребенку, бескорыстно заботится о нем – Единство платит ему за это вчетверо! Если вы прошли мимо плачущего ребенка, то вы упустили возможность получить облегчение в заболевании, подарок от близких людей, любовь и заботу мира. Никогда не убивайте на охоте молодняк, не используйте для рыбной ловли сеть с малыми ячейками, и просто не смейте обездоливать человеческих детей!

Отношения с родителями и Учителями с точки зрения первого кодекса.

Что объединяет родителей и учителей? Одни дарят жизнь нашему телу, другие – жизнь нашему духу. Осуждение, злословие, заносчивое пренебрежение – вообще, недопустимы. Но особенно опасны они для того, кто это делает, если направлены на источник жизни или источник силы вашего духа… Так человек не просто отделяет себя от Единства, но и от здоровья, знаний, успеха. Даже если родители и наставники неправы – продолжайте их почитать.

Распространение знаний с точки зрения первого кодекса.

Распространение полезных знаний – просто обязательно! Человек, желающий утаить для себя одного способ лечения болезней, решения серьезных проблем и п.т. – навлекает на себя многие несчастья.

Распространение вредных знаний – несет в себе не меньшее проклятие.

Интересное следствие: маг (ясновидец, целитель) обязан иметь ученика, иначе теряет дар. Последствия нарушения этого правила настолько серьёзны, что не могут игнорироваться никем. Это единственное правило, которое выполняется всеми магами без исключения вне зависимости от их личных убеждений. Иначе – у них просто больше не остается способа продолжать быть магом.

Еще одно следствие: лучшее целительство – обучение самоисцелению. И за это можно брать плату. Можно решить, что первый кодекс несправедлив к врачам (за исключением детских или акушеров), но так ли это? Врач убирает болезнь, а вместе с ней и послание, которое она в себе несла. Человек потом продолжает жить неправильно, думать неправильно, оставаться отделенным от Единства. И болезнь обязательно возвращается, только в более тяжелой форме. На самом деле в каждом из нас заключена способность к самоисцелению такой мощи, что современной медицине и не снилась! Беда в том, что официальные врачи, как правило, учат нас, как правильно болеть, а не как быть здоровым. Так что образовавшуюся нишу заполнили создатели доморощенных теорий оздоровления, самозваные диетологи и распространители пищевых добавок.

Я — не целитель, ничего нового или уникального я вам не сообщаю. Мое послание просто: если у вашей души хорошее самочувствие, то и у тела оно будет хорошим. И под моими словами подписался бы и любой профессиональный врач! Они не возражают против того, что устранение стресса помогает исцелению, а профилактика – эффективнее, чем лечение. Все понимают, все соглашаются, но воз и ныне там. Возможно, в нашей формуле здоровья не хватает любви. Хм… или готовности распространять полезные знания.

Справедливость с точки зрения первого кодекса.

Человеку все сделанное им возвращается. Магам – намного быстрее.

Как аукнется, так и откликнется. Наставление: «поступай по отношению к другим так же, как ты хочешь, чтобы поступали по отношению к тебе» — совершенно верное отражение истин первого кодекса.

Любовь с точки зрения первого кодекса – это сила, которая объединяет мир, частота, на которой существует мировая душа. Отсюда следствие: копирование – не единственный способ получить связь с чем-либо. Если вы испытываете безусловную любовь, можете получить связь с чем угодно без посредничества, инструментов, вспомогательных средств любого рода, не зависимо от времени и расстояния.


Урок 4. Шаг 13.

Маг: Наверное, есть смысл высказать свое мнение о «классификациях магов». Тем более что именно кодексы позволяют определить черно-бело-серость магов наиболее четко.

Поскольку с первым кодексом мы с вами уже более-менее знакомы, есть смысл поговорить о том, каковы маги, сформированные взаимоотношениями именно с этими силами, действующие в пространстве именно первого кодекса…

Этих магов со всеми основаниями можно считать «белыми».

Кто же такой белый маг? Что меняется в человеке, принявшем первый кодекс? В первую очередь, такому человеку с годами становится свойственно бескорыстие, терпимость, доверие к людям и миру, простота в общении с любым человеком (как результат устранения гордыни, чувства собственной важности), глубокая проницательность, понимание человеческих душ, полнейшая безмятежность и душевный покой даже в годы самых тяжелых испытаний, здоровье, добродушное чувство юмора, надежность, устойчивость, долголетие, физическая сила.

Выглядят белые маги как-то не очень внушительно… Видимо, от недостатка желания производить сильное впечатление на окружающих. И уступчивы в придачу, мягки. Многие позволяют себе смотреть на белых магов свысока, и напрасно. В нынешних представлениях доброта однозначно трактуется как проявление слабости. А раньше проявлением слабости считали гнев, злость. Отчего же такое заблуждение длится иногда долгие годы? А белого мага этим не обидишь и не вынудишь к вступлению в конфронтацию. Обида становится обидой тогда, когда человек соглашается испытывать это чувство: так ведь белого же мага не заставишь…

Не дай Бог вам когда-нибудь напасть на такого! Даже если вы видите, что он слаб и совершенно никчемный противник… Настоящие белые маги просто не изволяют быть сильными – каждую секунду в их полном распоряжении находится вся энергия в радиусе десятков километров! Еще ни разу ни одному обычному человеку не удалось осуществить угрозу физической расправы по отношению к принявшему первый кодекс. Не удалось даже приблизиться… И сам маг никаких усилий и не прикладывает в таком случае, МИР ЕГО ЗАЩИЩАЕТ. Супостату в таких обстоятельствах может рояль свалиться на голову в чистом поле, я не шучу. Мне самой приходилось быть свидетельницей того, какие невероятные события, случайности, совпадения и происшествия препятствуют любому, кто пытается причинить вред белому магу. Сам он при этом обычно и не успевает узнать, какой опасности подвергался. Так что же происходит тогда, если белый маг еще и прикладывает свою волю (первый кодекс в случае самозащиты ни только не препятствует, но и помогает)?

Настоящий белый маг – неодолим, ведь он единое целое с миром. Чтобы справиться с ним, нужно сначала поработить весь мир, каждую его травинку, легкий ветерок, каждое облачко на небе или дождевую каплю… И зная за собой это, люди первого кодекса чаще всего просто не защищаются, чтобы тот, кто по неразумению на них поднялся, не пострадал бы слишком сильно. Для примера: белый маг сталкивается с квартирным вором, выходящим из его дома. И пропускает его вместе с несколькими ценными вещами, глядя на него с состраданием. На свою беду вор довольно чувствительно толкает его. Маг не защищается. В дверях подъезда вор падает. Обворованный вызывает «скорую» и нянчится с вором, которому очень плохо. В больнице последнему чего-то не то назначают, и у него в добавок ко всему через день отказывает одна почка. Белый маг, которого «обворовали», носит в больницу передачи неподвижному, распухшему и позеленевшему бедняге. И утешает его. Вор пролежал в больнице классические сорок дней, прежде чем смог уйти из нее своими ногами. Я бы такое не сочинила – случай реальный.

Атака на белого мага в астрале – редкость. Двадцать первый век, дураков нет. В этом случае также любое энергетическое повреждение на белом маге «зарастает» почти моментально, а вот о нападающем этого не скажешь… Отдача от такого события на материальном уровне наступает не так скоро – только ко времени, когда она проходит весь путь до материализации. И отдача при этом значительно усиливается.

Впечатляет?..

Задание: Вспоминаем, приходилось ли когда-нибудь наблюдать, как несправедливо обижали человека открытого, доверчивого, доброго, любящего? Какие события потом происходили с обидчиком в ближайшее время, которые можно было бы связать с последствиями происшествия? Уверяю вас, закономерность существует, она действует не только в отношении белых магов, но и обычных людей, близких к ним по идеалам… Просто мы не беремся анализировать такие вещи. А ведь жизненный опыт практически любого человека изобилует убедительными подтверждениями истинности этого наблюдения.

Мозаика

Л.: Опять забыл спросить =) Можно ли принять кодекс и живя по нему не болеть и всё такое, НЕ «прочитав» его самостоятельно?

М.: Главное в кодексе — дух кодекса. Сами таблицы — это верхушка айсберга. Кодексы сродни «абстрактным ядрам», описанным Кастанедой… Если взаимодействие с абстрактным ядром происходит — то человек может получить все способности, гарантированные первым кодексом. Другое дело — с абстракциями не так уж просто работать, легче, конечно, иметь дело со словесной инструкцией. Или хотя бы образной.

Л.: Попробовал использовать метод авто-письма, оно же интуитивное письмо. Получилась бредятина всякая, но одно предложение похоже на «что-то такое» — =нет ничего важнее выше другого= и ещё: =думать вредно картина мира его структура разрушается=

Трибуна

Хельга: СВОБОДА – РАЗУМНАЯ НЕЗАВИСИМОСТЬ и ОСОЗНАННАЯ ОТВЕТСТВЕННОСТЬ действий…

Желание следовать идее – всегда хорошо на определенном этапе – но давать идее овладевать собой не стоит…

ИМХО

Когда ты поймешь, что ты не в пещере, а на свободе?

И вокруг такие же СВОБОДНЫЕ, как ты?

БЛИИИИИИИИН

СИЛА приходит – к СИЛЬНЫМ,

СВОБОДА приходит к СВОБОДНЫМ,

А Платон — просто морочил головы слабакам…, потому как был и СИЛЬНЫМ, и СВОБОДНЫМ.

Эх, НЕМНОГО жаль, что все, что я пищу, не удостоится быть прочувствованным…


Урок 4. Шаг 14.

Маг: Сегодня мой собеседник – Ник, участник нашего форума.

Второй кодекс поразил меня тем, что утверждает некоторую противоречивость любого нашего решения. Как оказалось, счастье не приходит без горя, наслаждение – без боли. Стремясь к святости, порождаешь страсти и искушения, а пытаясь навредить, ухитряешься принести пользу. Чем больше стараешься быть верным, тем пошлее в результате изменяешь, предаваясь сладострастным размышлениям – формируешь в себе психологию скопца.

Ник: Да-да, замечал неоднократно. Что бы не делал — постепенно перестаёт нравиться, и хочется противоположного. Как в анекдоте — «на работе о женщинах, на женщинах — о работе». Глядя на этот феномен абстрактно, не вижу ничего удивительного: в природе всё уравновешенно. На каждую гору есть море, на каждый электрон есть позитрон, на каждого демона есть ангел. И эти пары стремятся слиться — Закон Энтропии.

Маг: На любое наше действие мир отвечает противодействием, каждая мысль формирует своего антипода. И эти тени-антиподы копятся где-то в сумерках мира, копятся… А, когда вся жизнь уже налажена, все «нежелательное» из нее устранено, и, казалось бы, вот оно сейчас и наступит, счастье – эти тени выползают, чтобы ты снова нос к носу столкнулся с тем, что так старательно изживал. И нет щелей, в которые не могли бы проникнуть наши персональные призраки прежних решений.

И возникает резонный вопрос: что за фигня?

Ник: Точно — Закон Энтропии!

Маг: Придется задуматься над вопросом, что такое действие и что такое недеяние. Как ты, наверное, уже догадался, недеяние весьма характерно для первого кодекса: если мир гармоничен и изначально совершенен, то зачем что-то менять? Когда достаточно просто научиться жить с тем, что и так имеется…

Ник: Лист на ветру… Он не сопротивляется, и не помогает полёту.

Маг: С недеянием – все более-менее ясно. А вот что такое деяние? Деяние порождается сознанием. Мы условились считать сознание – эффектом, который проявляет себя как наличие света и тени сознания. Таким образом, сознание видит мир довольно однобоко, только ту его часть, которая взаимодействует со световой зоной сознания. И принимает волевые решения, не обладая полнотой видения процессов. Кроме того, то, что сознание пытается получить в результате своей деятельности – тоже представляется им неполно, однобоко. Так формируются искажения действительности, которые окружающая нас реальность компенсирует, приводит к состоянию уравновешенности.

Отсюда два суперважных вывода:

1. Сознание не способно сохранять неподвижность. По определению. Так же как весы не могут сохранять равновесие, если на одну из чаш положить груз. При этом сознание сдвигается только в том направлении, которое позволит ему быть более стабильным. Таким образом, путь сознания – всегда движение к устойчивому состоянию. Вопрос лишь в том, будет ли это путем развития или путем деградации… Управлять движением своего сознания позволяет такая полезная штука, как неделание – вынужденная стабильность сознания, состояние, котором движение приостанавливается.

Ник: Ага! Снова Закон Энтропии (движение к устойчивому состоянию). Мне кажется, если сознание стремится только в том направлении, которое позволит ему быть более стабильным, то нет никаких шансов этому сознанию повлиять на то, будет ли это путем развития или путем деградации. ИМХО: самим устройством Вселенной предусмотрено развитие сознания в процессе существования. И все процессы направлены на это (возможно, это и не единственная цель Вселенной, но одна из целей — это точно).

Маг: Совершенно верно! Сознание в том виде, в котором оно присутствует у обычного человека, совершенно естественным образом подразумевает развитие. Если кто-то пока еще не сказал себе: моя цель стать совершеннее – это не значит, что такой цели у него нет. Просто думая, что стоит на месте, человек слегка деградирует, потом снова возвращается к более стабильному состоянию… Это и есть «зебра» — чередование темных и светлых полос в жизни. Ставится цель, человек ее достигает и успокаивается, потом получает отдачу в виде событий противоположных достигнутой цели и снова оказывается там, откуда начинал. Снова ставит перед собой цель и трудится для ее достижения (совершенствуясь и получая опыт по пути)… Отсюда следует:

2. Любое деяние бессмысленно по своей сути. Это как если бы человек, получив 100 руб., одновременно терял такую же сумму. Зачем же тогда тратить силы на получение чего-либо? Итак: единственный смысл деяний – более стабильное состояние сознания в результате активности. Которое может быть достигнуть либо распространением света сознания на все энергетическое тело человека, либо возвращением к уровню животного инстинкта. Промежуточная стабильность – недеяние, остановка сознания.

Ник: Возвращение к уровню животного инстинкта ничего не даёт. Достаточно понаблюдать за любым из них (а так же за растением, да и за элементами неживой природы), чтобы убедиться — они не находятся в стабильном состоянии. Так что, «побыв животным» человек вынужден будет снова развивать сознание (если повезёт так долго прожить). Для меня очевиден закон Вселенной и её намерение: движение неизбежно, причём движение назад (как и остановки) возможно лишь временно. Вселенная — как огромный поток. В нем есть тихие заводи, водовороты и обратные течения. Находясь в его разных участках можно заблуждаться по поводу направления этого потока. Но он есть, и бороться бесполезно — каждая капля этого потока пройдёт весь путь развития до конца.

Задание: Практикуем неделание. ЕЖЕДНЕВНО. В первый раз я предлагаю вам задание, которое нужно выполнять все время, уделяя этому хотя бы полчаса в день. Рекомендую использовать то время, которое вы затрачиваете на дорогу с работы домой: уверяю вас, в этом есть смысл. Неделание позволяет восстановить силы физического тела (процессы сознания заметно истощают его), помогает снять стресс, накопившийся за рабочий день (так вы не принесете «рабочие» проблемы и конфликты с их негативным зарядом энергии в семью). Таким образом, неделание легко и незаметно входит в привычку, от которой трудно отказаться.

Как нужно действовать. Делание – это стремление к получению результата. Если мы слушаем звуки, чтобы услышать нечто ценное для нас, значит – неделанием будет слушание пауз в звуках. Если мы смотрим на что-то для того, чтобы увидеть, значит – неделанием будет рассматривание просветов между предметами или их теней. Если мы прислушиваемся к ощущениям тела для того, чтобы определить, где нам больно или приятно, то неделанием будет попытка определить ту часть тела, которую в этот момент мы никак не ощущаем. Для меня неделание – это приятная прогулка, когда я наблюдаю за тенями, прислушиваюсь к тишине, пытаюсь поймать ощущение невесомости в своем теле…

Мозаика

С.: Своей помощью ты рискуешь навредить человеку, которому хотел помочь, потому что то, что тебе кажется помощью, другому принесет лишь вред. А значит, в результате ты нанесешь вред себе.

Идея «я спасу мир» оччень далека от магии.

ИМХО

М.: Кстати, по первому кодексу человеку можно помогать только по его просьбе. Или предложить помощь, а если отказался — не настаивать…

Трибуна

Лана: Мне пришла идея насчет кодексов: нужно как можно большему кол-ву магов собраться обсудить кодексы и вывести на основе этого какие-либо общие законы.

Подозреваю, что такое уже было.

Ищущий путь:

А вообще я не надеюсь, что получу ответ о смысле жизни.

Ведь по моему мнению, в основной своей массе, люди хотят от жизни материальных благ (выучиться, получить хорошую работу, нарожать детей (если любят детей), не нарожать детей (если не любят детей), и умереть счастливыми. Также существуют люди, жизненная цель которых совершенствоваться на протяжении всей жизни. И есть люди, которые хотят получить новые знания (пытаются узнать в чём смысл жизни), хотя понимают, что это знание им не очень-то и нужно как знание, они видят в нём лишь способ удовлетворить своё любопытство, способ к власти, к материальным благам, но чтобы добыть эти знания, им приходиться совершенствоваться как второй группе (о которой я написал выше).

P.S. Мне интересно ваше мнение по этому вопросу. Я понимаю, что оно может отличаться от моего, и, возможно даже, узнав ваше мнение, я изменю своё.


Урок 4. Шаг 15.

Маг: Итак, сознание обычного человека совершенно естественным образом смещается, двигается. Можно сделать это движение – осознанным решением. В этом случае маги говорят, что человек «встал на Путь». Что меняется в таком случае? Человек просто перестает откатываться назад. Его движение – равномерно, поступательно, прямолинейно. А так уйти можно далеко! Человек, который еще не встал на путь – слишком зависит от результатов своей деятельности в психологическом смысле. Пока ему чего-то хочется, он старается, работает не только над проблемой, но и над собой. А когда цель достигнута – начинается застой, лень… Они приводят человека к состоянию деградации. А следом за деградацией энергетического тела идут проблемы. Человек желает их разрешить и снова начинает развивать себя. Если же убрать ориентированность на результат – сознание претерпевает изменение, и человек становится «путником».

«Хочу иметь что-то» — порочный для нашего сознания способ постановки задач! «Хочу быть кем-то» — это то, что нам надо для развития, поскольку это усилия направленные на личный рост, решение вкладывать силы и время в себя самого. Но и это еще не гарантирует успеха на Пути. Сколько людей решали, что они уже стали теми, кем хотелось, и успокаивались на этом. А ведь совершенно напрасно! Стоять на месте невозможно, остановка всегда оборачивается утратой достигнутого… Единственный способ стать путником – это вообще перестать сосредоточиваться на результате и научиться получать удовольствие от самого процесса, сделать образом жизни постоянный труд над собой.

На самом деле так жить становится намного проще и интереснее. Я еще не видела человека, который, встав на Путь, пожалел бы потом о принятом решении. Ощущение такое, будто ты просыпаешься, жизнь выходит из накатанной колеи, много из того, что раньше считал недоступным, вдруг легко и просто начинает идти тебе в руки. Чередование скуки и раздражения сменяется бодростью, уверенностью в своих силах, и ты чувствуешь, как начинаешь меняться в лучшую сторону. А ведь просто перестаешь терять время впустую, и только. Просто начинаешь задавать себе вопрос, а сегодня я хоть на шаг продвинулся к своей цели? Просто начинаешь выбирать, кем тебе быть. Если человек не хочет развиваться – жизнь его вынуждает, а если сам активно действует в этом направлении, то вдруг куда-то начинают уходить проблемы, потери, печали, и остается только гадать, а почему же раньше-то иначе жил? Ну, чего стоило хоть на пару лет раньше взяться за себя…

Путник путнику – рознь. Обнаруживаются две возможности: путь дара и путь жертвы.

Вернемся к тому, о чем говорили в предыдущем шаге: любое действие человека вызывает двойной эффект, вместе с желаемым мы получаем противоположное ему. Итак, что же нам остается? Можно продолжать упорствовать, перекраивать себя и свою жизнь по некому эталонному образцу, а можно принять все в себе и своей жизни с радостью, благодарностью. В первом случае речь идет о пути жертвы, а во втором – пути дара. При этом нет смысла рассуждать о том, что будет правильнее, любая активная деятельность бессмысленна по своей сути! «Суета сует и томленье духа…» Повторюсь: единственный смысл деяний – более стабильное состояние сознания в результате активности. Поэтому маги так часто и говорят, что нет хороших и плохих Путей, любой Путь ведет к силе.

Что такое путь дара? У любого человека есть талант к чему-либо. Если принимать в себе все, не пытаться себя переделывать – то человек достаточно легко может открыть в себе талант, особенно если речь идет о путнике. И развивать этот талант. Путь дара – это развитие своей самости, творческий поиск, маршрут личной уникальности. И это не так уж и часто будет связано с магией, религией и т.п. Любая школа – проторенная дорога, повторение того, что делали твои предшественники. А значит, уход от уникальности своего «я». Среди магов тех, кто шел путем дара – немного. И то, только благодаря тому, что магические школы очень разнообразны в подходах, целях, средствах: практически любой человек может выбрать что-то по душе. Но чтобы развиваться, необязательно становиться магом. Особые способности можно приобрести и вне магии, если ты — путник.

Что такое путь жертвы? Это следование правилам, принципам, самоограничение. Да, то, от чего при этом избавляешься – копится понемногу, за твоими плечами начинают расти тени твоих поступков и решений. Маги не были бы магами, если бы не научились использовать этот эффект! Но об этом – в следующем шаге.

Задание: Размышляем, медитируем. Попытайтесь разобраться в том, являетесь ли вы человеком с обычным сознанием или путником, раскрыли ли вы в себе талант или занимаетесь делом, отношениями с близкими, увлечениями, которые требуют от вас самоограничения, а иногда и жертв.

Мозаика

Л.: Первый кодекс не затрагивает пищевых отношений.

Надо ли это понимать так, что не важно, что мы едим, поскольку это не регламентируется первым кодексом. Иными словами, что бы ни ели, это никак не отражается ни на чем (я имею в виду здоровье)? Или еда – это какая-то отдельная тема? Существует великое множество теорий о «правильном» питании – и раздельное питание, и сыроедение, и бог знает что еще. Это все заморочки? А генномодифицированные продукты? Надо ли на этом циклиться или принятие первого кодекса решает проблемы здоровья независимо от содержимого тарелки?

М.: Первый кодекс обостряет способность к яснознанию. Учит слышать самого себя и свое тело. На самом деле оно – идеальный диетолог. Человек, который слышит свое тело, всегда знает, что ему нужно из еды для здоровья и в каком количестве.

Л.: Изготовление, хранение и использование оружия.

Про применение все понятно. Любопытно про изготовление и изобретение нового. Не секрет, что много лет вся наша страна дружно работала на «оборонку». Я думаю, не меньше трети всего взрослого населения трудилось на почтовых ящиках именно с целью изобретения и изготовления. Работа на такого рода предприятиях является нарушением первого кодекса?

М.: Основная ответственность на том, кто принимает решения, инициирует процесс. Хотя негативный след в судьбе получают практически все участники, за исключением рабочих, младшего персонала. Но особенно переживать из-за этого не стоит. Важный момент: Как только человек прекращает поведение и мысли, противоречащие кодексу, испытывает раскаяние – Единство «забывает» его прежние прегрешения. Первый кодекс не мстителен, если можно так сказать, напротив, месть им запрещается.

Л.: Отдельно про целительство.

С точки зрения первого кодекса целительство и лечение традиционной медициной – это разные вещи? Может ли профессиональный врач чувствовать себя отчасти целителем? Или целительство может иметь место только при наличии неких необычных способностей, при осознанном обмене энергией?

В случае если первый кодекс распространяется на всех медиков, наша платная медицина – нарушение?

М.: Профессиональный врач не считается целителем по первому кодексу, только если он вредит своим лечением или никак не влияет на состояние пациента. Что, кстати, не такая уж и редкость. Увы, врачей, которые не вступают в энергетический контакт с пациентами, не так уж и мало. Мне приходилось бывать на приеме у врачей, которые не устанавливают самого простенького контакта с больным, даже на уровне переноса внимания на его проблемы. Они просто посредники между покупателем (пациентом) и продавцом (фармацевтической компанией). Не нужно осуждать их за это! В месяцы обострений или эпидемии гриппа за день на приеме у участкового врача бывают иногда десять и больше человек. Даже тренированному оператору было бы непросто работать с таким количеством больных (!) людей. Некоторая черствость врачей и социальных работников – вполне объяснима и извинительна. Не стоит ожидать от людей больше, чем они смогут или захотят вам дать, и тем более, не стоит обижаться на них за то, что они не смогли или не захотели. Все упирается в очевидную истину: человек сам несет ответственность за состояние своего здоровья.

Далее, что касается платности медицины, ныне действующая система вполне успешно маскирует этот факт для кодекса. Разумеется, если оплату производит страховая компания, а не сам пациент.

Еще любопытный момент: шарлатаны-целители по первому кодексу чисты, как младенцы, они ведь не лечат! Главное, чтобы не вредили, и то ладно. Тот факт, что настоящий целитель не должен брать платы за прием, а фальшивому это разрешено, маги объясняют неоднозначностью наших отношений с денежной энергией. Шарлатан становится «нарушителем» только, если его советы вредны, и он об этом знает (непреднамеренное причинение вреда не засчитывается). Мы опять пришли к тому же: каждый человек ответственен за состояние своего здоровья сам.

Л.: Родители и Учителя.

Ты имела в виду Учителей с большой буквы, т.е. духовных учителей и наставников, или в эту категорию входят и другие учителя, например школьные? По большому счету каждый человек для другого – учитель.

М.: Это разве что с философской точки зрения… Магии, по большей части, чужды обобщения. Учитель с большой буквы – это тот, кто вкладывает в ученика часть своей души, кем бы он ни был, духовным наставником, тренером, школьным учителем, командиром, священником, репетитором… На самом деле мы всегда точно знаем, кто для нас стал Учителем.

Трибуна

Леонид: Эти строки задели во мне самые глубинные чувства и переживания, потому что я сам заметил, что так и есть, как ни странно. Либо мир несправедлив, либо нет никакой справедливости, либо справедливость именно такая и есть:

…тому, кто ждёт состраданья,

костью в горле встанет зло

от великого желанья

делать людям добро…(Дельфин)

… самым добрым, отзывчивым -насмешки и боль

в итоге станут наградой…(7 раса)


Урок 4. Шаг 16.

Маг: Как и обещала – о радостях и горестях «пути жертвы».

Сознание человека поделено на световую и теневую стороны. Соответственно, силу мы накапливаем внутри и снаружи. Внутри – силы нашего делания, силы, которые мы нарабатываем, когда ставим перед собой задачи с помощью сознания. Именно оно попадает под действие второго кодекса, а не более глубокие уровни личности. Накопление личной силы, вообще, возможно лишь благодаря сознательным усилиям. Подсознание накапливает энергию слишком медленно, хоть и целостно, без деления на энергии разрушительные и созидательные. И я категорически предостерегаю вас от использования в ваших практиках энергий подсознания! Они не могут быть восстановлены достаточно быстро.

Вспоминается старая байка про использование экстрасенсов в спецслужбах. Якобы болгарский КГБ создал специальное подразделение из людей с паранормальными способностями. Набирали в него обычных оперативников. Составили программу обучения, которая помогла бы вскрыть неиспользуемые ресурсы организма, и натурально – через несколько месяцев оперативники чуть только не по стенам ходили, левитировали, читали мысли, ясновидели, гипнотизировали и т.д. и т.п. Казалось бы вот! – нашли же подход к решению задачи, причем за очень короткое время, а не как в тибетских монастырях, где тому же самому учат лет тридцать… Этот опыт, говорят, стал последним. Потому что никто из этой группы экстрасенсов-оперативников не прожил и двух лет после «раскрытия особых способностей». Кто-то довольно быстро сгорел в психушке, кто-то умер от скоротечных заболеваний. Мораль: не надо много ума, чтобы то, что тебе дано на семьдесят лет, потратить за год-другой. Серьезная магия всегда учит накоплению энергии, а не тому, как энергию тратить. Поэтому совет: прежде чем начать практиковать какую-либо биоэнергетическую систему развития, обязательно задайте себе вопрос «а как она сбалансирована»? Хороший баланс, если времени и упражнений на накопление энергии в этой системе отводится раза в три больше, чем на траты…

Итак, какие у нас есть возможности накопить личную силу:

1) Накопление энергии с помощью подсознания можно не учитывать, поскольку, если бы оно хорошо справлялось с этой задачей, мы жили бы гораздо дольше семидесяти лет… Это скорее уж – расходная статья, при возможности неплохо бы весь излишек энергии отдавать подсознанию, чем тратить на какую-нибудь ерунду (вроде диких выходок) или просто терять из-за энергетических блоков в позвоночнике.

2) Еще одна возможность – получать энергию во внешнем мире. Это позволяют делать первый и третий (если вы помните) кодексы. О третьем мы еще немного поговорим, а с первым дело обстоит так: энергия белого мага – в пространстве, которое его окружает. Если белый маг попытается сознательно получить эту энергию, то вряд ли у него что-то получится из-за недостаточной гармоничности сознания, как такового. Белый маг получает энергию из внешнего мира через более глубокие слои энергетики, через подсознание. И получает намного более интенсивно в сравнении с обычным человеком. Этим и объясняется изумительное долголетие и здоровье белых магов. Для своего делания белые маги используют энергию мира, а не свою собственную. (Только первый кодекс дает такую возможность, третий позволяет взять энергию извне, сделать ее своей, а потом потратить. И никак иначе.) Но делание белого мага, хоть и не расходует его собственных сил, но на какое-то время лишает подсознание возможности получать энергию в ускоренном темпе. Поэтому маги первого кодекса так неохотно используют свою силу, предпочитают неделание.

3) Получение энергии из внешнего мира с помощью сознания, как вы, наверное, догадываетесь, чревато такой же потерей энергии в ближайшем будущем. По второму кодексу. Гомеостаааааазис, блин…

4) Накопление личной силы с помощью воли, генерация личной силы сознанием. Это процесс непростой, он потребует от человека переплавки в более сильную личность, в мага-воина. И накопление силы пойдет двумя путями – внутренним и внешним – личная сила и сила союзника (духа-помощника, Ангела-хранителя, личного демона, шаманского мать-зверя и т.п… я стану называть эту сущность(-ей) союзником, просто как признание того, что лучше Кастанеды работу с ними не описал никто). Как вы могли заметить – это единственный реальный способ накопить энергию за короткий срок. Что и требуется для тех, кто взялся учиться магии.

Что мы с вами имеем по пп.1-2: не ругаемся, не программируем себя негативно, не злимся, не вредим, и, таким образом, не истощаем своего подсознания (если вы, конечно, выполняете задания). А кормим мы его с помощью получасового ежедневного неделания. Если есть желание усилить эффект – вспоминаем молитву Оптинских старцев, она прекрасно настраивает на частоту мировой души. Эту энергию мы пока не тратили – она у нас для физического и психического здоровья. Кроме того, более интенсивное накопление энергии по второму кодексу, которым мы теперь и займемся, требует некоторых внутренних ресурсов, выносливости в энергетическом смысле. Поэтому я и предложила вам сначала выполнение этих условий, для подготовки к получению энергии тем способом, каким это делают маги-воины.

Получением энергии по п.3 мы будем заниматься позднее. Пока это не принесет пользы. А вот с п.4 мы начинаем работать, выполняя сегодняшнее задание.

Задание: Во-первых, продолжаем заниматься неделанием по полчаса в день. Во-вторых, начинаем практическое занятие по «воинскому» накоплению энергии с небольшой жертвы. Следует хотя бы неделю ограничивать себя в чем-то. Сладкоежка может отказаться от пирожных и конфет на неделю, меломан – не слушать музыку и т.п. Если ваша фантазия ничего не подсказывает, то просто «облегчите» себе ужин в течение недели, обходитесь легкими салатами или фруктами – и фигуре польза и энергию накопите.

Мозаика.

Е.: Твои последние два выпуска – супер!!! Хожу целыми днями, развлекаюсь неделанием (оказывается, я и раньше это (не) делала, только не называла так). Вот только вопрос: исследование пограничных состояний (ну, например, не лист/тень от листа, а момент перехода от листа к тени), это – тоже неделание?

М.: На самом деле это даже круче. «Исследование пограничных состояний» — это способ обнаружить проходы в реальности, щели в другие миры…

Вот есть предмет. И есть идея (образ) этого предмета. Тот, кто обнаружит зазор между тем и другим – сможет сделать с этим предметом все, что угодно.

Трибуна.

Ник: «Попытайтесь разобраться в том, являетесь ли вы человеком с обычным сознанием или путником, раскрыли ли вы в себе талант или занимаетесь делом, отношениями с близкими, увлечениями, которые требуют от вас самоограничения, а иногда и жертв».

Интересный вопрос … нет, не так — это ВОПРОС! ТОТ самый… Ответ на него — вся жизнь. Слова не уместны. Но попробовать ответить — интересно.

Многим известно, что перед ответом на вопрос надо (по возможности) помедлить, подумать о другом, оптимально — остановить поток мыслей. И тогда часто приходит лучший из возможных ответов. Как это происходит? И почему? Я слышал такое объяснение: разум не может создать ответ, он лишь может обосновать его. Принять и объяснить. Откуда принять? Это не столь важно. Важно — как это происходит. Как «принять». И не принять ошибочный ответ за верный. Как же избежать ошибки? Как правильно «принять» и «объяснить» (самому себе?)? Надо рассмотреть внимательно — что же происходит. Итак: потребовался ответ, разум ищет и потом утихает — и вот ответ уже есть. Нет процесса создания ответа. Похоже — он уже был, когда только возникла в нём необходимость. Просто что-то мешало увидеть это. Мысли — как мелкие волны на воде. Когда они затихают, можно увидеть то, что в глубине… Ответ. Он всегда есть у вопрошающего, но его заслоняют мысли. Значит, задача не так уж сложна? Остановить разум (внутренний диалог) — и ответ доступен? Однако есть проблемка: мысли снова заслоняют «то, что в глубине». Чтобы не потерять знание, его нужно в чём-то выразить — чтобы не забыть. Нужно «описание». Например, ответ в словах. Как его получить? Разум умеет объяснять то, что видел. Нужно говорить, рассуждать об увиденном. Создать сеть, нарисовать картину, построить систему — из слов. Закрепить в разуме. И главное — не запутаться, не забыть сам ответ — «тот, который в глубине». Когда создаётся описание ответа, необходимо сверяться с самим ответом — заглядывать «в глубину». Тогда ответ, т. е. его описание избежит ошибки.

Итак: принять и объяснить… Точнее — просто объяснить. Нечего принимать — всё всегда здесь. На самом деле не проблема ответить, сложно задать вопрос. Особенно, если это — ВОПРОС… Ведь все ответы доступны в любой момент каждому. Надо лишь знать, где искать, куда именно смотреть «в глубине». То есть — надо знать вопросы. И не просто знать — быть готовым найти ответы на них, способным эти ответы принять, а не отбросить. Каждый человек может найти ответ на ВОПРОС. Но не каждый объяснит его себе, а потом примет это объяснение.

Попробую описать то, что я увидел. «Осмотреться», «ощупать» при помощи слов. И таким образом «дать ответ» на ВОПРОС.

«…являетесь ли вы человеком с обычным сознанием или путником…» Как я понял, ключевое отличие здесь — ориентированность на результат деятельности. Как и всех детей, меня когда-то «купили» простыми вещами: «хочешь вырасти — хорошо кушай», «хочешь конфету — слушайся маму», «хочешь велосипед — учись на пятёрки», «хочешь больше денег — работай лучше», «хочешь, чтобы тебя любили — сделай что-то, чтобы было за что». Ну, или похожими способами. В какой-то момент я стал очень «ориентирован на результат деятельности». Но, действуя по логике, т. е. линейно (хочу — пытаюсь получить), получаешь результат, который почему-то или не совсем тот, или сопряжён с побочными неприятностями, или вовсе оказывается нежелательным. Это при том, что то, чего хочешь, получаешь не часто. Много лет меня это расстраивало, напрягало, не устраивало, бесило, злило и вгоняло в депрессии. Постепенно выросло нечто, что можно назвать насущной необходимостью: потребность избавиться от желаний, или скорее от желания эти желания удовлетворять. То есть, хочется чего-то — ну, и пусть хочется. Можно пытаться это получить, а можно и нет. Главное — не заморачиваться. Ведь или не получишь, или получишь «подпорченным». Да и хочется сегодня — одно, завтра — другое, а потом ничего не хочется, а от всего этого хочется иногда харакири. Если заморачиваться — это плохо кончится. Не факт, что может кончиться хорошо, но куда спешить? Так я размышлял когда-то, и решил, что мне ничего не надо. Совсем. И постепенно возникла такая способность: если посмотреть желанию в глаза, то понимаешь — его нет. Обман зрения. Но, как известно, что-то всё же надо. Приходится кое-что делать, чтобы «всё кончилось не слишком быстро». Более того — как можно дольше продолжалось. Хотя удовольствие спорное, но иногда интересно. Таким образом, надо следить за своим телом — как минимум. За разумом и всем остальным — поскольку часто жизнь тела зависит не только от сытости. И вот, я снова ориентирован на результат деятельности? Почти. С одной оговоркой: ожидаемый результат не известен, он не является чем-либо из того, что я знаю. И есть способность видеть обманчивость желаний. Это очень востребовано, потому что они всё время крутятся вокруг и ищут способы вернуться (и находят их — слишком часто). Так я даже не знаю, как себя оценить — человек с обычным сознанием или путник? Вроде посередине? Хоть я уверен, что я — путник. Возможно, я в том состоянии, где некорректно проводить такую линию раздела?

«…раскрыли ли вы в себе талант или занимаетесь делом, отношениями с близкими, увлечениями, которые требуют от вас самоограничения, а иногда и жертв…» Предположив, а точнее — будучи уверен, что я путник, перехожу ко второй части вопроса. Путь дара и путь жертвы… Когда читал несколько раз этот выпуск рассылки, был уверен, что вопрос состоит из двух частей. Сейчас мне кажется, что это две одинаковые части. Точнее — ответ на них одинаковый. Поясняю. Когда желания были неотъемлемой частью меня, любое действие для меня было выбором. Попить пива в своё удовольствие (+), но потратить деньги и поиметь неприятный разговор с домашними (-). Или сделать уборку в доме и утомиться (-), но улучшить семейный микроклимат (+). Пример примитивный, конечно. Зато очень наглядный. Сразу видно, что каждый из вариантов нейтрален, не (+) и не (-). Это заметно не сразу, если желания сильны. Что-то я чувствовал такое уже давно, поэтому желания от меня постепенно отделились, и я их научился рассматривать отстранённо. Так что теперь для меня слово «жертва» в данном контексте имеет иной смысл, чем общеизвестный. Что-то вроде: «жертва — неточная оценка одной из альтернатив возможных действий в результате добросовестного заблуждения». Для меня нет никогда выбора. Достаточно внимательно рассмотреть альтернативы, чтобы понять, что выбора нет — есть слабые и сильные ходы (поступки, решения). И всегда есть один вариант — наилучший (в смысле личной силы) в данной ситуации. Кто предпочтёт силе слабость?! Если кажется, что выбор есть, значит, невнимательно проводился анализ ситуации. А нет выбора — какие могут быть жертвы? Но всех исходных данных, а тем более вариантов действий не учесть! Как же их все рассмотреть? Противоречие? … Не-е-ет! Только теперь я понимаю — почему в начале этой речи я описал процесс получения ответа, как я его ощущаю. Так человек получает ответ на любые вопросы, в том числе и в ситуации выбора. А ощущение «жертвы» — это результат неприятия своего выбора, своей судьбы. Выбора нет, а есть иллюзия. И разум цепляется за эту иллюзию до конца. «Избежать не удастся, так хоть спрячусь за чувство жертвы». Нежелание отпустить то, что не нужно, вызывает чувство сожаления и печаль. Однако для разума всё же очевидна неизбежность расставания с объектом сожалений. Это ощущается, как жертвование чем-то во имя чего-то ещё. Понимая это всё, я не могу всерьёз считать, что слова «…занимаетесь делом, отношениями с близкими, увлечениями, которые требуют от вас самоограничения, а иногда и жертв…» сказаны обо мне. Да и не о ком такого сказать нельзя, если понимать что и «жертва», и «путь жертвы» — результат несогласия с собственным выбором. Однако и таланта я в себе не раскрыл (или не осознаю этого). Кроме того, иногда что-то случается — и меня как волной накрывает желаниями, сожалениями, сомнениями, ощущением каких-то потерь и прочим хламом. Сомнения здесь являются крючком, который цепляется за разум. Потом следуют ощущения потерь, сожаления, желания и наконец — страхи. И выбраться из такой волны удаётся не всегда быстро. А под этим всем успеваешь столько … Потом только удивляешься: И это я такой …?! (не скажу вслух — кто).

Вот и не могу понять: как ответить на такой замечательный ВОПРОС? Или я уже ответил? Тогда помоги понять — как?

Сомнения … этот крючок пока ещё остается … Как МНЕ ИЗБАВИТЬСЯ от него? Вот ведь знаю, что всё — равно. И потому не важно. И что можно делать что-то, а можно ничего не делать. И что реального выбора для разума — нет. Есть некий выбор высшего Я, и его лучше принять, чем нет. И что для меня (как и для всех) такой выбор — Путь Совершенствования. Можно идти по нему, а можно сесть и сидеть. И первое — явно интересней. И зачем жить вообще, если это неинтересно? (да и можно ведь так, чтобы было интересно) И сомнения столь же бесполезны, сколь и бессмысленны. Но почему-то они есть, и всё! И посмотришь на них пристально — пропадают. Но тут же появляются, как ни в чём ни бывало! Что делать, а Маг? Да, знаю — не обращать внимания. Но это очень часто толкает в тоску. То есть сомнения начинают своё неприятное действие. А впрочем — НЕ ВАЖНО! Буду наблюдать за развитием событий — и всё!

Большое спасибо за ВОПРОС. Редкой ценности.


Урок 4. Шаг 17.

Маг: Итак, сознание склонно делить энергию на разрушительную и созидательную, ПОЛЯРИЗУЕТ ее. Исключение составляют те считанные единицы, которые идут путем дара. Хотя… Если вам доводилось любить, то вы, наверное, помните это ощущение, когда радость и боль, надежда и тоска – неотделимы друг от друга. Люди, идущие путем дара живут так все время, их творчество очень непросто. Оно доставляет радость, но и боль тоже. И боль эта принимается человеком с благодарностью. Те, кто видели Великого Артиста или Великого Художника всегда говорили, что их шедевры рождались немыслимо трудно, что близкие люди просто боятся за таких людей, им часто говорят «плюнь на все, нельзя же так себя мучить». А они НЕ МУЧАЮТСЯ, а ТВОРЯТ, они в другом мыслительном измерении, отобрать у них эту возможность – значит, лишить их души, смысла существования…

Интересный вывод: раз переживания человека, испытывающего любовь – совершенно аналогичны, любовь к представителю (-нице) противоположного пола входит в предназначение каждого человека, это самый верный способ встать на путь дара. Мы одарены способностью любить, и это – нечто выходящее за пределы эволюционных задач; не красивая обертка для наших репродуктивных функций, а большее – возможность становления самосознания. Говорят еще, что без великой любви нет великого мага. А шансы победить союзника, когда приходит время для встречи с ним – совершенно ничтожны у человека, который никогда не любил по-настоящему, не знал страшных и блаженных одновременно плодов пути дара… Магические школы, которые ставят перед собой очень серьезные задачи в обучении магии, просто отвергают учеников, за которыми обнаружили скудость чувств, страх перед любовью. Полагают, что такой человек может идти по Пути, но не способен его завершить.

Итак, самозабвенная любовь, мечта о любви, ожидание любви, поступки во имя любви – все это наиболее благородные состояния человеческого духа (способные даже устранять перекосы нестабильного и противоречивого сознания человека) приподнимающие нас над нами самими.

И, безусловно, это способ совместить путь дара и путь жертвы, дополнить их друг другом.

Тем, кто сам любви боится, представляется очень соблазнительная возможность объяснить этот эффект самой полярностью «мужское-женское», мол, как раз все как на пути жертвы, поляризация, а не ее устранение. Что ж, в жизни так чаще всего и бывает, любовь делает из людей жертв/тиранов, а не великих магов. И тогда она становится не дорогой в небо, а войной до победного конца. Не обольщайтесь. Если любовное чувство – настоящее, то оно целостно, лишено деления на разрушительный и созидательный аспекты. И это шанс, который грех упускать. Это – ТАИНСТВО, рациональные формулы тут не работают.

Как это с нами происходит. Мы обнаруживаем, что мысли о каком-то человеке стали очень важны для нас. А потом мы или расчленяем эти мысли на свет и тьму, либо позволяем им зажечь нас. В первом случае путь жертвы так и остается самим собой, и не факт, что он не приведет нас к тому самому, легендарному разбитому корыту (как нам и полагается по второму кодексу). Во втором – наш путь жертвы оказывается пронизан яркой и живой нитью дара, не позволяющей уйти в сторону от своей судьбы. А потому – не приценивайтесь к своей любви никогда. Не раскладывайте мысли о любимой (любимом) на две разные чаши весов, ведь именно так мы и делим все на свет и тьму. «Уже состоит в браке? – Ах, какой большой минус! Зачем мне это? А ведь отличное образование у человека! – Плюс! Обо мне не скажут, что связался (-ась) с кем-то примитивным, невежественным… Кошмар, уже есть ребенок. – К черту все… Пусть кто-то другой кормит довеска (смирится с алиментами), неудачная любовь, плохая. Собственность за границей? – Как же мне повезло! Надо знать, в кого влюбляться. Диабет??!!! – Срочно избавляться от этого дурацкого чувства!» А потом мы чувствуем себя защищенными. Все взвешенно, рассчитано, выбраны ориентиры, решено, как человека надо переделать для собственных нужд… Иллюзия безопасности, ловушка сознания. А где любовь? Да упорхнула уже, а если не успела – потерялась в каркасе из планов на будущее, щитов на все случаи жизни, РАСПЯТА. И потом, в этой налаженных, правильных отношениях мы приносим жертвы во имя «плюсов», обнаруженных нами в нашей любви. Сердце иногда только и заболит от предчувствия несбыточного или неизбежного. Как предупреждение о встрече лицом к лицу с обратной стороной своего делания любви, в которое была превращена любовь неделимая. А делание бессмысленно само по себе, если не приводит к росту сознания и личной силы. Вот и увядает любовь-делание, равновесие восстанавливается, и построенное человеком всегда разрушается. Не горят только рукописи гениев, поверивших своему дару, пошедших за ним, да вечно юной остается любовь, забывшая обо всем…

Откуда же у нас эта склонность пооценивать любимого человека? Это идет от программы. Мы понимаем любовь как программу – ухаживания, брак, дети, старость не в одиночестве. А без такой программы любить страаааааашно, придется искать собственную дорогу, а не идти по накатанной колее. Без программы – мир перед тобой лежит бескрайний, дикий и необузданный… только ты, он и свобода творить свою судьбу.

Задание: Во-первых, полчаса неделания ежедневно. Во-вторых, ограничиваем себя в чем-то, как договаривались в предыдущем шаге.

А еще… давайте помолчим о любви немного. Каждый о своей.

Мозаика.

Я.: Рада, что наткнулась на Вашу ссылку. Тексты всегда продуманны и неоднозначны. С чем-то можно соглашаться, с чем-то нет, но всегда очень познавательно :-)Спасибо Вам!

Не могли бы Вы рассказать подробнее о медитациях на таблицы, к сожалению, на форуме не смогла найти…:-(

М.: Что ж, наверное, придется подождать, пока мы станем обсуждать медитации, направленные на результат более подробно в одной из тем. Раз уж простое сосредоточение на них оказалось для тебя недостаточно результативным. Но это, когда поднакопим побольше энергии.

Трибуна.

Yan: Согласен, разницы нет никакой — это я насчет самоограничения, жертв и прочего — всегда есть ограничения, минусы. У меня есть (была) привычка такая — если ситуация не нравится, ищу плюсы; если такая, что аж руки чешутся — минусы. Почему «была»? Во-первых, уже не задумываясь, вижу; а во-вторых, поступить так или иначе уже не важно если видишь что результат одинаков. Друзья в какой-то момент заметили, что мне необходимо поработать над САМостью (типа уступчивый стал, стержень ушел), а мне стало важно не идти ПРОТИВ потока — если результат в любом варианте одинаков, почему не сделать как хочет окружение. Я могу и так и эдак и еще десятком вариантов; можно менять местами пункты планов как угодно, при этом сохранив их целостность и эффективность. Стал доходить смысл фразы: «Поступай по отношению к другим так, как хочешь, чтобы относились к тебе». Мнение друзей для меня очень важны в том плане, что это подтверждение того, что у меня стало что-то получаться в этом направлении. Раньше каждый считал за честь победить меня, был неким критерием показательности успеха, профессионализма и т.д. (каждый сам себе придумывал и начинал бороться). Я ставился в известность уже де-факто. Интересно то, что те, кто со мной боролся, в последствии становились друзьями. Стержень не пропал — его не стало видно (это как меч в ножны спрятать), но что сейчас происхо-о-о-ди-и-и-ит… Это расценивается всеми как СЛАБОСТЬ со всеми вытекающими отсюда последствиями. Веселуха, в общем.

Оксана: Хочу посоветовать Нику, если ему это нужно. Уж очень много он говорит. Такое впечатление, что сам в себе запутался.

Есть умная мысль: «Чтобы правильно задать вопрос, нужно знать большую часть ответа».

Так вот совет: «Чего метаться? Нужно просто быть. Быть счастьем, силой, разумом, любовью и т.п.»

Илья: Я хотел задать следующий вопрос:

Я немножко поосмыслял идею кодексов. Судя по вашему описанию, я работаю по первому кодексу. По типу действий в вашей градации – белый.

В общем, суть проблемы:

В первом кодексе я заметил изнанку (изучал его в образном виде: по-другому не умею). Понял, что там написано то же самое, НО ПО-ДРУГОМУ. ПС на это отреагировало чуть ли не ужасом. Мгновенно всё бросил и теперь хожу и думаю: что же это было?

я имел в виду следующее:

1. то же самое, но для других;

2. совсем другое, но теми же словами;

3. «все, что было в первой части ничто, пока не впитаешь в себя эту часть»;

4. «впитав в себя эту часть, первая часть станет для тебя ничем»;

5. «для того чтобы развиваться, нужно перестать быть человеком».

Очень много информации. Я, конечно, не всё осознал, но большую часть. Знаю только, что мне туда не хочется.

Это какая-то последняя глава? Или текст внизу первой страницы, написанный самым маленьким шрифтом? Или Я попал на кодекс, который написан для других? Непонятно и интересно. Я пока закрылся, чтобы не было соблазна пойти опять разведать. Что посоветуете?


Урок 4. Шаг 18.

Маг: В прошлом шаге на примере любовных переживаний я попыталась показать вам разницу между даром и жертвой. Какой вывод я хотела бы, чтобы вы вынесли из этого примера: дар — это поиск собственного пути, отказ от программы. А жертва — то, чем мы откупаемся от неведомого (непонятного, нового, не существовавшего до нас) ради предсказуемости и определенности результатов.

Маги признают, что полностью принадлежать пути дара нельзя. Вспомните участь тех самых Великих Артистов и Великих Художников (а также — Великих Ученых, Великих Путешественников, Великих Политиков и т.д.)… Многие ли дожили до старости? У многих ли из них старость была обеспеченной, спокойной? Беда дара в том, что его ничем не заменишь. Как и беда настоящей любви в том, что если ее теряешь — то навсегда… «Счастье слишком ненадежный союзник, — говорил мне мой зверь-помощник — тебе повезло, что ты рано испытала настоящую боль, она тебя никогда не оставила, не предала, сделала сильной. А счастье делает сильным, пока оно есть, потеряй его, и память о нем заберет твою энергию, решимость. Жизнь состоит не из удовольствий, определенно. В отчаянии можно взять столько сил, сколько захочешь, и этот источник не оскудеет, как не скудеет пустота. А счастье — редкий и недолгий гость. Сделай на него ставку, и проиграешь…» В этом заявлении вся философия пути жертвы. И некоторый смысл в этом есть: отними у Великого Художника возможность творить — и его не станет. Отними у безупречного его безупречность — он еще сильнее будет, свободнее. И все же… без дара нет мага.

Попробуем понять, как удается совместить, переплести эти два пути. Все мы время от времени приносим какие-то жертвы, следовательно, должны быть окружены «облачком» энергии противодействия, сопротивления мира нашим сознательным решениям. Ничем не плохо! Только вообразите, сразу, как вы чего-то пожелали сознательно, САМО ЭТО ЖЕЛАНИЕ сгенерировало столько энергии, сколько требуется для осуществления ваших планов (а того, что мир не может вам дать — вы не захотите, не получится, не хватит энергии, чтобы испытать такое желание). Остается только приспособиться. Но тут есть два препятствия: во-первых, сознание всегда смещается, оно слишком быстро уходит из той позиции, где сгенерировало энергию для осуществления желаний; во-вторых, наши жертвы не абстрактны, а вполне конкретны и определенны, а значит, и противодействие мира — не «облачко энергии» готовое к употреблению, а плотный сгусток силы с собственной структурой и программой (вроде лярвы).

Давайте рассматривать это на конкретном примере: наш недельный пост, то, что мы делаем по заданию из урока 4-16. Итак, наше ограничение — легкий ужин. Энергию потребности в пище мы разделили на две части и приумножили за счет этого разделения. Разрушительный (хи-хи… для жировых отложений) аспект энергии мы накапливаем в собственном энергетическом теле. Созидательный аспект (опять-таки для жировых отложений) накапливается снаружи в виде лярвы, нашептывающей нам желание плотно …накушаться. Наша воля постоянно подпитывает внутренний «запасец». Можно сказать, что энергия сознания внутри нас прирастает за счет безупречности в осуществлении намерения, сознание генерирует ее. Соответственно, растет внешняя часть энергии, с усилением действия усиливается и противодействие. Что мы имеем через неделю? Есть человек, немного потративший жирок и есть лярва, которая, натурально, хочет жрать. И есть варианты развития событий:

1.) Энергия остается разделенной. Мы держим новый вес, на еду не накидываемся. Лярва ищет другого донора, она ведь питалась самоограничением! И де?.. Среди ваших близких или знакомых вдруг обнаружится человек, который стал намного плотнее есть в ужин, а потом переживать из-за прибавления в весе. А у вас появляется привязка в энергетике к этому человеку: как только вы плотно поели, у него аппетит слегка поумерился. Как только вы решили еще чуть-чуть попостничать — этот человек начал на еду вечерами просто кидаться. Вы себя ограничиваете, а человек придается излишествам. Но лярва все равно станет вас подстерегать. Как только сознание немного стабилизируется и станет двигаться медленнее (как это бывает в периоды благополучия, белой полосы «зебры») — энергия, которую оно сгенерировало, «догонит» вас приумноженной, сильной. И тогда — полнота, объедания. Вот поэтому все, кто диетничает постоянно, с тоской глядя на деликатесы, однажды рискуют сорваться с цепи и растолстеть еще больше, чем раньше были, до диет.

2.) Энергия соединяется в лярве. Так произойдет, если вы вдруг обнаружите, что вам понравилось мало есть по вечерам. Еще недавно это было самоограничением, а вот теперь вы заметили, что стали лучше спать, лучше себя чувствовать, лучше выглядеть. Или же человек, который для вас важен, вдруг стал смотреть на вас немного по-другому, с уважением и одобрением… В общем, вы делаете то же самое, но уже никакой жертвы в этом нет! Просто положительные эмоции. Что происходит в энергетике в этом случае? Разрушительный аспект энергии высвободился, лярва получила возможность завладеть этой силой, которой ей не хватало для равновесия, стабильности. И тогда это перестает быть лярвой, а становится духом-помощником. Разница в том, что лярва состоит из одного только аспекта энергии, а дух-помощник — из неделимой или же соединенной. Дух-помощник, которого вы при этом сформировали, будет служить вам, войдет в астральную свиту мага. А «волшебной специализацией» этого духа станет поддержание вас в состоянии стройности. Лишний вес перестанет для вас быть проблемой навсегда! И не за счет энергии разрушения, а за счет энергии неделимой, гармоничной. Поняли в чем разница? Разделенная энергия всегда делает действие бессмысленным (второй кодекс). А целостная — гарантирует неразрушимость, предельную защищенность созданного, вхождение в Единство мира (первый кодекс). Если вы худеете за счет разрушительной энергии — вы поправитесь снова, да еще и толще будете, чем до этого. А если худеете за счет неделимой энергии — результат остается с вами навсегда — другой кодекс.

3.) Энергия соединяется в человеке. Дожидаетесь срока, когда есть уже будет можно, и награждаете себя превосходным ужином при свечах на тонком фарфоре. При этом созидательный аспект энергии из лярвы вы себе возвращаете (вместе с потерянным весом), лярва перестает существовать, ваше энергетическое тело получает порцию неразделенной энергии от соединения «+» и «-«. Сознание при этом теряет часть своей силы — разрушительный аспект. Зато подсознание получает приятный бонус — энергию, которую оно самостоятельно накапливает слишком медленно, и которая нужна для здоровья и долголетия. Первоначальную-то энергию пищевой потребности вы у подсознания и брали! Всего за неделю вы ее преумножили (почти в шесть раз! — безупречный маг-воин на таком же ограничении за неделю приумножил бы силу лярвы в 10-15 раз), а само подсознание просто потихоньку бы тратило — экономно, но неотвратимо, как мы и теряем молодость и здоровье. Если проследить за своим состоянием, вы заметите, что в таком случае будете ощущать чувство удовольствия (реакция подсознания) и некоторую «осоловелость», безмыслие (реакция сознания на потерю разрушительной энергии). Могу предложить вам почитать любопытную книгу «Протоколы колдуна Стоменова» Вит Ценев. Обратите внимание на систему «удержей» — удержания от тех или иных действий. Наиболее эффективная система накачки подсознания энергией из тех, о которых мне приходилось слышать. Если верить Стоменову — вполне достаточная для решения проблем с защищенностью, здоровьем, долголетием, приобретением паранормальных способностей… Колдун из книги — явно не слишком дружен с первым кодексом, но он Воин и силу накопил как Воин, этого не отнимешь.

Задание: Во-первых, получасовое ежедневное неделание. Во-вторых, заканчиваем наш пост устранением лярвы. Если у вас проблемы с лишним весом, и вы начинаете чувствовать удовольствие от жертвы — можете попробовать передать разрушительную энергию лярве, чтобы она переродилась в духа-помощника (вес вы обратно при этом не наберете, поскольку подсознание не получит обратно первоначальной энергии, вложенной в создание лярвы). Если у вас проблемы с лишним весом, но нет ни малейшего желания продолжать пост, значит, духа-помощника будете создавать в другой раз. Повторюсь, того, что мир не может вам дать — вы не захотите, не получится, не хватит энергии, чтобы испытать такое желание. Нет желания — не заставляйте себя. Эффект будет противоположным. Лучше договоритесь с миром: увеличивайте время неделания, его глубину, воспользуйтесь молитвенной практикой, настройте себя позитивно. А потом пробуйте снова, может мир передумает?.. Окончательное слово за Единством во всем, что касается здоровья. Если у вас недостаточный вес, потерпите еще некоторое время, а потом, когда начнете испытывать ощутимый голод — начинайте есть. Прибавку в весе вы так получите. Если у вас нет претензий к своему весу (или нет желания его корректировать) — устраивайте красивый ужин сегодня или завтра, получите максимум удовольствия.

Мозайка.

М.: Сколько времени в день тратишь на неделание?

П.:: Не считал.

М.: …а примерно?

П.:: Сегодня час. Лёг и лежал ровно 45 минут.

М.: Вдвое дольше, между прочим, чем я рекомендовала. В первую очередь нужно увеличивать даже не время неделания, а его качество. Кстати, безделье и неделание — не одно и то же. Лучшее неделание — это то, которое объединено с физической активностью. В следующий четверг поговорим о том, как объединить работу и неделание.

Трибуна.

«…Каждый выпуск рассылки меня как будто вперёд двигает, я даже привык уже к этому ощущению и не удивляюсь. И твои тематические сообщения тоже меня продвигают неплохо, но не проходит ощущение, что я могу сделать мощный рывок вперёд, а что-то держит. То ли нехватка энергии, то ли это у меня просто самомнение разыгралось… Жду какого-то пинка для ускорения…»

«…

Утром решил поэкспериментировать, и выкинуло в какое-то место… огромное круглое пространство, по стенкам которого панели из цветных трубок, что-то очень крутое. Я еле вылез по этому, был очень мало, оно как-то со звуком связано, а может и нет, но когда меня назад выкинуло в тело, то это сопровождалось не странным металлическим звуком, а какой-то мелодией. И вполне разборчивой… мне показалось, что это внутри меня что-то. Какое-то своё устройство. На этом решил не останавливаться… ах да… руки были прозрачные когда проснулся))) и на них было по шесть пальцев… встал, включил комп — решил тебе всё это писать… смотрю на руки — стрёмно. Решил зафиксировать — взял бумажку и ручку и обвести, обвёл и пальцев оказалось десять — на одной руке)))


Урок 4. Шаг 19.

Маг: Поговорим немного о страхе? Долгие тысячелетия культура людей, сама наша цивилизация формировалась на фундаменте этого чувства. Начиная с самых первых государственных образований, зарождения оседлых поселений, торговли, ремесленничества… Основной структурообразующей основой сообщества людей оставался страх перед расправой соплеменниками. И остается по настоящий момент. Цементом, скрепляющим человеческое сообщество, остаются социальные структуры, выполняющие карательные функции.

Страхом пронизано буквально все! В большинстве семей, о которых я знаю, дети подвергаются побоям, причем с довольно раннего возраста. Дело не в том, что родители не любят их… Просто родителям неизвестно другое средство контроля над поведением своих детей. Парадоксально, но большинство родителей начинают внушать чувство страха своим детям из собственного страха перед будущим, перед теми опасностями, которые угрожают их детям. Лучше, мол, сейчас отодрать, но чтобы запомнил, что с электричеством и огнем не играют; не превратился бы в лентяя или неряху, не матерился, не курил и т.п. И на самом деле, ребенок начинает вести себя тише, моментально выполняет требование взрослого… Родители испытывают удовлетворение: все в порядке, проблемы больше нет, собственный страх приглушается. Если вы внимательно читали предыдущий выпуск, то уже понимаете, в чем дело — ребенок начал генерировать внешнюю энергию, энергию созидательную. И значительная часть этой энергии досталась рассерженному родителю (чуть-чуть — заново перемытой посуде), объединилась в нем с его собственной разрушительной энергией, и родителю полегчало. А ребенок потерял шанс извлечь из этой ситуации (жертвы) энергию. К моменту, когда дети идут в школу, у них уже сформирована основная мотивация для самоограничения (жертв) — страх перед наказанием, перед нелюбовью, перед лишением тех или иных удовольствий (посмотреть телевизор, съесть мороженое, поиграть за компьютером, погулять с друзьями и т.п.). В школе учителя тоже очень быстро обнаруживают, что самый простой способ управлять учеником — это пригрозить ему вызовом родителей в школу. От этого смиряются даже самые хулиганистые. А учитель вырастает в собственных глазах и испытывает удовлетворение от такого простого и эффективного средства получить над кем-то контроль… Вот вам и интеграция в социум, как она есть.

В основе большинства человеческих жертв, самоограничений лежит страх. А значит, лярвы, порождаемые людьми — довольно однотипны, взаимозаменяемы, легко объединяются в более крупные сущности, легко переходят от человека к человеку, взаимодействуют между собой. Если говорить о религии, магии, духовном развитии — то разница в сущностях, порождаемых последователями — это разница в конкретике страхов. Эти течения не меняют основы человеческой цивилизации, просто предлагают собственную «комплектацию страхов». Тонкий мир оказывается густонаселен, его сущности однотипны по большей части, узнаваемы. И тех из них, которые не были бы порождены самими людьми — совсем немного. И заметьте, наши усилия, которые могли бы дать нам личную силу, оказываются лишь способом сделать сущностей тонкого мира еще более многочисленными и сытыми. А мы остаемся обессиленными (пока сами кого-то не пугаем до дрожи в коленях) и не столько «людьми разумными», сколько «людьми боящимися». Кроме того, раз уж мы накапливаем энергию послушания — большинство сущностей, нами порожденных, будут ммм… несколько деспотичны и склонны вынуждать нас к принятию решений, которые сознание отвергает.

Я слышала, что людей, которые воспитаны как-то иначе, не на страхе, маги называют «лис в курятнике». И побаиваются не на шутку… Вот, представьте: группа людей со своими энергетическими связями, лярвами, надеждами и разочарованиями. Если кто-то соблюдает религиозные самоограничения — то еще и с божественными/дьявольскими сущностями… Система взаимоотношений пребывает в динамическом равновесии. У каждого есть мотивы для сотрудничества с остальными в том виде, в котором это и происходит. И представьте себе новичка, который мотивирован не страхом. Во-первых, все объекты/субъекты незримого мира, которые вплетены в группу, не могут взаимодействовать с этим человеком! Их канал энергетической связи с людьми основан на страхах. Нет страхов — все, никакого влияния. Кроме того, сама система отношений в группе не связывает, не порабощает такого человека. Его правила позволяют ему выигрывать. Ну, и кто это? Да, лис же в курятнике! Кто-то, кого не ограничивает ВЕСЬ ОПЫТ ЦИВИЛИЗОВАННОГО ЧЕЛОВЕЧЕСТВА. Представитель иной цивилизации; иной, чем наша цивилизация страха.

Казалось бы, чего проще — избавься от страхов и все, ты неуязвим для сущностей тонкого мира (за исключением тех немногих, которые не обязаны своим появлением сознанию людей), и ты свободен в социуме. Но как же это трудно, когда каждый дышит испарениями тонкого мира, пронизанными застарелыми страхами миллионов! Чтобы не бояться, нужно найти путь к себе, то, что для тебя истинно важно и значимо; нужно творчески подходить к собственным мыслительным процессам, перестроить их… А чтобы бояться достаточно лишь однажды позволить себе сонастроиться с напуганным человеком — и все, сама атмосфера тонкого мира мгновенно усилит ощущение страха, невидимые для обычного глаза темные уродливые тени метнутся к человеку в поисках щели, зазора в энергетической оболочке, чтобы укорениться в ней самим и укоренить страх, который эту тварь породил, который единственно и связывает ее с людьми. И все же овчинка стоит выделки! Сознательная работа с самыми важными для человека страхами всего в течение года-полтора делает его неуязвимым для 70% хищных сущностей тонкого мира и изменяет его положение в социуме на значительно более выгодное.

Немногие (да почти никакие!) школы магии ставят своей целью воспитывать учеников не на страхе. Да, маги знают, что цивилизация, построенная на страхах — обречена изначально. Но море не вычерпать чайной ложкой… Изменение теперешней ситуации потребовало бы планетарного очищения. Но все же формула Пути моей линии магов выглядит так:

Ни фига не бойся и люби всей душой, тогда ни одна твоя жертва не останется без вознаграждения. А безделье окажется единственной преградой между тобой и успехом…

Задание: Пытаемся составить список страхов следующим образом: вспоминаем свои самые большие жертвы и соображаем, а какой именно страх заставил на это пойти. И, конечно, полчаса неделания в день.

Мозаика.

Снова по поводу лишнего веса, раз уж о нем зашла речь. Жировые отложения формируются ТОЛЬКО при участии поляризованной энергии (энергии сознания). В каких-то случаях это создает человек, насильственным образом формируя себе режим питания, а в каких-то случаях — это идет из детства. Многие матери переживают из-за недостаточного аппетита у ребенка и пичкают его, заставляют есть, придумывают разные уловки и мотивы… Увы, добром это не оборачивается. Вспомнилась история одной моей знакомой. У ее маленькой дочки были все возможные аллергии. Мать просто не знала, чем ее кормить, изобретала немыслимые диеты, пока старенькая врач-педиатр не посоветовала позволить ребенку самому выбирать себе еду. Бабушки за сердце хватались, когда видели девочку в коростах диатеза, уплетающую апельсины на обед и отказывающуюся от манной каши. Мать все это позволяла малышке. Как результат — через два месяца никаких аллергий не осталось, через полгода у ребенка заметно улучшилось здоровье, через год сняли диагноз (заболевание крови). Сейчас та девочка оканчивает школу, и она — единственная в семье, у кого нет проблем с весом.

* * *

Для желающих еще поднакопить энергии: можно обходиться без воды полдня. А потом очень красиво и с удовольствием напиться соку (воды, кофе, чая) в спокойной обстановке из красивой чашки… Даже делая это дважды в неделю, можно наращивать личную силу с помощью воды. И вы узнаете, какой она может быть вкусной. Если подолгу воздерживаться от питья вам неудобно — некоторые находят такой выход из ситуации: сухое время сокращают до нескольких часов, но перед этим съедают немного соли…

Обсуждаем на форуме: что нам снится, и на кой нам сдался этот астрал…

Трибуна.

Алиса: Спасиб огромное за рассылку! Прочитала сегодняшнюю и получила ответ на вопрос, который мучил меня несколько лет. Почему пока я худела (кста.. без набора веса потом), моя сестра, мама, муж набирали вес всё больше!

Леонид: Мы постоянно находимся в поиске чего-то, но _что_ ищем — не знаем. Это такая игра — «найди то, не знаю что», и все в неё играют, но со временем все забывают, что это только игра. Процесс поиска — это движение. Движение в каком-то направлении, и мы смотрим вперёд, куда-то на горизонт — нет ли там «того, не знаю что»? Но стоит нам остановить движение, встать и оглядеться, как мы сразу находим то, что ищем. Потому что Искомое тоже хочет быть найденным. Весь фокус в том, что мы ищем сами себя, а найти не можем потому лишь, что наш поиск — это бегство от Искомого, а не путь к нему, ведь мы смотрим не внутрь себя, а далеко вперед.

Алексей: В свое время на работу была принята такая маленькая тихая девушка Наташа.

И вот один раз, наш бухгалтер Ольга с этой Наташей идут в магазин и там встречают маму Ольги. И вот Ольга потом рассказывает — мне мама дома сказала » Держись подальше от этой серой мышки. Она прогрызет все, что хочешь». В итоге эти слова через 5 лет оказались пророческими.

Народ потихоньку поувольнялся. Одна дама уехала в Израиль — помотала мне нервов в свое время изрядно. Директор устроился на работу в крупную фирму. У нас бывал только наездами. Мы с Наташей остались вдвоем. И вот Наташа решила хапнуть эту организацию себе.

Она подделала документы, что якобы ее выбрали директором, перерегистрировала организацию и т. д. В итоге был скандал вплоть до прокуратуры — причем в прокуратуру обращалась именно Наташа — наглость неимоверная. В итоге фирма все равно развалилась. Одним из врагов, я думаю, она считает меня, хотя пока меня не трогали, я занимал нейтральную позицию. Где сейчас Наташа, я не знаю. Снится она мне регулярно.

Еще знаю, что Наташа часто обращалась к экстрасенсам. Ходила зачем-то с фотографией Е. — которая уехала в Израиль. Я как-то сказал ей, не помню по какому поводу — Наташа, зачем Карму такую создаешь для организации — она в ответ — Куда надо обращусь — снимут карму.


Урок 4. Шаг 20.

Маг: Итак, представляется несколько сложным обрести свой путь дара… А, что касается жертв — так мы их и так каждый день приносим, но значит ли это, что каждый идет по пути жертвы?.. Попробуем разобраться.

Помните, может, были раньше такие простенькие жидкокристаллические дисплеи, на которых от случайного прикосновения моментально проявлялись вокруг этой точки пятнышки и разводы? Вот так же любая наша жертва порождает эмоциональную «рябь» среди окружающих, рефлексии по поводу и без. Как только человек совершает какой-то сильный поступок (жертву, приводящую к генерации личной силы), сила формируется не только в его энергетическом теле, но и вовне его. И этот внешний аспект вызывает неслабый всплеск аппетита у окружающих людей и сущностей… несколько даже, простите… слюноотделение. Не верите? Вспомните, с каким сладострастием и неутомимостью обсуждают чужие разводы, религиозные действия, хобби, неформальное общение, новые затеи и т.п. Всем до всего есть дело! Одни ехидничают, другие лезут с неуместными советами, третьи начинают проповедовать, четвертые напрашиваются на роль посредников и участников, пятые неумеренно восхищаются… То есть пока человек живет скучно и обыденно, никому до него нет дела! А, как только он совершает Поступок с большой буквы — у него неизвестно откуда берется миллион знакомых, которые будут говорить, обсуждать, биться об заклад, поучать, лезть под руку, наставлять на путь истинный, копировать, наливать. И задаешь себе неизбежный вопрос: а где ж вы все раньше-то были, вам-то кто мешал?..

А потом, когда приходит время пожинать плоды, выясняется, что энергия, накопленная вовне, …куда-то делась. А человек, совершивший деяние, так и остался с половинчатым запасом силы внутри. Без возможности превратить это в силу неделимую, которая для нас — сама жизнь. Второй аспект энергии (внешний) уже растащили по кусочку — сущности покушали, людям полегчало и повеселело. Человек, который повел себя как Воин, продемонстрировал безупречность, оказывается как-то примят ничтожностью результата, наблюдатели — выросли в собственных глазах «я же говорил!», посытнеееели… Знакомая ситуация? В 99 случаях из ста, энергия, наработанная с помощью жертвы, достается тем, кто успел схватить побольше. Самому же человеку, сгенерировавшему эту силу, достается серьезный перекос в психике, вредные привычки (зависимости) и репутация ненормального, где-то даже клоуна…

Из этого вывод (внимание!): Избавляйтесь от страхов или помалкивайте о том, чем заняты.

Какие у нас возможности?

1) Во-первых, можно не скрывать то, чем вы занимаетесь. Вы серьезных результатов в этом случае не получите. Но вас станут часто звать в гости.

2) Во-вторых, можно избавиться хотя бы от тех страхов, которые связаны с конкретным деянием. (Вы, кстати, составили список основных страхов по заданию из предыдущего шага?) В этом случае вы достаточно защищены тем, что в этой ситуации оказались «лисом в курятнике», система взаимоотношений с людьми и сущностями вас не объест просто потому, что вы ей не принадлежите, нет точек соприкосновения.

3) В-третьих, можно скрывать свои поступки и решения как можно дольше, а когда такой возможности не остается — не слушать никаких сплетен, не обращать внимания на оценки и суждения. Окружающие обидятся. Сильно! Запоздалая и остервенелая атака все же последует — «Бездушный!!!», «Ты не доверяешь, скрываешь!!!», «А я-то думал… А ты оказался…», «Я думала, что мы подруги!!!» и т.п. Неприятно, но не катастрофа. Просто проверка на искренность отношений. Если вас кто-то по-настоящему любит, желает успеха — не станет осуждать за это, наоборот, станет гордиться вашими победами.

4) В-четвертых, вы можете объявить войну всему свету. Ничего не скрывать, никому не позволять лезть в ваши дела. Стать крутым, как утес, резким, как понос, конкретным, как щелчок клюва птицы-обломинго… Но, должна предупредить, если у вас есть страхи — до добра не доведет, а если страхов нет — оно вам не нужно. Если вы все же выбираете путь противостояния системе, почаще проверяйте ноги на наличие копыт, это я вам как ведьма рекомендую.

5) В-пятых, если, прочитав все это, вы продолжаете развернуто и искренне отвечать на вопрос «как дела?», участвовать в оживленном обсуждении ваших личных планов на будущее, потерпев неудачу, весело улыбаться в ответ на вопрос «ну, и зачем все это было нужно, чего ты добился?» — то вы не человек, а ангел. Сопутствующий симптомокомплекс: на вас надета кружевная комбинация, золотая арфа в руках, крылышки за спиной, нимб над головой, сквозь вас проходят люди, а ноги при ходьбе не соприкасаются с землей…

Задание: У каждого у нас есть дела, которые придется делать в течение всей жизни, хоть они и не радуют. И превращать это в чередование постов-разговений — не слишком удачная идея, чреватая массой крупных и мелких бытовых и рабочих неурядиц. (Женщины вспомнят бесконечные домашние дела и согласно кивнут головой.) Итак, есть нечто, что мы постоянно жертвуем семье и социуму. Давайте составим список этих дел (из 2-3 пунктов). В ближайшее время я постараюсь вам объяснить, как из приготовления пищи, мытья полов, ухода за а/м или утренних пробежек создать источник сил, здоровья, отличного настроения и магии, конечно! Предпочтительны занятия, которые представляют собой физический труд, не требующий сколько-нибудь серьезных интеллектуальных усилий.

И мы продолжаем посвящать полчаса в день неделанию.

Мозаика.

В ответ на рассказ Ильи об «изнанке кодекса».

М.: …да, у них есть изнанка. Это довольно любопытное свойство таблиц. Видимо, тот язык, на котором они написаны, принадлежит совсем другому сознанию, не поделенному на свет и тень как наше. Мы думаем ТОЛЬКО светом сознания. И поэтому можем прочесть лишь половину таблицы. По поводу изнанки можно сказать, что это тоже информация кодекса, но… та часть, которая касается наказаний за его несоблюдения (ну, или что-то в этом духе)… Типа того, что совершенствоваться, не соблюдая кодекс — тоже можно, но это приведет к утрате человеческого. Хочешь оставаться человеком — соблюдай кодекс. Не хочешь соблюдать кодекс, но хочешь остаться человеком — откажись от личного развития…

По поводу страха — это или страх перед наказанием за несоблюдение кодекса, либо совершенно нормальные опасения за собственную тень — для нее изнанка кодекса и предназначается, если ты понимаешь… Нечто, что может приструнить тень.

Трибуна.

Анна: …я бы хотела поделиться своим пониманием жизни. Мне кажется, что жизнь — это и дар, и жертва; и черное, и белое; и инь, и ян. Бог дал ее человеку, чтобы тот попробовал все, что в ней есть. Чтобы научился чему-то, ответил на свои внутренние вопросы. Чтобы понял и исправил свои ошибки. Иногда задаешься вопросом, почему жизнь так загадочна, а будущее закрыто пеленой? Разве не было бы легче жить, если было бы известно, что тебя ждет? Ведь от одного глупого решения, порыва можно страдать всю оставшуюся жизнь. Но ведь именно эта неизвестность дает полную свободу. Свобода дает право выбора. Поэтому можно сказать, что не жизнь выбирает человека, а он ее. Только от человека и его действий зависит его судьба. Бог никогда не дает испытаний не по силам. Поэтому нужно жить, подняв голову высоко вверх. Как сказал один мудрый человек, большие несчастья не бывают продолжительными, а малые не стоят внимания. Я советую всем, кто задумывается над жизнью, взять это на заметку, а тем, у кого есть какие-то проблемы не забывать, не вешать нос, потому что все вокруг напрямую зависит от ваших мыслей.


Урок 4. Шаг 21.

Маг: У каждого из нас есть занятия, которые можно назвать нудной обязанностью, вынужденной затратой времени и сил и т.п. Чем же это оборачивается для нас в энергетическом смысле? Давайте разбираться.

Мы можем безропотно выполнять эту работу день за днем. Это — жертва, энергия поляризуется все больше и больше, внутренняя часть энергии начинает вызывать перекосы в тонком теле, со временем отпечаток с этого перекоса проявляется на телесном уровне, и мы видим человека с профессиональными заболеваниями… Ведь для здоровья нам нужна энергия подсознания, а она — не поляризована. Значительный и долговременный дисбаланс энергий неизбежно приведет к недостатку здоровья. Лучший выход (как кажется) — взять тайм-аут, чтобы восстановить силы. Именно поэтому мы нуждаемся в отпусках, чтобы хоть какую-то часть внешней энергии соединить в себе с внутренней и «подкормить» таким образом подсознание неделимой энергией. К сожалению, с годами даже ежегодные отпуска на работе перестают давать достаточно сил для восстановления. Мы должны бы наработать немало энергии на таких колоссальных жертвах, которые приносим по 8 часов в день! Только получить эту энергию нам не удается. Во-первых, потому, что мы не можем прекращать свою деятельность на длительные сроки и регулярно… Во-вторых, слишком много людей участвуют в этом, полностью осведомлены; множество страхов связано с тем, как оценят нашу деятельность в материальном и моральном плане… Мы, конечно, испытываем глубокий внутренний протест против такого положения вещей. Но если позволяем этому протесту повлиять на наши поступки — получается еще хуже, поскольку такое поведение вызывает интерес, а в некоторых случаях и ажитацию среди окружающих. Это та самая «эмоциональная рябь», о которой я говорила в прошлом выпуске, нечто, что делает жертвы вдвойне бесполезными. Так система объест нас еще больше! Вывод печален. Социум требует от нас жертв, но не дает возможности воспользоваться плодами этих жертв. Все, что мы получаем взамен здоровья, жизненной силы, возможности реализовать себя в том направлении, которое нас манит — некоторое количество денег. Часто недостаточное. Мы станем плакать? Нет! Мы станем колдовать!

Раз уж у нас нет возможности соединить энергию в себе, и нет желания создавать себе перекосы в энергетике (чреватые болезнями и зависимостями) — остается создание духа-помощника. Чем мы с удовольствием и займемся.

Для примера рассмотрим выполнение работы по дому. Пусть это будет… приготовление пищи. Наша цель — добиться, чтобы это занятие перестало быть жертвой, а начало бы приносить удовольствие. Не будем ждать, когда этот момент наступит сам по себе, момент может ведь так никогда и не наступить… Есть способ получать удовольствие почти от любого занятия — превращение этого занятия в неделание. Если удается этому научиться:

  • Время, потраченное на работу, превращается в отдых, избавляет от стресса, напряжения. Подсознание в это время накапливает энергию намного интенсивнее.
  • Достигается значительный успех в остановке внутреннего диалога. Простое неделание не обязательно дает внутреннюю тишину — оно не загружает внимания полностью, чтобы прекратить работу рационального ума. А вот неделание, объединенное с трудом, такой эффект дает в 85% случаев (по личной оценке).
  • Работа начинает приносить радость, вы обнаруживаете, что с нетерпением ожидаете момента, когда, наконец, к ней приступите.
  • Неделание дает нам возможность лучше слышать свою интуицию (первый кодекс — связь с собственной душой). Таким образом, работа будет сделана намного лучше, чем с участием сознания. Любая хозяйка знает: обед, который готовился впопыхах или по наитию (при минимальном участии сознания), часто удивляет тем, как он вкусен. Остается развести руками — «специально такого не сделаешь!»

Чтобы занятие (в нашем примере — приготовление пищи) стало в радость, я предлагаю делать это в состоянии легкого и приятного транса. При этом мы выделяем разрушительный аспект энергии вовне, и он соединяется с созидательным. Получаем духа-помощника. Но на этом дело не заканчивается. Дух-помощник бывает недостаточно силен или недостаточно умел в большинстве случаев. И становится добычей… домового. (Домовые тоже хотят кушать.) Поклонники Кастанеды сказали бы — сделка с «неорганом»…

(Продолжение в следующем выпуске.)

Задание: Начинаем работать с выбранными «нудными обязанностями». Помещаем наше внимание в то, что не имеет сколько-нибудь важной роли для выполнения этой работы. Чаще всего удачным решением становится вслушивание в звуки. Например, подметая пол, мы обычно наблюдаем за самим полом, мусором, веником. Чтобы превратить это занятие в неделание достаточно будет лишь сместить внимание в область далекую от результата — звук от соприкосновения веника с полом. А потом позволяем этому ритмичному звуку загипнотизировать себя. В приготовлении пищи можно перестать помещать все внимание в зрение. Сосредоточиться вместо этого на обонянии. В общем, выбираем что-то, что находится на периферии внимания в обычном случае, и начинаем отслеживать именно это. Можно использовать и те приемы, которые нам уже знакомы: следить за собственной тенью, паузами в звуках, внутренними ощущениями, которые возникают во время работы. Внимание окажется загружено настолько, что наступает эффект внутренней тишины.

Если вы достаточно регулярно станете выполнять это упражнение, получасовое обычное наше неделание станет необязательно.

И еще, леди предлагаю подумать насчет одного дня на монодиете на следующей неделе (или просто разгрузочный день). Джентльменам — насчет суточного голодания.

Мозаика.

В.: Что такое энергия? Откуда она берётся?

М.: Все мы погружены в достаточно мощные поля (магнитное, гравитационное и т.п.). Если нам удается извлечь из этого выгоду для здоровья, долголетия, защищенности — можно сказать, что мы научились получать жизненную энергию из внешнего мира…

И.: Интересно, а как узнать уровень зарядки своих батарей?

М.: Только в сравнении.

И.: Понятно. Только сравнивать пока не знаю с чем?

М.: Самый простой вариант — программа чтеца. Создаем что-то вроде… градусника. И пытаемся на нем смотреть, как много у нас в данный момент энергии. Но обязательно требуется настройка даже для такой несложной программки. Понадобятся крайние положения шкалы. Вспоминаем из своего прошлого моменты, когда был наивысший уровень жизненных сил. Мысленно «прикладываем градусник», отмечаем на его шкале это положение. Потом тоже самое проделываем с наименьшим по нашим ощущениям уровнем энергии. Подсознание поймет, что от него требуется. Если нужно узнать каков теперешний энергетический уровень, эта программа-«градусник» поможет сравнить настоящее состояние с лучшим и худшим для вас вариантом…

Признаем, способ далеко не идеален. В силу субъективности. Не факт, что наиболее сильное состояние энергетики (как и упадок) вы определите верно, кроме того, то, что является недурным уровнем энергии для одного человека — может оказаться результатом ниже среднего для другого человека. Определение уровня энергии, вообще, очень непростая задача. Профессиональный навык — это использование в таких целях «маркеров» в собственном энергетическом теле. Это возможность получить наиболее объективный результат. Но есть и навык более высокого уровня — работа с матрицей человека (энергетическим кристаллом). Но и мастерства требует недюжинного… или хотя бы высокого духовного покровительства (помощи извне).

Трибуна.

Анна: Еще я хочу поделиться некоторым опытом в эзотерических практиках. Возможно, это вам уже известно, а возможно, оно вам пригодится.

Как известно, любовь — очень мощная штука. В каждом человеке её огромное количество. Если что-то не ладится, или просто плохое настроение, самочувствие и т. д., можно попробовать сделать вот что:

Если сидите дома, то сядьте, лягте так, чтобы тело было полностью расслаблено. Затем представьте, как где — то из области сердца выходит золотистый луч, или искрящийся поток (каждый видит любовь по-своему) и окутывает вас. Почувствуйте его тепло, нежность, как сразу пропадает весь негатив, снимается усталость, проходит головная боль. Если делать это каждый день, то заметите, что стали лучше выглядеть, людям приятнее с вами общаться, на лице постоянно ласковая улыбка и мир, словно повернулся к вам лицом…

Если вы находитесь в месте, где вам нужно привлечь внимание, произвести хорошее впечатление, то сядьте поудобнее и представьте, как любовь исходит от вас, наполняет каждую клеточку вашего тела и наполняет окружающих, помещение в котором вы находитесь. Минут через 20 вы увидите результат.


Урок 4. Шаг 22.

Маг: О, я всегда говорила, что то, для чего мужчины носятся по Мексике за местными шаманами с блокнотами и диктофонами наперевес, отслюнявливают тысячи баксов в индийских ашрамах и штурмуют Поталу — женщина может получить, не отходя от плиты на собственной кухне! Как вы уже поняли, мы продолжаем рассказ про домовых и договоры с ними.

Итак, в тонком мире есть сущности, которые не прочь заключить договор с человеком. Сейчас их стало гораздо меньше (результат глобальных изменений в энергетике планеты), но для наших скромных опытов — хватит. Какого же типа могут быть отношения человека и сущности тонкого мира?

  • Если сущность тонкого мира сама является результатом деятельности человеческого сознания, то она, скорее всего, состоит из поляризованной энергии и ищет себе «напарника» с противоположным аспектом энергии. Так, например, если сущность сформирована дурной привычкой какого-то человека, то, потеряв с ним контакт, сущность станет искать человека с такой же дурной привычкой. Может даже попытаться пристрастить кого-то, кто сам данному пороку не предавался до этого времени. У сущности выбора нет! Она ведь может питаться только энергией, поляризованной определенным (!) образом, другая ей не подходит. Таких лярв-переростков нам не надо. А посему — сопротивляйтесь соблазнам!
  • Сущности могут компенсировать какой-то перекос в энергетике человека, если имеют ПРОТИВОПОЛОЖНЫЙ перекос в энергии (речь идет также о сущностях, созданных человеческим сознанием). Таким образом, «вечноголодная» лярва и человек, страдающий отсутствием аппетита — могут исцелить друг друга. Разрядить, как еще иногда говорят. Особенно удачно, если при этом человек, а не сущность получает недостающий аспект энергии и насыщает при этом подсознание. В качестве разовой меры — это неплохо. Но на длительное и плодотворное сотрудничество это не тянет. А значит — оставим для тех случаев, когда наши жертвы нам не удавалось превратить в силу (особенно в детском возрасте). Восстановить баланс можно и спустя многие годы.
  • Можно прикормить сущность неделимой энергией. Это — сотрудничество на многие годы, не опасное для человека, как симбиоз с лярвой (или паразитирование лярвы?)…

Именно третий путь и дает магу возможность обзавестись духом-помощником. Чтобы генерировать энергию для сущности — нужно совершать какое-то действие совершенно бескорыстно, с положительным настроем. Рассмотрим такой пример: жрец в течение всей своей жизни выполняет некий священный ритуал. Как правило — в трансовом состоянии, что позволяет накопить неделимую энергию вовне. Сущность может забрать эту энергию только одним способом: присоединяясь к действиям жреца. Если сущность не помогает в проведении ритуала, то энергию она не сможет получить — энергия-то сформирована определенным действием, запрограммирована! Чтобы сущность ее могла употребить — она выполняет программу, содержащуюся в этом сгустке силы. И сила высвобождается… Получается, что к ритуалу жреца существует только два требования: во-первых, он должен требовать некоторых усилий; во-вторых, выполнение должно представлять собой неделание (иначе генерируется поляризованная энергия, а это — порочный путь в общении с сущностями тонкого мира). Что мы имеем? Прикормленная сущность ожидает ритуала. Жрец осуществляет его, используя многочисленные приемы вхождения в транс. Пусть цель жреца — получить видение с ответом на интересующий его вопрос. При правильном ОТНОШЕНИИ К РИТУАЛУ (сам ритуал может быть и «неправильным», это непринципиально) формируется сгусток энергии с программой (запросом) пророческого видения. Сущность может забрать энергию себе, только если извлечет из нее программу. А самый простой способ — это создать то самое пророческое видение. Жрец получил то, что хотел, а сущность — то, чего хотела она. Все довольны.

А теперь вопрос: зачем всю жизнь выполнять бессмысленные ритуалы ради общения с волшебными существами? Не удобнее ли превратить в ритуал выполнение повседневных дел? Все, что от вас потребуется: некоторые усилия и правильное отношение к выполняемым действиям.

Задание: Продолжаем искать способы превратить в неделание наши повседневные дела и обязанности. Те, кому это уже удалось — могут пренебречь получасовым неделанием. Или даже попытаться загадать желание во время выполнения этого упражнения.

Мозаика.

Н.: В отпуска я не езжу, конкретных причин вроде нет. Похоже, что мне не нравится отдыхать там и тогда, когда это всем известно. Явная слабость, но два-три раза «отдыхал» — трудные ощущения. Кроме того, у меня ненормированный рабочий график — я сам себе его нормирую по необходимости. Короче, не помню когда последний раз в отпуске был — 2, или 3, или 4 года назад. Хотя море люблю (особенно неспокойное). Это ж сколько «внешней энергии» не довелось «соединить в себе с внутренней и «подкормить» таким образом подсознание»! Что по этому поводу делать?

М.: Подкормить подсознание — это жертва. Если отсутствие отпуска для тебя не жертва, то какая же это «подкормка»? Трудные ощущения — это круто. Можешь съездить куда-то на отдых… хи-хи… в качестве жертвы. Тогда возвращение к работе — станет разговением, удовольствием, «подкормкой».

Н.: «Есть способ получать удовольствие почти от любого занятия — превращение этого занятия в неделание. » А вот это просто цитата моих мыслей, прям краткое содержание за последние лет десять. Потому что почти все занятия за этот период сами по себе удовольствия почти или совсем не доставляли, а часто очень даже наоборот. Пришлось создать внутреннее разделение: «Я» и «ОН». «ОН» — действует. «Я» — бесстрастно наблюдает. При этом все «проблеммы» проходят мимо обоих. И, действительно, «время, потраченное на работу, превращается в отдых, избавляет от стресса, напряжения». Теперь могу делать АБСОЛЮТНО что угодно с полным спокойствием, правда есть разные моменты… вот, например, если при этом кто-нибудь мешает, у меня часто случается непроизвольная агрессивная реакция (сейчас всё реже). Наверное, не правильно что-то делал? (Потому что «Достигается значительный успех в остановке внутреннего диалога» — вот этого не заметил. Вообще не уверен, что он когда-либо у меня останавливался при сохранении сознания.) Вероятно, постепенно всё «само» получится, но может что-то лучше сразу сознательно исправить мне в своей настройке?

М.: О, интересный момент… Как меня учили, трансы бывают двух типов. Условно назову их «горячими» и «холодными». Боевые трансы, для примера — горячие, а медитативные — холодные. Ты, как известный всему форуму кастанедчик, лучше поймешь меня, если я напомню тебе о смещениях в правую и левую сторону. Твой способ работать в позиции наблюдателя — холодный транс. А в данном случае на порядок более эффективен горячий.

Попробую объяснить, в чем разница. Точкой отсчета можно считать состояние, когда наше внимание находится на стыке внешнего и внутреннего мира. Трансовое состояние — это смещение внимания из точки отсчета. Смещение внимания во внешний мир — горячий транс, он дает некоторый перевес телесному над интеллектуальным. И именно этим достигается внутреннее безмолвие. Смещение внимания во внутренний мир дает перевес интеллектуальному над физическим. У этого состояния масса плюсов, но вот прекращение внутреннего диалога ничем при этом не гарантировано.

Я предлагаю вам сейчас поработать со вниманием во внешнем мире (присматриваемся и прислушиваемся в основном к внешним проявлениям: тени звуки и т.п., тактильные ощущения тоже работают на горячий транс, телесный по своей природе).

Возможно, ты занят по преимуществу интеллектуальным трудом. Тогда применение холодного транса понятно и оправдано.

Трибуна.

Leu:

Идейка: А, не связаны ли кодексы с элементами? Можно проследить некоторую связь: так, например, сила — это земля, то есть второй кодекс. Агрессия — это огонь, то есть третий кодекс. Вода в той или иной степени больше подходит к первому кодексу, то есть доброта и сдержанность.

Остается воздух то есть четвертый кодекс. А воздуху свойственны ловкость, оптимизм, желание… Легкость одним словом.

И как у кодексов у элементов есть и отрицательные проявления…

Но тогда по идеи должен и первокодекс существовать… Который дал начало остальным т.е. некое божественное начало. У китайцев элементов пять, пятый из которых металл. Франц Бардон (это писатель-практик такой, о его книге «Врата посвящения», я писал на форуме) тоже говорит о пяти элементах, да только вместо металла он называет акашу, т.е. первоэлемент. Одной пищи названий до тысячи, да только металл в той или иной степени производная земли, или же наоборот…


Урок 4. Шаг 23.

Маг: Итак, мы обсудили механизм, под влиянием которого определенные действия порождают определенных сущностей. Там, где многие люди выполняют сходные действия на протяжении многих поколений, возникает традиция. Она включает в себя некоторое число последователей, эгрегор, культурные навыки, правила и сущностей, которые служат самой этой традиции. Человек входит в традицию в первую очередь благодаря подключению к эгрегору. Но если при этом еще и выполняет все требующиеся ритуалы в нужном состоянии — помимо прочего еще и получает сущность-хранителя знания, традиции. И вот тут-то и наступает момент включения следующей стадии обучения — на полевом уровне. Сущность следует за учеником, ей это нужно, чтобы собирать энергию (зачастую с командами). Выполняя какое угодно действие с намерением получить знания, ученик генерирует немного энергии с запросом на эти знания. Сущность подбирает это и создает учебные ситуации. По-настоящему старые линии магов передают от учителя к ученику до сотни (!) сущностей только в учебных целях. Это «духи-хранители» знаний линии. Сам же учитель даже особо не озабочен занятиями с учеником. Он просто говорит ученику, что нужно делать ежедневно в течение нескольких часов (как правило) и немного настраивает восприятие. «Духи-учителя» линии вырастили к тому моменту уже так много магов, что вполне справляются с наставничеством сами. НО! Только в том случае, если ученик выполняет все в точности, как и сотни (возможно) магов-предшественников, что и обеспечивает ему связь с этими конкретными сущностями.

Итак: преемственность в магии в первую очередь позволяет получить духов-хранителей. Иного смысла в точном следовании ритуалам предшественников — просто нет. Но сытая, уравновешенная энергетически, хорошо обученная и «построенная» сущность дорогого стоит!

Если вы подумаете немного, то поймете, что почти все эгрегоры окружены толпой сущностей! Эгрегоры ведь настраивают наше восприятие на единый лад (и это то, что нам от них нужно — единая реальность, единый способ видеть мир), а это в 8-ми случаях из 10-ти влечет за собой и сходство в поступках и поведении. Сходство в поступках и поведении облегчает процесс заключения договора с сущностью, возникновения симбиотичных отношений. У вас, скорее всего, уже есть отношения с сущностями тонкого мира, люди окружены ими со всех сторон! Но пока человек не сознает таких своих связей — он не может позаботиться о том, чтобы договор был для него выгоден. Как пример: собственные эгрегоры есть у вредных привычек, и сущности при этих эгрегорах имеются. Наркомания породила свой мир, свою культуру, свою структуру отношений, этику, навыки, передающиеся от человека к человеку… Договор с сущностью эгрегора наркомании таков: человек тратит время силы и здоровье, принимая наркотики, затрачивает значительные усилия на то, чтобы раздобыть свою дозу. И сущность кормится этой энергией. Взамен она помогает возникновению эйфорических состояний, показывает «красивые картинки», подсказывает, как и где можно раздобыть денег на дозу и т.п. Но выгоден ли человеку такой договор? Однозначно — нет!

Сколько-нибудь приемлемыми отношениями с сущностью можно считать только те, в которых используется неделимая энергия, энергия не поляризованная сознанием, и когда договор заключался человеком сознательно. Маг намного избирательнее обычного человека в этом смысле, как раз рядом с магом сущностей почти нет. Те, которые имеются, как правило, отправлены куда-то с поручениями, бдят за первыми шагами учеников и т.п. У магов практически не бывает утечек энергии — лярвам прицепиться не к чему, да и маг может такую навязчивость не понять и отучить раз и навсегда лезть к нему с нашептываниями. Кроме того сущностей, на которых маг стал бы расходовать свою силу — не так уж и много, лучшие из лучших в мире духа. И, конечно, те, которые следят за домом — домовые, охранники и т.п. Иногда рядом с магом следует незримо его зверь силы. А вот обычный человек в некоторых случаях просто облеплен какими-то тенями так, что его самого не видно! Да хоть бы одна путняя была! Все больше однобокие создания человеческих пороков, рабского труда и страхов, естественно…

Попробуем составить небольшой перечень духов-помощников, которые могли бы пригодиться магу:

  • Хранители знания, они могут консультировать в тех или иных случаях.
  • Духи-соглядатаи, маг дает им команду смотреть за какой-то ситуацией или за каким-то человеком. А духи потом, чтобы получить свое вознаграждение, отчитываются в том, что видели. Для этой цели редко подходят обычные сущности — ради энергии они могут и насочинять, если маг был беспечен в формулировке запроса. Поэтому часто маг сам создает сущность для наблюдения или же обходится без помощников…
  • Духи-охранники. Одного такого духа вполне хватает на то, чтобы ни один вор даже не глянул на вашу квартиру, а угонщик — на машину.
  • Духи-защитники оберегают от астральных нападений, выглядят обычно зверообразными.
  • Духи-помощники. Они значительно упрощают решение бытовых проблем (в редких случаях и рабочих, если эгрегор фирмы не препятствует им).
  • Духи амулетов. Как правило, очень специализированы, предназначены для выполнения каких-то конкретных задач. Часто помещаются в небольшие предметы.

Хочу обратить ваше внимание на то, чтобы вы были очень осторожны с духами-проводниками по мирам. Все маги, которых я знаю, предпочитают справляться с этим сами, не полагаясь ни на кого.

Проще всего заполучить духа-помощника. Сложнее всего — хранителя знания или советчика… Тут обычно требуется помощь наставника или связь с мощным духовным эгрегором.

Задание: Во-первых, занимаемся неделанием полчаса в день или пытаемся войти в транс во время выполнения каких-то дел. Во-вторых, небольшая жертва — к концу предстоящей рабочей недели придумайте, как бы вам сначала недоспать, а потом выспаться как следует. Неплохо бы в один из дней на следующей неделе еще и пить жидкости поменьше (я уже писала в одном из заданий, что от вас в таком случае требуется). В-третьих, пытаемся придумать договор с сущностью, который бы вас устроил. Например: сущность отводит от вас на работе конфликтные ситуации, а вы за это соглашаетесь… ммм… приходить на работу на 10 мин. раньше, чем обычно. Вы станете тратить на это чуть больше энергии, чем до этого момента, но эту энергию согласны отдавать сущности.

Мозаика.

И.: …а мужчины так тоже могут?

М.: Что? Завести дружбу с домовым? Могут, но обычно с подачи женщины и как-то в виде ритуала… В принципе разницы быть не должно… Но мужчины просто больше думают, когда работают, реже входят в нужные состояния. Хотя деревенские колдуны умеют многие… Понравилось? Пробуй. Если выработаешь правильное отношение к своим делам (физический труд в первую очередь) — то получится.

И.: Спасибо.

М.: За что?

И.: Я как-то сам себе говорю — ты слишком много думаешь, и стало проще.

М.: Ага-ага. Байку вспомнила. Холостяк один, довольно неустроенный понаслушался, как женщины на работе чего-то там говорили про домового. И заявляет им: тоже хочу! Где взять-то его? И женщины из того отдела в шутку ему надавали советов… Он возьми, да и сделай.

И.: Круто.

М.: В тот же обеденный перерыв пошел в расселенный дом, уволок туда свой обед, поставил в пустующей квартире и давай домового к себе звать. Он эту тарелку с пирожком и еще чем-то до дому нес по улице, испугался, что если в автобус полезет — домовой с тарелки спрыгнет. Так с тарелкой в вытянутой руке и топал пару часов домой. Прохожие у виска пальцем крутили, но парня (довольно молодой, кстати) это не задевало… его уже понесло. И все ритуалы, которые он от женщин на работе услышал (частью придуманные, частью перевранные), он выполнял в точности. Так там такаааааая барабашка завелась!!! Парень через пару месяцев стал неузнаваемый…

И.: В каком смысле?

М.: Дом в полном порядке, сам в порядке, девушку себе нашел — загляденье. Его домовой учил. Сначала перестукивались, потом даже беседовали, домовой ему показался. Деньги откуда-то взялись…

Ой, чего только не бывает! Даже и у мужчин… таких умных и правильных. Если вовремя шлея под хвост попала.

Трибуна.

Дмитро:

Привет, народ!

Со страхами я работаю давно и поначалу проявлял в этом деле рвение и упертость. Применял, в основном, методы психоанализа. Свои непосредственные страхи ловить сложно, т.к. поймать тонкие оттенки страха можно только «опосля» — при анализе ситуации, а непосредственно в момент возникновения он плохо осознается — на то он и страх, чтобы не контролироваться сознанием. Лучше брать тексты общения на нашем форуме и анализировать их. При этом, возможно, вы и поймаете страх, который подспудно сидел в голове у автора текста, однако — не обязательно. («Каждый интерпретирует высказывания другого в меру своей испорченности!» А также: «Чужое хаять все мы горазды!») Наверняка только можно поймать свой собственный страх — раз он выявился как возможное толкование мотива слов ближнего твоего. Так, накопив некоторое количество проявлений страха, можно подойти к абстрактному анализу «как бы со стороны» своих ситуаций непосредственно в момент их разворачивания.

Простой пример Оксана указывает Нику на его многословность и декларативность выступлений. Оксана написала, Ник ответил. Они выразили свое ОТНОШЕНИЕ, которое для каждого является его «мелкой зацепкой». Каковы эти зацепки у них, я могу предположить только на основе своих страхов и собственного жизненного опыта. Для положения Оксаны я могу предположить спектр отношений от заботы о личном росте Ника (что может включать в себя беспокойство о том, что отклонение его от пути, о котором ты имеешь твердое ощущение внутренней правильности, чревато для него ошибками и падениями; а это, в свою очередь, может быть обусловлено страхом, что влияние окружающих тебя людей является помехой для тебя и растратит твои силы на оппонирование, не позволив тебе пройти свой путь до конца и т.д…) до внутреннего протеста, когда непонимание абстрактных построений другого приводит к подсознательной оценке своей слабости в этой позиции, в соотношении с оппонентом, и к такому же неосознанному движению к устойчивости сознания «любой ценой». Пример этот я привел потому, что дюже люб мне ответ Ника показался. Не могу не выразить свое отношение) которое, если быть до конца последовательным, тоже соответствует моим теперешним страхам). Помню, отец мой любил за семейным столом «лапшу на уши развешивать». Мне в детстве это казалось трепом, а сейчас я понимаю, что он мое и брата восприятие «раскачивал» — ставил в неожиданные позиции и предлагал нам самим определять свое отношение к предмету. В детстве все мы, наверное, «доколупывались» до всего таким способом, сохраняя при этом какое-то время незамороченность оценками. Талант, которого не так много Творец отпускает каждому отдельному человеку, может стать, однако, великолепной «крышей» для страхов! Стоит только закрепить в подсознании установку, что этот талант — наилучшее средство ВЫХОДА из большинства проблемных ситуаций, которое нужно СТАНДАРТНО использовать впредь.

К чему я все это? А к тому, что, несмотря на все мое глубинное доколупывание до страха, я, по большому счету, с ним не справился! Результат проявился побочный, как и все наиболее значимые результаты наших усилий. Усилилось интуитивное понимание людей, интегральное ощущение их озабоченностей — без логической формулировки, которое позволяет «более правильно» и, главное, своевременно формировать свое отношение к ситуации — опять же без логической формулировки (что мне все больше нравится). Благодаря ЭТОМУ результату как-то само собой изменилось мое отношение к страху, которое выражается в двух тезисах:

— да, нехай он даже и будет — от него уже есть проявленная польза;

— если он и придет, то «туды его в качель», а то прихода страха боишься больше, чем его самого.

На тот же случай, если страх будет непомерным, у меня есть несгибаемая вера в два аппарата моего тела, которые в нужный момент (независимо от моего сознания) переведут аспект моего страха из проблемы выживания в озабоченность поддержанием имиджа.

Потому, для себя я решил, что некоторое время еще позанимаюсь со страхами, пока мне это интересно. Причем мне более всего интересны страхи, связанные с коммуникацией и предвидением ситуации, и менее — с выживанием и проявлением воли.


Урок 4. Шаг 24.

Маг: Самый драматичный сценарий в отношениях с бестелесной (неорганической) сущностью — поединок с союзником. Попробуем разобраться, что же это такое… Часто в первые годы практик ученик испытывает затруднения с тем, чтобы накапливать энергию внутри собственного энергетического тела. По самым разным причинам. И от неумения, и от наличия блоков в энергетике, и из-за различных повреждений в тонком теле. Некоторые течения предлагают энергию с самого начала накапливать снаружи, а потом уже, иногда спустя десятки лет, забирать эту энергию у сущности, в которой она накапливалась. Сущность, предупреждаю, будет не в восторге, если после стольких лет симбиотичных отношений ее захотят разрядить и отослать… куда подальше. Так что без поединка не обходится. Вы уже, наверное, догадываетесь, как раскормить сущность до безобразия. Сделать это позволяет жертва на протяжении всей жизни, без «разговений». Тут уж очень важна последовательность: если жертвовать редко и помалу — сущность просто поищет себе кого-нибудь более щедрого, не будет бояться потерять с вами контакт (было бы что терять!). Если разговеться — то энергии накопится не так уж и много, т.е. поблажки этой системой не предусмотрены. Остается только непрерывно жертвовать что-то, чтобы сущность не отходила от человека и скопленная энергия оставалась бы именно в вашем распоряжении.

Рассмотрим этот вариант на примере христианства. Не удивляйтесь, христианство предполагает для тех, кто посвятил ему свою жизнь, именно такой путь развития. Ограничения, предлагаемые христианством — широко известны. Это система из многочисленных жертв: ограничения в еде (посты), сохранение целомудрия (целибат, безбрачие), ограничения в отдыхе, отказ от богатства (иногда и элементарных удобств), ограничения в поведении, эмоциональные запреты, плюс самые разнообразные добровольные обеты. Какой же аспект энергии накапливается человеком в этом случае снаружи? Это — энергия власти, известности, денег, сладострастия, агрессивности и т.п. — энергия противоположная смирению, боголюбию, самопожертвованию. Именно так энергия Единства раскладывается на противоположные аспекты сознанием человека. В отличие от первобытных религий, которые раз в год, к примеру, позволяли безнаказанно совершать действия, которые находились под запретом все остальное время, христианство весьма строго требует соблюдения ограничений ПОСТОЯННО. Не удивительно, что опыт христианства предупреждает подвижников, что их ожидают многочисленные искушения! И чем больше святость, тем более могущественный адский дух приступит к христианину, чтобы ввести его в прелесть. Самого Господа искушал глава демонической иерархии. Вспомним, что же предлагал Враг Человеческий Спасителю? Да все, что и было перечислено выше — власть, сокровища и т.п.

Итак, подвижник окружен вовсе не Ангелами, а демонами, стремящимися отвратить его от веры, соблазняющими его, вынуждающими его тяжко страдать. Что происходит, если подвижник выстоял, победил искушение? Поляризованная энергия соединяется в нем, а демон теряет силу и бывает вынужден отступить. Трудно себе даже представить, насколько велика сила, которую получает подвижник в таком случае — чудеса, творимые святыми, поражают воображение даже бывалых людей в магии. На него СНИЗОШЛО. Но поединок ведь может быть и проигран. В этом случае энергия соединяется в сущности, и подвижник получает сверхмогучего духа-помощника. И на протяжении всей жизни демон будет исполнять свои обещания, прежде чем смерть бывшего подвижника не освободит его. Так что обещанные сокровища и власть человек, скорее всего, получит. Но опустеет при этом внутренне. Это и есть продажа души Диаволу.

Обратный вариант — грешник. Это ж какой гордыней надо обладать, сребролюбием, похотью, гневом, чтобы к тебе явился Ангел? О! Такие личности все же встречаются… И Ангелы пытаются спасти их души. Изо всех сил. Известно, что Господу милее прочих раскаявшиеся грешники. Если явление Ангела завершается раскаянием грешника — энергия соединяется в сущности, и сущность сопровождает этого человека всю его оставшуюся жизнь. Является взору, творит чудеса, наделяет провидением. Пока смерть раскаявшегося грешника не освободит этого Ангела от его непростых обязанностей. Если грешник остается верен своим порокам — Ангел, который его сопровождает, становится все бледнее и стоит от человека все дальше. А потом бывает вынужден отступиться, а грешник получает при этом способности черного мага — энергия ведь соединилась в нем, покинув сущность…

Если описанное, по вашему мнению, недостаточно попадает под определение «поединок», то вы просто не слишком осведомлены в данной области. Результатами таких поединков с союзниками в христианстве нередко становились циничнейшие преступления, лишения жизни, мучительства, как, впрочем, и отказ от крупных состояний, прощение кровных врагов, добровольное нищенствование…

Задание: Пробуем сообразить, каких поступков вы избегали всегда из-за своих принципов или по необходимости. На основании своих выводов пытаемся нарисовать «психологический портрет» своего демона. Потом пытаемся понять, каким излишествам всю свою жизнь предаемся безо всяких ограничений, и пробуем понять нрав своего Ангела.

Продолжаем работу с неделанием.

Мозаика.

Обсуждаем на форуме: есть ли способ подтвердить или опровергнуть существование расы демиургов?

«В астрале есть такая странная вещь — хрустальные черепа. Новички, как правило, не в состоянии интерпретировать их верно, и восприятие подсовывает слабо светящийся объект, который ошибочно принимают за шар размером с футбольный мяч, хотя и признают, что форма его не слишком правильна.

Но более опытные маги со всей отчетливостью видят именно черепа и ни что иное. Восприятие недостаточно опытных видящих пасует из-за того, что черепа — нечеловеческие, хотя сходство с людьми — несомненно.

Может, вы помните нищего из известного литературного произведения, который, получив в руки большую королевскую печать, стал колоть ей орехи? Так же и мы не знаем истинного назначения ЭТИХ ШТУК. Но пытаемся приспособить их для своих нужд. Известнейший способ работы биоэнергетов с кристаллами заключается в том, чтобы направить (для начала) свою жизненную энергию в этот кристалл и посмотреть, что с ней станется, какие изменения она претерпит. «Благородные» в магическом представлении кристаллы не выпускают этой энергии, она течет в них по замкнутому контуру, образующему рисунок. Подобный опыт был произведен и в астрале над хрустальными черепами (энергоееееееемкие….. что твой конденсатор! выложить столько энергии, чтобы череп наполнился ей целиком — нужно минимум пять тренированных магов! А сами, гадство, временами вспыхивают на короткое время без видимых причин, никто из магов пока не сумел определить спусковой механизм этих вспышек и источник энергии для них). Вот тут-то и выясняется очень загадочная вещь — рисунок, возникающий внутри кристалла, явно симметричен и напоминает собой строение мозга. Значительно отличающегося от человеческого даже количеством органоидов, хотя и узнаваемого (полушария, доли — вся фигня)… Содрогнитесь! Энергия, которую может вместить живой человеческий мозг, развитость и многообразие внутренних связей в человеческом мозге (в энергетике, те же контуры) составляет по приблизительной оценке 2 % от содержимого хрустальной черепушки. Каким образом маги получают доступ к этим черепам, для чего используется тот самый рисунок, каким образом и как надолго черепа удерживают энергию, как они ее рассеивают — позвольте умолчать… Этот разговор может увести слишком далеко, не думаю, что это поможет найти точку соприкосновения в наших взглядах… Скорее — уведет от темы обсуждения. Мы лишь делаем предположения: черепа (возможно) — библиотека, справочник по нейронным связям (?)… но в этом предположении слишком отпечатывается тот способ применения, который мы для них нашли. Черепа (возможно) — оптический компьютер… но в этом предположении отпечатывается наш способ видеть их устройство и наша впечатлительность по поводу достижений науки в области IT. А вдруг, блин, это — произведение искусства, чуждого нашему пониманию?..

Где-то спустя лет восемь после того, как я впервые сравнивала рисунок из хрустального черепа с рисунком энергий в собственном мозгу, на глаза попалась статья в журнале с громадной фотографией. Около полутора десятков хрустальных черепов, нечеловеческих по виду… Понимая, что срочно нужно остановиться, я все же уже пробегала глазами текст. Обнаружены в пирамиде в Америке, храмовый комплекс украшен изображениями, о происхождении которых ученые могут только спорить. Одним видится орнаменталистика, другим скафандры, приборы, ракеты; одним — лица зверолюдей с чертами тотемов, другим — гуманоидов… Способы обработки кристаллов-черепов неизвестны. Современный технологический уровень не позволяет добиться такого безупречного качества. Предположительно — культовые предметы. Черепа обладают странными… АКУСТИЧЕСКИМИ (!) свойствами. Если собраны в одном помещении, то на любой сильный звук отвечают резонированием с невероятными эффектами. Представляют собой значительную ценность с точки зрения археологической науки. «Хрустальные черепа» — условное название, на самом деле материал черепов не является хрусталем и отличается в каждом случае…»

Трибуна.

Оксана:

Дмитро, не первый раз читаю Ваши высказывания. Не мудрено, что со страхами проблема.

Уж они-то знают к кому цепляться. Самый действенный способ избавления от страхов — ВЫЖИТЬ во всех отношениях, испытывая настоящий страх. Но это, слава Богу, дается не всем. Как говорится, Бог непосильных испытаний не дает. И у каждого они свои, индивидуальные.

Не поделишься.

Касательно Вас, Дмитро. Чтобы испытывать страх, достаточно им быть. Попробуйте избавиться от напускного, станет полегче.


Спецвыпуск 7.

Маг: Еще немного о жертвах напоследок.

Лучше всего для этого подходят те аспекты нашей жизни, потребность в которых мы накапливаем постепенно, а удовлетворяем ступенчато. В первую очередь — это пища и сон. Устаем мы постепенно, а спим раз в сутки; тратим энергию и питательные вещества все время, а восполняем лишь за обеденным столом. И т.д. Устроим небольшой обзор легко доступных для нас жертв.

Сон. Жертва очень непростая. Можно без серьезного вреда для тела лишь недосыпать несколько дней подряд на час-полтора. (Жертвы не должны разрушать организм! Они его должны укреплять.) Отказ от сна на несколько суток приемлем лишь тогда, когда вы уже достигли значительного успеха в магии, а именно — научились управлять сдвигами восприятия. Так что с этим не торопитесь. Хотя соглашусь, под наблюдением опытного наставника возможны и некоторые ужесточения в удержаниях от сна.

Пища. Самая благодатная почва из всех! С самыми щедрыми урожаями. Наши тела хорошо приспособлены к ситуациям, когда питаться приходится неравномерно, нерегулярно. Наиболее результативны отказы на время от каких-либо продуктов питания (наименее вреден отказ от мяса, переход на пищу растительного происхождения, а так же отказ от сладкого и мучного — замена их злаками) или уменьшение количества съедаемого. От голодания не слишком страдает мужской организм. Можно даже не питаться в течение двух суток безо всякого вреда для здоровья. Женщинам голодание противопоказано категорически! Маги заметили, что полное голодание даже в течение одних суток уже успевает нанести удар по женским циклам, по энергиям материнства. Зато женское тело может легко обходиться небольшим количеством еды, настолько легко, что есть мало один день — даже не жертва для женщины, это не позволяет накопить энергию. Одиночный разгрузочный день женщинам силы не принесет, два дня — как минимум. Но не больше двенадцати. И лучше, чтобы эти дни поста не были разбиты сменой фазы Луны, так ритмы женщины не пострадают (или уж на растущей, или уж на убывающей Луне). Мне Наставник предложил выбрать два дня в неделю для «разгрузки» — семидневный цикл. И я придерживалась этого ограничения в течение всего Малого Пути, пока мне не стали доступны способы накопления энергии покруче. То есть около полутора лет еженедельно. Мужчинам ритмичность в пищевых ограничениях не так важна. Но нужно проследить, чтобы суточное голодание не проводилось чаще, чем четыре раза в месяц, а двухсуточное — не должно быть чаще, чем три раза в месяц.

«Праническое питание» — штука хорошая, не спорю. Но только под наблюдением опытного специалиста. Просто отказаться от пищи — не значит перейти на питание праной! Требуются также специальные настройки в энергетике, открытие специального канала… Без всего этого — затея почти самоубийственная.

Питье. Недостаток воды действует на тело человека очень разрушительно. Не рекомендуется ограничивать себя в питье жидкости дольше, чем на 6-7 часов. Можно меньше, если вы перед этим покушали солененького.

Секс. Предлагаемые магией варианты просто пугают своей категоричностью. Для мужчин считают наиболее эффективным либо вообще на протяжении всей жизни сохранять безбрачие, либо уж… хм… каждый день новая, а то и две. В первой половине жизни напрягает идея целомудрия, а во второй — идея разнузданности. Так что, какой бы вариант из этих двух вы ни выбрали — вам предстоит пожалеть о принятом решении. Промежуточный вариант заключается в следующем: воздерживаться от секса время от времени. Но вот только верно определить срок воздержания тоже надо уметь! Если вы ошиблись в таком сроке, то рискуете либо не получить энергии, либо получить снижение потенции. Учитесь слышать свое тело, понимать его! При недостаточно сильном влечении вообще нет смысла в такой жертве (тут уж регулярный секс будет жертвованием). Наиболее удачным лично мне кажется решение вообще вывести свои сексуальные связи за пределы, в которых нашей жизнью управляет обычное, нетворческое сознание. То есть сделать интимную сторону своей жизни путем дара, а не жертвы. Энергию вы тоже при этом накопите немалую, как при полном безбрачии (я не шучу). Так что, мужчины, не бойтесь стойких привязанностей и не стесняйтесь сильных чувств — дешевле обойдется, хи-хи.

Женщинам от воздержания, судя по всему, толку практически никакого. Поскольку минимальный срок, в течение которого эта жертва начинает действовать — несколько лет, восполняется потом всего за сутки-полтора и все, снова воздерживаться… Воздержание может помочь накопить женщине силу, только если отказаться от секса (как следствие и деторождения) ВООБЩЕ. Но результат будет, мягко говоря, негармоничен. Так что — путь дара, адназначна. А воздержание протяженностью в несколько лет может иметь смысл лишь при необходимости убрать очень серьезные препятствия со своего пути. Такие как родовое проклятие, тяжелое наследственное заболевание, бесплодие и т.п.

Надо заметить, что женщинам лучше терять девственность позже, чем раньше. Раннее вступление во взрослую жизнь может привести к тому, что некоторые элементы энергетики так никогда и не разовьются, просто будут отсутствовать. Мужчинам же терять девственность лучше рано, чем поздно. Если это событие задержалось до неприличия, то лучше вообще не начинать, наверное… Снесет начисто целый уровень в энергетике, такая дырища в энергетическом теле будет, что не поправишь потом. Заплаток такого размера еще не придумали. Успевайте до двадцати лет. В крайнем случае — до двадцати шести, хотя это уже многовато, повреждение появится, но еще не катастрофическое.

Некоторые экстремальные магические течения настаивают на необходимости инцестуального опыта. Не советую. Выгоды от этого дела сильно преувеличены. При наличии даже самого минимального количества мозгов, разрыв шаблона или остановку сознания можно вызвать и способами попроще.

Эмоциональные запреты. Довольно распространены и довольно эффективны. Да разве нам не приходится сдерживать себе ежедневно по многу раз?.. Беда в том, что люди совершенно не умеют доводить эмоциональные решения до окончательного воплощения. Особенно современные люди. Если человек принимает решение относиться к своему партнеру по бизнесу с пониманием и дружелюбием и старается выполнить свое решение — то это еще не сила. Если партнер жульничает потихоньку и плетет за спиной интриги, а человек знает об этом, но продолжает относиться к нему с пониманием и дружелюбием — это тоже еще не сила. А вот если партнер кинул, втравил в крупные неприятности, а человек и после этого продолжает выполнять свое решение относиться к нему с пониманием и доброжелательностью — вот это сила! Такая, от которой распирает, от которой вокруг человека сияние появляется… Так что женщина может стать ведьмой только благодаря одному тому, что В ЛЮБЫХ ОБСТОЯТЕЛЬСТВАХ старается проявлять совершенно искреннюю любовь к свекрови на протяжении нескольких лет. И момент наступит, когда внутри откроется чудесная дверь, в душу хлынет счастье, уверенность, сила.

Поэтому отличной практикой для мага является решение всегда выполнять свои обещания, особенно, если у вас нет на это веских эгоистических причин.

Речевые ограничения. Мы уже говорили о том, что ограничения, связанные с браными выражениями или негативным программированием очень полезны во взаимодействии с мировой душой (первый кодекс). Для второго кодекса нам может пригодиться отказ от речи вообще, обет молчания. Очень хорошо, если вам удалось поддерживать молчание в течение дня или двух. Это увеличивает силу. По настоящий день существует магическая школа для женщин, в которой в качестве вступительного экзамена требуется молчать в течение двух лет! И эта школа очень уважаема за невероятные успехи жриц, которые в ней учились… Культ Изиды.

Физические нагрузки. Если вы занимаетесь спортом не для рекордов, а для накопления магической силы, то устанавливайте для себя график тренировок, при котором последовательно будут сменяться серьезные нагрузки и облегченные тренировки. Так, чтобы цикл составлял несколько недель. Небольшое исключение представляют собой люди, определившие у себя восточное направление в магии. Сначала им следует позаниматься очень серьезно хотя бы четыре месяца, чтобы уменьшить влияние стихии воды на свое тело. А потом только переходить к цикличным тренировкам. Традиционно рекомендуют постепенно увеличивать нагрузку, потом на короткий срок прерываться в занятиях и снова начинать работать с облегченных тренировок.

Вредные привычки. Очень соблазнительным выглядит использование вредных привычек для решения своих проблем с накачкой энергетики. Действительно, результат легко достижим и достаточно ярок. Очень мало выкуриваемых сигарет, но зато каждую — в ощущении блаженства и с притоком энергии. Спиртное редко, но зато сколько влезет и с экстатическими ощущениями и т.п. На самом деле это ловушка! По двум причинам: во-первых, потому что жертвы не должны быть разрушительными для тела (как и разговения) — энергия, которую вы получите, станет расходоваться на восстановление тела после поста, а не накапливаться, как это требуется; во-вторых, слишком много сущностей замешанных на страхах и пороках будут крутиться вокруг вас, вы станете кормить такими жертвами не себя, а их…

Могу предложить вашему рассмотрению четыре стратегии пути жертвы:

  • Циклическая. Выбираете какую-то одну жертву и используете ее в заранее установленном ритме. Так занималась я, например — ограничения в еде два дня в неделю. Заметьте, тут сработает двойная жертва: с одной стороны основная, с другой — эмоциональная, основанная на способности подолгу поддерживать собственные решения. Очень недурной выбор для женщины.
  • Прагматическая. Отлично подходит для мужчин, с их складом ума и склонностью к активным действиям. Если планируется совершение какого-то магического акта, то к нему готовятся с помощью «нарастающей» жертвы. Например, за месяц до события — отказаться от употребления мяса, за неделю до события отказаться от секса, за три дня — от агрессивности, за один день — от возможности разговаривать и даже смотреть (например, провести день в полной темноте без использования света). Совершение магического акта от этого становится отлично мотивированным на всех уровнях, кроме того, с разговением очень быстро восстановится затраченная на данное действие энергия. Сущность прагматической стратегии в том, чтобы приносить жертвы как раз перед какими-то тратами энергии.
  • Интенсивная. Это примерно то самое, что описывается в «Протоколах колдуна Стоменова» (В.Ценев), которые я вам предлагала прочитать, если есть интерес к интенсивным накачкам энергии. Ооооочень эффективно, но требует непреклонности Воина. Смысл в том, чтобы не делать ничего такого, что не приносит яркого удовольствия, всплеска сил. Например, собираетесь пообедать, осознаете это желание и убеждаетесь, что эта мысль не вызывает сверхэнтузиазма. Все, обед отменяется до тех пор, пока этот сверхэнтузиазм не появится. Следующий прием пищи все еще ожидается, как чудо, большая радость? Значит, едите себе. Как только возможность удовлетворить голод становится привычной, энтузиазм сходит на нет. Снова отказываемся от еды. В общем, под запретом все, что не приносит большой радости. Возможность находиться у себя дома не приносит вам счастья? Не остаемся дома. Близость любимого человека стала привычной? Воздерживаемся, пока снова не почувствуем, что она дает возможность парить от счастья. И т.д. Тут следует помнить, что у стресса обнаруживаются четыре стадии по мере возрастания: игнорирование, мобилизация ресурсов, апатия и болезнь. Игнорирование стрессора нам не подходит, оно бессмысленно. При усилении стресса организм перестает его игнорировать и мобилизуется (то, что доктор прописал!), если стресс становится еще сильнее, человек впадает в апатию, организм перестает сопротивляться стрессу и пытается расходовать поменьше сил, если стресс еще больше усиливается, то тело человека начинает разрушаться под действием этого фактора. Интенсивная стратегия пути жертвы требует постоянного поддержания себя в состоянии мобилизации и прекращения жертвы, если ее дальнейшее усиление начинает вызывать апатию, скуку, безразличие. Человек, ориентирующийся на собственный эмоциональный фон, может оставаться между двух нежелательных состояний: игнорирования и апатии.
  • Драматическая. Эту стратегию я описывала в предыдущем выпуске. Она требует принятия несколько неестественного для человека образа жизни с тем, чтобы спустя годы встретиться с союзником, победить его и получить его силу. Если вас удивило, что я использовала в качестве примера не классический поединок с союзником, как его описал Кастанеда, а христианский вариант этой драмы, то могу сказать следующее — шансов взаимодействовать с союзником так, как это делают представители совсем другой культуры, у вас почти нет. Наша культура сформирована тысячелетием христианства, и гораздо более вероятно то, что развитие драмы пойдет по христианскому пути. Как бы нашу мораль не называли — уважением к правам человека, кодексом строителя коммунизма, гуманизмом и т.п., она в своей основе остается христианской. И даже отвергая общественную мораль, мы отвергаем мораль христианскую, а не какую-то другую.

Могу вам предложить следующее:

Пару дней отдохнуть от жертв, а потом спланировать большую жертву с тем, чтобы разговеться в Новый год. С первых чисел января — новая жертва с вполне конкретной целью: получить какое-то пророчество (видение, знак) в дни православного Рождества. Потом снова отдохнуть недельку и в конце января определиться окончательно со стратегией пути жертвы для себя и приступить к воплощению этого плана в жизнь.


Урок 4. Шаг 25.

Маг: Снова возвращаемся к попытке классифицировать магов по кодексам…

Мы уже немного познакомились с Белыми, если вы помните. Если Белый начинает практиковать в смысловом пространстве второго кодекса, то перестает быть Белым. Попробуем представить это себе в виде простого арифметического примера: первый кодекс гарантирует точную реакцию на желания и потребности Белого мага, а второй кодекс дает двойной эффект — и то, что хотели, и противоположность тому, что хотели. Если работать в двух кодексах одновременно, получается, что ? «запроса» Белого исполняются в точности. А ? — дает эффект противоположный желаемому. Это плата за то, что Белый маг решил, что вполне в состоянии сформулировать сознательно нечто, являющееся безусловным благом в данной ситуации. Но сознание наше не является сплошным светом! Оно неизбежно искажает, повреждает истину, необоснованно выделяя какие-то частные моменты в ущерб гармонии Единства. Итак, добро, насаждаемое силой сознания — уже не добро, лишь нечто, что на это претендует. Есть большая разница между идущим из глубины души и тем, что мы получаем, как результат деятельности сознания. Маги, практикующие и первый, и второй кодекс (назовем их Светлыми) — прекрасно осведомлены о «коварстве» сознательных усилий. Но вполне соглашаются с тем, что победа добра стоит некоторых жертв, можно даже сказать, что ради общего блага иногда соглашаются брать на себя какой-то грех.

Надо сказать, что шанс получить силу и первого и второго кодекса, оставшись при этом Белым — есть. Так происходит, если Белый пошел по пути дара. Именно поэтому Белые стараются ориентировать своих учеников на то, что важнейшим для их будущего является знание о собственном предназначении, понимание того, каким именно талантом и для чего ты наделен. И предлагается воздействовать сознательно на мир и людей только в той области, которая относится к одаренности данного человека. Попробую показать это на нескольких примерах. У тебя музыкальное дарование, а хочется сделать свой народ более процветающим? Не бросайся в коммерцию, занимайся своей музыкой. Известно, что признанный виртуоз приносит казне больше дохода, чем посредственный торговец. Цезария Эвора, как бы не соврать, приносит своей крохотной стране чуть только не половину национального дохода. Благодаря ее гонорарам за международные турне финансируется образование, медицина у нее на родине… Доходы от продаж записей Биттлз составляли значительную долю национального дохода Англии в течение нескольких лет. Бриджит Бардо (напомню, хоть и не музыкантша) на пике своей популярности приносила Франции дохода больше, чем заводы «Рено»… Может, тебе хочется проповедовать добро и свет, а дух наделил тебя талантом к предпринимательству? Занимайся предпринимательством! Так можно дать уверенность в будущем и оптимизм гораздо большему числу людей, чем это сделал бы плохой, бездарный проповедник. А может, есть желание изменить государство к лучшему, сделать его справедливее к своим гражданам? А от рождения наделен поэтическим дарованием… Не лезь в политику, пиши свои стихи! В России поэтов, творивших общественное мнение, было так много, что не вижу никакого смысла приводить конкретные примеры. Этот несложный принцип позволяет Белому оставаться Белым и в сознательной деятельности так же, как и в душевной.

Отдельная статья — влюбленный Белый маг (любовь является путем дара для каждого), он сметает все препятствия на своем пути легким движением бровей. Известно, что если Белый маг испытывает любовь, его силы многократно умножаются, и при этом (в отличие от Светлых) сохраняется неуязвимость и возможность использовать силу мира в полной мере.

Но и любовь, и талант человека могут оставить… Белый маг почти всегда после этого становится Светлым. Поэтому некоторые традиции Белых и настаивают на греховности плотских страстей и мирских интересов, которые угрожают Белому утратой значительной доли его сил.

Маги, которые работают только во втором кодексе, далеки как от морали, так и от аморальности. Второй кодекс часто называют «кодексом Пути» или «кодексом Дао», что ж, даосская философия высказывается вполне определенно: нет добра и нет зла, есть лишь борьба и единство противоположных начал, причем светлое несет в себе тьму, а темное — свет. Практическая же деятельность направлена, в основном, на накопление жизненной силы, трансформацию энергий человека, уравновешение различных начал в его существе. Прибавим к этому теорию кармы и перевоплощений — и получим портрет нейтрального мага, которых европейцы чаще называют Серыми (как промежуточное состояние между Белыми и Черными, а не за отсутствие оригинальности и таланта).

Соединение практик во втором и третьем кодексе порождает Темного. Но о них мы поговорим позднее…

Как и полагается (?) кодексу Воинов, второй кодекс представляет собой некую «зону конфликта», территорию противостояний и боевых действий. Ни в какой другой области магии нет такого выраженного деления на «наших, ваших и непримкнувших». При этом смысловое пространство данного кодекса практически не позволяет никому сохранить свои принципы неизменными. Добро здесь испытывает почти непреодолимое желание обзавестись кулаками, а зло обнаруживает, что совершает благо… Это — зона не только быстрого накопления энергии, но и настолько интенсивного накопления опыта, что оно требует переоценок прежних взглядов, сближения позиций.

Задание: Пытаемся оценить, насколько каждый из вас близок к перечисленным «типам магов». И насколько перечисленные «типы магов» близки вам.

Продолжаем упражнение с неделанием и работу в трансовом состоянии. Если вы уже научились входить в транс во время какой-то деятельности и регулярно это практикуете, неделание для вас необязательно.

Мозаика.

Л.: (об Ангелах и демонах) …прочитав ту рассылку, я подумала, что именно в этом понятии лежит т.с. водораздел между магией и христианством, а точнее христианство — как частный случай магии. Наверное, не самое приятное для христиан открытие.

М.: Это не так! Христианство — это не только то, что люди обращают к Богу, но и то, что Бог обращает к людям. В первом случае — христианство далеко не так изощрено, как магия. А в том, что касается второго — христианство намного изобильнее.

В магию-то и люди идут получше, чем в христианство. Умного, сильного и талантливого человека эта религия отпугивает уже тем, что ответственность за все — на Боге. Он за грехи страдает, Он все дает. А в магию люди идут с тем, чтобы брать ответственность за свою жизнь на себя самих, рассчитывать только на свои силы, знания… Когда речь идет о людях, их знаниях, силах и способностях, то магия, безусловно, выигрывает в этом. Но Бог к магам всю дорогу был намного строже, чем обычным людям. Чего только стоит ускоренный кармический возврат или запрет собираться группами, или откровенное противодействие окружающей среды. Маги видят в этом красоту Замысла: С тех, кому дано больше, и спрашивают строже, если человек захотел личной ответственности, то ему она и дается, как шанс познать себя, испытать в реальной жизни свои силы и разум. Если человек хочет, чтобы Бог о нем заботился — то Бог о нем и заботится.

Трибуна.

Ник: Правь.

Интересное описание я нашёл: http://paganism.ru/p-y-n.htm

«Всеобщий закон, установленный Родом. Согласно этому закону (совокупности законов) и существует Мир. Правь — это «Музыка Вселенной»…»

Мне оно напомнило одну вещь из Толкиена, а именно «Сильмариллион»:

АИНУЛИНДАЛЕ (Музыка Аинур)

Эру Единственный, кого в Арда называли «Илюватар», был всегда.

Вначале Он сотворил Аинур, Первых Святых, порождение Его мысли, и они были при Нем уже тогда, когда еще ничего другого не было.

И Он обратился к ним и дал им темы для музыки, и они пели для Него, и Эру радовался.

…

Тогда Илюватар сказал им: «Я желаю, чтобы по предложенной вам теме вы все вместе создали гармоничную великую музыку. И так как в вас горит зажженное мной вечное пламя, вы покажете свою силу, украсив эту тему каждый по своему разумению и способностям. Я же буду смотреть и слушать и радоваться великой красоте, что пробудится в песне с вашей помощью».

И вот голоса Аинур, подобно арфам и лютням, флейтам и трубам, скрипкам и органам, подобные бесчисленным хорам, начали развивать тему Илюватара. И звуки бесконечно чередовались в гармонично сотканных мелодиях, уходивших за пределы слуха в глубину и в высоту. И место, где обитал Илюватар, переполнилось звуками, и музыка, и эхо музыки ушли в пустоту, и та перестала быть пустотой. Никогда больше с тех пор не создавали Аинур музыки, подобной этой. Но говорят, что более величественная музыка прозвучит перед Илюватаром, сотворенная хорами Аинур и детей Илюватара, когда настанет конец дней. И лишь тогда темы Илюватара зазвучат правильно и обретут Бытие, потому что все тогда поймут Его замыслы, и каждый постигнет разум каждого. И Илюватар даст их мыслям тайный огонь и возрадуется этому.

…

И когда они оказались в пустоте, Илюватар сказал им: «Глядите, что сотворила ваша музыка!» И Он дал им возможность видеть там, где раньше они только слышали, и они увидели новый мир, возникший перед ними. И он имел форму шара, висящего в пустоте. И пока Аинур смотрели и удивлялись, этот мир начал раскрывать свою историю, и им казалось, что он живет и совершенствуется.

Аинур долгое время вглядывались и молчали, а Илюватар заговорил снова: «Смотрите на дело вашей музыки! Это то, что вы напели…

И вот что ещё я нашел в Инете:

**** Правь — это будущее, мир богов. Отсюда слова: правидение, предвидение, правитель, править, праведа, правда.

Строительство будущего, формирование будущего — все это связано с Правью, будущим. Мир Прави — это мир богов. Это мир замыслов, мир идей. Но идея — это не совсем наше понятие. А вот замысел — наше. Правь — это замысел. Это то, что будет, то, что замышлено. То что мы держим в своих мыслях. И от качества информации, которую мы держим в своих мыслях, в своей голове, зависит, какой будет сформирована наша Правь, наше будущее. ****Zigfrid

Это мне понятно — я приблизительно в таком контексте «думал» концепцию «правильного человека». Что-то вроде: «тот, кто может чувствовать Замысел (Судьбу, Предназначение) и сверяться с ним, дабы не тратить силы понапрасну на заблуждения, а идти прямо к Цели»


Урок 4. Шаг 26.

Маг: Черные маги трактуют третий кодекс однозначно: любая пища, которую ты сумел раздобыть — твоя, а мир принадлежит сильным. Белые относятся к содержанию третьего кодекса несколько иначе. Они полагают, что третий кодекс говорит об энергетической целостности нашего мира, о том, что мы все приходим в этот мир голыми и босыми. Такими и уходим из него. А то, чем мы «владеем» — на самом деле неотъемлемая часть мира, мы не имеем на это прав, нам лишь позволено этим пользоваться.

Спорить о сущности третьего кодекса можно бесконечно! И бесплодно, ведь проверить справедливость того и другого мнения никак не возможно — кто его видел-то, этот кодекс? И из тех, кто видел, кто может поручиться, что это была не подделка? Одно несомненно: третий кодекс отвергает идею собственности. Если один человек отнимает у другого его собственность, то с точки зрения третьего кодекса он не совершает ничего предосудительного, ведь собственность по этому кодексу — фикция. Если предъявляешь права на что-то, доказывай, что в состоянии это получить и удержать. Но тот, кто отнял собственность, тоже будет должен охранять ее и защищать от других претендентов, его собственность — такая же фикция…

Наша культура создала рациональное обоснование этому закону — естественный отбор, как неизбежное условие эволюции, развития. Есть вид, нуждающийся в определенных ресурсах для выживания, и есть эти ресурсы. Хочешь получить их, нужна своя территория? Отстаивай ее, защищай, конкурируй, завоевывай. И наша же культура создала мораль, которая крайне негативно относится к тому, что сильный обирает слабого. А еще наша культура поэкспериментировала с разными видами собственности. Хм… Особенно в России.

Не нужно думать, что речь в третьем кодексе идет о деньгах! Нет, на самом деле речь идет о перераспределении энергии. Но деньги — и есть энергия. Они так же попадают под действие третьего кодекса.

Он утверждает, что планета содержит определенные виды энергии, которые следует считать общими. Ты можешь брать оттуда, и ты должен отдавать туда. Для сравнения, клетка человеческого тела, например, сама употребляет лишь 20% веществ, которые синтезировала. А 80% выделяет наружу, отдает организму, в который включена. Клетка, которая только берет, но не отдает — раковая. Организм тратит немало сил на борьбу с такими клетками, и гибнут либо они, либо организм. Ничего себе порядочки в биологии? Третий кодекс к людям намного милосерднее (хи-хи, ровно вдвое), мы должны отдавать 40% той энергии, которую сгенерировали. С учетом того, что мы постоянно что-то «излучаем в мир» (теряем часть энергии, которая рассеивается в пространство) маги настаивают на необходимости отдавать треть всего, что получено с помощью магии. В этом случае можно брать силу у мира. Например, вы решили подпитаться от естественного источника сил, вам удалось притянуть к себе энергетический поток. Не старайтесь захватить все, весь поток целиком! Если вы совершили эту ошибку, вам никогда больше не удастся воспользоваться этим конкретным источником силы. Позвольте немалой части этой энергии (примерно трети) рассеяться. Она пойдет на корм растениям, птицам, животным, да и людям, которые не умеют сами получать энергию, и вынуждены довольствоваться тем, что содержится воздухе, которым дышим. Если вы неукоснительно следуете этому правилу — вы сможете использовать энергию естественного источника снова и снова, доступ для вас не закроется. И это — правило изобилия. Еще один момент: не бери у мира больше, чем тебе на самом деле нужно, это сделает тебя мишенью, породит преследования и насилие. И напоследок: полученное не в честной борьбе, а обманом, может сделать вас богаче, но не поможет сохранить здоровья. Не нужно нарушать первый кодекс, если дорожишь своим физическим благополучием и долголетием.

Задание: Занимаемся неделанием и работой в трансовом состоянии. Входим в период жертвы перед праздниками.

Мозаика.

С.: Говорят, что слёзы приносят облегчение, поплачешь и станет легче.

А так ли это?

А с другой стороны — сильные не плачут.

Вот прочитала любопытную вещь, что в энергетическом плане слёзы приносят смерть.

И особенно негативно слезы действуют на тех, кто рядом. Плач настолько связан с потусторонним миром именно потому, что является проявлением смертного греха — уныния, тоски, а, значит, маловерия. Плач разворачивает нас к дьяволу лицом. Когда мы плачем, то жалеем себя, теряем надежду или ненавидим себя и других. Плач — это мелкое коварное медленное самоубийство.

М.: Слезы — белый флаг, капитуляция. «Человек не попадает в ловушку без своего на то согласия». (с) Т. Марез Слезы — это согласие с тем, что с тобой происходит что-то плохое. Это «разрешение» самому себе быть несчастным…

Трибуна.

Золушка: Ну, вообще, я знаю, как можно успокоится. Универсальный способ — сесть и помедитировать с любовью. А еще нужно взять себя в руки и порассуждать. Почему случилась данная ситуация? Эта ситуация невыносима, но она дает некоторые преимущества. Какие? (Здесь главное помнить, что нет худа без добра.) И самое главное: можно ли было избежать этой ситуации и её последствий? Если нет, то какой жизненный урок должна преподнести вам эта ситуация? Поверьте моему опыту, в 60% случаев понимание ошибки и цели данного происшествия в вашей жизни помогает избежать некоторых нежелательных последствий. Если их все же не удается избежать, то становится намного легче. Просто понимаешь, что в жизни ничего не происходит просто так…


Урок 4. Шаг 27.

Маг: Споры вокруг третьего кодекса бесконечны и бесплодны. Черные полагают, что любая пища, которую ты смог раздобыть — твоя. Белых (да и Светлых) не устраивает слово «любая»… Они полагают, что только честно заработанная пища — твоя. И конфликты по этому поводу не прекращаются. Кодекс словно смеется над теми и другими, Белым с их практически изжитой агрессивностью далеко не всегда удается получить то, на что, по их мнению, они могут рассчитывать. Черные обычно ухватывают куски бОльшие, чем могли бы переварить, и страдают потом, не будучи в состоянии сохранить завоеванное. Честно добытая пища, нечестно добытая пища — и та, и другая ускользают. Благ, как известно, хотят все, но их мало, и на всех желающих не хватает. В результате и Белые, и Черные получают пищу,… какую Бог пошлет. А потом проводят немало времени, доказывая, что послал им эту пищу по праву, и могло быть и больше, если бы не любители пожить за чужой счет. После всяческих доказательств и конфликтов по этому поводу Черные быстро проматывают полученное, а Белые — раздают нуждающимся.

Абсурд?.. Наверное, так и есть. Третий кодекс со всей определенностью — не наша сильная сторона, он выявляет некоторую ущербность человеческого существа. Сама суть конфликта, давным-давно существующего вокруг идеи справедливого, правильного распределения ресурсов, указывает на ошибку, из-за которой нам не удается достичь процветания. Мы используем сознание для того, чтобы получать от мира все то, что нам нужно — отсюда и выраженные признаки поляризации, которой подвергается все, что «пропущено» через сознание человека. Но наше сознание предназначено лишь для накопления силы (творческим ли путем, или путем жертвы), но никак не для получения жизненных благ! Результаты такого подхода мы и видим во всем, что касается запретного третьего кодекса — средства должны соответствовать целям, или жди беды. (Подумайте над последним утверждением.)

Надо усвоить: первый кодекс говорит о душе человека, второй — о разуме, третий — о воле. Душа ограждает нас от бед, физических и психических, дает нам счастье, любовь и здоровье. Сознание позволяет мыслить, обретать личную силу и личный опыт — сила и мудрость! А воля — ключ к достижению благополучия, нечто, позволяющее избежать нищеты и бесправия, преступности, получить все, что нам требуется для уверенности в будущем, комфорта и удовольствия.

Как ни странно это для наших представлений, но труд — это способ получить опыт и внутреннюю силу, а не жизненные блага. И получаем мы свое не по праву, не по справедливости, не по уму и не по сердцу — а по воле нашей нам дается. Магами давно замечено, что человеческая воля в большинстве случаев даже не пробуждена в нас, недоразвита. Можно строить предположения по этому поводу:

  • Во-первых, напрашивается на ум упрек расе создателей: по-видимому, возрастное ограничение не единственное, воля в нас тоже ослаблена, чтобы было проще нами управлять.
  • Во-вторых, нам может банально не хватать энергии для того, чтобы быть хорошо сформированными. Воля, определенно, не самое важное свойство для выживания вида, ей энергия достается по остаточному принципу.
  • В-третьих, наша цивилизация — это цивилизация страха, волевые проявления могут быть блокированы и в результате воспитания.
  • В-четвертых, обретение воли — это очень важный эволюционный шаг, и судя по тому, что третий кодекс — самый новый для нас, это еще не достигнуто, является наиболее актуальной эволюционной задачей для человечества. Иными словами — люди пока недостаточно развиты для этого. (Тут, правда, можно возразить, что раз человечество уже инициировано для взаимодействия с третьим кодексом, отмазка слабовата…)

Что касается первого пункта — из-под всех «ограничителей» человека выводит путь личного развития. В том, что касается воли это, по-видимому, тоже справедливо.

По второму пункту — тоже все ясно, чего не коснись, для успеха человеку оказывается необходимой энергия. И мы ее учимся получать и накапливать.

По третьему пункту, как обычно, когда речь заходит о воспитании — подмена понятий.

Опыт магии говорит, что волю в себе развить можно. Но на это уходят долгие годы. Сначала становишься путником, избавляешься от подмены понятий, потом накапливаешь энергию и учишься верно использовать возможности собственного сознания, потом наступает момент, когда начинаешь замечать, что некоторые твои мысли, ощущения, образы оказывают значительное влияние на окружающий мир, потом учишься вызывать это состояние при необходимости, и лишь тогда твоя воля, наконец, с тобой.

Воля — наиболее мощный и действенный инструмент мага. Обретение воли становится решающей трансформацией человеческого существа и завершением обучения магии.

Задание: Неделание или работа в трансе, во-первых, а во-вторых — «предпраздничная» жертва.

Мозайка.

С.: «Любая пища, которую ты сумел раздобыть — твоя, а мир принадлежит сильным». Утверждение интересное. И я бы согласилась с ним. Вот только вопрос — насколько она твоя?

М.: В смысле — можно употребить.

С.: И опять же в какой мере делиться и кто может претендовать на часть добычи? Или для чёрных Магов эти вопросы не важны?

М.: Черные не особо увлекаются благотворительностью. Но! Я не видела пока еще не одного скаредного Черного. Они тратят деньги очень быстро, сорят ими. Легко расстаются. И таким образом дают возможность заработать многим людям. Черные отлично знают: как только начинаешь «жаться» — деньги ускользают.

Белые полагают, что делиться надо в первую очередь с теми, кто сам лишен возможности получать энергию, много зарабатывать и т.д. С точки зрения Белых объекты для финансовой благотворительности: дети, старики, беременные и кормящие женщины, сироты, инвалиды, вдовы с детьми. Может, вас это удивит, но за ними идут военнослужащие и заключенные, поскольку общество отнимает у них возможность самим в достаточной мере себя обеспечивать, а взамен предлагает очевидно недостаточное содержание. Служивых и каторжан на Руси всегда жалели и старались накормить, и в этом проявлялось нравственное здоровье нации… А энергией Белые в первую очередь делятся с теми, кто испытывает в ней недостаток: больные, голодные, лишенные крова, живущие в крайне неблагоприятных условиях, и просто попавшие в беду. Сейчас экологические проблемы остры настолько, что Белые очень часто все отдают живому миру, чтобы хоть в малой степени скомпенсировать вред, причиняемый людьми.

С.: Почему должны отдавать именно 40 %?

М.: Определили эту долю на практике, эмпирическим путем. Просто нащупали ту границу, за которой начинают закрываться источники энергии. Но те, кто утверждают, что читали третий кодекс, говорят, что там это очень четко обозначенно, та самая треть…

С.: И как для себя определять эти проценты? Регулировать по ощущениям?

М.: На самом деле это — несложный навык. На уровне программы чтеца.

С.: Не бери больше… как определить сколько надо? Опять же по ощущениям или как-то иначе?

М.: «Хватит» — это когда тело уже больше энергии не принимает, не метаболизирует ее.

С.: И потом если брать больше — будут цепляться всякие Сущности? Т.е. брать много и её не распределять.

М.: Ох, ладно бы только сущности! А то ведь и любой «автобусный вампир»…

С.: Схватила больше, чем мне надо, но я попыталась тут же и отдать… поделиться, и произошло это неосознанно — хотя вот определить сколько… так и не получилось… И получилось ли у меня отдать? И кому и что я отдала? Тем, кого позвала или просто в воздух, и она рассеялась?

М.: Отдала миру — этого достаточно. Мир умеет перераспределять энергию намного лучше, чем если бы человек сознательно взялся управлять этим процессом.

Трибуна.

Ник: …»слегка» удивлён масштабами «естественной энергетической открытости» человека. Это получается полуоткрытая система, не изолированная. Я себе видел человека более изолированным от Вселенной — раза в три-четыре. Учитывая реальное поведение людей (и меня в том числе), неудивительно, что людям так плохо и некомфортно порой без видимых причин — Вселенная избавляется от узлов, непроходимых для энергии… или, точнее сказать, они сами себе «перекрывают кислород» своей жадностью и недальновидностью — подобно скряге Плюшкину, который «из экономии» жил хуже нищего.

Определять для себя, очевидно, следует по степени комфортности… На самом деле я думаю, что энергия в смысле взаимообмена с внешним миром во многом подобна деньгам. Чем бОльший процент оставляешь себе, тем меньший оборот получается — как в торговле: «цена» твоей энергии для мира слишком высока, а значит и спрос с его стороны уменьшается. Соответственно, чем меньше «торговая наценка», тем выгоднее «цена» и выше спрос, а значит товаро… то есть энергооборот. Тут главное не «прогореть», то есть не разориться, соблюдать некий баланс. Но, скорее всего, в каждом жизненном эпизоде % может быть разным — как в предпринимательской деятельности. Тут нужен предпринимательский талант, чутьё. Или можно пользоваться усреднённым уровнем.

Ведь те самые 40%, видимо, найдены в результате практических поисков максимальной рентабельности энергообмена для человека. Экспериментально полученные данные, так сказать… Ведь маги — практики, в первую очередь.

Рина: (Все, что я скажу — ИМХО). Не знание законов не освобождает от ответственности не только у юристов, но и у обычных смертных в отношении энергообмена. Если ты кому-то целенаправленно отдаешь энергию, ему нужно знать, что 40% от этой энергии следует отдать миру. Если он этого добровольно не сделает, то мир может отнять силой причитающуюся ему часть (и еще не известно из какой сферы жизни: здоровье, благосостояние, любовь…). Если уж хочется целенаправленно, то лучше направлять на результат поставленной цели. Например, если человек болен, то его цель — выздороветь. Значит, следует направлять энергию на его выздоровление, а не напрямую — человеку.

Оксана: Сейчас прочитала рассылку и мысли Ника.

Ник, Вы интересный Познающий человек. Это замечательно.


Урок 4. Шаг 28.

Маг: В прошлом шаге я начала говорить о подмене понятий, которая мешает нам использовать волю. Думаю, что стоит обсудить этот момент поподробнее.

Беда не в том, что в нас вовсе нет воли, беда в том, что мы не слишком хорошо умеем ей пользоваться. Нас с самого начала приучают использовать волю для того, чтобы трудиться. Мы с помощью воли преодолеваем себя, когда совершенно не в состоянии испытывать удовольствие от своей деятельности. А надо бы в этом случае применять свой разум, способность к мышлению. Итак, мы сталкиваемся с какой-то проблемой, но нам не удается решить ее с первого раза, а потом мы уже продолжаем действовать в этом направлении, прилагая к этому собственную волю. Похоже на то, как если бы какая-то работа была кирпичной стеной. Мы пытаемся пройти через нее, но нам не удается. После этого решаем, что недостаточно старались и начинаем биться в эту стену головой. В результате, так и не удается добиться результата, необходимость делать раз за разом травмирующие и неприятные вещи задерживается в нашей жизни надолго, мы способны потратить годы на пробивание стены. А можно было бы просто остановиться и подумать, что именно мы делаем не так. Нет стен без дверей! Возможно проход в стене совсем рядом с тем местом, которое мы выбрали для штурма.

Вы можете согласиться с приведенной аналогией, а можете и не согласиться. Тем не менее, любой труд требует не столько воли, сколько умения «входить в работу», верно планировать ее, находить оптимальные решения. Человек никуда не двигается (кроме как в сторону старости), если он заставляет себя делать что-то неприятное для себя. А личный рост начинается с того момента, как человек задается вопросом, как сделать, чтобы неприятное стало приятным и полезным. Неважно каким путем! Можно изменить отношение к работе, можно изменить саму работу или усовершенствовать свои стратегии… Главное — наше сознание вполне достаточно для того, чтобы справляться с трудностями. И пользу эти трудности приносят именно нашему сознанию, прибавляя ему личной силы и опыта. Для этого всего лишь нужно рассматривать любое дело, как интересную задачу, которую нужно решить, а потом воспользоваться всеми преимуществами этого решения. Не долбитесь об стену головой, ищите дверь!

А вот когда дело доходит до получения жизненных благ, нам стоит применять свою волю, но мы предпочитаем начинать рассуждать именно тогда, когда наступает пора действовать. О, наш разум не ленится, он напряженно трудится над тем, где взять денег, сил и возможностей. Работает при этом, как вы наверняка уже не раз ощущали на собственном опыте, по большей части вхолостую.

По-настоящему страшно видеть, как люди проходят раз за разом мимо собственной мечты. Молодой человек хочет добиться успеха у противоположного пола, но мало кто при этом просто оказывает знаки внимания привлекательной девушке. Большинство начинают рассуждать о своем желании, представлять себе, как получат отказ, будут унижены, какие у них возникнут проблемы, насколько эта девушка может заинтересоваться вот таким вот парнем, или даже не посмотрит в его сторону. Потом приобретаются комплексы и начинается борьба с этими комплексами, потом обнаруживается, что бороться с комплексами проще с помощью алкоголя и в обществе легкодоступной девушки. А потом может обнаружить, что живет с не слишком привлекательной… (как бы выразиться помягче?) особой легкого поведения, а красивая, порядочная, чистая девушка, о которой мечтал — так и осталась несбыточной грезой. Спрашивается, кто же тебе мешал-то выбрать именно такую? И почему ты решил, что непременно потерпел бы поражение?

Другой страдает от безденежья, размышляет по поводу своего жалкого положения и приходит к выводу, что его работодатель — сволочь, а в том, что нет нормального образования, виновата мать, которая недостаточно настаивала на обучении в институте, когда сам туда идти не захотел… Слушаешь пару лет такое нытье и, наконец, спрашиваешь: ты пытался найти другую работу? В ответ: нет, кому я нужен с моим образованием… — А в газетах объявления не читал? — Нет. Эх, надо было матери все-таки тогда настоять, сейчас бы специальность хорошую имел…

Мне достаточно трудно объяснить разницу, поверьте. Я совершенно не в состоянии понять, почему так сложно сказать понравившейся девушке «ты такая красивая, всегда мечтал о такой!», и почему так легко потратить месяцы на то, чтобы объяснить себе, что никогда у тебя такой девушки не будет. Почему так легко годами считать гроши от зарплаты до зарплаты, и так трудно потратить три рубля на покупку газеты объявлений о вакансиях… О да, большинство людей за всю свою жизнь не сделали даже одного единственного шага навстречу своей мечте! Мне жалуются на одиночество и непонятость, мол, если человек обладает паранормальными способностями — он обязательно будет одинок, и ему не с кем обсудить это. Предлагаю открыть дискуссионный лист, это недолго, несложно и бесплатно. Общайся на здоровье! Я даже согласна помочь тебе, давай я сделаю половину работы. Ни-за-что!!! Лучше еще одну теорию придумает, почему среди магов не может быть товарищеских отношений. Или выслушиваю благодарность: спасибо, я думала, что никогда замуж не выйду, а ты пришла и все устроила! Боже… а тебе кто мешал-то? Твой муж, с которым я тебя познакомила, работает в той же организации, что и ты, но на другом этаже. А для этого знакомства мне хватило обеденного перерыва, на который я зашла тебя проведать… А ведь эти люди не безвольны! Каждый из них проявил чудеса самоконтроля, всю жизнь занимаясь нелюбимой работой среди далеких по духу людей…

Секрет воли прост — позволь своей мечте вести себя. Перестань думать свои желания и начинай их хотеть!

Задание: О, вам понравится! Стараемся получить как можно больше удовольствия от праздников и доставить как можно больше радости своим близким.

Мозайка.

О.: Перумова я читала очень давно. Вещи скажем прямо неординарные. Недавно вышла на экран вторая часть фильма. И я решила ее посмотреть. А за трое суток до этого мне снится сон. Вижу я себя в этом сне, но в другом облике. Вижу рядом сына маленького, но внешность у него не такая, как в реалии. И ухожу я в том мире на битву, какую, не знаю, но знаю, что должна и могу погибнуть. Сына увожу к остальным детям. Он плачет, но я должна уйти. Единственное, что могу — это обещаю ему, что обязательно вернусь. И тут просыпаюсь. Через три дня смотрю фильм и понимаю, что во сне я была в том мире. Даже внешность людей, и моя в том числе, сходится: длинные вьющиеся светлые волосы, благородная красота, а ребенок, показанный в фильме — ну просто копия из моего сна. И битва в крепости не на жизнь, а на смерть.

К чему это я. Мой вопрос: правильно ли я думаю, что эти события, описанные Перумовым, реально происходят в параллельном мире. И как может отразиться наложение их на наш мир? Ведь эти произведения и фильм имеют массовую аудиторию?

М.: Любой писатель — человек, который оказался в потоке сознания. Он описывает всегда какую-то вполне реальную энергию и вполне реальные состояния сознания. Если книга (фильм) собрали большую аудиторию — этот поток усиливается, восприимчивый человек даже может ощущать события в этом потоке, даже не будучи знакомым с той самой книгой (фильмом). О таких случаях и говорят «идеи носятся в воздухе».

* * *

С.: Как увязать волю и отдачу 40% ?

М.: Легко! Получаем с помощью воли, а потом делимся полученным.

* * *

От всей души поздравляю вас с Новым годом! Пусть в следующем году каждый из вас сделает шаг навстречу собственной мечте!

Трибуна.

Ник: … Интересные мысли меня сегодня посетили по поводу «Пытаемся оценить, насколько каждый из вас близок к перечисленным «типам магов». И насколько перечисленные «типы магов» близки вам».

Спешу с вами поделиться:

Для меня очевидно, что и Белые (со Светлыми) и Чёрные (с Темными) не находятся в стабильном состоянии — они «выбирают» одно толкование кодексов, «отвергая» другое. Неполнота и незавершённость… Скорее всего это необходимо для развития — ведь нечто «завершенное» не имеет стимула для трансформации.

Однако я всё больше чувствую … тягу к гармонии?… нечто такое, что описано в этом произведении: http://zhurnal.lib.ru/4/40_s_z/pi.shtml , не так драматично, правда. Но очень похоже.

… Ещё одна красивая (ИМХО) аналогия. Если кто знает компьютерную игру Star Control 2, тому меня легче будет понять. Была там такая раса космических существ — Orz. Все расы как расы — со своими идеологиями, «великими планами», планетарными тараканами или мудрым неделанием. Orz всё пофигу, они ищут «ощущение игры», гармонии в действии, им нравится «танец» — всё равно, танец войны или мира.

Мне кажется, что Серый Маг, мастер дзен, Максим и Фёдор, Мастер Ху, Пи-человек (если убрать, конечно, все эти «не могу», «в отчаянии», «бесконечно мучение» и т. д.) — очень близкорасположенные Пути.

Пока не уверен однозначно, но похоже, что мне это близко. Я бы назвал эти Пути Естественными — по аналогии с экологией, где есть естественная среда обитания, и физикой, где есть естественная траектория движения тела. То есть естественное — это то, что уже есть, и не требует никакого вмешательства для продолжения своего существования, и в то же время принимающее любое вмешательство, как часть естественности более крупного масштаба. Естественность Микрокосма (Чёрное) и Естественность Макрокосма (Белое).

Слияние без растворения.

Делай что делаешь, и будь что будет.

При всей кажущейся «ненаправленности» такого потока — ну, в натуре, не добро и не зло — направление как раз есть, и самое правильное. Это направление задаётся Универсумом и Индивидуумом, и мне кажется, что в этом и был Замысел Вселенной: сотворить из своей Бесконечности Существо и соединить их творческие усилия для эволюции Существа и в процессе этого — самопознание Вселенной ещё одного своего аспекта: познать себя, познающую себя. «Пропасть тоже на тебя смотрит» (с)

Хотя, кто её — Вселенную — поймёт?

Sagewolf: Хочу поздравить всех с Новым Годом!!!

Чтобы быть счастливым нужно жить легко и весело… поэтому время надо тратить на то, что действительно важно!!! Чего вам и желаю: счастья, лёгкости, веселья, общения с друзьями, заботы близких!!!

Современная притча:

Профессор философии, стоя перед своим классом, взял пятилитровую стеклянную банку и наполнил её большими камнями. А потом спросил студентов: полна ли банка?

— Да, полна, — ответили студенты.

Тогда он открыл банку горошка и высыпал горошек в большую банку. Затем немного потряс её. Естественно, горошек занял свободное место между камнями. Ещё раз профессор спросил студентов: полна ли банка?

Полна! — ответили те.

Тогда он взял коробку, наполненную мелким песком, и насыпал его в банку. Песок полностью занял существующее свободное место и всё закрыл.

Ещё раз профессор спросил студентов: полна ли банка?

На этот раз однозначно полна, — ответили все.

Тогда из-под стола он вытащил две банки пива и вылил их в стеклянную банку до последней капли, размачивая песок. Студенты засмеялись.

А сейчас я хочу, чтобы вы поняли, что банка — это ваша жизнь.

Камни — это важнейшие вещи вашей жизни: семья, здоровье, друзья, свои дети — всё то, что необходимо, чтобы ваша жизнь всё-таки оставалась полной даже в случае, если всё остальное потеряется.

Горошек — это вещи, которые лично для вас стали важными: работа, дом, автомобиль.

Песок — это всё остальное, мелочи.

Если сначала наполнить банку песком, не останется места, где могли бы разместиться горошек и камни. И также в вашей жизни, если тратить всё время и всю энергию на мелочи, то не останется места для важнейших вещей.

Занимайтесь тем, что вам приносит счастье: играйте с вашими детьми, уделяйте время супругам, встречайтесь с друзьями. Всегда будет ещё время, чтобы поработать, заняться уборкой дома, починить и помыть автомобиль.

Занимайтесь, прежде всего, камнями, то есть самыми важными вещами в жизни. Определите ваши приоритеты: остальное — это только песок.

Тогда студентка подняла руку и спросила профессора: какое значение имеет пиво?

Профессор улыбнулся. Я рад, что вы спросили меня об этом. Я это сделал просто, чтобы доказать вам, что, как бы ни была ваша жизнь занята, всегда есть место для пары банок пива!

С Новым Годом!!! С Новым Счастьем!!!


Урок 4.Шаг 29.

Маг: Начну сегодняшний разговор с рассказа о тибетском рецепте вечной молодости и бессмертия. Хорошая темка, да?.. Мудрецы из Тибета полагают, что в человеческом теле есть своя Луна и свое Солнце, но вот незадача! — они перепутаны местами. И беспощадное Солнце человеческого существа сжигает Луну в человеке же. Если их поменять местами (восстановив, таким образом, надлежащий порядок), то Солнце перестанет сжигать Луну, а станет служить тому, чтобы внутренний мир человека был ярок и светел. А Луна станет накапливать особую энергию, «нектар Луны». У «нектара Луны» есть совершенно потрясающее свойство, он может омолаживать тело человека и возвращать утраченное здоровье и молодость.

А знаете, зачем йоги стоят на голове? Они полагают, что энергия воды в человеке сосредоточена в нижней половине туловища, а энергия огня — в верхней части тела. И это делает воду стоячей и холодной, а огонь придает суетность, но не согревает человека, его тепло рассеивается вовне, уходит вверх, за пределы человеческого существа. Если встать на голову, то вода и огонь меняются местами — и в этом смысл упражнения. Энергия начинает течь в другом направлении, жар огня поднимается к «резервуару воды» и возникает эффект «кипения котла». В энергетическом теле от этого образуется «пар» — трансформированная энергия воды. У этого «пара» есть масса совершенно замечательных свойств! Например, оздоравливающий и омолаживающий эффект, продление жизни, внутренняя трансформация, без которой невозможно обретение сверхспособностей.

Если верить Кастанеде, его наставник говорил, что человечество некогда совершило роковую подмену, оно стало решать свои проблемы в «точке разума» (вернее в непосредственной близости от этой точки). А прежде эту роль выполняла «точка безмолвия». Когда маг старается решить какие-то свои проблемы, то действует намного эффективнее, если смещается для этого в «точку безмолвия», приводя свое энергетическое тело в соответствие с тем, как это представляется правильным с точки зрения древнего знания. «Точка безмолвия» обладает массой преимуществ: она делает человека сильнее и выносливее, дает возможность использовать яснознание, управлять своим телом, совершать многие невероятные вещи! «Точка разума» тоже нужна, но не в той роли, в которой используют ее современные люди. Используя разум для повседневного мышления, мы (по мнению толтеков) утратили Свободу, даже самые-самые маги накапливают незначительную энергию где-то на уровне ступней, а у большинства обычных людей Силы просто нет.

Европейские маги настаивают на том, что разум человека погряз в материальном… Его вибрации недостаточно высоки. Подлинную силу человек обретает с повышением частоты вибраций мозга, так он становится магом, посвященным. Частота же вибраций, которую имеет наша воля — слишком высока, не позволяет нам иметь силу на уровне материи. С повышением частоты вибраций разума воля оказывается «вытесненной» в материальную сферу и с ее помощью человек обретает способность влиять на мир материи без каких-либо посредников, магически.

В сущности, я об этом и говорила в предыдущем выпуске: современному человеку свойственна подмена понятий воли и разума. В результате наша воля находится в зачаточном состоянии, а разум — «грязен», действует в путах рационализаций и страхов. Осталось только перейти к вопросу: что делать? Хм… воля — это такая штука, которую никак не удается описать в словах, ее можно только ощутить. По этой причине европейские маги даже не берутся рассказывать о воле, они просто постепенно повышают частоту вибраций разума ученика, чтобы он сам мог почувствовать эффект от такого преобразования и разобраться в его действии. Как представляется очевидным — этот способ мало подходит для заочного обучения. Толтеки тоже сами смещают учеников в состояние безмолвия, но их метод предполагает и самостоятельные упражнения. Так же на самостоятельную работу направлены методики йоги и «нектара Луны». Толтекские, йогические и тибетские практики настаивают на том, что регулярные упражнения позволяют накопить безмолвие («пар», «нектар Луны»), но, к сожалению, по окончании упражнения, как только человек возвращается к своей повседневной деятельности, дефектное состояние энергетики снова восстанавливается. Так что смысл упражнений в том, чтобы накопить большое количество силы в надежде, что она однажды будет достаточно велика для окончательной, необратимой трансформации.

Что мы имеем: В энергетическом теле человека есть центры активности, которые обладают способностью к миграции в пределах энергетической структуры данного индивидуума. Выполняя те или иные практики можно за считанные минуты сместить эти центры достаточно далеко, используя энергию, которую к ним привлекает внимание. Однако при отвлечении внимания быстро и неотвратимо восстанавливается прежнее положение, и в следующий раз придется выполнять упражнение с самого начала, а успех останется таким же краткосрочным, как и прежде. Таким образом, попытка поменять местами, например, два каких-то мигрирующих центра оборачивается не стойким результатом, а лишь еще одним способом «подпитать» свою силу в случае, если расположение, принимаемое данными центрами во время упражнения, позволяет генерировать энергию на несколько порядков эффективнее. Устойчивые результаты смещения достижимы только как результат научения новому поведению в своей повседневной деятельности. Чему бы ни учился человек — он учится новым состояниям, которые позволяют действовать с большей эффективностью, чем прежние. Если удается наработать более эффективные состояния в своей повседневной жизни, мигрирующие центры постепенно смещаются и всегда стремятся к возвращению из резких сдвигов уже в новую точку, полученную в результате научения эффективному поведению. Единственный минус такого метода — его длительность. В лучшем случае полную и окончательную замену удается произвести лет за 12 (один астрологический цикл).

Задание: Начинаем «рождественскую жертву» в расчете на то, что она будет закончена до 14 января. Лучше — числа седьмого… Уделяем время неделанию или же работаем в легком трансе, с перенесением внимания во внешний мир. А еще несколько дней подряд вечером вспоминаем свои поступки за день и пытаемся разобраться, не допустили ли вы подмену воли и разума в своем поведении, как можно было действовать, учитывая пожелание от этой подмены избавиться. (Хи-хи… смесь из перепросмотра и выбраковывания неэффективных состояний, нуждающихся в замене.)

Мозайка.

Внутреннее безмолвие.

Ставим перед собой часы и стараемся выкинуть все мысли из головы. Особенно строго следим за тем, чтобы не думать словами. В мыслях совсем не должно присутствовать слов! Засекаем время, которое нам удается сохранять внутреннее молчание (остановка внутреннего диалога). Цель упражнения — постепенное увеличение длительности внутреннего молчания, укрепление воли. С увеличением времени, на которое вы можете остановить внутренний диалог, можно достигнуть пороговой величины (индивидуальной для каждого человека). За этим «порогом» человек приобретает способность к непосредственному видению энергии и управляемому взаимодействию с ней.

Нектар Луны.

Нужно сесть в позу лотоса или скрестив ноги, или на пятки. Выпрямить спину. Закрыть глаза, постараться избавиться от привычных мыслей и беспокойств. Потом нужно вообразить энергетический сгусток в своей голове и другой — напротив пупка. Мысленно поменять их местами. Если удается удерживать внимание на этом упражнении 15-20 минут — очень хорошо! В этом случае вам обеспечен заметный эффект омоложения при ежедневных занятиях, так же как и устранение заболеваний.

Трибуна.

Ведамiръ:

У нас всегда есть выбор. И этот выбор может быть только между страхом и любовью. Больше у человека нет никакого выбора.

Выбрав страх, мы живём только СВОИМ умом, строим СВОЙ мир, потому что мы хотим закрыться от всего, что нас окружает, порвать все связи. Отсюда появляются все так называемые грехи: гордыня, себялюбие и прочие. Человек становится похож на чёрную дыру, которая засасывает всё в себя, пожирает и никак не может насытиться. Что-то вроде воронки, отсюда слова вор, ворона. На латыни «voro» означает «пожирать».

Выбрав любовь, человек становится похож на солнце, звезду. Теперь он, наоборот, излучает энергию, его лучи достигают других, другие посылают лучи ему, получается сообщество, дружба, семья. Теперь только твои интересы уже значат мало, точнее интересы всего сообщества становятся твоими интересами, ты ничего не тянешь на себя.

Но это два идеальных варианта. Обычно всё бывает так запутано…

Люди выбирают то одно, то другое. Нет, чтобы выбрать что-то одно навсегда. То боятся, то любят, фиг их поймёшь… Это какая-то большая игра. Так и должно быть, наверное. Без чёрных дыр вселенная тоже не может существовать.

В космосе ведь, кроме звёзд и дыр есть ещё и пыль, которая иногда окутывает звёздные скопления, не давая им излучать свет, создавая непонятки. Я бы сравнил это со сном, мороком (мраком). Чел может быть и светлый, но творит чёрт-те что из-за пыли, которая его окружает. Вот. Интересно, понятна ли кому эта аналогия?..


Урок 4. Шаг 30.

Маг: Нет смысла судить да рядить о том, справедливо ли распределяются жизненные блага между людьми, справедливо ли успех достается одним людям и минует других. Нужно понять следующее: те, кто добился в жизни большего, чем ты — не умнее тебя, не трудолюбивее, не порядочнее или добрее (и не злее, кстати)… Они просто лучше используют волю. Все отличие этих людей от аутсайдеров в том, что они не ждали, пока их возьмут за руку и приведут к процветанию, они сами шли туда, где хотели бы оказаться. Если попытаться выделить тот признак, который отличает волевого человека от всех остальных, то это окажется способностью в любой ситуации иметь собственную точку зрения. Слабовольный человек слишком часто берется «читать мысли» окружающих. Он вместо того, чтобы действовать, начинает говорить себе: меня не поймут, на меня обидятся, мне будут мешать, меня отвергнут и т.п. И при этом не задается вопросом, откуда он это взял. Если его спросить, с чего он решил, будто на его поступки отреагируют именно таким образом, человек либо не ответит ничего, либо скажет «знаю и все!». Знать — просто невозможно! Общение — сложный живой процесс, протекающий в настоящем времени. Само наличие прогноза или предвидения по поводу результатов общения уже влияет на этот процесс, а значит, уничтожает само себя. В процессе живого общения может быть устранена практически любая предопределенность. Так что «чтение мыслей» лишено всякого смысла, это просто некая оболочка, в которой мы преподносим себе собственные комплексы.

Если вернуться к примерам из предыдущего выпуска, тот молодой человек, который не рискнул познакомиться с понравившейся ему девушкой, думал: она мной не заинтересуется. Тот мужчина, который не пытался найти другую работу взамен той, которая его не могла прокормить, думал: работодателю не понравится его образование. Женщина, отказавшаяся от участия в дискуссионном листе, думала: у нее что-то на уме! А та, которая не могла выйти замуж, считала, что мать-одиночка не нужна никому в качестве жены. Они все думали за других людей, принимали решения за других людей. А мысли формируют реальность, воля была направлена на то, чтобы реализовались именно эти решения, принятые за других людей. Если пытаться устроиться на работу в убеждении, что работодатель обязательно откажет, то воля будет работать на принятое решение (хоть и не собственное, а другого человека). Думать надо за себя, а не за других. Если идти на собеседование с решением «получу эту работу», воля станет работать на положительный результат. Из-за таких самооправдывающихся пророчеств может возникнуть впечатление, будто «чтение мыслей» вполне объективно (я же говорил!), но это не так. И для понимания этого достаточно простого здравого смысла. Особенно красивые девушки часто одиноки, их красота отпугивает кавалеров, вокруг них может образоваться самая настоящая зона отчуждения. И они бывают рады вниманию, отзывчивы в ответ на него. Работодатели прекрасно знают, что если человек чего-то пока не умеет — научить его можно, главное, чтобы было правильное отношение к работе. И мне известны случаи, когда предпочтение отдавалось соискателям, которые в отличие от других претендентов не имели специального образования или не подходили по возрасту, но обладали необходимыми личными качествами. Я просто искренне хотела помочь человеку, чувствующему одиночество из-за своих особых способностей, когда предлагала открыть дискуссионный лист. И мне известны многие мужчины, которые с радостью усыновляли детей своей жены, гордились их успехами… Дети способны пробуждать в нас самые лучшие чувства!

Итак, подкреплять волей нужно свои собственные решения. Многие люди даже не могут четко ответить на вопрос «а ты-то сам чего хочешь?», но при этом берутся судить о том, чего захотят другие люди, когда возникнет та или иная ситуация. Человек с развитой волей на слова «ой, да с тобой даже говорить не станут» отвечает: «главное — я готов с ними разговаривать». К двум советам по поводу третьего кодекса (делись нажитым, пробуди свою волю) можно теперь с полным правом добавить третий: решай за себя, а не за других, перестань заниматься «чтением мыслей».

Мы подходим к тому, что человек должен думать от собственного лица, принимать собственную точку зрения, а не чужую. Это граничит с эгоизмом в случае, если человек не ощущает себя частью мира, частью мировой души. Противоречия между первым и третьим кодексом не существует! Эго не отменяет души, а душа не отвергает эго. Но, если человек находится в конфликте с миром, то его желания противоречат желаниям мира. А если человек в гармонии с мировой душой, то его желания это желания мира (он ведь — его частица). И именно в этом таится громадное различие между Белыми и Черными. Но об этом в следующий раз.

Задание: Продолжаем заниматься неделанием или работой в трансе. Кроме того в эти дни традиционно занимаются гаданиями. После жертвы можете поворожить каким-то традиционным образом или просто сформулировать вопрос, ответ на который хотели бы получить, и настроиться на получение знака или видения. Кроме того, пробуем отслеживать свое «чтение мыслей» и прерывать его вопросом «а чего я хочу от этой ситуации?».

Мозайка.

З.: Расскажите, пожалуйста, кто как поборол страх смерти? Я боюсь не самой смерти, а чувств. У меня произошла неприятная история. У меня есть способность, я могу ощущать чувства других людей. И вот один близкий для моей семьи человек умер, и ощущения были ужасные: страх, боль, напряжение… Если вы подумаете, что это мои собственные чувства, то это не так: я этого человека едва знала. Если кто-то знает, что можно сделать, подскажите, пожалуйста!

М.: В момент смерти происходит выплеск некротической энергии. Если находиться поблизости — ощущения восприимчивого человека просто ужасны! Я хотела бы знать способ избежать этого, потому что до сих пор мне никак не удавалось этого сделать. Одно утешает — спустя сорок дней некротические излучения исчезают. По-моему хорошее решение: заботиться в это время о близких людях, стараться их защитить от этого ощущения горя и отчаяния. Когда беспокоишься о других, не остается времени на то, чтобы переживать самой…

* * *

Всем счастливого Рождества!

Трибуна.

Gluk: Я пришла на этот форум совершенно случайно, мне в icq постучался человек, и спросил, имею ли я отношение к магии. Я ответила, что если вам надо кого-то приворожить, или на кого-то наслать порчу, то идите лесом. Он засмеялся. Мы стали общаться. Он показал мне этот форум. Замечательный форум. Я сейчас читаю все, читаю все рассылки, и мне нравится. Как замечательно видеть людей, которые, так же, как и я, успешны в жизни, но, у них есть другая жизнь. А в ту, другую жизнь, ведь никого не пустишь, нельзя. И незачем. Я издавна стала замечать за собой способности, которых нет у обычных людей. С детства. Самым жутким было для меня видеть смерть. А я ее всегда видела. И, когда сбывалось, я тыкалась в подушку, и плакала, и проклинала все на свете, за что мне это? Это не дар, это проклятье. Я не знала, как с этим жить. После нескольких моментов, в которые я вмешалась, и за что поплатилась, я несколько лет не касалась этого. Но, как писал Монро, если открыть эту дверь, то она уже не закроется. И, определенные обстоятельства заставили вернуться. И, я надеюсь, что найду здесь друзей, единомышленников, да просто людей, кто прошел через то же, что и я. Еще раз, спасибо вам.


Урок 4. Шаг 31.

Маг: Дошла очередь и до черной магии. Ее закон: наплюй на все и делай то, что хочешь. Надо сказать, что такая рекомендация требует как минимум понимания, что твои желания — это только твои желания. Умения смотреть на мир «от первого лица». А значит- развивает волю. Не верите? А вы бы попробовали всегда делать то, чего хотите! Это совсем не так просто, как кажется. И для этого нужно сначала преодолеть СОБСТВЕННОЕ сопротивление. Вот подумайте, чего вы хотите в этот самый момент. И, готова поручиться, что сразу же в голову придет масса причин, по которым этого делать не стоит (главным образом, мешать будет «чтение мыслей» и лень).

Итак, следуя своим желаниям можно воспитать в себе волю, которая способна притянуть колоссальную энергию, наделить гипнотическим даром, дать власть над людьми, их чувствами и мыслями, а также над нематериальными сущностями. И все же среди черных магов практически нет счастливых людей. Очень опасно развивать Эго в той культуре, которая и так уже ослабила связь людей с собственной душой. В результате способность слышать мировую душу ослабевает, а потом и вовсе может быть утрачена. В таком случае говорят, что произошла необратимая трансформация человека в черного мага, он стал демоничен, погубил свою душу, обрек ее на вечные страдания. Но стенаний собственной души в этом случае не слышно — связь-то с ней у человека отсутствует! Даже когда его душа погибает, демоничный маг этого не узнаёт. И тем не менее, ему не сладко в это время. Начинается разрушение здоровья, для которого приходится выдумывать оправдания вроде «слишком большая магическая сила разрушает тело», кроме того, мир становится откровенно враждебен: животные начинают безо всяких причин кидаться на мага, если в помещении есть хоть один вирус гриппа — все, готовься на больничный. Если же человек не развивал свое сознание (второй кодекс), то и все результаты усилий оборачиваются не победами, а неудачами. Маг не понимает: что же происходит, кто или что его травит? Он же все в своей жизни получил по праву человека, который развил свою волю в отличие от окружающих его людей. Он же работал над собой, боролся… Ох, совсем не случайно визитной карточкой черной магии является идея мести Богу! Бог заставляет страдать, пусть он сам пострадает за это. В определенный момент черный маг испытывает облегчение от богохульства, брани или цинизма — именно это подавляет активность всего живого. Маг начинает окружать себя неживым, искусственным; его раздражает вид животных или растений, детский смех, энергичные и жизнерадостные люди. А спроси у него, что происходит, и обнаружишь, что собеседник мучается, он не может разделить с обычными людьми их радости, он мрачен, недоверчив. В общем, если оценивать привлекательность такого положения по пятибалльной шкале, я бы поставила где-то около минус двенадцати. Настоящий Черный, как правило, неопрятен, выглядит нездоровым, страшно неуживчив, а потому одинок. Люди его просто бесят. Даже если у него много денег — живет в грязном и неуютном доме, носит старые вещи. И у него очень много обид. Но уж если такой наведет порчу или приворожит, то фиг потом выручишь его жертву!

Вхождение в пространство второго кодекса (или же работа с сознанием) «осветляет» Черного до Темного. Он обнаруживает, что Богу мстить глупо, гораздо проще выяснять отношения с конкретными людьми в конкретных обстоятельствах. У него появляется своеобразный кодекс чести Воина, убеждения, идеалы. К собственным интересам прибавляется способность следовать интересам группы… И в таком виде участь Темного может вполне его самого устраивать: накал противостояния с мировой душой ослабевает, а значит и появляется облегчение; кроме того, магические силы значительно возрастают (уж на усмирение собак и устранение насморка их начинает хватать). Обратный случай, когда маг второго кодекса начинает работать в пространстве третьего — нечасто встретишь. Слишком уж Серые самоустраняются от всяческих дел с добром и злом, как чем-то не стоящим внимания. Но уж если Серый начинает работать в третьем кодексе — становится Темным. Так сказать из рациональных побуждений. Он может согласиться, что это, конечно, удаляет от истины, но приведет для себя массу оправданий и объяснений, да еще и попытается представить себя жертвой обстоятельств.

Если Белый берется работать в третьем кодексе, он старается делать все как можно лучше для людей, но результаты парадоксальным образом оказываются далеки от ожиданий. Это что-то вроде медвежьей услуги. Такой уже становится Светлым. Без понимания механизма возникновения противодействия усилиям верно спрогнозировать результаты своих действий очень трудно! Белые обходятся предвидением; Черные плюют на результаты, для них последствия неважны; Серые в состоянии спрогнозировать результат, но само наличие трезвого прогноза отбивает у них всякую охоту действовать…

Если маг действует в пространстве всех трех кодексов, то он нейтрален и очень похож в этом на Серых. Однако разница существенна, если сравнить, каковы в деле Серые и мастера трех кодексов. Если человек не желает стать виновником ДТП, он может отказаться от идеи сесть за руль или же освоить управление автомобилем в совершенстве. Надеюсь, вы меня поняли…

Теоретически можно быть Белым и при этом работать со всеми тремя кодексами, но если пойдешь путем дара. В этом случае желания человека к тому моменту, когда он последовательно приходит к третьему кодексу, уже прошли значительную эволюцию, стали мудрыми и разумными. Первый кодекс третьему не противоречит. Правило «делай что хочешь» с сохранением полной эффективности можно заменить на «не стесняйся и не бойся быть самим собой».

Задание: Если вы уже выбрали для себя стратегию самоограничений — самое время начинать ей следовать. Также работаем в легком трансе.

Мозайка.

Л.: «Сознательные усилия часто приносят совершенно противоположный результат. Лучший способ — контакт с собственной душой».

Да, это я уже давно заметила. Я смутно представляю контакты с душой, хоть, конечно, стараюсь прислушиваться к себе.

Можешь поподробней расписать каждый шаг?

М.: Уф… Вот это вопросик!

Сначала сосредоточиваю внимание, начинаю смещать его в центр груди (мне лично так удобнее, но это не единственная возможность). Когда внимание ощутимо уплотнилось, оно — как дорожки, русла, по которым энергия двигается к центру, где эти потоки внимания сольются. И они сходятся в одну точку. В этот момент звуки ощущения и краски становятся одним и тем же. То есть цвет начинает звучать и пахнуть, можешь сказать, какие запахи на ощупь, или каковы звуки на вкус. Точка в груди, в которой все эти ощущения слились в единое целое, взрывается и распространяется на все вокруг. В этот момент возникает куча приятных «спецэффектов». Я, вообще-то, на зрение не жалуюсь, но тут начинаешь видеть необыкновенно! Сразу же «становится светлее», будто лампочку включили, то есть все цвета становятся яркими и интенсивными. Слух тоже обостряется, как и обоняние, осязание, вкус. Мир просто взрывается! Есть и довольно странные моменты во всем этом. Например, можешь себя поймать на том, что, глядя на какой-то предмет, ты его в это время видишь со всех сторон. Потом начинает накапливаться ощущение эйфории. Это… ммм… как если бы ты стал ребенком. Возникает чувство легкости, уходит всякое напряжение. В этот момент думаешь по-другому, знаешь какие-то вещи наверняка. Это удивительно! Чем бы не занимался в это время, скажем, открываешь дверцу холодильника, ты в этот момент помнишь все раза, когда приходилось это делать. Обычно человек вспоминает что-то, смещаясь по временному вектору. А тут как будто все события твоей жизни происходят одновременно — так память распахивается. Забавно, что при этом иногда помнишь не только то, что уже было, но и то, что еще не случалось. Это интересно, открываешь холодильник, а в это время в уме вся «серия», легко обнаруживаешь, как с годами менялся этот жест, как изменилась рука…

Рассказывать о таких вещах, наверное, можно бесконечно!

Трибуна.

Оксана:

Как-то странно все вдруг затронули тему ощущений смерти.

Мне кажется, что душа умершего в этот момент просто испугана неизвестностью.

Конечно, многое зависит от того, с каким грузом человек умирает.

Как говорится: страшно не умереть, а умирать.

Мне кажется, что в этот момент нужно найти в себе силы и проводить душу в путь, т.е. направить ее. Конечно, сделать это можно молитвой. Если кто-то знает другой способ, то пусть поделится. Во всяком случае, мне это помогало.


Урок 4. Шаг 32.

Маг: О четвертом кодексе нам неизвестно практически ничего. Предполагается, что этот кодекс дает возможность быть бессмертным в случае соблюдения его требований и лишает жизни тех, кто этот кодекс злостно нарушает. Можно так же предположить, что четвертый кодекс способен даровать бессмертие самого разного рода. Начиная от «бессмертия вампира», которое даже — нежизнь, своего рода проклятие, мрачное существование в зависимости от источника своей молодости (не кровь, а, скажем, медикамент, продлевающий молодость), и заканчивая вечным блаженством. Увы, я не могу вам сказать даже приблизительно, что это такое…

Заканчивая рассказ о кодексах магии, можно сделать вывод, что на их основании человеческое существо может быть условно разделено на четыре части: душа, разум (сознание), воля и тело. Причем, с точки зрения кодексов именно так эти четыре составляющих человека следуют друг за другом с понижением частоты вибраций от души к телу.

Есть только два прямых пути: знание и сила. Душа дает нам возможность черпать знания из окружающего пространства, получать их в готовом виде. Воля дает возможность достигать цели в наиболее короткий срок. И то, и другое проявления носят результативный характер и используются в случае необходимости. Сознание же и тело — явления процессионного характера, то есть наше тело не прерывает своей деятельности вне зависимости от поставленных человеком целей. Собираешься лезть на гору — у тебя температура тела 36,6; собираешься заснуть — такая же. Тело стремится поддерживать гомеостазис независимо от того, чем человек занят. Это и есть — процессионность физических проявлений, ненаправленность на какой-то определенный результат. Так же должно быть и с разумом. Эх… Должно, да не обязано. Наибольшей проблемой современного человека является то, что этот простой и незатейливый механизм взаимодействия души-разума-воли-тела у всех нас поврежден. Разум (процессионный) и воля (результативная) у нас подменяют друг друга. Разум мы используем время от времени для достижения каких-то целей, и в течение дня по нескольку раз утрачиваем его, отвлекаясь, засыпая, и пытаемся добиться каких-то результатов с его помощью. Тогда как следовало бы сохранять осознанность все время (в том числе в сновидении), и поручить разуму роль наблюдателя-аналитика. Воля же, напротив, используется практически непрерывно, чтобы человек продолжал поддерживать свой неестественный и нездоровый образ жизни. Мы применяем волю почти весь день, начиная с пробуждения по будильнику, дороги на работу и т.д. В результате наш разум излишне рационализируется, а воля — истощена, растрачена на совершенно не нужные в большинстве случаев мелочи.

Если обозначить процессионные (лунарные) проявления буквой «П», а результативные (солярные) — «Р», то вместо желательного размещения по шкале вибраций РПРП (или ПРПР) мы имеем РППР (слабое здоровье или инвалидность) или РРПП (недостаточный интеллект, неудачливость). В результате такого положения вещей блокирован основной поток энергии в человеке — вертикальный, переносящий энергию от центров с высокой частотой вибраций к центрам с низкой частотой вибраций и наоборот. Практически все школы магии настаивают на том, что важнейшей целью человека является достижение целостности или выстраивание моста между духовным и телесным (на худой конец — установление устойчивой связи между ними). Рекомендации при этом даются двоякие: с одной стороны — очищение разума от рациональных наслоений и увеличение его частоты вибраций; с другой — укрепление воли. Обе меры достаточно эффективны. К сожалению, переучивание новому поведению занимает немало времени, а без такого переучивания устранение данного дефекта недолговременно.

В современной системе знаний за человеком признается обладание лишь двумя составляющими его естества: разум (психо) и тело (сома). В существование души ученые умы не верят, хотя и пытались ее взвешивать, фотографировать, искать в кривых энцифалограмм и с помощью томографии. Воля — штука не исследованная, ее принято считать составляющей психических процессов. Тело человека исследовано достаточно хорошо, особенно в сравнении с разумом. Будем к ученым снисходительны, психология имеет дело с ущербной частью нашего «я» (и ущербной в каждом случае по-своему!), кроме того, нередко «прихватывает» волевые и душевные процессы, делая путаницу почти неразрешимой! Вот и получается, что, дойдя в исследовании тела до расшифровки генома, ученые все еще не смогли определить, что же такое, например, наши сновидения… Возможно, свою роль в этом сыграло и то, что воля и душа — результативны изначально, их проявления в человеке могут присутствовать, а могут и находиться в пассивном состоянии. После интенсивного использования того и другого наступает период восстановления, пассивности, торможения. Магия категорически настаивает на том, что воля и душа — это составляющие человека, ни в чем не менее значимые, чем тело и разум, и что нельзя игнорировать потребности того и другого, если хочешь быть гармонично развитым. Хоть смейся, хоть плачь — у нас великолепные тела и возвышенные души, но достались они глупым и слабовольным существам.

Наилучшей последовательностью для самосозидания из тех, что известны, остается путь от первого кодекса ко второму и третьему. То есть сначала учимся слышать душу, потом накапливаем силу осознания, а потом укрепляем волю. Затем ревниво подсчитываем выгоды, которые получили для своего телесного состояния от пройденного пути и ищем способы применить свои силы и знания, чтобы хоть немного отсрочить старость. Теоретически не менее эффективным должен быть путь от четвертого кодекса к третьему, второму и первому (для варианта ПРПР). То есть сначала увековечиваем молодость, потом исполняем свои желания, потом анализируем с помощью разума полученный опыт и наращиваем осознание, а потом сливаемся с собственной душой. Но на второй путь у нас просто не хватает времени, мы живем недостаточно долго, кроме того, четвертый кодекс скрыт от нас. На первый путь тоже уходит много времени, зато он дает хоть и небольшой, зато реальный шанс на осознанное посмертие и продолжение личного развития в новом теле, новой инкарнации. Итак — любовь (первый кодекс), труд (второй кодекс), стремление к мечте (третий кодекс). Так и только так!

Задание: Пытаемся отследить хотя бы в течение нескольких дней подмены разума и воли в своем повседневном поведении. Кроме того, занимаемся неделанием или работой в трансе. Жертвы — на ваше собственное усмотрение.

Мозайка.

Х.: А как вам такая классификация маги семейства пасленовых, крестоцветных… и т.д.

М.: А поподробнее? Если эта классификация работает — то возьму ее на вооружение.

Х.: Обещаю подумать над твоим предложением.

М.: О классификации. По-моему, она имеет смысл, когда применима на практике. Человек формируется под множеством самых разнообразных воздействий, факторов и т.п. Профессия, семья, привычки питания — все это определяет, каким станет человек. Насколько же больше влияние магических практик! Оно ведь не косвенно, магия непосредственно вторгается в само мировосприятие человека, оперирует его личностными качествами в самом что ни на есть прямом и непосредственном доступе. Магия при том многогранна. Что-то (как врожденные предрасположенности) мы вынуждены принимать «как есть» и приспосабливаться. Другие формы магии могут быть выбраны нами, как элемент личной стратегии. Так вот, когда человек желает посвятить себя молитвенным практикам, было бы недурно знать, как это отразится на нем, не так ли?.. А может, человек увлекся суггестивными влияниями, но сколько лет пройдет, прежде чем он разберется, в каком направлении он все это время развивался, какие сильные и какие слабые стороны за это время приобрел? Не лучше ли иметь об этом представление с самого начала? Хотя бы чтоб понимать, какого рода компенсация потребуется для этих практик, и под действие каких законов он при этом попадает…

* * *

О.: Я о контактах с собственной душой. Они у всех выражаются одинаково?

Мне представлялось это таким образом: сгусток в центре появляется из раскрывающейся сердечной чакры, играя и переливаясь цветами «лепестков пламени». Затем сгусток растет, перерастает меня и рассыпается в пространстве космоса мириадами сверкающих огней.

В этот момент получаешь заряд энергии космоса, и приходит осознание «вещей наверняка».

Может это что-то другое?

М.: Похоже на ТО САМОЕ. Способность к прямому знанию имеется именно у души. Раз уж «приходит осознание вещей наверняка» — видимо, мы говорим ободном и том же.

Трибуна.

Leonder: Пару лет назад я письменно размышлял о добре и зле. Размышление затерялось, но я помню, что сделал пару четких выводов. Были версии, разные, противоречащие, но каждая сама по себе кажущаяся верной. Одна из них выросла из прочтения розы мира: Земля — поле битвы существ, древних как сама Земля. Существ колоссальной энергии. Люди, человечество — как шашки в игре «го», но цвет принимают тот, который смогут принять. Либо не принять. Радость, любовь, все «светлые» и «положительные» чувства, эмоции — питают Провиденциальные силы, во главе которых планетарный Логос. Страхи, похоть, прочий «негатив» — дают энергию демоническим силам. Правда, эти полярные силы не воюют. Но они воздействуют на людей. Вместе они являются частью мироздания. Их «война» — очередной пример того, как работает закон единства и борьбы противоположностей. Можно много философствовать по этому поводу, и даже прийти к выводу, что на самом деле добра и зла нет. Но это так же верно, как и то, что нет никакого «самого дела». Я верю только в закон единства и борьбы. Я его понимаю, чувствую. Всё, что, по крайней мере, в нашем восприятии существует, базируется, основано, держится на «разности потенциалов» — очень мне нравится это сравнение.

Это далеко не всё, что я хотел бы сказать, но и так уже слишком много сказано.


Урок 4. Шаг 33.

Маг: Попробуем уяснить для себя разницу между ритуальной и абстрактной магией. И та и другая работают благодаря душе, сознанию, воле человека, и попадают под действие законов силы. Но возможны два пути: человеку дано развить свою волю, например, или использовать ее «как есть», не заморачиваясь с самосовершенствованием. В первом случае адепт волей-неволей вынужден изучать механизм магических взаимодействий, исследовать законы, которыми эти взаимодействия регулируются. Такой маг тренируется, наблюдает, следует законам. Это во многом сродни принятию кодексов, человек подчиняет свою жизнь требованиям, которые выдвигает путь самосовершенствования. Зато потом для совершения магического акта ему достаточно воспользоваться своими наработками (сместить сознание, напрячь волю, почувствовать свою душу и т.п.). Обычный человек, как бы он не тужился, одним своим желанием мало чего добьется. Зато, создав необходимую обстановку, воспользовавшись колдовским инструментом, он может ввести себя в необходимое состояние и магический акт состоится.

Итак, различие абстрактной и ритуальной магии заключается в том, что там, где ритуальному магу приходится рисовать пентаграмму, наряжаться в балахон, зажигать колдовские свечи, абстрактный маг справляется силами своего воображения. А там, где ритуальный маг поступает так, как ему заблагорассудится — абстрактный маг следует законам и постоянно наращивает силу.

Надо помнить, что развитие без следования законам — нереально. С полным основанием можно считать принятие какого-либо кодекса магии обязательным условием владения абстрактной магией. Если человек взаимодействует с двумя и больше кодексами — он только за счет этого получает массу преимуществ, т.к. автоматически попадает в высшую касту магов. Создана эта каста не людьми, этот эгрегор существовал еще до нас. Управляется он Хранителями человечества (такие духи соборные — глобальные потоки сновидческого сознания). Хранители человечества (или сновидцы человечества) поощряют следование законам. При вхождении в их иерархию маг получает практически неограниченный доступ к энергии и информации на этой планете. Но и лентяйничать там не позволят. Если считать землю живым организмом — то маги иерархии Хранителей схожи с нервными клетками. Они ощущают мир, они участвуют в управлении этим миром, людьми и магами, кстати. Их часто так и называют — иерархи. Темных среди иерархов немного, возможно их тяготит такая «встроенность» в энергетические потоки мира, что неудивительно, если учесть нелюбовь Темных к мировой душе. А вот посоздавать собственные иерархии они любят. Особенно, если при этом светит роль руководящего лица. Не каждый, кто представляется иерархом, им и является. Кстати, настоящие иерархи редко кому представляются. Можно пройти мимо такого на улице и не знать, что он считал твою ауру и, возможно, изменил судьбу, привлек к тебе удачу или искупление.

Итак:

  • Абстрактные маги могут обходиться без вспомогательных средств (или почти без вспомогательных средств), а ритуальные маги нуждаются в них.
  • Абстрактные маги ставят свою жизнь в подчинение магическим законам, а ритуальные маги используют эти законы, чтобы улучшить себе жизнь.
  • Абстрактные маги не ощущают на себе откатов, поскольку любой откат — ответная реакция мира на вмешательство человека, не знающего законов силы и по незнанию нарушающего их. Ритуальные маги получают откат практически от каждого магического акта, просто в силу того, что само использование магии не в целях развития уже противоречит второму кодексу. А уж если при этом причиняется вред или нарушается равновесие…
  • Абстрактный маг обладает возможностью усилить дар, он не ограничен врожденным уровнем, а ритуальный маг довольствуется врожденным уровнем.
  • Абстрактным магом может стать даже тот, кто практически не имеет никакого дара от рождения, а ритуальная магия требует особой предрасположенности.

Затраты времени и сил на обучение абстрактной магии просто колоссальны! А ритуальную магию можно научиться применять за считанные месяцы.

С увеличением возможностей абстрактный маг обязательно получает какую-то миссию, что-то, что он должен делать для мира и людей. Ритуальный маг таких обязанностей не имеет. Но не всегда это оборачивается полной свободой: больших успехов в ритуальной магии добиваются только те, кто подключен к эгрегору магии и восславляет богов, приносит им жертвы. Поэтому можно сказать и так: ритуальный маг подключен к эгрегору, а абстрактный — к миру непосредственно; первый чем-то платит эгрегору, второй — делает что-то для мира.

Задание: Пытаемся определить для себя, какое направление в магии является для вас более приемлемым — абстрактное или ритуальное.

Мозайка.

Д.: …как не использовать волю по мелочам? Встать в 7 утра, только потому что надо встать, не получиться… хош не хош, а волю подключать приходится…

М.: Но лучше использовать разум, а не волю. Это же элементарно! Нужно отследить свои суточные ритмы. Как я и сделала однажды. Обнаружила, что в семь утра спится особенно сладко, а просыпаться трудно. Всплеск энергии у меня начинается только после девяти утра. Вечером около девяти спать хочется отчаянно, но уже в десять — я на пике активности, которая продолжается до полуночи и иногда чуть дольше. Утренний пик активности у меня около половины шестого, а потом — сонливость. Обнаружилось, что засыпать приходится на пике активности, а просыпаться — в момент пассивности. Брррр…. Я тогда элементарно стала ложиться спать пораньше, до наступления пика активности, чуть сдвинула расписание. При этом самостоятельно (без будильника) стала вставать около половины шестого с замечательным самочувствием и настроением на весь день (счастливая, как в рекламе растворимого кофе), до работы успевала убраться дома и приготовить обед. Время после работы почти полностью высвободилось, мне его стало хватать на все, не смотря на раннее засыпание. Так я и избавилась от тяжелых пробуждений, плюс получила хорошее самочувствие. А достаточно было немного подумать — и все. Все хоть раз в жизни слышали о суточных ритмах, ученые их давно отследили и объяснили (солнечный свет как-то там влияет на выработку определенных веществ в организме). Но все почему-то предпочитают истязать свою волю утренними пробуждениями на протяжении всей жизни и не пытаются согласовать свое расписание с этими ритмами.

Самое идиотское возражение — вечерами идут интересные фильмы. Простите, но на что человеку разум?.. Видеомагнитофон прекрасно справится с тем, чтобы записать фильм или интересную передачу, пока вы спите. Есть такая штука — таймер.

Л.: Т.е. воля — это когда себя заставляешь что-то делать? А разум — это когда отключаешь мысли, смещаешь внимание и накапливаешь энергию?

М.: Не вполне. Воля — это самопринуждение. К сожалению, мы расходуем волю на ненужные нам вещи и не используем там, где действительно нужно. Использовать волю для пробуждения по утрам — бред! Как и бред — не использовать волю для разговора с начальником о повышении зарплаты, на который некоторые так и не решаются. Разум — это способность ЛОГИЧЕСКИМ путем находить кратчайший путь к достижению целей (и не только, но в данном случае ограничусь этим определением). Мы применяем логику для того, чтобы оправдать себя за какие-то неудачи, но гораздо лучше было бы находить такие пути для достижения цели, чтобы они требовали меньшего насилия над собой. Можно, например, все время подгонять себя на работе, заставлять сосредоточиваться на каких-то документах, а можно поступить по-умному. Я (как ревизор) с этим столкнулась в определенный момент. Так вот, чтобы не отвлекаться от работы даже в офисе, где все время кто-то заходит, выходит, разговаривает по телефону, я перестала заставлять себя смотреть на бумаги, а просто накупила пластмассовой мелочевки на стол (скрепки, стакан для ручек, магнитики, планшет) …оранжевого цвета. Наша нервная система так устроена, что этот цвет привлекает внимание и повышает активность мозга. Так я искусственно «притянула» свое внимание к рабочему столу и перестала замечать шум и прочее. Если прибавить к этому еще и планирование рабочего дня в соответствии с суточными ритмами, разумное обустраивание самого рабочего места (по возможности на благоприятном участке помещения) и еще несколько фишек — то, что остальные делают за 8 часов, можно успевать сделать за полдня просто за счет того, что перестаешь отвлекаться и чувствуешь себя хорошо. А с использованием некоторых магических штук я ухитрялась выполнять дневную работу за пару часов без малейшего принуждения. Но, конечно, пришлось подумать…

Если уж нет никакого способа избежать неприятной работы — то тогда и мысли стоит отключить, силу накапливать. Но это ведь тоже управление своим вниманием, только в данном случае его смещают во внешний мир, а не притягивают к бумажкам, с которыми работаешь, как в моем примере.

Трибуна.

Оксана: Интересный разговор про школы магии (пасленовые, зеленые и т.п.). Мне кажется, что школы — это действительно, как школы. Т.е. каждый маг выбирает себе какое-то направление и соответственно принимает его правила — кодексы. Но к сожалению, большинство учителей — сами недоучки, а многие вообще сами учатся «чему-нибудь и как-нибудь», применяя все это на практике сразу, как только получили знания. Но так как мы созданы по «образу и подобию», то и школы, как и у нас разные, с разными направлениями, и классов-то 11 (образно). Вот и получается, применяет человек на практике магию левую или правую, а о последствиях применения не задумывается. Т.е. не выучил он задание к выпускному экзамену, не переведут его в следующий класс, а то и накажут. Поэтому прежде чем использовать свои знания и способности нужно получить разрешение через душу (то, о чем в прошлом уроке говорилось).

Я вот знаю, что все магические ритуалы — это на самом деле атрибуты разных школ, т.е., как разные учебные принадлежности. А на самом деле все должно делаться силой воли с подачи разума (настоящий урок). Ведь все испытания, которые нам выпадают — это не способ помучить нас, а уроки, в результате которых мы должны осознать и создать то, что необходимо. Но это все строго подконтрольно. Ведь не спроста у многих людей, так же, как и у меня возникает и присутствует ощущение, что нужно спокойно ждать, когда наступит нужное время в нужном месте. И чтобы не навредить не только себе, но и многим вокруг, нужно совершать поступки очень обдуманно. Это не трусость, это маленькие подвиги — «идти по лезвию» к цели.

Может немного сумбурно, а может я не права?

Leonder: Не цель важна, а путь. Я не хочу БЫТЬ магом, и не хочу им СТАТЬ, я хочу им СТАНОВИТЬСЯ. Я это понял, не магией занимаясь, а изучая программирование. Сидишь пару суток, голову ломаешь, «как же решить этот вопрос?» приходит, в конце концов, решение будто из ниоткуда, и вдруг всё работает, вопрос решен. Он больше не является проблемой, которую надо решить. Это уже часть пройденного пути, а проходя эту часть ещё раз — удовольствия уже нет. Смысл в поиске смысла. Функция сознания — осознание себя же. Прошлого УЖЕ нет, будущего ЕЩЁ нет, и не факт, что будет. Есть только настоящее, оно всегда есть, и есть только оно.

Есть «Я», есть Путь для этого «Я», допустим, есть Цель, конечный пункт пути. Представим, что «Я» находится на отрезке Пути 142 км (условно). Цель — 1000 км. Пройден еще отрезок Пути, и теперь «Я» на 156 км. Теперь мораль сей басни: «Я» на 142 км и «Я» на 156 км — РАЗНЫЕ «Я», это по любому так. Цель 1-ого «Я» и Цель 2-ого «Я» — РАЗНЫЕ Цели. (Разница 14 км.) Так нафига тому «Я», который на 142 км, стремиться к конечной Цели, если её достигнет другое «Я»?! Нельзя ставить себе Целью — достижение конечного результата. Вот так я думаю. Можете сколько угодно говорить, что я не прав, или прав только в своей КМ, но черта с два я перестану верить в то, что знаю не «зная», а чувствуя и понимая.


Урок 4. Шаг 34.

Маг: Если вы выбрали для себя ритуальную магию, то вам, по-видимому, не пригодится в будущем большая часть рекомендаций данной рассылки. Но кое-какие советы я могу дать.

Первое, что следует сделать желающему заняться ритуальной магией — это выбрать для себя гадательную систему. Недостаточная проницательность относительно последствий магического акта — общая беда ритуальных магов. Именно в ритуальной магии мы чаще всего и сталкиваемся с «эффектом обезьяньей лапы» (это когда желание исполняется таким образом, что пользы от этого меньше, чем вреда). Использование гадательной системы процентов на 80 (если не больше) решает эту проблему. Виртуозное гадание способно само по себе облегчить жизнь, поскольку помогает избежать роковых ошибок.

Вы можете возразить, что гадания не всегда верны. Если следовать всем правилам — осечек не бывает. Никогда не позволяйте другому человеку брать в руки ваши гадательные предметы, заботьтесь о них, храните в специальном мешочке или футляре. Не экономьте, приобретая гадательные предметы! У дешевых вещей — дешевая энергетика. Большая часть гадательных предметов не любят прямого солнечного света, стекла и зеркал. Не гадайте на стеклянных столиках, не держите гадательные предметы перед зеркалами или напротив окон. Гадать лучше в одиночестве. Хорошо зазубрите значение тех или иных комбинаций: сосредоточиваться на вопросе, одновременно гадать и читать шпаргалку — слишком сложно. Обращение с гадательными предметами должно быть доведено до автоматизма, а значение выпавших комбинаций — прямо ассоциироваться с символами гадательной системы. Если вы хорошо настроились на гадательную систему, то, поднеся руку к своим гадательным предметам, вы должны ощущать тепло, исходящее от них. Систем очень много! Попробуйте разные, сравните, выберите для себя ту, которая позволяет вам получать наилучшие результаты. Не гадайте слишком много, особенно не рекомендую повторять вопрос, если первый ответ на него вам не понравился. Перед КАЖДЫМ магическим ритуалом задавайте гадательным предметам вопрос о его успешности. Если ответ неутешителен, то откажитесь от затеи, или отложите ее до более благоприятного случая. Некоторые ритуальные маги предпочитают подменять гадательную систему астропрогнозом (в Сети сейчас достаточно бесплатных программ для составления гороскопов на определенный день). Попробуйте, особенно, если относитесь к ведическому типу. Но дополнить астропрогноз гаданием — не вредно. Если вы не профессиональный астролог, то высокой точности ответов на вопросы с помощью астрологии не получите.

Когда гадания уже немного освоены, можно приступать собственно к ритуалам. Большинство из них потребуют магического инструмента. По отношению к нему справедлива большая часть рекомендаций, данных мной для обращения с гадательными предметами. Не показывайте никому ваших инструментов, тщательно подготовьте их для использования (иногда для этого требуется ритуал освящения). Гадательные инструменты ОБЯЗАТЕЛЬНО должны нести на себе вашу личную печать! Самый простой способ добиться этого — написать на инструментах свое магическое имя, можно руническим шрифтом. Магические инструменты должны принадлежать вам на очень глубоком, сущностном уровне. Попытайтесь разузнать так много ритуалов, как вам удастся. Из них вы в последствии выберете те, которые окажутся наиболее полезны вам лично. Полезные ритуалы должны пройти еще одну цензуру: постарайтесь их оценить с точки зрения законов силы. Откровенно противоречащие законам силы ритуалы лучше выбраковать. Только после этого вы можете, наконец, приступить к действиям. Ритуалов, которые прошли все проверки (в том числе были использованы вами лично и показали свою эффективность и мягкий откат) окажется немного, но и это — большая ценность, ваше магическое достояние. С осторожностью подходите к ритуалам, которые были составлены кем-то, не имеющим отношения к абстрактной магии. Лучше пользоваться чужими шедеврами, чем пострадать от самодеятельных попыток. Шедевры, к слову, найти не так уж и просто, их многотысячными тиражами не издают…

Еще одна проблема ритуальной магии — недостаточная повторяемость успешных в прошлом опытов. Причина в нестабильности человеческого сознания, оно все время движется. И если абстрактный маг со временем учится смещать свое сознание в любую точку по собственному выбору, то у ритуальных магов с этим могут возникнуть сложности. Проблема эта решается следующим образом: если тщательно описать (и зарисовать) успешный магический опыт, то такая запись будет нести в себе энергетику этого ритуала. В последствии даже спустя годы, перечитывая запись, человек непроизвольно «воскресит в памяти» нужное состояние, нужный настрой. Итак, вам поднадобятся две специальные книги и специальные письменные принадлежности, не применяемые для других целей. Одна книга — дневник. В нее можно записывать все, что показалось интересным, вещие сны, и, конечно, все ритуалы, которые вы проводите (с указанием даты, фазы луны, результатов гадания перед ритуалом и т.п.). Это — рабочая тетрадь, требований для нее не очень много. Вторая тетрадь — Книга Теней, колдовская книга или гримуар. Она должна быть очень красивой и аккуратной. Можно освятить ее. Многие делают для себя Книгу Теней собственными руками, не доверяя покупному — иные гримуары похожи на произведения искусства! Туда вы будете переписывать из дневниковых заметок самые лучшие ритуалы, которые вам когда-либо удавались. Переписывать нужно от руки с большим старанием, без ошибок и помарок. В дальнейшем, если вы захотите повторить какой-то из ваших действенных ритуалов (составляющих магическое достояние), то брать его описание нужно из Книги Теней, так вы сможете привлечь к себе максимальный успех. Книга Теней — сама по себе предмет силы, условие действенной практики.

И последний совет:

Если вы принадлежите ведическому типу — всегда с большим вниманием относитесь к рекомендациям ритуалов, касающихся времени его проведения. Если к экстатическому типу — тщательно прорабатывайте рисунок пентаграмм или меловых кругов, всегда точно следуйте инструкциям по ориентации по сторонам света.

Задание: Обдумываем тему, решаем, какую магию будем практиковать — ритуальную или абстрактную. Отдыхаем недельку, а потом займемся следующей темой. Эту я завершила.

Мозайка.

И.: …получается (если перевести на деньги) заработал сто рублей — отдай сорок и совершенно не важно отдашь нищему, богатому или просто выкинешь?

М.: Во-первых, нужно определиться, что означает «получить энергию, взять энергию». Ты называешь настолько мизерную сумму, что кодексы это не считают прибылью. Не будем забывать, что пищевые отношения выделены ими особо. Если денег достаточно только на еду и кров — то это даже не «прибыль», сорок процентов от таких сумм отдавать смысла нет. Делиться надо только тем, что превышает «прожиточный» уровень доходов. Большинство людей почти неосознанно так и делают. Если получают крупную сумму денег, некоторую часть отдают родителям, детям, иногда покупают подарки друзьям или оказывают кому-то материальную помощь. «Когда есть возможность — помогаю, когда нет такой возможности — не обессудьте».

* * *

Еще несколько слов про откаты. Ритуальный маг получает откат от каждого магического акта. А вот абстрактный маг может получить откат даже от ссоры с приятелем. Если «собьется с пути», то откаты могут пойти от всего подряд, способности-то уже раскрыты, ускоренный кармический ответ уже действует в полную силу. Ритуальный маг отката от ссоры с приятелем не получит, но и приятелю ничего особенно страшного не будет. Чтобы навредить человеку, ритуальному магу придётся произвести обряд наведения порчи. А вот если абстрактный маг наорет на кого-то, наплевав на закон силы, то приятель и в больницу на пару месяцев может попасть (я знаю такие случаи). Так что отсутствие откатов у абстрактного мага только до тех пор, пока он следует закону всегда и во всем. В общем, достоинства и недостатки ритуальной и абстрактной магии вполне компенсируют друг друга.

* * *

Обсуждаем на форуме: бывают ли «белые» и «черные» привороты? Или привороты вообще неприемлемы с точки зрения морали?..

Трибуна.

Харон:

Если мир — это чаша весов,

Чем должна быть наполнена чаша

Против той, что нальется из слов,

Из поступков… и в силах ли наших

Эту чашу от нас отвести?

А пока люди мечутся в страхе.

Среди грязи как нимб обрести?

Как увидеть луч света во мраке?

Lеonder:

Кармы закон хочешь ты обойти?

Не по зубам тебе задача эта.

Лучше выпей чаю.

Увидишь чашки чая дно —

Поймешь, быть может,

Чашу надо осушить.

Харон:

Осушишь чашу? Пустота —

Твои поступки и стремленья?

Сотрешь ты ради развлеченья

Все лучшее, что было у тебя.

Тогда награда — пустота

Найдет тебя, и вот тогда

Поймешь, но будет уже поздно

Менять прошедшие года!

Lеonder:

Пуста та чаша…

Смысл менять года?

Они ушли,

Нет прошлого и нет «тебя».

Sagewolf:

Во Вселенной среди звёзд

Сидит Бог и улыбается,

Видя как две точки света,

С пустыми чашками играются…

Харон:

А я и идею задвигаю:

Нам чашки в кружки перелить

Ведь пиво то, я понимаю,

Из кружек будет легче пить?

Sagewolf:

Сотрутся со скрижалей имена,

Смерть всем живущим ныне суждена.

О, брат, Харон — великодушный,

Пока мы живы — дай скорей вина!

Подъёмник:

Стирая со скрижалей имена,

И не смотря на всё великодушье,

Харон с Sagewolf’ом выпили вина,

Подумав: жизнь ведь смерти лучше!

Искатель:

Читая всех этих стихов заключенье

ИСКАТЕЛЬ понял

Алкоголизм грозит населенью…

Харон:

В то время трещиной пошли

Скрижалии времен суровых,

И боги нас с тобой нашли

Бухих в божественной столовой.

Рина:

Суфии использовали слово «вино» в качестве «знания». И когда они говорили о желании выпить вина, имели в виду жажду знания. Это так, к слову…

Sagewolf:

Ну всё берегитесь!!!

И боги нас с тобой нашли

Бухих в божественной столовой

А рядом у соседних столиков

Подъёмник уж с утра торчит,

Искатель, напился до чёртиков,

«In vino veritas!» кричит.

Магиня здесь, пройдя меж пьяными,

Всегда без спутников, одна,

Дыша духами и туманами,

Напьётся «в стельку» у окна.

На грязном коврике, у двери,

Свернувшись в комок, Рина спит.

Всё познавала… щас храпит.

Используя «вино» как «знание»,

А после этого попоища,

Вдруг снизошло виденье мне!

Ты право, пьяное чудовище!

Я понял: истина в вине.

P.S.

Странник пьяная моталась, где-то у балкона,

Прикурить пыталась… от метеодракона.

P.S.S

Провели мы время, как всегда, прекрасно!

И бычки тушили в банке с икрой красной.


Спецвыпуск 8.

Ну, это понятно, что если из пространства кодексов совершается какое-либо действие, то отката не будет. А, например, если я сделал какое то действие, не входящее в пространство кодексов, то как мне отменить откат за него?

Маг: Оооо… Ладно, поговорим на эту тему.

Сначала о структуре отката. Как говорила на нашем форуме Рина, если не работаешь со своими ошибками, не хочешь исправлять их добровольно, учиться, то начинается отток энергии из твоей жизни. Причем из любой области жизни: дом, семья дети, работа. И часто это бьет по самому дорогому, не считаясь с тем, чем мы готовы поступиться, а чем — нет. И это первое свойство отката — его неизбежность, некоторая механистичность. Второе свойство отката — его сходство с волной. Первая волна — самая невысокая, вторая — повыше, третья — еще выше… и так до самых мощных, вроде девятого вала. Если человек не сопротивляется первой волне, принимает удар, то на этом все заканчивается. Если он начинает избегать неприятностей, подставлять других людей под откат (а это возможно), то его ожидает встреча со второй волной в то время, когда уже показалось, что опасность позади и он перехитрил всех и вся, обошел закон. И уж лучше принять этот удар, чем снова искать способы улизнуть от судьбы, потому что следующая, третья волна будет еще мощнее. Однажды волна оказывается настолько сильной, что всю систему защиты человека просто сметает в один момент. И дай Бог ему выжить тогда.

Правило в отношении отката: принимаем первую волну, засучиваем рукава, работаем, анализируем, где могла быть ошибка, и становимся опытнее и мудрее. Не верим тем, кто рассказывает о том, что все разговоры про откаты — фигня. Я видела троих таких человек. Целительница, которая брала немаленькие денежки за свои услуги и утверждавшая, что ей ничего за это не будет. Действительно, первые пять лет никаких сложностей, она ловко избегала всех неприятностей, наращивала клиентуру и плату за услуги. А потом сын покончил с собой, дочка спилась. На руках у целительницы осталось трое внуков (старшему семь лет, а младшему год). Двое из них — инвалиды от рождения. Дама стенает и говорит, что это клиенты ей столько негативной энергии в дом натаскали, надо было, мол, лучше чистить квартиру после приема. В откаты до сих пор не верит. Остальные случаи похожи. Есть ли смысл о них рассказывать?.. Беды с детьми, страшные диагнозы — закон не прощает пренебрежения. Не нужно бояться проблем и бегать от них (они от этого не исчезнут, а накопятся). Нужно понять, что любая неудача или сложность — это способ стать сильнее, опытнее, сделать шаг вперед в развитии. Если вы принимаете откат сразу же и честно отрабатываете свои ошибки, то только выигрываете от этого во многих отношениях.

В отношении откатов среди эзотериков популярен «экономический» подход. Он не вполне верен с точки зрения истинного положения вещей, но позволяет лучше понять механизм этого явления. Представьте, что для чего-то вам нужно взять кредит в банке, вы его получили, сделали приобретение, а потом начинаете выплачивать долг с процентами. Так же и с нашими взаимоотношениями с тонким миром: мы хотим чего-то от жизни (жилье, деньги, удачный брак и т.п.). Прибегнув к магии для получения всего этого, мы как бы взяли энергию у мира в долг. А потом ее придется возвращать, да с процентами. Если возвращать откажешься — будешь еще больше должен, и долг из тебя станут выбивать очень грубыми методами. Все то же самое (жилье, деньги, удачный брак и т.п.) можно было получить и «за просто так» в пространстве кодексов, но для этого нужно работать над собой, развиваться, находиться в гармонии с миром. В этом случае вы как бы накапливаете сами достаточно энергии, и в долг ее брать не приходится — хватает своей.

Это и есть представление об откате, как о возврате энергии, ранее полученной не по заслугам.

Например, по третьему кодексу материальные блага должны доставаться тем, у кого воля лучше развита. Если человек, который не желает развивать свою волю, каким-то образом получает богатство, например, в результате магического ритуала, то он должен будет вернуть либо только что обретенное богатство, либо энергию. У него может начаться возврат энергии через денежные потери, кражи, через болезни, через разрушение отношений с близкими и т.п., до тех пор, пока у него не останется никаких долгов перед законом. Это насильственный возврат энергии. Замечено, что добровольный возврат энергии намного выгоднее, и чем раньше начинаешь возвращать энергию, тем меньше процентов тебе набежит. Кроме того, так можно контролировать из какой именно области жизни начнется отток энергии. Итак, после магического ритуала, направленного на обогащение, можно почти втрое смягчить откат, если самому начать возвращать энергию через благотворительность (приятнее, чем пережить кражу, согласитесь?), если начать делать что-то для укрепления собственной воли (например, записаться на какой-то семинар по приобретению навыков влияния на других людей, это же лучше, чем заболеть?), щедро поделиться богатством с родственниками (это лучше, чем у вас что-то отсудил бы совершено чужой человек) и т.д.

Какие формы добровольного возврата энергии мы имеем:

  • По первому кодексу энергия может быть возвращена через молитвы, раскаяние, осознание ошибок, прощение. (И просить прощения надо, и самому прощать обиды.) Так же постарайтесь больше дарить любви тем, кто вас окружает. Это верный способ избежать болезненного отката.
  • По второму кодексу можно возвращать энергию через усилия, направленные на духовное развитие, самосовершенствование. Можно так же совершать противоположные поступки. Например, если вы вольно или невольно причинили вред человеку, то не отказывайте в просьбах о помощи, скомпенсируйте свой поступок.
  • По третьему кодексу вы просто можете раздавать людям (животным, растениям, природе) энергию. Своего рода добровольное донорство тоже может подменить собой откат.
  • По четвертому кодексу вы можете намного смягчить откат, если займете себя тяжелым физическим трудом (возврат энергии через физические усилия).


Урок 5. Условия совершения магического акта. Энергия.

Урок 5. Шаг 1. — Внутренняя электростанция. Раскручиваем ротор.

Урок 5. Шаг 2. — Насыщение энергетического тела силой Луны.

Урок 5. Шаг 3. — Насыщение энергетического тела силой Солнца.

Урок 5. Шаг 4. — Работаем с нисходящим потоком в верхней части тела.

Урок 5. Шаг 5. — Работаем с восходящим потоком в нижней части тела.

Урок 5. Шаг 6. — Собираем первую часть энергетического кристалла.

Спецвыпуск 9. — Концепция двойственности человека. Дух и тело. Богочеловек.

Урок 5. Шаг 7. — Учимся создавать вибрации в теле. Дополнение к Спецвыпуску 9.

Спецвыпуск 10. — Алхимия. Тело Адама.

Урок 5. Шаг 8. — Работаем с энергией прошлого.

Урок 5. Шаг 9. — Работаем с энергией будущего.

Урок 5. Шаг 10. — Работаем с нисходящим потоком. Распределяем энергию от солнечного сплетения вниз.

Урок 5. Шаг 11. — Работаем с восходящим потоком. Распределяем энергию от солнечного сплетения вверх.

Урок 5. Шаг 12. — Создание второй части кристалла. Работа с блоками.

Урок 5. Шаг 13. — Сращивание кристаллов. Стихия «сухо и тепло».

Урок 5. Шаг 14. — Сращивание кристаллов. Стихия «влажно и тепло».

Урок 5. Шаг 15. — Сращивание кристаллов. Стихия «влажно и холодно».

Урок 5. Шаг 16. — Сращивание кристаллов. Стихия «сухо и холодно».

Урок 5. Шаг 17. — Объяснения этапов создания кристалла.

Урок 5. Шаг 18. — Объяснения этапов создания кристалла.

Спецвыпуск 11. — Праздник! Рассылке год.

Урок 5. Шаг 19. — Нюансы работы с кругом стихий.

Урок 5. Шаг 20. — Суть чисток и повышение уровня энергетики.

Урок 5. Шаг 21. — Восстановление и совершенствование энергетики.

Урок 5. Шаг 22. — Перспективы работы с энергетическим кристаллом.

Урок 5. Шаг 23. — Перспективы работы с энергетическим телом.

Спецвыпуск 12. — Часто задаваемые вопросы.


Урок 5. Шаг 1.

Маг: Представим, что каждый из нас — владелец внутренней электростанции. Но пока она не работает. Наша цель на настоящий момент — запустить этот генератор. Ну, с Богом!

Стараемся расслабиться, отключиться от повседневных мыслей, перевести свое внимание во внутренний мир. Лучше, если вы устроитесь в удобной позе в то время, когда никто не станет вас беспокоить, закроете глаза, сосредоточитесь на своем дыхании, расслабитесь. Потом нужно будет выполнить следующее: представьте себе некую воображаемую плоскость внутри вас, которая разделяет ваше тело на две части и располагается горизонтально на уровне солнечного сплетения. Теперь интересный опыт — мысленно выньте эту плоскость, переверните ее и вставьте обратно, чтобы та сторона, которая была направлена вверх, стала бы «смотреть вниз». Некоторое время прислушиваемся к ощущениям, потом снова переворачиваем плоскость. Повторив это несколько раз, вы можете заметить интересное явление, а именно: в одном положении плоскости вы испытываете тепло и приятную легкость в верхней части тела, а в другом — в нижней. Мы как бы получили переключатель, позволяющий нам пользоваться по очереди восходящим и нисходящим потоком. Причем и тот, и другой поток проще почувствовать, именно выполняя это упражнение, а не в спокойном состоянии. А дело в том, что солнечное сплетение — что-то вроде электростанции в человеческом организме. Пока ротор не вращается, ток не вырабатывается. То есть, совершив даже не очень много оборотов, мы получаем значительную активизацию энергетического тела, в нем возникает течение энергии.

Теперь, когда вы освоились с этим ощущением, перед нами стоит следующая задача: нужно выяснить, вращение в каком направлении поможет достигнуть энергетического насыщения. Это достаточно индивидуально. Можно выявить подходящее направление вращения по типу строения энергетики, но многие ли из вас уже со всей определенностью знают, к какому типу относятся?.. В общем — это метод для видящих. Нам проще выявить «методом тыка». Пробуем вращать плоскость в разных направлениях: слева направо, справа налево, сверху вниз, снизу вверх. Наблюдаем за тем, как меняются ощущения. Если вращение вызывает отток энергии — вы почувствуете вялость, апатию, холод. Если вращение вызывает приток энергии — вы согреетесь, почувствуете прилив бодрости, настроение улучшится. Итак, ищем и находим наилучшее направление вращения. Можно попробовать еще один интересный подход к решению проблемы: визуализируем вокруг себя светящуюся пирамиду на четырехсторонней основе. Пирамида вызывает вихревое вращение энергии внутри вас. Пробуем ощутить, в каком направлении этот вихрь вращается, и применим именно это направление для продолжения упражнения.

Теперь, когда мы знаем, куда нужно вращать воображаемую плоскость — стараемся ее раскрутить, как можно быстрее. А потом еще быстрее. Когда вам покажется, что большая скорость уже невозможна, снова увеличиваем ее в два, три, четыре раза. Стараемся хорошенько запомнить это ощущение. Если все сделано правильно, то чувство будет очень приятным. По сути, мы только что создали вихрь, который «наматывает» на себя энергии восходящего и нисходящего потока одновременно. Теперь нужно сформировать для себя мысленный приказ, намерение, чтобы это вращение в вас не останавливалось, не прекращалось. Потом напоминаем себе хоть пару раз в день проверить, достаточно ли все, нами созданное, вертится, не замедлился ли вихрь и не пропал ли? Можно сделать себе «напоминалку», чтобы не забывать поглядывать, как там у нас идут дела (например, коротенькую записку на рабочем столе).

Не обязательно делать все за один раз (такое возможно только при непосредственном участии наставника, при его поддержке). Можно разбить упражнение на этапы. Для освоения какого-либо шага требуется больше времени, чем на его выполнение. При повторной попытке уже отработанные стадии вы преодолеете намного быстрее, с тем, чтобы приступить к освоению новых приемов.

Задача, которую я перед вами поставила — лишь первый из 16-ти этапов активизации энергетического тела, которые мы будем осваивать в этой теме. Признаю, это не самая простая методика «внутренней алхимии» (зато одна из лучших!). Поразмыслив, я решила пойти на этот риск и предложить вам непростую технику, не для начинающих, а для профессионалов. По вашим письмам и по участию в работе форума у меня сложилось самое лестное мнение об аудитории «Хроник». Думаю, что при достаточных усилиях вы справитесь с этой задачей. Считайте сложность предложенной техники моим комплиментом.

Задание: Постарайтесь за ближайшие несколько дней раскрутить ваш «ротор».

Мозайка.

L.: Ритуальная магия показалась мне более элитарной и несколько ограниченной… Тем более две эти магии ни как не могут сочетаться, так как в ритуалке (как ты писала) автоматом идет нарушение второго кодекса, а абстрактная требует соблюдения всех кодексов…

М.: Не всех! Хотя бы одного.

Ритуальная магия автоматически нарушает второй кодекс далеко не в каждом случае. Например, если ритуал используется для того, чтобы познакомиться с нужным состоянием, а потом научиться вызывать его самостоятельно — то по второму кодексу отката не будет. Сочетание ритуальной и абстрактной магии возможно, но это не будет продолжаться вечно! Придется делать выбор между тем и другим. А причина вот в чем: дар либо есть в повседневной жизни, либо нет. В первом случае, когда способности раскрыты, возникает быстрый и тяжелый кармический ответ. Не как для нормальных людей, а как для магов. А если дар не раскрыт — то как же тогда использовать абстрактную магию? Получается, что сочетаемость существует лишь на период, пока дар… хм… «приоткрыт», в нестабильном состоянии, то ли проснется, то ли нет. Но после этого дар или «захлопнется» или раскроется. И тогда смысл имеет лишь одно из данных направлений.

S.: Я так понял, что ты — абстрактный маг. Используешь ли ты ритуалы? или обходишься исключительно своим сознанием и воображением?

М.: Я могу использовать ритуалы… Но мне это совершенно не нужно. Изредка только, чтобы сберечь силу, если нуждаюсь в отдыхе. Я изучила несколько ритуалов, когда еще начинала учиться магии.

S.: Нельзя ли использовать ритуалы на начальном этапе как вспомогательное средство, впоследствии постепенно отказываясь от них?

М.: Да, можно, если дар начал приоткрываться, но еще не прошел полного становления.

S.: Руны — ритуальная магия?

М.: Руны — сильная штука. Их используют и в абстрактной магии, хотя скорее как воображаемый элемент, средство связи с определенными силами и энергиями.

S.: Шаманизм — ритуальная магия?

М.: У нас тут коренное население считает, что самый сильный шаман (что-то вроде девятой степени) может обходиться и без костюма, и без бубна… И в этом — его превосходство над остальными. Он уже не нуждается в инструменте. Шаманизм — сложен, он подразумевает различные уровни и умения. И не противоречит ни ритуальной, ни абстрактной магии. Одни и те же верования требуют от шамана, чтобы у него был весь необходимый арсенал, и он умел бы им пользоваться (5-6 ступень), но те же верования с наивысшим почтением относится к тем шаманам, которые могут обойтись и без этого.

С.: Я бы предпочла абстрактную магию, но проблема в том, что у меня постоянно сильные всплески немотивированной агрессии, с которыми я пока не могу справиться. А это значит, что кирпичи мне на голову будут падать с завидной регулярностью, да?

М.: Знаешь, все не так страшно, как может показаться. Пока человек не устранил у себя немотивированную агрессивность, его дар может раскрыться только в результате роковой случайности (как, например, тяжелая болезнь, черепно-мозговая травма, прием сильнодействующих препаратов, шоковое состояние или клиническая смерть). Но даже в этом случае человек начинает ощущать последствия своих поступков намного острее и, благодаря этому, имеет шанс быстро исправить свое поведение. Если дар не раскрылся преждевременно, отчего мы неплохо защищены свой природой, то шансов попасть в очень серьезную кармическую переделку не так уж и много.

L.: …сначала стоит изучать магию абстрактную.

М.: А смысл? Если уже можешь обходиться без ритуалов, стоит ли их практиковать?

Трибуна.

Leonder:

Помните, как в рассылке описывался случай про ожог? «Она говорит ожог — я делаю ожог; она говорит лечить — я убираю то, что сама сделала». И я вот вспомнил, когда -30 меня не морозило совершенно. Но как только в ВД пронеслись слова холод, мороз и т.п. сразу стал мерзнуть. Я почти понял, что всё это значит. Без логики, без слов, просто понимание.

Оксана:

Ну, судя по форуму эгрегорчик из «чашечки винца» вытек ничего себе. Если не ошибаюсь, то уже чувствуется сила. Интересно, к чему идем? Кого ждем?


Урок 5. Шаг 2.

Маг: Сегодняшнее упражнение — это второй шаг в нашей программе активизации энергетического тела. Учимся наполнять себя энергией Луны.

Сначала мы снова прибегнем к «методу тыка». Нужно определить для себя, какая именно сторона энергетического кокона (правая или левая) больше пригодна для получения энергии Луны. Вообще говоря, это может быть какая угодно сторона, но мы ограничиваем себя этими двумя для того, чтобы потом проще было состыковать данное упражнение с остальными частями программы.

Приступаем. Нужно расслабиться в спокойной обстановке, когда никто не станет нас отвлекать, увести внимание внутрь себя, освободиться от лишних мыслей, созерцая свое дыхание, например. Потом нужно вообразить Луну (какой мы себе ее представляем) справа от себя так, чтобы ее воображаемые лучи пронизывали наше тело в горизонтальном направлении, справа налево. Наблюдаем за своими ощущениями. Потом повторяем эту попытку, но уже Луна располагается слева от нас, и ее лучи распространяются горизонтально слева направо. Потом сравниваем ощущения. В одном из этих двух вариантов ощущение должно быть приятным, расслабляющим. Часто оно сопровождается чувством легкого дуновения, тихой мелодии, восхитительно-тонкого аромата. В другом случае Луна может оказаться пугающей, неуютной, ассоциирующейся с волчьим воем, тревогой, угрозой. В сущности, речь в данном случае идет о двух типах лунного влияния на человека — позитивном и негативном. С первым хорошо знакомы люди, которые любуются Луной, восхищаются ей, а со вторым — те, кто не может заснуть в полнолуние и испытывает в это время тревожные состояния. Луна изменчива, все мы в той или иной мере ощущали на себе оба ее влияния. Теперь нам нужно было выяснить, каким способом можно настроиться на взаимодействие с Луной в исключительно позитивном ключе. И, надеюсь, мы это выяснили.

Следующая стадия — чистка. Помещаем Луну (в своем воображении, конечно) сбоку от себя, с той стороны, которая для этого благоприятна. Попробуем после этого представить, как наше тело пронизывают лучи лунного света и вызывают при этом внутреннее свечение. Вот тут многих будет поджидать неприятный сюрприз: с большой вероятностью вам предстоит обнаружить, что свечение возникает не везде, остаются затемненные участки тела. Не переживаем из-за этого — у большинства людей есть эта проблема. Запоминаем те участки энергетического тела, свечение которых в лунном свете вам вообразить не удалось. Потом мысленно нужно их очистить. Способов много, вот только два из них:

  • Формируем мысленно шарик из энергии луны и представляем, как мы им чистим затемненный участок. Шарик загрязнится, его нужно будет (опять в воображении) закопать поглубже в землю. Мысленно попросите землю, чтобы она поглотила и переработала этот негатив. Повторяем столько раз, сколько потребуется.
  • Можно попытаться представить себе, как энергетическое тело тихо завибрировало (запело). От этой вибрации загрязнение начинает осыпаться. Потом мысленно собираем этот темный и грязный «песок» и сжигаем, просим стихию огня помочь нам очиститься. Но ни в коем случае не оставляем эту грязь у себя в доме!

И т.п.

Теперь, наконец, мы готовы к основному упражнению. Мысленно настраиваемся на вращение в солнечном сплетении, которого мы учились добиваться в прошлом выпуске. Нам теперь нужно сформировать образ данного вращения. Для чего это делается: у нас с каждым этапом будет возрастать число ощущений, которые следует одновременно удерживать во внимании. Упрощать задачу мы будем разными методами. В данном случае предлагаю поместить два действия, которые мы собираемся делать одновременно, в разные потоки восприятия: для света Луны мы сформируем зрительный образ, а для вращения в солнечном сплетении — аудиальный. Действительно, любое вращение нам легко представить себе как звук, некое жужжание. Сосредоточимся на вращении и …прислушаемся к нему. Когда вы ясно представите звук в солнечном сплетении, можно смело выбросить из головы все остальные образы, связанные с этим вращением (если вы хорошо поработали над предыдущим заданием, то будет несложно добиться полного автоматизма, когда достаточно представить себе этот звук, и сразу же у вас возникнет эффект вращения в солнечном сплетении). Просто прислушиваемся к звуку, большего нам не потребуется. Когда вы достаточно хорошо начали представлять себе этот звук, можно усложнить упражнение: добавим к этому звучанию зрительное представление лунного света, который падает на нас сбоку. Проводим некоторое время в созерцании сияния, которое в нас проявляется под действием лунной энергии, и звука, который для нас означает вращение в солнечном сплетении. Постараемся зафиксировать данное состояние. Для основательно заучивания придется возвращаться к этой работе ежедневно, а то и пару раз в день, пока вы не заметите, что одно только воспоминание о звуке и сиянии погружает вас в состояние интенсивного получения энергии.

Задание: В ближайшие дни очищаем энергетическое тело с помощью энергии Луны, учимся наполнять себя ей, объединяем это упражнение с предыдущим, когда мы раскручивали плоскость в солнечном сплетении.

Мозайка.

Н.: Сегодня (за пару часов до получения выпуска рассылки) почувствовал пульсацию в районе солнечного сплетения. Как дрожь, с частотой приблизительно 2-3 толчка/импульса в секунду в течение секунд 20-30 с постепенным затуханием. Осознав, что это какое-то не совсем обычное ощущение, я вспомнил, что такое, кажется, иногда испытываю во время голодания (сегодня я как раз нахожусь в середине двухдневного перерыва в питании).

Это ощущение как-то связано с персональным генератором?

М.: Возможно. Голодание как раз активизирует энергетический центр в солнечном сплетении, как альтернативное средство получения энергии (не из пищи).

Н.: Вопрос: обязательно ли применять «метод тыка»?

М.: Да, весьма и весьма желательно. По той простой причине, что непроизвольное вращение необязательно правильно. Я видела людей (и нередко), у которых в экстренных ситуациях вращение включается само по себе (это неплохо, в экстренной ситуации энергия, конечно, нужна), вот только вращается так, что человек теряет энергию и начинааааааается… Дикая паника, ужас (иногда стопор, ножом зубы разжимают), слезы, сопли, сердечный приступ, «скорая». Надо убедиться, что непроизвольное вращение приносит силы, а не отнимает. И что оно дает наибольший выигрыш в энергии и чувство комфорта.

Н.: Попробовав «перевернуть плоскость», обнаружил тот же эффект, что и во время упражнения «Нектар Луны» из Урока 4, шаг 29 — тогда сгустки энергии при попытке поменять их местами самопроизвольно начинали безостановочно вращаться с ускорением. С плоскостью Генератора происходит то же самое. Только я попробовал сделать это: «мысленно выньте эту плоскость, переверните ее и вставьте обратно», как она сорвалась в безудержное вращение, набирая скорость. Правда, не сразу, сначала переворачивать было очень трудно, тогда я поменял направление. Ну, она и завелась с пол-оборота. Я её теперь не тормозил, так она стала крутиться так, что растворилась в собственном мерцании. По-моему, даже загудела как волчок или юла. И в солнечном сплетении появился жар, как от солнца (на спине то же самое).

L.: А я сразу вместо плоскости представил шарик, оранжевый такой, типа золотой. И крутанул его, как touch-pad на ноутбуке. Сначала по пол-оборота, конечно, и сразу прочувствовал разницу между восходящим и нисходящим потоками. На удивление эффектное упражнение. Делал на ночь, а сегодня как игрушка заводная — энергии выше крыши. Магиня, а что будет, если раздуть этот шарик до размеров кокона и раскрутить? Или не стоит?

М.: Ни в коем случае!!! Во-первых, это часть более сложной программы, надо выполнять каждый этап очень четко (не отступая от инструкции), во-вторых — если раскрутить сам кокон, то загнуться можно после этого с вероятностью 999 999 из 1 000 000 шансов.

* * *

М.: Заметьте, техника, которую мы сейчас изучаем, адаптирована для абстрактной магии. Но и ритуал из нее может получиться совсем недурной. Например, чтобы зарядить амулет, можно просто по очереди называть имена неба и земли. Или выполнять пассы, при которых сначала одна рука находится над предметом (другая под ним), а потом наоборот. Это вполне заменит воображаемое вращение. Амулет станет наполняться энергией так же, как мы наполняем себя энергией в упражнении с вращением плоскости. В ритуальной магии воображаемую Луну можно заменить флаконом с «лунной водой». Налейте воды в чашу и поставьте на подоконник в полнолуние, чтобы свет Луны падал на нее. Убрать воду нужно будет еще до восхода. Потом слить во флакон и спрятать в такое место, где на нее не упадет солнечный свет. Все, инструмент для зарядки амулета лунной энергией готов. Собственного энергетического кокона у изготавливаемого амулета нет, но зато энергетический кокон есть у Земли. Для зарядки лунной энергией можно встать лицом на север, перед собой разместить амулет. На востоке — солнечная сторона (на то и восход). На западе — Лунная. Поместите флакон с лунной водой с западной стороны от изготавливаемого амулета. Если при этом выполнять пассы руками (вместо вращения), то данный ритуал сформирует такой же энергетический поток, который мы должны были получить на теперешнем этапе.

Трибуна.

Илья:

Когда прочел рассылку про второй кодекс, был немного удивлён, хотя понимал, что к этому всё и идёт. Сначала считал себя в твоей градации белым… А теперь…

Приведу один случай:

Разговаривал однажды с одним человеком. Получился очень интересный диалог:

Он — скажи, какая у тебя вообще цель? Куда идёшь, к чему стремишься?

Я — я не стремлюсь, я просто иду. Пока есть дорога — надо идти.

Скоро окажется, что я тёмный? :)


Урок 5. Шаг 3.

Маг: Как вы уже, наверное, догадались — сегодня мы поговорим о насыщении энергетического тела силой Солнца.

Начинаем с того же, с чего мы начали упражнения с Луной. Расслабляемся в спокойной обстановке, когда никто не станет нас отвлекать, уводим внимание внутрь, избавляемся от лишних мыслей, созерцая свое дыхание. Мысленно помещаем Солнце с той стороны, которая у нас осталась «незанятой» после упражнений с Луной, то есть с противоположной от Луны стороны. Пытаемся представить, как солнечные лучи проникают в нас, распространяясь горизонтально. Тело начинает светиться от соприкосновения с этими лучами. Правильно, светиться оно, скорее всего, станет не везде. Мы можем обнаружить участки затемнений. Так что следующая задача — «почистить» эти участки, добиться проводимости солнечной энергии. Тут стоит обратить внимание на такой момент: как бы хорошо вы не почистили свое энергетическое тело в упражнении с Луной, это мало помогает, когда начинаем работать с Солнцем. Все дело в том, что то, что пропускает через себя энергию ночного светила, не обязательно будет обладать такими же свойствами и по отношению к энергии дневного светила. Именно такие проблемы и делают энергетическое очищение невероятно трудной задачей! Мы можем стараться, можем тщательно работать над очищением, но при этом увидим только ту «грязь», которая проявляется под действием определенной энергии. Остального мы и не обнаружим. Если прибавить к этому проблему теневых зон сознания, очищать которые от негатива так же очень сложно (действуем-то вслепую!), получаем ситуацию, когда по-настоящему действенного очищения энергетики можно добиться только с помощью всех четырех стихий, всех основных планет, да неплохо бы при этом воспользоваться силой эгрегора и помощью коллег (наставников). Так что не удивляйтесь, если вам придется чистить заново те же участки. Они не загрязнились за это время, просто в первый раз мы вычистили только то, что можно убрать с помощью энергии Луны. На этот раз будем работать с шариком из солнечной энергии или опять «вытрясаем» из себя загрязнения.

Теперь все готово для основной работы. Итак, мы расслаблены, внимание уведено внутрь. Теперь нужно представить себе вращение в солнечном сплетении. Очень хорошо, если его удалось вызвать лишь одним воспоминанием о том звуке, которым это вращение дает о себе знать. Потом к звуку прибавляем свет Луны. А уже после этого начинаем наполнять себя солнечным светом. Солнечный свет имеет так же два различных типа влияния на человека. В позитивном влиянии это свет, тепло, удовольствие, уверенность, избавление от страхов, сила и великодушие. В негативном влиянии Солнца мы имеем дело с жестокостью, самоуверенностью, тиранией. Позитивное влияние солнечной энергии мы ощущаем как свет, в котором хочется купаться, блаженствовать, в котором исчезают боль и страх. В негативном влиянии Солнце представляется жгучим, иссушающим, ослепляющим, колючим; вызывает желание укрыться от этих беспощадных стрел неба. Очень внимательно прислушиваемся к своим ощущениям — лишний раз проверяем, правильно ли мы разместили светила по правую и левую руку от себя. Фиксируем это состояние так надолго, как нам позволяет способность контролировать свое внимание. Создаем у себя установку на то, чтобы и после прекращения упражнения энергии вращения, Луны, Солнца продолжали поступать в наше тело.

Еще пару слов об образах, которые мы создаем для более легкого вхождения в нужные состояния. Вращение у нас представлено в виде звука. Луна — как зрительный образ. Получение Солнечной энергии мы тоже постараемся представить в зрительном образе. Нам нужно объединить получение энергии Солнца и Луны в одну «картинку» — так мы сократим количество объектов внимания на единицу, что упростит дальнейшую работу. Если в последнем задании вам приходилось представлять свет с одной стороны своего тела, то теперь — вы должны быть освещены с двух сторон серебряным и золотым светом. Вы обнаружите, что удерживать сосредоточение при этом будет не труднее, чем в предыдущем шаге, мы по-прежнему сосредоточиваемся на свечении и звуке, просто свечение у нас теперь с двух сторон.

Задание: Наполняем себя энергией Солнца одновременно с энергией вращения и энергией Луны. По возможности доводим навык до автоматизма, используем «вызывающие образы».

Мозайка

О.: Прочитав про «гнев» абстрактного мага, подумала, что единственные люди, которые оказываются беззащитными перед этим — мы, наши дети или любимые. Если по отношению к другим мы остаемся спокойны или на худой конец сдерживаемся, то здесь совсем другие критерии. Мне не нужно наказывать детей, достаточно на них накричать (за проступки конечно), и все: детям плохо, я беспокоюсь, сердце болит.

Но ведь я же мать!

Как совместить любовь и законы силы?

М.: Любовь и законы силы прекрасно совмещаются! В том, что касается первого кодекса магии — просто прорастают друг в друга.

В любви главное — уважение. И в любви к своим детям тоже. Даже годовалый ребенок — это личность, которая заслуживает уважения. Если поставить детей на одну ступень с собой в общении, сделать их совершенно равноправными партнерами в семейных отношениях, то число конфликтных моментов значительно уменьшается. И себя проще держать в руках.

Хотелось бы процитировать фрагмент из одного интересного текста о ведьмах: «Мы общаемся с животными и растениями. Нас легко отличить по специфическому, не «сюсюкающему» отношению к детям. Мы знаем, что и животные, и растения, и уж, разумеется, дети — такие же обитатели этого мира, как и мы сами».

* * *

О.: …Ведь все испытания, которые нам выпадают — это не способ помучить нас, а уроки, в результате которых мы должны осознать и создать то, что необходимо.

М.: Не факт. Но абстрактные маги воспринимают жизненные цели человека именно так.

Понимаешь, ученому яблоко на голову просто так не падает. Ни-ни-ни! Оно падает под действием закона всемирного тяготения, а не просто так. Буддисту яблоко на голову падает под действием закона кармы, ритуальному магу — в предзнаменование, а абстрактному магу — как жизненный урок… Если ты меня понимаешь. И нет никакого способа узнать, чье мнение правильнее, и нет способа добиться синтеза этих точек зрения.

* * *

Энергию Солнца в ритуалах можно задействовать с помощью свечи или масляной лампы. Огонь родственен Солнцу так же, как вода Луне. Но если о возможности зарядить воду лунной энергией знают многие, то магические свойства огня, зажженного от Солнца (с помощью линзы, например) незаслуженно забыты. Только ритуал зажигания олимпийского огня еще напоминает нам об этом.

Можно, конечно обойтись и огнем, зажженным с помощью спичек или зажигалки, его связь со светилом все равно очень велика. Но то, что зажжено от солнечного света — и есть частица Солнца, его маленькая искра в ваших руках.

Трибуна

Трубадур:

Странная картинка получается: я себе 4 года назад сознательно создал личный эгрегор, ещё не зная, что это такое. Полностью, и закрытый. В принципе, мне от этого хорошо, но то, что я прочитал о невозможности при этом быть счастливым в личной жизни, меня смутило. Что-то подобное я и подозревал, когда все мои попытки наладить нормальную личную жизнь рушились. Пришлось пробовать изменить своё восприятие мира. Посмотрим, может так получится…


Урок 5. Шаг 4.

Маг: Сегодня мы поработаем с нисходящим потоком.

Как и все предыдущие разы, расслабляемся в спокойной обстановке, когда никто не станет нас отвлекать. Останавливаем поток мыслей и переводим внимание в свой внутренний мир, созерцая свое дыхание, например. Потом нам нужно представить, как на нас сверху падает яркий луч света с неба, окутывая своим сиянием. Далее представляем себе, что свет этот проникает нам в голову, а оттуда через горло в грудную клетку и доходит до солнечного сплетения. Возможно, мы столкнемся с уже знакомой проблемой — загрязнением энергетики. К сожалению, очень многие (особенно люди экстатического типа) испытывают затруднения с получением энергии нисходящего потока. Очищать загрязнения рекомендую шариком голубого или синего цвета. Но и это не решит всех проблем, если присутствуют блоки в энергетических узлах в областях темени, на уровне междубровья, в горле или в области сердца. Эти области, за исключением сердечной, очищаем особенно тщательно, а потом «прокачиваем» их энергией нисходящего потока. Для прокачки мысленно сужаем поток света, опускающийся на нас с неба, чтобы получить узкий и интенсивно светящийся поток. Направляем его в теменную область и прокачиваем этот энергетический узел, пока он не приобретет интенсивное свечение, целостность формы. Потом как бусину нанизываем этот энергетический узел на суженный поток и опускаем поток к области внутри головы на уровне междубровья. Повторяем всю операцию. Потом то же делаем с горловым энергетическим узлом, который расположен в области щитовидной железы. Интенсивное очищение сердечного энергетического узла никак нельзя считать совершенно безопасным. Работать с сердечной зоной напрямую я вам не советую — это может привести к болезненным состояниям. Просто осторожно омывайте энергией нисходящего потока всю область груди. Не забудьте при этом мысленно поулыбаться своему сердцу, ласково поговорить с ним, поблагодарить за то, как отлично оно работает, направить чувство любви и благодарности к вашему сердцу. Если это не дает желаемых результатов, то можно обратиться с просьбой в вашему Высшему Я, чтобы оно помогло вам очистить, осветить сердце.

К сожалению, приведенные выше методы могут и не дать стопроцентного результата. Если так произошло — по-видимому, у вас имеются нерешенные проблемы, неверное отношение к себе и миру, кармические отработки. В этом случае сначала требуется решить эти проблемы, а уж потом вернуться к работе по активизации энергетического тела. Если вы споткнулись на сердечной зоне — это свидетельствует о боязни любви, неискренности, непонимании собственных чувств, избегании длительных и глубоких эмоциональных привязанностей, неспособности преодолеть груз собственных травматических переживаний из прошлого и т.п. Если у вас устойчивый блок на горловой области — то это может свидетельствовать о сложностях в общении, замкнутости, неумении выражать свои мысли, делиться идеями, формулировать важные для вас вещи, страхе перед публичными выступлениями, закрытости для общения. Серьезный блок на уровне междубровья говорит о проблемах с получением и использованием информации. Возможно, вам не достает интереса к окружающему миру, вы слепы и глухи к своим близким. А может, вы решили, что уже все знаете и больше учиться вам не нужно или невнимательны к знакам и сообщениям от внешнего мира. Или упорствуете в своих иллюзиях?.. Устойчивый блок в теменной области указывает на недостаточное внимание, которое вы уделяете духовному развитию.

Нельзя сказать заранее, сколько времени уйдет на устранение таких затруднений. Человек может за считанные минуты осознать свои ошибки в форме мгновенного озарения, а может и потратить месяцы на устранение блока. В первую очередь это зависит от готовности к переменам, устранения внутренней инертности (сопротивления). Я желаю вам, чтобы не довелось обнаружить такие вот блоки, а если уж они у вас окажутся — то быстро и успешно преодолеть их. Но оставлять их нельзя! Это не только значительное препятствие на пути личного развития в том, что касается получения энергии нисходящего потока, но и препятствие к тому, чтобы ваша жизнь стала более богатой на хорошие события, счастье, взаимопонимание, любовь и дружбу.

Если вы справились с очищением верхней половины тела с помощью энергии нисходящего потока от загрязнений, которые он проявил, то пора приступать к формированию вызывающего образа, с помощью которого мы станем получать энергию нисходящего потока. Я рекомендую вам использовать для этого тактильные ощущения — этот поток восприятия мы пока еще не задействовали. Наполняйте верхнюю часть тела энергией нисходящего потока и старайтесь при этом понять, какие ощущения это вызывает в вашем теле. Большинство людей сходятся на том, что испытывают легкую приятную прохладу, свежесть, иногда чувствуют великолепный аромат. Запомните это ощущение. Теперь самое время попробовать соединить получение энергии всеми способами, которые мы уже рассмотрели. Для этого снова расслабляемся в спокойной обстановке, созерцаем свое дыхание, чтобы расслабиться, отвлечься от повседневных мыслей. Потом последовательно раскручиваем плоскость в солнечном сплетении (звук), получаем свет Луны и Солнца (зрительный образ). Фиксируем мысленным приказом это состояние и стараемся прибавить к уже активизированным каналам получения энергии нисходящий поток (представляем его себе в виде ощущения в верхней части тела). Запоминаем это состояние и стараемся пробыть в нем как можно дольше, столько, сколько вам позволяет владение вниманием.

Задание: Работаем над очищением верхней части тела, получением энергии нисходящего потока. Соединяем это упражнение с предыдущими.

Мозайка

L.: У меня есть вопрос: существует ли в магии такое понятие как личная выгода?

М.: Знаешь, я бы скорее согласилась с понятием «выгода личности». Иными словами, то, что ведет к развитию, укреплению чьей-то конкретной личности, но не приносит иных позитивных результатов — это своего рода право человека, действовать так, чтобы быть сильным, здоровым, энергичным, гармоничным…

* * *

S.: Хотел спросить насчёт ‘кодексов’. Что, всё так предопределено, и ничего не изменить? Ведь ‘кодексы’ кто-то создал, значит, должна быть возможность изменить. Мне не нравится жить по чьим-то правилам, пусть даже и хорошим.

Хотелось бы создавать свои.

М.: У человека есть свобода воли. Создавай, на здоровье. Ты сможешь сформировать свое поведение, повлиять на него, создав правила для себя, но не сможешь заставить мир реагировать на твои поступки так, как этого хочется тебе. Кодексы, как я уже говорила — вершина айсберга. Изменить их еще не значит изменить мир. Попытка изменения третьего кодекса уже была совершена, по-видимому. В результате мы имеем фальсифицированную версию третьего кодекса и обрекаем себя на страдания, когда пытаемся без сложнейшей подготовки вступить в пространство третьего кодекса. Я не исключаю, что за попыткой изменить этот закон стояли самые светлые побуждения…

* * *

Л.: У меня сильная связь с Луной и я привыкла получать от нее энергию всем организмом.

М.: Да, но всем телом ты получаешь не только позитивное, но и негативное влияние Луны. Да и состыковать с получением энергии Солнца так будет труднее. Не то чтобы эти энергии враждебны друг другу… Но правильное равновесие между ними получить непросто.

* * *

М.: У «лунной воды» немало применений помимо возможности зарядить амулет энергий Луны. Излюбленное применение — для вИдения. Многие, наверное, слышали, что, глядя во флакон с лунной водой, можно увидеть в нем картины своего будущего, духов и т.п. Иные ведьмы полагают, что лунная вода для этой цели подходит лучше, чем знаменитый хрустальный шар. Можно для этого переливать лунную воду в серебряную чашу, серебро родственно Луне и усиливает чудесные свойства лунной воды. А умывание лунной водой по преданию делает ведьм обворожительно прекрасными.

Трибуна

Алексей:

Пишу просто сказать тебе большое спасибо за то, что ты делаешь, и за то, что ты есть ). К сожалению, я не успел прочитать весь объем архивных хроник, однако это не важно ). Я не нашел логических не состыковок, что само по себе очень хорошо, но и это ерунда ) — ты знаешь, я Почувствовал. Вне зависимости от того, что я прочту или узнаю дальше — я получил импульс, я снова ощущаю краски, я снова вижу дорогу ).

Лана:

Я прикинула несколько вариантов для смягчения откатов.

Можно раздать определенную сумму нищим.

Можно направить часть энергии в космос.

Можно отдать часть для земли, деревьям.

Поделиться едой с птицами (самый простой способ).

Можно помогать своим друзьям, защищать их.

Попросить богов, чтобы они забрали часть моей энергии и распределили ее.

А, вообще, мне сильно не понравилось то, что нельзя сопротивляться откатам.


Урок 5. Шаг 5.

Маг: Сегодня мы работаем с восходящим потоком.

Расслабляемся в спокойной обстановке, когда никто не станет нас отвлекать. Переводим внимание внутрь себя, избавляемся от повседневных мыслей, созерцая свое дыхание, например. Пытаемся представить себе, что под нами находится горячая печка (она и находится, но на большой глубине). Горячий воздух от этой печки поднимается вверх, как ему и полагается. Обдувает ноги, затекает под одежду. Это — энергия восходящего потока. Нужно представить, что она наполняет нижнюю часть нашего тела, согревая его.

Тут мы тоже рискуем столкнуться с проблемой проводимости энергии. Мысленно слепим теплый шарик из энергии Земли и постараемся с его помощью очистить затемнения. Области непроходимости в случае восходящего потока так же легко определяются по участкам холода в нижней части тела. Либо вы, вообще, можете представлять себе энергию Земли, но при этом не чувствовать тепла в вашем теле. Это значит, что очищаться следует особенно тщательно. Так же мы будем прокачивать энергетические узлы в основании позвоночника, чуть ниже пупка и в солнечном сплетении. Для этого следует сузить восходящий поток так, чтобы при этом он представлялся вам более интенсивным и направить в энергетический узел в основании позвоночника. Прокачивать узел, пока он не приобретет целостность, яркость, ощущение тепла. Потом пропускаем узкий поток через этот узел и поднимаем до следующего энергетического центра, который расположен в теле напротив точки на два пальца ниже пупка. Потом повторяем эти действия с узлом в солнечном сплетении. В завершение мягко омываем энергией восходящего потока сердечную область.

Стабильный блок в основании позвоночника может означать лень, апатию, малоподвижный или нездоровый образ жизни, нарушения естественных ритмов тела. Блок возле пупка часто свидетельствует о подавленной сексуальности, агрессивном поведении, нервозности. Так же о поступках, которые противоречат нашим принципам, но которые мы, тем не менее, совершаем, чтобы понравиться окружающим, получить от них что-то. В более общем смысле — двуличие. Устойчивый блок в солнечном сплетении показывает на слабодушие, безволие, привычку плыть по течению, попытки решать свои проблемы за чужой счет, неумение принимать на себя ответственность за свои поступки, недостаток решимости для активной деятельности. Блок в сердечной зоне может показывать на недостаток сострадания, жестокосердие, эмоциональную холодность, безразличие.

Могу повторить то, что уже говорила в предыдущем выпуске: лучшее, что можно сделать, обнаружив такие устойчивые блоки — постараться их устранить, потому что все это мешает радости, счастью, здоровью и благополучию. Если пока не удается убрать устойчивый блок, то сначала нужно поработать над этим, а уж потом вернуться к упражнениям по активизации энергетического тела.

После очищения и прокачки энергетических центров нижней части тела следует сформировать образ восходящего потока. Как и образ нисходящего потока, мы будем его делать в тактильном восприятии. Представляем себе, как восходящий поток наполняет нас своей энергией, доходя до солнечного сплетения, и пытаемся понять, какие именно ощущения это вызывает в нас. Большинство людей сходятся на том, что восходящий поток дает ощущение тепла и повышенного мышечного тонуса. Теперь самое время соединить данное упражнение с предыдущими.

Снова расслабляемся, переводим внимание внутрь и останавливаем поток повседневных мыслей. Потом воображаем себе звук от вращения плоскости в солнечном сплетении. Следом воображаем себя освещенными с боков лучами светил, потом прибавляем ощущение свежести и легкости от нисходящего потока, а потом уже тепло и энергию восходящего потока. У нас получается четыре потока энергии, направленных к нам сверху, снизу, справа, слева. Они соединяются в области солнечного сплетения и ВСЕ ЧЕТЫРЕ наматываются вихрем, который мы там раскрутили. Постараемся удержать, фиксировать это состояние как можно дольше, сколько позволит уровень владения вниманием. У нас три процесса, на которых мы должны сосредоточиваться одновременно. Аудиально — образ звука вращения, визуально — объединенный зрительный образ энергии светил, тактильно — стараемся объединить ощущение свежести в верхней части тела и ощущение тепла в нижней части тела в единый образ.

Задание: Учимся получать энергию из четырех источников одновременно и наматывать ее на энергетический вихрь в солнечном сплетении.

Мозайка

А.: Визуализация — это создание мысленного образа предмета или четкое

видение предмета, как он выглядит в реале (говоря йогическими терминами, я должен в чидакаше видеть объект также как он выглядит). Или это два разных вида визуализации.

М.: Визуализация — это четкое зрительное представление, создание зрительного образа, конструкции, модели. Визуализация может быть творческой, когда ты не столько лепишь образ, сколько взаимодействуешь с ним. Знаешь, многие писатели утверждают, что в процессе создания художественного произведения их герои обретают призрачную жизнь, собственный характер. То есть, автор хочет вложить в уста своего героя одни реплики, а в его представлениях персонаж не хочет говорить этого, он ведет себя непредсказуемо, следует собственной логике, а не воле своего создателя. И все равно написание приостанавливается, пока автор не смиряется с тем, как в этой ситуации ХОЧЕТ СЕБЯ ВЕСТИ выдуманный им персонаж. Также иногда бывает с визуализациями. Они могут начать общаться со своим создателем, доносить до него какую-то информацию (иногда в зашифрованном виде) или начинают меняться сами по себе, жить своей жизнью. Такая визуализация в магии считается достаточно ценной, может даже привести к открытию канала на получение информации или энергии…

Но вот видеть объект таким, какой он есть — это уже ясновидение, а не визуализация.

* * *

L.: Кстати, маг крутить т.н. «ротор» нужно в районе анахаты?

М.: В солнечном сплетении.

Н.: Крутить надо (по-моему) в районе манипуры.

L.: Я и там и сям крутил. В районе анахаты отклик был больше.

Н.: А у меня «оно само» вниз иногда уползает, и пытается стабилизироваться «в районе свадхистаны» (с) (by L.). Чё делать? Возвращать, наверное, куда положено (в смысле — раскручено)?

М.: Вращение можно раскрутить где угодно, хоть в безымянном пальце левой ноги. Просто для нашего упражнения требуется в солнечном сплетении (кстати, это положение плоскости вращения на много эффективнее любого другого). Если будем вращать в другом месте — то энергии прибавится, но состыковать с получением лунной и солнечной энергии, например, уже не удастся, как и синтезировать более сложные типы энергии (некоторые из разряда невосполнимых). Причины для использования именно солнечного сплетения две:

  • бОльшая эффективность;
  • возможность синхронизировать с другими потоками получаемой энергии.

* * *

Л.: Это упражнения из моего энергетического дневника.

4 февраля.

Левое полушарие у меня сильней воспринимает энергию луны, чем правое. Левой стороной я чувствовала покалывание, особенно там, где лопатка.

6 февраля.

Заряжалась энергией луны и солнца одновременно. Это было очень трудно. Луну я представляла левой стороной, а солнце — правой. Везде ощущала покалывания. На правой стороне, там, где солнце, чувствовалось давление, причем сильное. Не знаю, плохо это или хорошо.

9 февраля.

Очищалась энергией солнца и луны. Особой разницы между ними не почувствовала. Ощущения были приятней, чем в первый раз, по всей спине почувствовала приятное тепло и покалывание. Свет визуализировала, но с трудом.

Сколько дней нужно очищаться?

М.: Столько, сколько требуется для того, чтобы устранить все препятствия для получения энергии светил. Пока затемнения обнаруживаются — нужно продолжать очищение.

Надо сказать, что для одних людей упражнения, которые я предлагаю, слишком просты, а для других — сложны. Не надо переживать, если немного отстаешь от темпа, в котором эти упражнения публикуются. Я буду давать подряд все 16 шагов, по два в неделю, а потом начну новую тему, уже не настолько богатую на упражнения, и можно будет спокойно нагнать тех, у кого все получается сразу.

Трибуна

Eyes: У меня в жизни недавно случились странные события. А после них еще более странные… И мое материалистическое мировоззрение взорвалось. Я давно читал книги Карлоса Кастанеды, и это, вообще — мои любимые книги, они одновременно художественные, и одновременно нечто большее. И про Магию практически ничего не знаю. Прошел первую ступеньку по джун юань цигун и по методу Бронникова. В обоих случаях меня не оставляло ощущения того, что это то, что мне надо, но не совсем. Было ощущение какой-то фальши и того, что меня пытаются куда-то заманить. Я определился для себя, что буду этим заниматься, но в их структуры входить не буду. А это было до прочтения мною вашей рассылки, и до того, как я немного понял, что такое эгрегоры.

То, что было у Кастанеды мне намного ближе цигун и того, что было у Бронникова, и ближе того, что нам объяснял Шаман на шаманской мастерской в МЦ НЛП. У меня было понимание того, что во всех этих средах у них у всех есть свои, хитрые понимания действительности, и что если до конца поверить в них, то будет не так просто выйти оттуда.

С теперешней точки зрения, мне не нравились их эгрегоры.

Дмитро Менделеев: Ужасно соскучился по тебе и всей нашей братии! У меня примерно месяца полтора назад закрылся канал доступа к Интернету, и я временно выпал из форума, а с января и из рассылки. Хотя, наверное, сам был тому причиной, потому что решил некоторое время назад не читать инфу из форума для проверки уже давно витающей на нем идейки по поводу коллективного пространства мыслей. Но, видно, жизнь подбросила подарочек с переборчиком! Ну, да я не в обиде!

В течение этого времени я практически ежедневно с 6 до 8 и с 17 до 18 размышлял над вопросами форума, поднятыми в нем тогда, когда я еще входил в него. Поверишь ли? Но ход мыслей близкий к параллельному!

…

По поводу Пути попалось недавно стихотворение Антонио Мачадо.

Антонио Мачадо. Испания.

Путник

Видишь, путник, твои следы —

Только путь, а вокруг — ничего.

Знаешь, путник, ведь нет пути:

Лишь пройдя, сотворишь его.

Сотворишь его, лишь пройдя;

Обернувшись, посмотришь вслед

Той тропе, по которой нельзя

Вновь пройти перекрестки лет.

Знаешь, путник, ведь нет пути —

Два над морем столпа и штиль…

Перевод Александра Ехилевского

Caminante

Caminante son tus huellas

el camino, y nada más;

caminante no hay camino,

se hace camino al andar.

Al andar se hace camino,

y al volver la vista atrás

se ve la senda que nunca

se ha de volver a pisar.

Caminante, no hay camino,

sino estelas en el mar…


Урок 5. Шаг 6.

Маг: Расслабляемся в спокойной обстановке, когда никто не станет вас отвлекать. Уводим свое внимание во внутренний мир, избавляемся от повседневных мыслей, например, созерцая свое дыхание. Последовательно выполняем 5 этапов упражнения, которые мы изучали последние недели. Когда вы вошли в состояние приема энергии из четырех источников (Луна, Солнце, восходящий и нисходящий потоки) и наматывания этой энергии на вихрь, вращающийся в солнечном сплетении, постарайтесь сосредоточиться на точке, в которой все эти виды энергии сходятся. Это будет приблизительно центр вихря в солнечном сплетении. Сегодня мы работаем именно с этой точкой схождения энергий.

Вы можете обнаружить, что все четыре вида энергии туда действительно поступают, но не смешиваются при этом, а как бы накладываются друг на друга. Это происходит потому, что получение энергии регулируется разными потоками восприятия. У нас есть три точки внимания в области схождения энергий: аудиальная (слуховая), визуальная (зрительная) и тактильная (осязание, тепло/холод, запахи). Нужно стянуть эти точки в одну. Можно пойти двумя путями. Солярии могут просто вообразить эти три точки и сдвигать их до полного соединения. Лунариям будет удобнее смешивать три типа восприятия, то есть, попытаться ощутить холод или тепло звука вращения, создать зрительное представление о том, как выглядит тепло и прохлада восходящего и нисходящего потоков и т.п. Иными словами — создать интегральный образ, включающий в себя и картинку, и звук, и телесные ощущения.

Как только эта цель достигнута, вы обнаружите, что и энергия вслед за точками внимания тоже соединилась в единое целое. От смешения энергий Луны, Солнца и вертикальных потоков вы должны получить шарик совершенно однородной энергии в центре солнечного сплетения. Сразу же постарайтесь представить себе, как этот шарик начинает твердеть, кристаллизоваться и из него возникает красивый, сияющий энергией драгоценный камень. Аккуратненько выньте его из себя, дайте остыть. Теперь вы владеете энергетическим кристаллом, который может быть легко использован для получения энергии. Вам будет достаточно мысленно прикоснуться к нему, заглянуть в этот кристалл или сжать его в руках, как на вас просто обрушится водопад из силы! Не расставайтесь с кристаллом. Вы можете себе вообразить цепочку на шее и подвесить на нее камушек. Свой я называю — «ведьмино сердце». Это один из самых ценных амулетов из тех, какие только под силу создать современному человеку. Не советую помещать свой энергетический кристалл в материальный носитель, какой-нибудь драгоценный камень, например. Слишком уж быстро этот носитель перестанет существовать! Эта энергия велика для грубой материи, только живое тело и может с ней взаимодействовать, и то — после долгой адаптации к этой нагрузке.

Согласна, сегодняшнее упражнение — самое сложное из тех, которые мы выполняли до сих пор. Но ведь после получения кристалла вам уже не придется возвращаться к пройденным нами этапам работы! Вообще, получение энергии тем способом, который мы использовали для создания кристалла — не самый лучший вариант, он достаточно механистичен и искусственен. К счастью, кристалл избавит от необходимости прибегать к таким мерам наращения силы. Он — своего рода шаблон, по которому тело может вспомнить, как именно нужно подпитываться энергией. Но при использовании кристалла в вашем энергетическом теле не возникнет таких же потоков, как при его создании. На самом деле не будет никакого одного большого веретена для наматывания нитей энергии, зато почти в каждой клеточке тела (если вы хорошо очистились) появится крохотное «веретенце», а их число в сумме окажется просто несметным! И при вступлении во взаимодействие с вашим кристаллом с помощью внимания вы станете без какого-либо труда получать в десятки раз больше энергии, чем вы могли бы взять, используя одно большое «веретено». Ну что, стоит овчинка выделки?.. Подумайте еще о том, что подпитаться с помощью кристалла можно в любой обстановке, без транса, не привлекая к себе внимания

Несколько советов напоследок:

  • Не жадничайте пока, кристалл еще не закончен, нам предстоит его усовершенствовать. Не сожгите его ненароком, пытаясь использовать слишком интенсивно, выход энергии проще увеличить за счет хотя бы еженедельных чисток энергетики по тем схемам, какие я вам предлагала в этой теме.
  • Придумайте имя вашему новому амулету, так будет проще установить надежную связь с ним.
  • Мысленно постарайтесь «прикрыть» кристалл от посторонних взглядов. Сущности оооооочень охочи до таких вещичек, тот же домовой при первой же возможности может стянуть у вас энергетический кристалл.
  • Если не получается все сделать с первого раза — не расстраивайтесь, у вас будет еще время заняться этим. В конце концов, нам ведь достаточно хотя бы одного успешного выполнения сегодняшнего упражнения.
  • Если амулет потерялся или утратил силу — вы неаккуратно обращались с ним. Делайте новый, способ вам уже известен.
  • Не забывайте ни в коем случае делиться энергией с миром! После использования кристалла обязательно отдайте часть полученной силы, чтобы этот источник для вас не закрылся.
  • И последнее, не пытайтесь использовать кристалл, созданный другим человеком. Работать он у вас не станет, если от него и удастся взять хоть немного силы, то только при большом везении. То, что мы выплавили внутри себя — наилучшим образом для нас приспособлено.

Задание: Создаем для себя энергетический кристалл.

Мозайка

Е.: Как-то в самом начале рассылки ты вскользь упоминала книги по транссерфингу В. Зеланда. Я прочитал некоторые из них. Основная идея у него — пространство вариантов. Человек может выбирать оптимальные для себя, пользуясь своей волей. Вопрос: если человек начинает работать над осуществлением какой-либо материальной мечты, пытаясь подчинить внешнее намерение, будет ли это использованием магии, которое повлечет за собой откат?

М.: Если речь идет именно о «материальных» мечтах — то откат минимален, поскольку при работе в пространстве вариантов используется воля. Тут нет противоречий с третьим кодексом. Насколько я помню, Зеланд предлагает ограничивать свои планы теми, которые не приносят вреда и не несут в себе негативного программирования, а значит — противоречий с первым кодексом быть тоже не должно. Транссерфинг отлично «отлажен» в смысле защиты от откатов! Как, впрочем, и большинство абстрактных техник. Единственная проблема, которая может возникнуть — конфликт со вторым кодексом. А именно — слишком однобокая цель или недостаток направленности на внутреннее развитие. Тут откат придет, скорее всего, в виде активизации кармических проблем. У них есть одно гадкое свойство: если проблема активизировалась, началась ее отработка, то эта штука будет проявляться в каждом из вариантов, какой бы вы не выбрали. Этакий сквозной эффект…

* * *

С.: …мне страшно скрутило левое плечо (

Пробовал светом Луны светить, пятно заметно, на Солнце — нет. В общем, немного грязи отвалилось, но чувствую что не вся. Маг, скажи, ты же знаешь причину этой грязи. Что это? Плохие мысли, действия? Или попал я под чьё то воздействие? Или может откат по старым каким то моим «заслугам»?

М.: Причина номер один (для загрязнения энергий светил) — это невыносимо мерзкая энергетика социума. Отовсюду можно пакости понахвататься… Причина номер два — отрыв от природы, жизнь в техногенной среде.

Трибуна

Poly:

Мне очень понравилось про эгрегоры, и еще много чего, само знание обо всем этом очень сильно изменило мою жизнь, наладились отношения с некоторыми людьми.

Спасибо.


Спецвыпуск 9.

Маг: Очень своевременным считаю поговорить сейчас о ритмах в практиках. По письмам и общению на форуме стало ясно, что на теперешнем этапе обучения нарушения ритма — наиболее заметное препятствие к успешному выполнению практик.

Ритмов в человеке очень много и они могут быть чрезвычайно сложными. Мы не будем ставить себе невыполнимых задач и пока попробуем разобраться с самым простым ритмом в человеческом существе, продиктованном двойственностью нашей природы.

Концепция двойственности человека вполне может быть сочтена излишне примитивной и не вполне объективной. Но, тем не менее, она работает. Поэтому предлагаю вашему вниманию эту вещь «как есть» без своих комментариев или поправок. То, что я собираюсь сейчас изложить, было мне рассказано одним шаманом и, по сути, является моим пересказом того долгого разговора. Я лишь опущу кое-какие перерасспросы, уточнения и придам изложению более последовательную форму.

Чем человек отличается от животного? Тем, что может использовать предметы для своих нужд? Но ведь и птица может использовать прутики, чтобы свить гнездо! Тем, что разговаривает? Но и животные общаются между собой. Разница в том, что птицы поколение за поколением строят из прутиков гнезда, а человек сегодня прутик использует для того, чтобы что-то достать из трещины, поковыряться в зубах, завтра — для того чтобы нарисовать им что-то на песке, а с течением времени научится и разжигать огонь с помощью палочки и готовить еду, плести этой палочкой что-то, рыбачью сеть, например. То, как мы используем предметы, и как это делают животные, проявляет различие в нашей природе: люди совершенствуют навыки с невероятной для других видов скоростью. Мы даже в течение одного поколения значительно развиваем и навыки общения, и навыки использования тех или иных материалов и т.п. Птицы все так же вьют гнезда из прутиков, как и во времена, когда наши предки еще не знали способа обращаться с огнем. А люди куда успели уйти за это время?

Шаманы полагают, что человек способен к обучению ничуть не больше, чем животное, но он и не учится. Учится человеческий дух. А у животных такого духа как у человека — нет. У животных только один дух на всех, поэтому то, что знает одна ворона — знают все вороны. То, что знает один волк — знают все волки. И животные узнают то, чему научился их общий дух от него одного. Люди же в своих поступках непредсказуемы и разнообразны, потому что у них у каждого есть дух, который учится, пребывая в человеке. Так же как и у животных, у людей есть общий на всех дух — богочеловек. Но так же есть и свой собственный дух подобный богочеловеку. Учатся все. Каждый человек и богочеловек тоже. После смерти дух человека может слиться с общим на всех людей духом и передаст при этом ему все, чему научился за свою жизнь. Хотя есть люди, которые разрывают свою связь с общечеловеческим духом. Это испорченные люди, их знания никому больше не послужат, то, что наработал их дух, они присвоили себе. Это потому что человек не так сильно зависит от общего духа, как животные. Вот у него и появляется выбор — знать то, что знают другие люди, или искать собственный путь, принести свои достижения великому духу, или разорвать с ним связь… Главное, чему должен научиться любой человек, чтобы быть сильным, здоровым, счастливым — гармония между собственным духом и великим духом. А для этого нужно знать, что нельзя ставить свой дух выше общечеловеческого, не бросать вызов богам в своей гордыне, чтобы боги не отвернулись от него и не лишили его своих милостей.

Духи обитают в своем невидимом людям мире, а люди — в своем. Дух в своем мире проживает все, что случается с человеком, немного раньше и может знать о грядущих бедах заранее. Тогда дух трудится, создает благоприятный исход ситуации, если ему это оказывается под силу. Потом, когда человек сталкивается с проблемой, которую предвидел дух, он просто воплощает то, что дух задумал. Так и появляются новые решения, идеи, знания. Когда другой человек столкнется с подобной проблемой, ему будет уже проще решить ее — великий дух уже знает, как это сделать и подсказывает решение духу человека, тот творит будущее, а человек его воплощает.

Сил обычного человека часто не хватает и духу, и телу. Человек нуждается во сне, как и животные. В это время он тратит меньше всего сил, поэтому духу их хватает на все. Дух трудится, когда человек спит. А когда человек бодрствует, духу сил не хватает, и он засыпает. Но возможны и другие варианты. Их нетрудно перечислить, чем я и займусь…

Тело спит; дух бодрствует, трудится, творит будущие ситуации. Совершенно нормальное для каждого из нас состояние. Если сон некрепок, или человек почти уже проснулся — он может «подсмотреть», что происходит в этот момент в мире духа, уловить его отголоски и запомнить их.

Дух спит; тело бодрствует, воплощает задуманное духом. Тоже совершенно нормальное для нас состояние. Мы переживаем его каждый день. Нам не хватает времени, сил, знаний, нам приходится принимать много решений, но все как-то улаживается, концы с концами сводим. Это потому что наш дух сотворил для нас именно такое будущее и сделал его настолько благоприятным, насколько смог. Уберег от ошибки, отвел беду, дал удачу, расставил на нашем пути подсказки и знаки. Если человек говорит, что не знает, как ему удается решать все свои проблемы — то он говорит правду. Он на самом деле не знает, это знает его дух.

Тело бодрствует, дух бодрствует, в таком положении они слышат друг друга, информация начинает просачиваться в том и другом направлении. Это случается не часто с обычными людьми, потому что у них не хватает сил на то, чтобы тело и дух были активны одновременно. Скорее уж — результат случая. Если тело и дух бодрствуют одновременно, то дух видит жизнь человека, а человек видит мир духов в это время. Не только других людей, например, но и их внутреннюю сущность, не только живого человека, но и духов умерших, не только настоящее, но и будущее. И еще при этом видит, как течет сила. Чем больше в человеке энергии, тем больше он способен увидеть и запомнить, когда и он, и его дух бодрствуют одновременно. А если сил мало, то человек заметит только самую малость…

Тело спит, и дух спит; становятся единым целым, но не помнят этого слияния потом, просто передают друг другу свои состояния. Это тоже очень нечастый случай. Для примера, человек пережил какое-то горе или болезнь, и его тело стало стариться и разрушаться. А дух в это время сохранил и молодость, и здоровье. Но это никак не поможет человеку, не передастся ему. А вот если получилось так, что и дух и тело спят одновременно, то тело станет выглядеть таким же молодым и станет здоровым, как его дух. Потому что для этого нужно слияние. Можно сколько угодно оздоравливать дух, но телу это не поможет, если оно не сольется с духом хоть не намного. Зато если это все-таки случилось, то у человека при пробуждении могут оказаться глаза другого цвета, например… если у духа цвет глаз другой.

Тело в ущемленном положении: бодрствует и бездействует, а дух не засыпает совсем, трудится и находит выход даже из почти безнадежных ситуаций, потом дух в усталости засыпает, а тело начинает воплощать план духа, который позволяет избавиться от проблемы, решить которую раньше не удавалось. Допустим, охотник попал в ловушку, расставленную на зверя, и не рассчитывает получить помощь, а сам выбраться не в состоянии. Не обязательно он при этом погибнет. Если он не станет тратить силы на отчаяние или бесполезные крики, то силы хватит духу на то, чтобы поискать выход из ситуации. Энергия тела будет перетекать духу, а тот станет притягивать желательный исход. Сила в такой момент течет в сторону духа, поэтому человек мало видит невидимого, но все равно он что-то чувствует. Охотник может страстно желать, чтобы кто-нибудь из его соплеменников по случайности оказался в этой части леса, или чтобы нашелся какой-нибудь способ выбраться из западни. Сила желания и само желание пробуждают дух и направляют его. И дух может завлечь в эту часть леса соплеменника или придумать, как выбраться, потому что его силы многократно преумножены. А человек молится или дает обещания духам предков, богам, чтобы и они дали силы ему выжить. Когда дух находит решение проблемы, он засыпает в усталости, а человек как-то узнает внутри, что все будет хорошо и начинает действовать.

Дух в ущемленном положении бодрствует, но в бездействии; тело в это время много трудится и отдает свою силу духу. Когда силы накоплено достаточно, тело в изнеможении засыпает, а дух в это время оказывается достаточно сильным, чтобы разорвать свои путы. Допустим, злой шаман наслал болезнь или несчастье на человека, похитив его дух. Человек тогда испытывает тревогу, потому что дух не спит и взывает к нему. Нужно в таком случае бороться, преодолевать слабость и усталость, найти себе тяжелую работу. Сила, которую человек тратит в это время, уйдет духу. А когда дух станет достаточно сильным, то сможет разорвать путы, сбросить злое колдовство и вернуться к своему телу. Но сначала человек должен потрудиться в поте лица, а духу просто нужно ждать и копить силу.

Если дух спит, а тело трудится — его силы (телесные) очень велики, но не велика сообразительность. В таком состоянии человек может только двигаться предначертанными путями, но не может повлиять на свою судьбу, изменить события. Человек даже может знать, что то, что он делает, приведет его к беде, но у него не будет сил остановиться. Он так и будет с ужасом наблюдать приближающуюся катастрофу.

Когда дух бодрствует и бездействует, тело становится очень сильным и смышленым. В таком состоянии человек может не только следовать предопределенному, но и получает подсказки от духа, которые позволяют влиять на будущее и изменять события. Но поскольку дух бездействует, то и не смотрит почти ни на что вокруг, поэтому и человек мало видит скрытого, хотя его дух и бодрствует одновременно с ним. Человек просто получает знание и предчувствует, его озаряют догадки. Охотник, дух которого не спит и не действует, может загнать насмерть даже очень сильное и выносливое животное. И он будет чувствовать зверя, понимать, в какую сторону он направится, когда устанет, как можно сократить путь, потому что его дух станет смотреть на зверя и подсказывать охотнику. Для этого у духа и просят помощи перед охотой.

Если тело спит, а дух бодрствует, то магическая сила духа возрастает. Просто за счет того, что во сне от человека духу перейдет сила.

Если тело бодрствует и бездействует, то дух силен в колдовстве и удачлив. Поэтому ученику и нужно бодрствовать, но при этом сидеть подолгу неподвижно и не разговаривать. И не засыпать. Так он может даже призвать духов или получить ответ на вопрос.

Чтобы научиться тому, что могут делать шаманы, нужно сначала накопить хоть немного силы. А потом попробовать пробудить дух. Пока силы мало для этого нужно сидеть неподвижно и не говорить, но и не засыпать. Постараться не тратить силы на мысли. Дух решит, что тело уснуло, и пробудится. Но ему все равно не будет хватать сил на многое. И дух сможет только наблюдать человека, в это время и можно попытаться поговорить с духом, объяснить ему, чего хочешь от него. Из-за этого дух устанет раньше обычного и может заснуть ночью, когда человек еще не проснулся. Тогда они сольются, человек станет больше похож на духа, у него могут пройти болезни. Но времени для отдыха у духа станет меньше, или дух не будет успевать сотворить будущее. В этом случае у человека наяву начнутся неприятности. Он начнет опаздывать, ошибаться, терять что-то… Так что все время этим заниматься не нужно, если ученик уже стал более здоровым и уже объяснил духу, чего он от него хочет. Тогда нужно попытаться проснуться во сне, это позволит видеть мир духа, стать наблюдателем жизни своего духа. Если перед этим ученик не объяснил своему духу, чего хочет, то пользы от такого наблюдения не будет. А если объяснил, то дух может научить человека во сне чему-то нужному. Только все время этого делать тоже нельзя — тело истощает свои силы, не успевает выспаться. А если человек начинает спать больше обычного, то не успевает сделать все, что для него задумал его дух.

Потом силы станет больше, и ученик сможет одновременно бодрствовать и телом, и духом. Он при этом начинает видеть. Но начинающий шаман, для того чтобы видеть, должен сам не шевелиться и не разговаривать в это время, то есть не тратить силу. А потом, когда силы становится еще больше, шаман уже может видеть и знать то, что знает дух …на ходу. А потом шаман учится разделять тело и дух, когда и то, и другое бодрствует. Дух может отправиться в далекое путешествие, а шаман будет знать, что происходит в тысячах километров от него и сможет своим духом влиять на события и людей на таком удалении. Еще шаман умеет отдаваться духу, позволять ему управлять телом, он как бы спит наяву при этом. Так некоторые шаманы могут даже летать, не чувствуют жара и холода, могут пройти по тонкой жердочке и не оступиться или давать ответы на вопросы, предсказывать судьбу, но потом этого не вспомнят, потому что человек в это время спал, а все это делал дух в человеческом теле…

Выводы из рассказанного я предоставляю сделать вам самим.


Урок 5. Шаг 7.

Маг: Могу предложить вам проделать один опыт, для которого понадобится маятник (кольцо, иголка или бусина подвешенная на нитке). Сначала держим маятник напротив верхней части тела (горла, груди, например), наблюдаем, в какую сторону начнет вращаться грузик — по часовой стрелке или против. Потом нужно держать маятник напротив нижней части тела. Вы убедитесь — что груз станет вращаться в противоположном направлении. Этот эффект хорошо известен физикам: если лить воду в воронку, то она будет стекать закручиваясь в водоворот, причем в северном полушарии по часовой стрелке, а в южном — против часовой стрелки (только на экваторе вода стекает ровно вниз, без водоворота). Это объясняется взаимодействием воды с магнитными полюсами планеты. У энергетического тела человека свои полюса, и маятник может взаимодействовать с ними.

После того, как мы определили, в каком направлении вращается маятник в верхней части тела, можно приступать к сегодняшнему упражнению. Расслабляемся в спокойной обстановке, когда никто не станет нам мешать, уводим внимание в свой внутренний мир. Убираем все повседневные мысли, созерцая, например, свое дыхание. Потом пытаемся представить себе полюса своего энергетического тела в самой его верхней и нижней точках. Воображаем себе противоположные заряды, которые собираем в этих точках, пока не сможем представить себе их «сжатыми» в очень небольшой объем — выгнутую плоскость, участок поверхности кокона размером с ладонь над головой и под ногами с интенсивным свечением. Потом мысленно вынимаем эти участки поверхности энергетического кокона и меняем местами. Проверяем с помощью маятника, как нам удалось справиться с данным заданием. Если все выполнялось верно — вращение маятника поменяется на противоположное. Если в верхней части тела вращение было по часовой стрелке, должно стать против часовой стрелки. А в нижней части тела — наоборот. Итак, мы получили «переключатель», который позволяет активизировать верховую и низовую развязку в коконе по своему выбору.

Когда вы уже научились менять для себя тип развязки энергетики, переходите к следующей стадии работы. Снова расслабляемся, уводим внимание внутрь и убираем повседневные мысли. Теперь нужно научиться быстро менять заряды на полюсах. Вы можете себе это представить как пульсацию в верхней и нижней точках энергетического кокона. Задача не такая простая, как раскручивание плоскости в солнечном сплетении, она может потребовать некоторых усилий и времени. Сначала скорость, с которой вы меняете местами полюса кокона, может быть недостаточной. Но, потренировавшись, вы сможете делать это быстрее. Признаком правильного выполнения этого шага станет возникновение в теле вибраций, которые часто предшествуют выходу в астрал и подробно описаны многими людьми, практикующими ВТО.

Если вы уже научились создавать у себя ощущение вибрации, осталось подобрать вызывающий образ, который позволит входить в это состояние намного быстрее, чем раньше. Для создания образа вибраций я рекомендую использовать аудиальное восприятие. Попытайтесь понять, с каким именно звуком у вас ассоциируется состояние вибраций, представьте себе этот звук в то время, когда вы испытываете это состояние, потом уберите из мыслей все остальные ощущения и попытайтесь воспринимать это именно как звук и только.

Пара предупреждений!

Во-первых, внимательно следите за своим самочувствием, у некоторых людей могут возникнуть неприятные ощущения в области сердца (сердцебиения и т.п.). В этом случае прекращайте упражнение или снижайте темп до приемлемого. Мы еще будем заниматься чистками в этой теме, потом, возможно, вам упражнение с вибрациями станет даваться легче. В норме вибрации — странное, но довольно приятное ощущение.

Во-вторых, когда заканчиваете упражнение, всегда проверяйте, в том ли состоянии зафиксированы полюса, в каком они находились до начала занятия. Это нужно, потому что активной должна оставаться «световая» развязка. Если вы после упражнения оставите активной «теневую» развязку — дело может кончиться очень нехорошими тревожными состояниями психики и явным внутренним дискомфортом.

Это серьезные занятия, и подходить к ним надо с полной ответственностью или вообще не приступать к этому упражнению.

Задание: Учимся вызывать у себя состояние вибраций и создаем «спусковой образ» для него.

Мозайка

P.: Как организовывать смещением мышления на высокие частоты, если нету учителя? И как фиксировать те смещения, которые получается достичь?

М.: На самом деле повысить частоту вибраций можно даже просто изменив темы для рассуждений. Если человек смакует какие-то подробности катастроф, кровопролития, или секса — его вибрации мышления поневоле опускаются на довольно низкий уровень. А если занят изучением философии или чтением духовной литературы — то так же незаметно повышаются. О чем человек думает, на той частоте его мозг и вибрирует. Если тема остается непонятна — то, значит, повышение пока недостаточно. А если вдруг возникла ясность и глубокое понимание, то это — момент, когда вибрации твоего мозга повысились в достаточной степени, чтобы воспринимать эти идеи.

P.: Я пока понимаю это так, что есть некоторые условно вибрации. При одних частотах в их среде распространяется видимый свет, в других ренгеновские излучения и т.п… В определенном диапазоне существует астральный, ментальный и т.п. планы. В определенных частотах эфирное тело.

Как я понимаю у состояний человека в разных вибрациях может быть независимая память, и можно какими-то способами получать доступ к памяти других вибраций (состояний), или объединять памяти. Как это можно делать? Видимо, на разных частотах нашего полного тела, существуют органы, которые могут передавать (и специально для этого сделаны) информацию-энергию на другие частотные слои. Например, чакры, которые связывают физическое или эфирное тело. Так же, как я понимаю, точка сборки, у КК это некоторая субстанция, которая может регулировать частоту нахождения сознания.

Еще вопрос, эта частота — это линейный параметр (типа больше-меньше)? Или более сложный типа плоскости (право-лево-верх-низ), или другой топологии?

М.: В эзотерике есть довольно загадочные понятия: «вертикаль» и «горизонталь». Без них много что работать просто не будет. Смещение по вертикали — это изменение частоты вибраций. Смещение по горизонтали — это последовательное взаимодействие с различными объектами на одной частоте вибраций. Простое засыпание — сдвиг по вертикали. Выход из тела — как бы поворот на 90 градусов, движение по горизонтали. Естественных перекрестков такого рода в человеческом теле семь, это чакры.

Возвращаясь к вопросу о том, как получить доступ к памяти другого уровня вибраций… Для этого нужно укрепить вертикальные связи между теперешним положением сознания и более высоким по частоте.

Наша повседневная жизнь проходит на горизонтали. Когда человек учится воспринимать тонкие миры, погружаться в них (или возноситься?) — он открывает для себя путь по вертикали, благодаря которому может выйти на любую другую горизонталь (испытать ВТО разного типа).

* * *

М.: От одного комментария к тому, что я рассказывала в предыдущем выпуске, я все же не могу удержаться. Я перечисляла все возможные состояния, которые человек может получить при работе с циклами сна и бодрствования, о которых рассказал шаман. Но внимательный читатель мог заметить, что одного варианта там не хватает: упоминается возможность духа наблюдать мир человека и входить в мир человека, завладевая человеческим телом, но о человеке говорится, что он может стать наблюдателем в мире духа …и только. Из опыта же людей, которые занимаются осознанными сновидениями (ОСами), известно, что человек может не только наблюдать жизнь своего духа, но и входить в нее, завладевать своим духом. При этом возможности в мире духа значительно возрастают — человек в ОСе может изменять реальность мира сновидения, что духу в обычном состоянии оказывается доступно не так уж и часто…

Получается, что мы имеем дело с тремя видами снов:

  • обычный сон — отголоски событий в мире духа, которые мы воспринимаем в искаженном виде, когда сон становится не слишком крепок;
  • магическое сновидение, в котором человек наблюдатель и помощник своему духу;
  • осознанное сновидение, в котором человек завладевает своим духом и начинает действовать в мире духа по своему усмотрению.

Получается, что в Осе человек может что-то совершить, но особо ничему не научится, поскольку дух в это время засыпает — человек теряет «информатора», получая способность трансформировать мир сновидения…

И типов бодрствования по этой схеме три:

  • обычное состояние бодрствования — мы только изредка испытываем необъяснимые настроения, когда дух спит некрепко и как-то улавливает наше существование, реагирует на наши поступки;
  • осознанное бодрствование, когда дух наблюдает человека и помогает ему;
  • транс — когда человек делает какие-то необычные вещи, но потом не помнит этого, потому что им руководил его дух в то время.

* * *

Обсуждаем на форуме: Микрокиллеры — выдумка или реальность? Как ищут наставников?

* * *

Поздравляю с праздником всех защитников и защитниц Отечества! Радости, любви, счастья, дорогие!

Трибуна

Евгений:

В минувшую пятницу с коллегами обсуждали фильм «И грянул гром» по одноименному рассказу Р. Брэдбери. Я сказал, что название другого фильма — «Эффект бабочки» — тоже очевидно навеяно этим рассказом. В этот момент закончилась музыкальная композиция и Winamp выбрал следующую. Это оказалась песня группы «Moonspell» с их альбома 1999 года, который тоже назывался «Эффект бабочки». В списке было примерно 10 тысяч песен, но программа каким — то образом выбрала именно эту! В альбоме «Эффект бабочки» 10 песен, значит вероятность наступления этого события не превышала 1/1000. Вот она, бытовая мистика, которая окружает человека, пронизывает его жизнь и с треском ломает привычную картину мира, конечно, если человек согласен ее (мистику) замечать.

И все — таки, что маги говорят о подобных «невозможных» совпадениях? Я давно обращаю внимание на выстраивающиеся цепочки однотипных событий и явлений, иногда даже удается предсказать что-то с той или иной успешностью. Но ведь должно же быть объяснение этому принципу мироустройства?


Спецвыпуск 10.

Маг: Поговорим немного о внутренней алхимии.

Современная физика выявила тот факт, что элементарные частицы проявляют одновременно и свойства частиц, и свойства волны. То есть они — и то, и другое. Тем не менее, химические элементы и их соединения (из которых мы, кстати, состоим) — уже проявляют лишь свойства частиц, а не свойства волн, хотя с волновой природой мира еще взаимодействуют довольно активно. Но взаимодействуют именно как частицы, а не как волны. Впрочем, такие направления как волновая генетика, например, пытаются исследовать способность химических элементов и их соединений в ДНК проявлять свойства волн и взаимодействовать с другими химическими элементами и соединениями как с волновыми образованиями. Не смотря на пренебрежительное отношение научного сообщества, отмахнуться вовсе от волновой генетики пока никому не удалось из-за нескольких шокирующих опытов над наследственностью, которые способны изменить современный взгляд на проблему. Например, на пути потока энергии, которым облучают куриные яйца, помещают утиное яйцо. В результате из куриных яиц выводятся существа, представляющие собой гибрид курицы и утки. Полностью же утиные признаки пропадают только в третьем-четвертом поколении этих странных птиц. Означает ли это, что некоторые признаки принадлежности к волновому миру проявляют и более крупные частицы в сравнении с элементарными (из которых и состоит ДНК)? И может ли частица, принадлежащая ряду химических элементов демонстрировать свойства и частицы, и волны?

Вопрос не нов, новы только термины. Алхимия работала как раз над поисками ответа на этот вопрос, вот только формулировался он иначе. Алхимики пришли к выводу о том, что жизнь не могла быть сотворена из тех химических элементов, которые имеются в наличии. Не будем забывать, что эти люди уже работали над созданием гомункулусов (пардон, проблемой клонирования) чуть не тысячу лет назад. Так что некоторый опыт в этом деле имели. Вывод был сделан следующий: человек был сотворен из химических элементов с несколько иными свойствами, чем те, которые имеются в наличии на данный момент. А именно — для творения использовались элементы, которые в равной мере принадлежали незримому, духовному миру и миру материальному, грубому. Такой элемент окрестили абсолютным, совершенным, «адамическим» (поскольку из него состояло тело Адама). Нам же этот элемент больше известен под названием философского камня. Более известное название несет в себе намек на принадлежность этого элемента и тонкому (философия), и плотному (камень) миру. Философскому камню приписывается множество свойств помимо того, что с его помощью можно творить живое. С его помощью по легенде можно менять свойства материи, изменить строение собственного тела, сделав его неподверженным старению и болезням и т.п. А дальше алхимики уже стремились изменить свойства имеющихся в их распоряжении химических элементов для того, чтобы облагородить их и вернуть им первоначально присущую способность к взаимодействию с духовным миром. Причиной же отсутствия адамического элемента в окружающей среде считалось падение человека в мир материи (изгнание из Рая на Землю), с утратой связи с духовным миром (Богом). Сам же Рай, из глины которого был сотворен Адам, полагали миром, в котором материальное и духовное не было разделено.

Поначалу алхимики экспериментировали с элементами, попутно заложив фундамент всей современной химии. Но цели химии и алхимии значительно различаются. Химия исследует химические элементы и их соединения, алхимия же пытается изменить свойства химических элементов. Выяснив, что в достижении поставленной цели такие опыты помогают мало, алхимики стали работать над ошибками, выявлять факторы, влияющие на успешность экспериментов. И пришли к выводу, что важнейшее условие успешного алхимического делания — сам алхимик, его внутреннее духовное преобразование. И взоры обратились в иную сторону — на духовный мир человека. Действительно, путь из материи к духу не единственный! Человек ведь обладает и духовной природой, которая хоть и отделена от телесной вследствие падения, но все же имеется в наличии. И алхимия начала работать над тем, чтобы проложить путь из духа в материю, добиться схождения духа, которое могло бы облагородить химические элементы тела, трансформировав человека, дав ему способность менять строение вещества и неуязвимость перед болезнями и старостью. Цель, как видите, осталась прежней, но теперь на химические элементы пытаются повлиять не другими химическими элементами, а духовной силой. В волновой генетике, кстати, есть и такое направление — хромосомы накачивают энергией с помощью лазера и наблюдают за изменениями свойств организма, который такой накачке подвергся. Свойства, по слухам, удивительные, но при недостаточной повторяемости и предсказуемости. А, какой алхимик избежал таких вот упреков за недостаток повторяемости и предсказуемости?..

В общем, были разработаны методы внутренней алхимии. И не только в Европе, даосские алхимики так же перешли от работы по выплавлению «пилюли бессмертия» к работе над внутренним выплавлением «пилюли бессмертия», в теле самого человека. Тут впрочем, пути европейской внутренней алхимии и даосской внутренней алхимии значительно расходятся. Даоссцы начали работу с сексуальной энергией и ее влиянием на тело человека. А европейцы обратили взоры в небо — стали изучать влияние различных вибраций на тело человека, в первую очередь это касалось планетных влияний. Результатом этой работы стали два шаблона получения энергии. Причем и в даосском варианте, и в европейском получают независимыми путями два основных ингридиента, а потом соединяют их… В европейской школе это — белая и красная тинктуры, а в даосской — мужская и женская сексуальные энергии. Надо признать, что даосский шаблон значительно мощнее европейского, но у него есть и ряд недостатков, которых европейская схема лишена:

  • шаблон получения сексуальной энергии требует участия нескольких человек, тогда как европейский вариант можно выполнять самостоятельно на всех его стадиях;
  • даосский шаблон превосходно проработан в том, что касается преобразования мужской сексуальной энергии («семени»), но в том что касается женщин — об этом не может быть и речи. Многие просто сходятся на том, что женская сексуальная сила много сложнее, всех ее тайн не знает никто. Не диво — ведь в ее основе способность к деторождению, прикосновение к тайне сотворения человеческого существа, прихода человека в мир. Истоки женской сексуальной энергии, в отличие от мужской, лежат за пределами нашего мира… Европейский шаблон получения энергии более уравновешен, в нем нет телесного и духовного, есть создание двух основных составляющих где-то на самой грани материального и тонкоматериального…

Вообще, любой сколько-нибудь эффективный тип энергетической накачки несет в себе некую схему гармонизации материального и волнового. Многие полагают, что в то время, когда человек получает ту же солнечную энергию, например, он на самом деле только приоткрывает свою изначальную способность к взаимодействию с волновой вселенной. Но только в этом узеньком участке диапазона. Если же шаблон получения энергии включает в себя самые разнообразные энергии, да еще в правильном соотношении — то в результате человек во время использования такого шаблона становится проводником, открытой дверью между миром материи и миром волн… При этом говорят, что никакой негативной энергии не существует. А затемнения, которые мы чистим — на практике лишь области, в которых волновая составляющая находится в диссонансе с основными источниками излучений, что и гасит любую энергетическую активность в этой зоне. Процесс же «очищения» — это восстановление согласованности волновых процессов в теле и окружающем мире.

Может ли энергетический кристалл, который мы пытаемся создать, привести к трансформации человека, как тот философский камень? Если пользоваться им часто — то да. Замечено, что при частом применении тело человека учится таким состояниям, и активность энергетических процессов в теле повышается с каждым использованием кристалла.

Шаблонов получения энергии — очень много! Ограничиваться каким-то одним, пусть даже и очень мощным, все-таки не стоит. Каждый маг при возможности старается узнать новые источники энергии и научиться их использовать. Но вот не все шаблоны совместимы между собой. То, что работу с кристаллом, который мы создаем, можно обогатить еще несколькими способами получения энергии — еще один громадный плюс этой практики. Когда мы создадим второй кристалл и соединим его с первым, можно будет по своему желанию дополнить полученный шаблон вот этими техниками:

  • Получением энергии с помощью чакр. Превосходная совместимость с кристаллом! Особенно для работы с сердечной чакрой. Получение энергии кристалла и чакр можно даже проводить одновременно …и с большим успехом.
  • Кристалл прекрасно гармонирует с личными печатями человека. Кристалл собирается в самом центре человеческого тела, все энергии, прежде чем вливаются в будущий амулет, проходят через тело человека и приносят кристаллу точную информацию о данном человеке. В кристалле с самого начала как бы «прописан» индивидуальный код человека. Вот поэтому кристалл прекрасно сочетается с личными печатями. Многие даже помещают эту печать внутрь кристалла.
  • Кристалл прекрасно совместим с праническим дыханием и визуализациями лотоса. Если когда-нибудь попробуете, результат вас приятно удивит.
  • Некоторые в воображении дарят кристаллу капельку своей крови, что тоже умножает его великолепные свойства.


Урок 5. Шаг 8.

Маг: Поработаем сегодня немного со своим прошлым.

Попробуем представить его себе, как паутинку возможностей. Оглянитесь на свое прошлое, мир давал нам каждую секунду шанс, единственный и неповторимый, совершая выбор, мы творили свою теперешнюю жизнь каждым поступком своим. Реши что-то иначе, сделай какой-то иной выбор — это были бы уже не мы с вами. Судьбы вились, сплетались, сходились и расходились… Так много путей, так много вариантов! И только один из этих путей мы прожили — нашу жизнь. Попробуем представить себе это, как маршрут в хитросплетениях судеб, яркую дорожку, по которой мы пришли из дня своего рождения в свой сегодняшний день, выделим ее из путаницы чужих судеб и попытаемся приблизиться, рассмотреть повнимательнее.

Пытаемся представить себе свое прошлое, как тоннель во времени. Он изогнут в каких-то участках, но это не мешает свету, пролившемуся в этот мир в момент вашего рождения, озарять этот тоннель изнутри. Если же вы все-таки находите, что изначального света в нем не хватает — давайте это поправим! Нужно попытаться пройти по этому тоннелю к самому его началу, по пути убирая все, что мешает изливаться свету. Доверимся своему воображению: если встретимся с чем-то, что не в состоянии интерпретировать, пусть оно поможет нам, представит в образном виде препятствие, которое стоит на пути света. Когда вы дойдете до самого конца — обнаружите источник этого света. Обязательно поблагодарите его за такой чудесный дар, как жизнь…

После возвращения снова загляните в тоннель-прошлое. Стало ли света больше? Нравится ли вам этот свет? В конце концов, прошлое нам дает очень немало тепла, сил, мудрости, опыта, если мы сами не мешаем этому происходить, вычеркивая из жизни какие-то моменты, которые не хотим принимать, собирая обиды на людей судьбу и даже Бога… Нужны ли человеку такие тылы? Из какого угодно опыта можно извлечь силу, если человек проявит достаточно такта, терпения и мудрости. Берем от прошлого только лучшее! Если его, на наш взгляд, мало — пытаемся понять, где мы не смогли извлечь силу, исправляем это. А потом еще одна задача: пробуем понять, нет ли в прошлом ситуаций, которые тянутся в настоящее время, отравляя нам жизнь, не позволяя осуществить мечты, забирая энергию, надежды, веру в будущее. Если обнаруживаем такие «привязки», «щупальца», «путы» — убираем их, вытягиваем из себя и из прошлого, создаем себе свободу для движения в будущее. Все, что нам остается сделать — повернуться к прошлому спиной и смотреть в день завтрашний. Поместим мысленно наш «тоннель» позади себя, чтобы в каждую минуту можно было чувствовать поддержку, защиту, согревающий свет, надежный тыл.

Теперь расслабляемся в спокойной обстановке, когда никто не станет вас беспокоить, останавливаем поток повседневных мыслей, созерцая свое дыхание, например. Когда почувствуете, что готовы, нужно встать прямо, закрыть глаза и попытаться почувствовать за своей спиной, как воздух становится плотнее, вам не трудно держать спину прямой, воздух помогает вам. Эта поддержка, опора за спиной, полная защищенность и неуязвимость, постарайтесь ее почувствовать, довериться. (Если вас будет немного пошатывать — не беда, все в порядке.) Потом прислушайтесь к ощущениям в своем теле. Кое-где вы можете обнаружить загрязнения (ох, куда же без них!) — это значит, что в вас есть сожаления о своем прошлом, боль, страх… Постарайтесь мысленно «ощупать» все свое тело внутри, найти узелки и уплотнения, которые в вас проявляет свет и сила из вашего прошлого. Нужно осторожно размотать, вытянуть из себя эти узлы, блоки. Вы почувствуете значительное облегчение! И то ощущение опоры, поддержки, которое вы разместили за своей спиной — распространится на все ваше тело. Запоминаем это ощущение незыблемости, прочности, уверенности в своих силах, это станет тактильным образом получения энергии прошлого.

Осталось соединить вибрации и чувство уверенности, которое мы научились черпать в своем прошлом. Для этого расслабляемся в удобной позе (стоять на этот раз уже не обязательно), успокаиваем мысли, созерцая дыхание, вызываем в себе ощущение вибраций, удерживаем это ощущение, благодаря звуковому образу, который вы для него подобрали. Потом прибавим к этому звуку внутри вас чувство уверенности, которое дает вам прошлый опыт, чувство опоры за вашей спиной. Фиксируем это состояние так долго, как вам позволяет владение собственным вниманием. (После завершения упражнения проверяем, в правильном ли положении у вас зафиксированы верховая и низовая развязки энергетики.)

Задание: Очищаем свое прошлое, перестаем жалеть о нем, учимся с уважением относиться к собственным достижениям, перестаем ругать себя за какие-то поступки — просто извлекаем из них силу, опыт. Формируем тактильный образ для вызова состояния уверенности в своих силах.

Для работы с энергиями прошлого так же могу порекомендовать упражнения, которыми любезно поделилась Рина, участница нашего форума. https://www.1stklassburatin.net/blog/praktiki-raboty-s-proshlym-ot-riny/ Для лунариев это отличная альтернатива той технике, которую я предложила в данном выпуске. Если возникли затруднения с выполнением сегодняшнего упражнения — попробуйте пойти другим путем.

Рина, большое спасибо от всех нас.

Мозайка.

Л.: Знаешь, от упражнений у меня самые сильные впечатления бывают от первого раза, когда я их выполняю. А потом они уже не такие. Это у всех так?

М.: Да, многие жалуются на то, что острота ощущений пропадает. Но это не значит, что упражнение перестало получаться. Просто у тебя сформировался шаблон восприятия, это уже не то же самое, что испытывать все ощущения впервые…

* * *

L.: Читаю о том что ритуальные маги взаимодействуют со всякими сущностями, и в итоге если не поставить защиту она к тебе прилипать начинает. Как понимаю, у нас этого не будет?

М.: А в разговоре про второй кодекс мало было?.. Сущности прилипают к тем, кто кормит их поляризованной энергией, превращая тем самым в подобие лярв (или собственно лярв).

* * *

М.: Для энергетического очищения своего жилья что только мы не делаем! Святой водой углы обрызгиваем, ритуалы Фэн-Шуй проводим, зажигаем ароматические палочки и, конечно, со свечами вдоль стен ходим, чтобы сжечь весь негатив. Последний способ из перечисленных — самый популярный и широко распространенный. Но мало кто знает, что наилучшего эффекта тут можно достигнуть, если свеча зажжена от солнца. «Солнечный» огонь — вне конкуренции, когда речь заходит об очищении от негативной энергии! Недаром тут во мнении сходятся и поверья, по которым нечисть более всего боится солнечного света, и наука, полагающая, что солнечный свет уникален по своим свойствам — антибактерицидным, антистрессовым, ускоряющим заживление и просто приносящим нам бодрость, сексуальную силу, хорошее самочувствие.

Трибуна.

Вадим:

Я являюсь давним подписчиком Вашей рассылки. С огромным любопытством прочитывал все выпуски.

И теперь хотел бы поделиться своим несколько неудачным опытом в последних упражнениях, которые Вы предлагаете.

Я практически не испытывал затруднений в визуализации и соответственно в воплощении всех типов энергии в пяти первых упражнениях. В первом упражнении я раскрутил плоскость, как гребное колесо старого парохода — вращение вперед. Луну я представил себе справа, были черные пятна, которые достаточно быстро стерлись за 3-4 дня — пришлось повозиться с левой ногой в месте перелома 4-х летней давности. Солнце я поставил слева — приятное тепло вспоминаю с удовольствием. Энергия сверху и снизу не вызывали никаких затруднений в визуализации. Я был ошеломлен, когда все это стало работать!!!

Дело в том, что эти упражнения я делал во время ходьбы на электричку и с нее, пока ходил на работу и домой. Это отрезки времени по 20 минут, всего 4 отрезка — в сумме примерно полтора часа в день.

Упражняясь, я немного сбивался со своего ритма ходьбы и регулярно опаздывал на 2-3 минуты — электрички тоже начали о п а з д ы в а т ь. Когда несколько раз подряд я поднимался на платформу и одновременно появлялась электричка — это просто …

Но… возможно и случайно … 2 недели назад в воскресенье лопнул фильтр горячей воды. Это толстенный стакан из 5 миллиметровой пластмассы. Все может быть — гарантия давно кончилась, но мне почему-то стало немного не по себе. И в рассылке что-то мелькнуло про откат. Упражнения я не прекращал.

Маленькое отступление. Я гипертоник с детства — лет с 15 — скорее всего наследственность. Сильно меня это не тревожило, понимал, что пора лечиться, но как-то все не досуг.

Неделю назад давануло очень сильно — пришлось пить сильные таблетки. Пару дней давление не падало — таблетка сбросит, оно снова поднимется. И тут я подумал о пяти последних упражнениях и затормозил вращение ротора. Давление потихоньку отпустило…

И еще вопрос. Есть такие штучки, называемые цилиндрами фараона.

Если кратко — 2 цилиндра медный и цинковый, соответственно солнечный и лунный, — аккумуляторы энергии. Причем категорически утверждается, что солнечный цилиндр надо держать в правой руке, лунный в левой. Соответствие с Вашими 2 и 3 упражнением полное. Только я визуализировал Луну и Солнце наоборот. Я практиковал их воздействие летом и осенью прошлого года, ощущая сильную пульсацию в руках. Есть ли здесь взаимосвязь?


Урок 5. Шаг 9.

Маг: Сегодня мы будем работать с энергией нашего будущего.

Расслабляемся в спокойной обстановке, когда никто не будет вам мешать, уводим внимание внутрь, избавляемся от повседневных мыслей, созерцая свое дыхание, например. Пытаемся увидеть свое будущее в виде сияющего веера из дорожек, которые расходятся от того места, где вы находитесь в данный момент, и ведут вперед. От этих путей к вам должен идти свет. Если яркого «фейерверочного» сияния перед вами нет — возможно, ваши теперешние пути ведут не к свету… Человек должен идти на свет! Это самый верный ориентир тому, как далеко вы отклонились от личного предназначения. Попытайтесь понять, сколько от вас отходит дорог в будущее и попытаться различить, виден ли в конце этих дорог свет. Может оказаться, что некоторые пути совсем темны, а другие — ослепляют небесным сиянием. В любом случае, все основные дороги следует проверить. Возможно, сами направления и не плохи, просто на них вас ожидают препятствия. Поступим, как и в предыдущем шаге: мысленно пройдем по дороге до ее конца, чтобы узнать, ведет ли эта в свет, по пути будем убирать препятствия, мешающие «свету который вас ждет», пролиться в вашу теперешнюю жизнь. Поступаем так со всеми основными (магистральными) тоннелями в будущее. Вы легко обнаружите, что слово «тоннель» здесь подходит уже намного меньше, чем когда речь шла о прошлом. Таких плотных стенок и узких переходов в будущем нет, разве что на очень коротком участке пути, в самом его начале. Так происходит оттого, что будущее лишено жесткой предопределенности, какая есть в нашем прошлом. Только ближайший к вам отрезок может быть уже четко сформирован вашими сегодняшними поступками… Наша цель — убедиться, что мы движемся в правильном направлении, ибо всякий пришел из света, но не всякий к нему вернется. Не забудьте поблагодарить свет за то, что он указывает вам путь, любит вас, ждет вас.

Следующий этап упражнения мы будем выполнять стоя. Расслабляемся, уводим внимание внутрь, останавливаем поток повседневных мыслей, прикрываем глаза, чтобы не отвлекаться. Помещаем свое будущее, которое вы исследовали и очищали от детищ своего страха и неуверенности, прямо перед собой. Нужно почувствовать, как воздух перед вами становится менее плотным, он словно втягивает вас в себя, вызывая непроизвольное желание сделать шаг вперед или хотя бы наклониться чуть-чуть (если вы начнете покачиваться — ничего плохого). Представляем воздух перед собой приятным, свежим, благоуханным, вам хочется с ним слиться, наполнить себя этой силой. Когда вы добились такого ощущения, следует начать чистку, чтобы никакие уплотнения и узлы не мешали бы вам чувствовать, как свет из будущего наполняет вас. Для этого мысленно ощупываем свое тело в поисках уплотнений и ощущений стянутости, сжатости. Представим себе, что уплотнения (узлы) похожи по структуре на клубок ниток, нам нужно размотать их и вытянуть из себя. Так же поступаем и с лишними жгутами, стяжками, которые в нас проявила энергия будущего. Когда эта стадия работы завершена — наполняем себя его светом.

Вы должны почувствовать доверие к миру так же, как в прошлом занятии мы учились испытывать доверие к самому себе. Будущее (не в идеале — в норме!) наполняет человека верой в самое светлое, мечту, в любовь Бога к человеку, щедрость и бескорыстие мира, в котором осуществимо все. Если будущее пугает вас, подумайте, нужно ли вам это? Возможно, стоит исправить такое положение вещей? А если Бог уготовил вам испытание, урок, то не переживайте, вы не сможете что-то «испортить» в своем предназначении. Если испытание вам преуготовлено Богом, то вы его обнаружите на каждом из путей, ведущих к свету (!). Но вы так же обнаружите и то, что вас ждет после этого трудного урока, а значит, станете видеть смысл в происходящем, понимать, что вас ожидает вознаграждение за труды. А так намного легче решать сложные проблемы и переносить трудности без слезливой жалости к себе или беспросветного отчаяния.

Если вы уже научились вызывать в себе такое состояние, пора создавать интегральный образ (тактильный) для получения энергии прошлого и будущего одновременно. Работаем стоя. Расслабляемся, уводим внимание внутрь, останавливаем поток повседневных мыслей, созерцая свое дыхание, например. Потом представляем за своей спиной тоннель в прошлое, который нас наполняет чувством уверенности в своих силах, напоминает по ощущению крепкую стену, которая защищает вас со спины. Потом создаем ощущение энергии будущего, манящей, красивой, возвращающей детскую веру в чудо и в то, что все обязательно будет хорошо. Представляем себя стоящим в этом переходе из прошлого в будущее между двумя силами, первая из которых помогает вам сделать шаг вперед, наполняет верой в себя, а вторая облегчает движение, манит, убирает сопротивление вашим поступкам и решениям и наполняет доверием к жизни. (Это упражнение можно так же делать и на ходу, чтобы привыкнуть хоть немного к ощущению радости от движения вперед, легкости, с которой вам дается каждый новый шаг. Не удивляйтесь, если вам даже захочется пробежаться, это совершенно естественная реакция.)

Когда тактильный образ готов (образ потягивания вперед, «попутного ветра», мягкой и приятной помощи в движении), переходим к соединению получения энергии прошлого, будущего и ощущения вибраций в теле. Для этого расслабляемся в удобной позе (стоять уже не обязательно). Вызываем ощущение вибраций и сосредоточиваемся на том звуке, с которым вибрации у нас ассоциируются. Прибавим к этому ощущение приятного полёта вперёд, под влиянием отталкивающей силы прошлого и притягивающей силы будущего. Удерживаем это состояние настолько долго, насколько вам позволит ваше владение вниманием. Потом проверяем, в правильном ли положении зафиксированы «полюса» энергетического кокона после завершения упражнения.

Задание: Учимся получать энергию будущего, формируем интегральный образ для быстрого получения энергии будущего и прошлого одновременно, соединяем с ощущением вибраций.

Мозайка.

Н.: «…почти в каждой клеточке тела (если вы хорошо очистились) появится крохотное «веретенце»

…

выход энергии проще увеличить за счет хотя бы еженедельных чисток».

Маг, поясни, пожалуйста!

Создавать кристалл, и потом дополнительные чистки автоматически будут увеличивать силу его действия. Или сначала очищаться максимально для создания потом максимально «сильного» кристалла?

М.: Я все писала в рассылке. Если не удается очиститься, предлагала не торопиться с последующими упражнениями, а вместо этого поработать тщательнее над очищением. Приступать к созданию кристалла следует лишь тогда, когда затемнений для данных типов энергии (как и блоков в чакрах) уже не останется. Иначе кристалл работать не будет. Но в последствии загрязнения снова могут появиться (и появляются, такая у нас жизнь, человеческое существо не справляется со всем тем негативом, токсинами, программированием, которые на нас обрушиваются). После создания кристалла грязь снова начинает накапливаться. Каждая клетка, которая находится в зоне затемнения, оказывается неспособна воспроизвести «веретенце», даже если для него не хватает всего одного типа энергии. Например, речь идет о загрязнении энергии Луны: все клетки в зоне такого затемнения не могут получать эту энергию, а значит, и веретенце работать не будет, ведь оно требует всех четырех энергий для своего функционирования. Если какой-то процент органических тканей выпадает из результативного взаимодействия с энергетическим кристаллом — эффект от него значительно снижается. Новички могут ошибочно думать, что проблема в самом кристалле и пытаться взять энергию прямо из него. Но на самом деле проблема в затемнениях, просто совокупное число «веретенец» значительно снизилось. Это ведь они дают нам энергию, генерируют ее, а не сам кристалл… Кристалл только дает команду. (Тут надо заметить, что проблема загрязнений не только снижает энергию, получаемую от взаимодействия с кристаллом, но и мешает полученной энергии равномерно распределиться в теле.) Так что если выход энергии от работы с амулетом-кристаллом стал заметно снижаться — наступило время для повторной чистки.

* * *

Л.: Я вот-вот забью на этот кристалл. По-моему, я на него больше трачу сил, чем получаю. Не подумай, пожалуйста, что я хочу упрекнуть тебя в неэффективности твоих упражнений, хотя то, что я сейчас говорю, сложно интерпретировать иначе. Дело во мне. И это дело заключается в том, что банальная «поза трупа» (шавасана) без всяких заморочек, вроде потоков со всех сторон, помогает мне гораздо больше. Может быть, я слишком молод в плане работы с энергетикой, многого не понимаю, опыт ничтожно мал, но все же — сравнивая две этих процедуры на предмет эффективности, шавасана при всей своей банальности имеет ряд преимуществ. Я гораздо лучше высыпаюсь, головная боль проходит раза в три быстрее, нервная система успокаивается. Аномальных эффектов, правда, не возникает. Напротив, упражнение с кристаллом выматывает, заставляет спать больше обычного, найденная «грязь» продолжает ощущаться и постоянно дает о себе знать, а убрать ее я не могу. Это отдельный вопрос уже. Эффект — хорошее настроение, любовь ко всему миру, «движуха» — но только после глубокого сна. Выбор между ними очевиден. «Кристалл» продолжаю практиковать только потому, что «надо». Наблюдение — от шавасаны тот же самый эффект, но слабее и бесформеннее. Я могу за минут 15-20 достичь «пения» всего тела, прогреть его с помощью ВП и накачаться энергией по завязку. Ну, зачем мне в таком случае кристалл?

М.: Смотри мне в глаза!!! Даю установку. Шавасана — твой враг. Ты слышишь только мой голос. ШАВАСАНА — ТВОЙ ВРАГ!

А ты как думал?.. Если есть возможность не чиститься, не учиться новому, не совершенствоваться и получать ПОЧТИ столько же эффекта, как от серьезной техники… то с такой возможностью магом не станешь. Такая возможность враждебна росту. Подумай сам, ты кристалл еще не доделал, еще чистки не завершил, а он уже дает эффект, сравнимый с успешной в твоем исполнении техникой. Что же ты тогда можешь получить, когда закончишь работу над кристаллом?

Трибуна.

Leonder:

…не разговор с сердцем. Я бы сказал, разговор через сердце.

Мне кажется, что там нет отдельного от моего сознания, это уже разделение какое-то. В моем случае — не разделение, а наоборот, целостность, что ли. Мозг и Сердце, Разум и Чувство — сливаются, действуют вместе — и Сила, от этого слияния выделяющаяся, дает возможность установить связь с чем-то ТАМ. Будь то Дух, мой или еще какой, или ангел какой-нибудь. …АААААААА!!!!!!!!!!!! Только что хотел написать, что не верю в ангелов, как их преподносят нам из разных книг… И в этот момент закончилась песня какой-то рок-группы и WinAmp «случайно» выбрал из списка песен (около 2500) двадцатисекундный трэк с таким содержанием:

«верить… верить, верить, верить… верить… Вы хотите увидеть Бога? Чтобы поверить, вам нужнее чудеса, нежели его любовь. Вы требуете многого и не хотите верить потому лишь, что среди поступков ваших большая часть грехов».

Блин. Даже думать не хочу, что может означать такое «совпадение». Аж дрожь по спине и затылку пробежала.


Урок 5. Шаг 10.

Маг: Сегодня снова работаем с энергией нисходящего потока. Но на этот раз мы ее будем проводить из солнечного сплетения ниже, до основания позвоночника.

Расслабляемся в спокойной обстановке, когда никто не станет нам мешать, принимаем удобную позу, уводим внимание внутрь, останавливаем поток повседневных мыслей, созерцая свое дыхание, например. Потом воспроизводим ощущение нисходящего потока, наша цель — почувствовать, как энергия этого потока дошла до солнечного сплетения и начала в нем скапливаться. Дальше мы должны будем направить эту энергию вниз, наполнять ей все тело. Как и раньше, мы можем тут столкнуться с проблемой загрязнений. Ищем проблемные зоны и затемнения в нижней половине тела, очищаем их шариком, сформированным из энергии нисходящего потока. Так же нам придется прокачать все энергетические узлы в нижней части тела: напротив солнечного сплетения, но не доходя до позвоночника; напротив точки ниже пупка на два пальца и так же не доходя до позвоночника; в основании позвоночника. Не удивляйтесь, если обнаружите больше проблем и загрязнений, чем во время того упражнения, когда мы прокачивали энергией нисходящего потока верхнюю часть тела. Дело в том, что энергии нисходящего потока нижней части тела, как правило, недостает, поток иссякает часто даже не достигнув сердечной области, настолько нисходящий (да и восходящий) поток не удовлетворяет нам потребностям в энергии. Но могу поздравить, это все устраняемо при условии регулярных практик и хорошей чистки…

Итак, представляем себе, что энергия нисходящего потока распространяется в вашем теле от солнечного сплетения вниз, пытаемся представить себе, с каким цветом у вас ассоциируется эта энергия, а потом мысленно «окрашиваем» нижнюю часть тела именно в этот цвет. Если местами получилось грязно и некрасиво — очищаем шариком из энергии нисходящего потока. Можно попытаться так же «вытрясти» загрязнения, представив их себе в виде грязного песка. (От грязного шарика или песочка — избавляемся! Не стоит их оставлять в своем доме.) Потом прокачиваем энергетические узлы, перемещаясь от солнечного сплетения последовательно вниз. Представим себе, как суживается и уплотняется энергия нисходящего потока у вас в солнечном сплетении и «нанизываем» на нее как бусины ваши энергетические узлы. Вы можете столкнуться с устойчивыми блоками в энергетических узлах. Если так случилось — откладываем последующие практики и серьезно работаем с этими блоками, переучиваясь новому поведению и отношению к жизни. Блок на нисходящем потоке в солнечном сплетении часто означает неодобрение к людям, которые добились материального успеха, мнение что «деньги — это плохо, стыдно», «честных денег не бывает», неуверенность в том, что вы сможете добиться финансового процветания, предубежденность в том, что ваши идеи и принципы несовместимы с финансовым успехом («никогда хорошо не жили — нечего и начинать»), нежелание принимать на себя ответственность, боязнь лидерствующего положения в группе людей. Устойчивый блок в пупочной области часто свидетельствует о недостатке психологической совместимости с вашим партнером, невнимательности к другим его потребностям помимо сексуальных, желании подавлять близкого человека, либо игнорировать его душевный мир. Но это — только одна сторона проблемы, а на другой мы обнаруживаем страх стать сентиментальным, чувствительным человеком, нежелание поддаваться эмоциям, отгороженность не только от чувств партнера, но и от своих собственных чувств, а также глубокое недоверие к партнеру и нежелание уже поэтому выполнять по отношению к нему все ранее принятые на себя обязательства. Так что в этом случае нужно перестать относиться к партнеру как к вещи, которую вы используете, да и к себе самому — тоже… Устойчивый блок на нисходящем потоке в области основания позвоночника, скорее всего, говорит о том, что вы живете не своей жизнью. А именно: больше заняты удовлетворением чужих желаний, а не своих, сверяете свои поступки с чужими мнениями о жизни; то, к чему вы стремитесь, кардинально расходится с вашими истинными потребностями, вместо этого призвано соответствовать общественному идеалу, а не вашему собственному. Тут бы поучиться выбирать для себя занятия, вещи, круг общения, которые нравятся ЛИЧНО ВАМ, чтобы избавиться от этого внутреннего конфликта.

Теперь нужно соединить все последние этапы нашей практики. Для этого в спокойной обстановке мы расслабляемся, уводим внимание внутрь, останавливаем поток повседневных мыслей. Потом вызываем у себя состояние вибраций (вызывающий образ — звук), прибавляем к нему чувство полета вперед под действием сил прошлого и будущего, а потом уже прибавляем распределение энергии нисходящего потока из солнечного сплетения вниз, представляя себе это в виде зрительного образа (цвет, например). Удерживаем состояние так долго, как вам позволяет ваш уровень владения вниманием. После завершения упражнения проверяем, в правильном ли положении зафиксированы ваши «полюса кокона», развязки энергетики.

Задание: Учимся распределять энергию нисходящего потока из солнечного сплетения по нижней части тела. Очищаемся. Формируем зрительный вызывающий образ для данного состояния.

Мозайка.

S.: А у меня затемнения не столько в энергетическом теле, сколько в пространстве между луной (солнцем) и мной….

Раньше луна и солнце хорошо представлялись, а сейчас как будто отражения в грязной луже…

М.: А известный, кстати, эффект. Представь, что тело научилось складировать, консервировать негативную энергию. В том случае, естественно, когда не в состоянии ее очистить и переработать, а негатива все больше и больше. Тело «сжимает» такую энергию до крохотных масштабов и пытается как-то законсервировать. В тех участках тела, где находится «склад консервантов» и возникают хронические заболевания, почти не поддающиеся лечению (только смягчение симптомов). В отдаленной перспективе именно в областях таких «складов» со временем могут возникнуть и необратимые изменения в теле, которые мы часто называем неизлечимыми и смертельными заболеваниями. Если человек начинает заниматься очищением, то тело «расконсервирует» накопленный негатив (как выражается моя подруга: ну, всё…. — грязь полезла!!!). Конечно, это не самый приятный сюрприз, мало удовольствия обнаруживать, что после генеральной уборки в энергетическом теле все загажено едва ли не хуже, чем до нее, снова делать чистку, а на завтра обнаруживать столько грязи, что оказываются заблокированы даже те каналы, на которых постоянно работаешь. Но вот такая у тела логика: чем больше чистишься, тем больше оно тебе работы подбрасывает. Через неделю интенсивных ежедневных чисток можно оказаться в таких блоках, проблемах, зажимах, которые до начала практики и не снились. Проходят иногда месяц-два, прежде чем удается сохранять результаты чистки хотя бы в течение пары недель. И то при этом энергетика может оказаться намного слабее, чем до начала чистки. Но!!! Если вы пройдете обследование сразу же после такого «грязепада», то обнаружится, что у вас исчезли почти все хронические болезни. Я это на своем опыте пережила, знаю, о чем говорю. У меня был диагноз заболевания желудка, которое не удается излечить, его просто переводят из острой в хроническую форму и предписывают пациенту диету (5-ый стол… фууууууу…) Так меня заставили глотать неприятную штуку с фонариком на конце, через которую рассматривают желудок. Врач кричал и возмущался: нет болячки! Нет не то что повреждений слизистой, но даже и малейшего раздражения на ней. Он мне полчаса доказывал, что этого не может быть, потому что не может быть никогда! По его мнению, мне неверно поставили диагноз когда-то, а его обследование теперь это подтверждает. И бесполезно ему было доказывать, что за два года до этого меня рвало с кровью, и что первоначальный диагноз мне поставили тоже после обследования ФГС. «Не может поврежденная слизистая желудка стать идеально ровной и здоровой, как у ребенка! Хотя бы рубцы на месте заживления должны были остаться». А мне таких диагнозов сняли шесть штучек (а, вообще, мне известны десятки таких излечений в результате регулярных интенсивных чисток, у людей проходили необратимые изменения в щитовидной железе, исчезали опухоли и т.п. …и это только у тех людей, с которыми я знакома лично). Так что не переживаем, если реакцией тела на чистку стал просто кошмарный поток негативной энергии. Она ведь не снаружи появилась, а изнутри. И убирая эту грязь, человек убирает изменения в теле, которым заживление в обычном случае не грозит.

Многие, кстати, грешат на откаты в таких случаях или на демонических сущностей… и прекращают энергетические чистки. После этого легчает, потому что грязь обратно «складируется». На самом деле единственно верное решение, когда речь заходит об энергетических загрязнениях — это очищение. Настолько долгое, насколько этого требует ваше теперешнее состояние. Не бывает вредного очищения (особенно, если это очищение энергией естественных источников, как Луна или Солнце), и не бывает полезной грязи.

Трибуна.

Дмитро Менделеев:

Наших милых ведьмочек поздравляю с праздником 8 Марта!

Скользя по поворотам и ступеням жизни

Мы все испытываем в параллельности потребность

И цифры с геометрией сверяем.

Пришло на память слово — «конгруэнтность»…

Однако чаще лбами все углы сшибаем.

Есть угол прямой — с ним все просто и ясно.

С острым, на первый взгляд — просто ужасно!

Однако, и в нем удовольствие можно найти,

Если его остроту до конца довести!

В угле сферическом есть ощущенье высоты.

В n-мерном (1) дух захватывает от многообразья перемен,

На сердце удивленье и восторг от дикой красоты!

(Лишь только бы не сбиться в этих исчисленьях n…)

В русских избах есть угол «красный».

В нем молят бога о самом важном.

Там утром сын образа приаттачил (2),

А ночью глухой чекушку (3) заначил (4).

Там мать-старушка просит за сына,

И чтоб невестке бог дал мужчину!

Еще на ринге есть угол «синий»

Там дерутся… Кто за деньги, а кто за Россию.

В этом углу все возможности есть:

Не хочешь богатства,- достанется честь.

Желаю углов вам красивых и разных,

Непредсказуемых и даже опасных,

Прямых и закрученных, плоских, крутых,

Но, очень желаю вам, — лишь не «тупых»!

И чтоб за труды не терялась награда,

Притом все считали: «Так Вам и надо!»

Краткий словарь заимствований

1) n-мерный угол — угол в n-мерном Гильбертовом пространстве. Кто не понял, может плюнуть на мою аватарку.

2) Приаттачить — от англ. attach. Ввиду смутного представления обо всех значениях этого англ. слова, термин приаттачить, как мне кажется, наиболее полно отражает смысл другого такого же смутного, но менее благозвучного местного выражения.

3) Чекушка — слово из сновидческого жаргона алкоголиков. Обозначает сосуд для хранения алк. напитков емкостью менее 0,5 л. Часто для дополнительного цветового воздействия на измененное состояние сознания (похмельный синдром), в качестве чекушки используется пузырек со стеклоочистителем.

4) Заначить — термин из сталкерского жаргона алкоголиков. Является магическим средством установления особых интимных отношений в коллективе (владелец заначки может внушить остальным тайную надежду на реализацию гораздо большего потенциала, чем это предполагалось первоначально).


Урок 5. Шаг 11.

Маг: Сегодня будем перераспределять энергию восходящего потока из солнечного сплетения и выше. Действуем как в прошлый раз: расслабляемся в удобной позе, уводим внимание внутрь, останавливаем поток повседневных мыслей, созерцая свое дыхание, например. Потом представляем, как восходящий поток поднимается от земли, наполняет нижнюю часть тела, и энергия этого потока накапливается в солнечном сплетении. Оттуда эту энергию стараемся провести выше. Для этого пытаемся представить, с каким цветом у нас ассоциируется эта энергия и мысленно «окрашиваем» в этот цвет верхнюю часть тела. Придирчиво осматриваем результат. Если обнаруживаются «не прокрашенные» участки или пятна грязи — очищаем их с помощью шарика, сформированного из энергии восходящего потока. Можно также попытаться «вытрясти» из себя эту грязь. Потом прокачиваем энергетические узлы в верхней части тела. Сердечную зону мы уже пробовали мягонько почистить в 5-ом шаге этой темы, повторим, если обнаружится в этом необходимость. (Сердечную зону напрямую не чистят и не прокачивают!). Устойчивый блок в этой области, как я уже писала, может означать жестокосердие, равнодушие к чужим страданиям.

Потом работаем с энергетическими узлами в области горла, напротив междубровья и на макушке. Для этого уплотняем поток энергии восходящего потока до узкого и интенсивного потока и «нанизываем» на этот поток энергетические узлы от горла последовательно к точке напротив междубровья и макушечной области. Пропуская поток через энергоузел, дожидаемся, пока узел не очистится и не приобретет яркое свечение.

Можно столкнуться с устойчивыми блоками в энергетических узлах на восходящем потоке. В этом случае приостанавливаем выполнение упражнения до тех пор, пока не удастся избавиться от блока, и лишь потом возвращаемся к нашей программе активизации энергетического тела. Устойчивый блок на восходящем потоке в области горла может указывать на неумение устанавливать доверительный и приятный тон в общении с людьми, недостаток харизматичности, страх перед публичными выступлениями, скованность и сухость в общении… Имейте в виду, навыки приятного общения — это громадный потенциал. Без него невозможно добиться успеха в слишком многих областях, трудно полностью реализовать себя. Быть талантливым коммуникатором — половина счастья. Устойчивый блок на восходящем потоке в области напротив междубровья указывает на отсутствие у человека радости от познания нового, доброжелательного и уважительного интереса к тому, что его окружает; часто это так же неумение видеть хорошее в любом событии, пессимистичность. Устойчивый блок на восходящем потоке в области макушки показывает на приземленность интересов, пренебрежение к возможностям духовного и интеллектуального развития.

Если вы уже справляетесь с этой задачей — усложняем работу. Нам нужно создать интегральный вызывающий образ для насыщения нижней части тела энергией нисходящего потока и верхней части тела — энергией восходящего потока. Сходство с тем, что мы делали в 4-ом и 5-ом шагах данной темы, имеется, но теперь, хоть и нисходящий поток мы проводим также вниз, а восходящий — вверх, они как бы поменялись местами. Вообще, вы уже могли заметить, что в первых шести шагах мы собирали энергию в центр тела, а сейчас — распределяем ее равномерно из центра по периферии, насыщая ей все основные «потребляющие» центры. Этому служат и вибрации, и работа с прошлым/будущим, которая позволяет придать больше силы нашим поступкам и решениям. В первом случае мы сосредотачивали энергию, получаемую от полюсов энергетического тела, в центре, а в последних шагах распределяем энергию в направлении полюсов. Эта стратегия приводит к легкому и естественному замыканию контура энергетики, в котором энергия с периферии движется в центр, потом снова на периферию, а оттуда опять в центр. Именно благодаря такому свойству «кристалла», работа с ним быстро и надежно «выглаживает» энергетическое тело изнутри, устраняя по пути неровности, повреждения, прорехи в защитном слое энергетического кокона. И сам он перестает выглядеть провисшим и деформированным, приобретает упругую округлость и яркость в результате такой интенсивной циркуляции энергии внутри вас. При достаточности энергии, которую человек со временем накапливает благодаря работе с «кристаллом», можно уже будет не опасаться атак вампиров или вредоносных сущностей. Вы окажетесь слишком крепким орешком для них, да и неровностей, прорех, утечек энергии для того, чтобы они могли за них зацепиться — не останется.

Сегодня мы постараемся распределять энергию из солнечного сплетения вверх и вниз по направлению к полюсам. Создаем зрительный образ, в котором нижняя часть вашего тела окрашивается потоком энергии, исходящим из центра, в тот цвет, который вы выбрали для нисходящего потока. Верхняя же половина вашего тела должна окрашиваться в тот цвет, который вы выбрали для восходящего потока, энергией текущей из центра вверх. Фиксируйте этот образ.

Теперь можно соединять с последними шагами нашей практики. Для этого расслабляемся в спокойной обстановке, когда никто не станет вам мешать, уводим внимание внутрь, принимаем удобную позу, останавливаем поток повседневных мыслей, созерцая свое дыхание, например. С помощью аудиального образа (звука) вызываем у себя ощущение вибраций, прибавляем к нему чувство приятного полета вперед под действием отталкивающей силы прошлого и притягивающей силы будущего. Стараемся удерживать эти состояния только благодаря их образам, чтобы высвободить максимум внимания для работы с восходящим и нисходящим потоком. С помощью зрительного образа стараемся войти в состояние распространения энергии этих потоков из солнечного сплетения на периферию. Удерживаем это состояние так долго, как вам позволяет владение вниманием. После выполнения упражнения проверяем, в правильном ли положении зафиксированы полюса кокона.

Задание: Учимся проводить энергию восходящего потока через верхнюю часть тела, создаем интегральный вызывающий образ для одновременной работы с распределением из солнечного сплетения энергии восходящего и нисходящего потока.

Мозайка.

К.: Маг, скажи, мы делаем этот кристалл, и он служит для того, чтобы мы с помощью него постоянно имели доступ к энергии (силе). А, не является ли этот кристалл концентрирующей точкой?

М.: Нет, не является. С концентрирующей точкой мы будем работать отдельно и очень серьезно, когда станем учиться устанавливать раппорт.

* * *

В.: Неделю или две хочу написать письмо, вопрос как результат выполнения практики по набору энергии возник из следующих ощущений: я сделал луну и солнце (все как надо), да еще была пластина которая классно вращалась.

Потом я открыл верхний поток, где следовало прочистить верхние две чакры, поскольку эти чакры у меня явно не открыты, то только на чакру которая на «лбу» (умных названий не помню, буду по-тупому) потратил порядка трех недель, поскольку оттуда лилось что-то гадко жидко типа гной и темное, ждал пока вылезет, и тут понял что у меня на фоне солнца и луны на спине чужеродные энергообразования, ну, выкинул, не сразу, но за несколько дней справился (параллельно ходим на арканы и к шаманке на тренинги, поэтому пространств, чтобы ощутить, хватало)…

И вот ПОНЯЛ:

Передняя половина тела нормальная, а задняя как бы прозрачнее и текучее чем передняя, и вот через заднюю половину не проходит свет солнца и луны.

1) т.е. непонятно разделение на переднюю и заднюю часть и что с ним делать. По этому поводу не делаю практику дальше, т.к. не понимаю текущую ситуацию.

2) второе — за эти несколько недель прочистилась чакра на «лбу» (нет, я в курсе, что она не на лбу — я чувствую, где она), у меня перед этим открылись сердечная чакра и которая выше, поэтому я в курсе, верхняя чакра чистая с ней все хорошо (которая над макушкой). Вот эта чакра, которая на «лбу», с нее уже ничего не течет, негатива нету, но такое ощущение, что там блок и что-то другое, поскольку несколько дней было ощущение мертвой точки, потом стало легче, но что можно делать я не знаю в этом месте.

Вот терь думаю, че спросил-то?

Типа как в домашних условиях третий глаз открыть? Или мне надо технику безопасности как его не открывать, чтобы башку не снесло?))

М.: По поводу деления тела на заднюю и переднюю половинки. Если чужеродные энергообразования проявились именно под воздействием энергии Луны и Солнца — не приходится удивляться, что именно эти типы энергии там и не проводятся. Очищение, однозначно. Другого способа не ищи. Кроме того, есть там еще и нарушения энергораспределения, но этим будешь заниматься позднее в шагах 8-11, когда очередь до них у тебя дойдет. А пока достаточно добиться, чтобы солнечная и лунная энергия проводились всем телом. Даже если после этого деление на заднюю и переднюю половину сохранится — можно переходить к последующим шагам.

По поводу чакры «во лбу». Первое, что приходит на ум: устойчивый блок на нисходящем потоке. Я уже писала (урок 5-4), что он требует изменения отношения к жизни и соответствующих перемен в поведении. Второй вариант: чакра просто не активизирована, хоть и очищена и восстановлена после повреждений. Видишь ли, тут как в сказке про живую и мертвую воду: для этой чакры энергия нисходящего потока — как мертвая вода, способна восстановить целостность и очистить, но не оживит. Для оживления этой чакры нужна энергия восходящего потока, которая восстановить после повреждений или очистить не сможет, но придаст активность, пробудит к жизни. (Это справедливо для всех чакр выше сердечной, а для тех, что ниже, пробуждающая энергия — нисходящий поток, а заживляющая — восходящий). Так что попробуй почистить эту чакру энергией восходящего потока, а если эффекта не будет — то тогда уже работай с ней, как с устойчивым блоком, который требует переучивания и изменения теперешнего отношения к жизни.

Трибуна.

Игорь:

…в школе. Там детский сад пришёл с прогулки — выпускная группа, 5 лет, почти все с мобильниками)) школа не простая, но не в этом дело — то, что хочу рассказать имеет отношение ко всем детям.

И вот мальчик говорит, «кто пришёл последним, тот самый умный», видимо, последним был он. А потом добавляет, «а кто первый, тот самый глупый». И дальше, ВНИМАНИЕ, они не обсуждают того, кто пришёл первым, и того, кто пришёл последним, а этот выдвинутый принцип, закон оценки.

Вырастая, мы продолжаем играть в эту игру. Мы сами придумываем эти самые законы, а другие либо играют в них, либо оспаривают своими иллюзиями.

Мне это очень понравилось, девочки при этом со звуком «фи» прошли мимо, пропустив спор.

Вот создали мы себе систему планов и живём по ней, вот вроде бы должны отучиться, как-то с армией решить вопрос, откосив или отслужив, завести семью, наделать детей, пить пиво с друзьями и пр. Ценности вот тоже наносные — семья (а толком мало кто понимает, что это за семья, у меня сосед за стенкой орёт на дочь «а после того как ты у меня почитаешь, ты у меня и писать будешь», а жена орёт «отстаньте уроды, дайте мне отдохнуть»), деньги, секс, машины, друзья, увлечения…

В разном порядке.

Если порядок и система ценностей соответствует массе, то всё в норме, а если сильно разнится, то всё — край.

Я вот что про игры эти хотел сказать.

Мужчины больше заняты придумыванием наиболее удобной системы правил игры, по которой они живут, а женщины выбирают эти самые правила, выбирая мужчину))


Урок 5. Шаг 12.

Маг: Наша сегодняшняя цель — создание второй части энергетического кристалла.

Расслабляемся в спокойной ситуации, когда никто не станет нас отвлекать, и принимаем удобную позу. Уводим внимание внутрь, останавливаем поток повседневных мыслей, созерцая, например, свое дыхание. Вызываем с помощью звукового образа ощущение вибраций. Сосредоточиваемся только на звуке, когда добились нужного эффекта, чтобы высвободить как можно больше внимания для работы с другими элементами упражнения. Следом вызываем у себя ощущение приятного полета вперед под действием отталкивающей силы прошлого и притягивающей силы будущего. Освобождаем мысли от «лишних образов», сосредоточившись лишь на звуке и тактильном образе полета. Теперь, когда некоторая часть внимания высвобождена, вызываем состояние энергетических потоков из солнечного сплетения к периферии. Для этого следует использовать образ тела, «окрашенного» в два разных цвета, с которыми у вас ассоциируются восходящий и нисходящий потоки. Фиксируем это состояние, постепенно стягивая свои ощущения в область солнечного сплетения. Вы должны будете четко себе представить именно в этой области центр силы, который способен обеспечить энергией все ваше тело, излучает эту энергию, необходимую вам для здоровья, успешных решений и поступков, комфортного мироощущения.

Созерцаем солнечное сплетение. Наша задача — обнаружить в этой области три точки интенсивной светимости (фокусы внимания в звуковом, зрительном и тактильном потоках восприятия). Далее нам нужно своим волевым усилием совместить эти три точки, слить их. Соляриям для этого достаточно четко эти точки представлять себе и мысленно «тянуть» их друг к другу. Лунариям может оказаться проще работать с самими образами «летящего звука», «звучащего двуцветья», «двухцветного полета». В общем — работаем так же, как и в шестом шаге этой темы. В результате совмещения трех образов восприятия (трех фокусов внимания) вы получите точку интенсивного свечения в середине солнечного сплетения. Так же можете обнаружить, что энергии прошлого, будущего, восходящего и нисходящего потоков стали сливаться в единое целое, обрели единую частоту.

Далее от нас требуется создать энергетический кристалл в этой области. Для этого мысленно уплотняем энергию в точке схождения внимания и насыщаем этот сгусток до возникновения ощущения плотности, кристальной твердости. Готовый кристалл аккуратно вынимаем из своего тела и позволяем ему остыть. Потом второй амулет нам нужно как-то разместить на внешней стороне энергетического тела (по возможности обеспечив защитой или «режимом невидимости» для посторонних). Можно просто вообразить себе этот кристалл подвешенным на цепочку на шее. Таким образом, мы с вами имеем уже два амулета-кристалла. Они легко совмещаются в пространстве, но при этом не соединяются, не формируют тонких связей друг с другом. В дальнейших шагах этой темы мы станем работать над тем, чтобы «слить» две этих заготовки в единый кристалл. И сделать это нам поможет энергия стихий. Но об этом — в другой раз…

Задание: Создаем вторую «заготовку» для энергетического кристалла. После упражнения проверяем, в правильном ли положении зафиксированы полюса энергетического тела.

Мозайка.

В.: …»поработать с блоком» — вот это у тебя в тексте было много раз, а объяснений нету, как, вообще, положено «работать с блоком»?

М.: Варианты по числу кодексов: молитвенные практики (по первому), волевые усилия, жертвы, самопреодоление (по второму), непосредственные визуализации и программирование на получение энергии (по третьему). Наиболее эффективный и быстрый способ — третий из перечисленных. Это вполне объяснимо, если вспомнить, что за способность получать энергию отвечает именно третий кодекс (и человеческая воля соответственно). Я предложила самый быстрый и надежный способ — волевой: визуализации, прокачки энергией, очищения шариком, «вытрясание» грязи, разматывание клубков негативной энергии, удаление стяжек. Нарушения в волевой сфере ответственны в большинстве случаев за энергетические блоки, так же как нарушения в сфере сознания порождают кармические блоки, а нарушения в душевной сфере — информационные блоки. Однако из-за частой подмены воли и сознания получению энергии так же может помешать какая-нибудь проблема с сознанием. То есть, из-за однобокости человеческого разума, наличия в нем теневой и световой стороны (а так же и подселений, они тоже идут по второму кодексу, как и все контакты с сущностями незримого мира) мы можем получить проблему не кармического (как должно бы), а энергетического характера. На такой случай я и советовала изменять свое отношение к жизни, некоторые убеждения. Эта работа на практике оборачивается пересмотром запретов и пожеланий по отношению к самому себе, переосмыслением предыдущего опыта. Второй кодекс — кодекс Пути, для устранения блоков в сфере сознания необходимо проходить через трансформацию, устранение недостатков и усиление достоинств — путь к более совершенному и гармоничному «я». Проблем с энергетическими блоками по первому кодексу практически не бывает. А если и есть, то они не мешают получению энергии, а порождают проблемы со здоровьем. На такой случай я и рекомендовала интенсивные чистки.

Тут хотелось бы уточнить один момент: данная практика не имеет отношения к черной магии. Само использование воли не вводит в пространство третьего кодекса, а только лишь соблюдение этого закона. Черный маг становится Черным магом, не когда использует волю, а когда принимает для себя закон, начинает его выполнять, причем выполнять именно в трактовке Черных (напомню, у третьего кодекса две трактовки). Наборы энергии с помощью воли практикуют и Белые, и Серые, и Черные, и прочие. Но при этом только Черные принимают требования этого кодекса. Надо иметь в виду, что визуализации, программирование, работу с вероятностями и проч. волевые акты можно использовать как для получения энергии из естественных источников, так и для вампиризма. Практика «энергетического кристалла» не противоречит ни одному из трех известных нам кодексов: в наличии созидательный потенциал, оздоровление, нет причинения вреда или наработки негативных программ, присутствует направленность на трансформацию (развитие, путничество), активно используется воля при акценте на личную индивидуальность.

Трибуна.

Оксана:

Спасибо за рассылку и твой нелегкий труд в ней.

Прочла выпуск об энергии прошлого и онемела. Это то, с чем я нахожусь в больнице. Назначили кучу процедур. Одна из них — посещение психоаналитика. Это какой-то кошмар. Вот где прошлое вылазит лавиной. Обычно я никогда не плачу, а там заливалась слезами. Ощущение «прихлопнутой мухи». В общем, я уже месяц борюсь с фобиями прошлого, но скажу откровенно, еще не закончила. Я сама ощущаю, что это долгий процесс. Даже, если ты сильная личность, отыскать все самому сложно. Ведь сильный человек запихивает свои проблемы очень глубоко.

Несмотря на занятия с психоаналитиком и ежедневные упражнения с энергией прошлого, мне не удавалось открыть тоннель. А помогли мне в этом упражнения с энергией будущего. Будущее как-будто втянуло меня в себя. Сразу стало ясно, где «сидел» узелок из прошлого, не дающий пройти свету. И размотался он как-то сам. Но ты говоришь, что свет из тоннеля прошлого должен подпирать сзади, а меня он подталкивает вперед. Может что-то не так?

И еще, здесь писали, что при создании кристалла спать хочется. У меня наоборот — столько всего делается. Только я не знаю, как отдавать эту силу. Я просто живу и прошу Бога помочь мне ее распределить. Правда, знакомые стали чаще прислушиваться к моим советам.

В общем, процесс продолжается. И это все опять совпадение?

Спасибо за техники. Все так классно. Ощущения «выше среднего».

Да, хочу еще поделиться техникой работы с энергией прошлого. Можно представить, что в конце тоннеля, в сфере из света видишь ребенка во внутриутробном состоянии. Затем нужно представить, что чувствует этот ребенок, что он делает, чего ему не хватает и т.п. Затем представить, как Вы относитесь к этому ребенку, что ощущаете по отношению к нему.

Этот ребенок — Вы сами. И отношение чувствовали к себе самому после «прохождения» через прошлое. А то, что вы ощущали — это то, как Вы себя ощущаете. После этого необходимо мысленно дать ребенку то, чего он хотел. Я, например, увидела, что ребенок радуется и хочет познать мир. Я поняла, что мир-это мое внутреннее Я. Заглянула туда и ахнула. Как глубоко в нас сидят прошлые проблемы. Из моего «мира-шкафа» выпал такооой скелет… Я поняла, что всю жизнь взваливала на себя непомерные ответственности, с которыми не справлялась до конца. За это получала расплату, обижалась, испытывала чувство вины. Это накопилось до того, что «из глубины выползла» мысль: «Я не хотела жить…» Да, да, мне бы сознательно это и в голову не пришло. И когда я это осознала, то встряхнулась, что же это я. Конечно, встряхнуться помог кристалл, ведь я его назвала «Звезда счастья». Вот такой у меня был процесс с энергией прошлого. Зато теперича лягко, как никогда.


Урок 5. Шаг 13.

Маг: Сегодня мы начинаем работать со стихиями… Я долго думала о том, что стихии в европейских представлениях очень мифологизированы, что в этом много плюсов, …но не для работы с использованием по преимуществу волевых ресурсов. Дело в том, что воля наша не любит смысловой перегруженности в силу того, что избыток смысла вынуждает нас использовать сознание, рассудочность. А, не с подменой ли сознания и воли мы тут пытались бороться?.. Так что разговор о стихиях мы будем вести дважды. В этой теме позанимаемся решением практической задачи (сращение двух кристаллов-заготовок), а в дальнейшем снова вернемся к стихиям, но уже для того, чтобы «срастить» свою физическую и духовную сущности. Вторая задача сложнее, потребует бОьших знаний и позволит с пользой для себя вспомнить мифы о стихийных силах. Ну, а начинать будем с малого.

Я решила предложить вам на этот раз поработать со стихиями не в европейской традиции (что в данном случае неоправданно), а в традиции востока. Представители желтой расы считают, что стихии образуются из сочетания двух сил — влажности (сухости) и тепла (холода). Мы получаем четыре комбинации этих сил: сухо и тепло, влажно и тепло, влажно и холодно, сухо и холодно. Эти четыре состояния сами создатели данных практик соотносят не только с четырьмя стихиями, но и с временами года, временем суток, определенными состояниями тела, определенными каналами в энергетике, точками на теле человека, цветами, пищей, лекарственными средствами и с энергией, конечно же. При этом требуется добиваться правильного распределения этих энергий в теле человека и достижения баланса между ними, что мы с вами и попытаемся сделать.

Расслабляемся в спокойной обстановке, когда никто не станет нас отвлекать, устраиваемся поудобнее, приняв комфортную позу. Уводим внимание внутрь, останавливаем поток повседневных мыслей, созерцая свое дыхание, например. Потом пытаемся представить себе «энергию сухости и тепла». Воображаем природный ландшафт, в котором все влажно, давным-давно идет дождь, вызывая гниение и тяжелые для дыхания испарения, все вокруг разбухло от воды и стало малоподвижным, болезненным, вялым. Пытаемся понять, какой энергии не хватает в этой ситуации, мысленно пожелаем скомпенсировать ее недостаток. Представьте, как тучи уходят, выглядывает солнце, становится все теплее и суше, все вокруг оживает, делается подвижным, активным, наполняется этой силой, все очертания приобретают четкость и стройность. Жидкая грязь под ногами превращается в нормальную, плодородную землю, растения тянутся к солнцу, им больше не грозит гниль и немочь, они начинают пышно цвести. Дышать становится легко, испарения уходят, и их заменяет аромат цветов, в воздухе появляются яркие и прекрасные бабочки, мир ликует, купается в тепле и избавляется от избытка влаги. Поместите себя мысленно в центр этой картины и представьте, как вас наполняет это тепло, как ваше тело становится суше, подвижнее, энергичнее и ликует вместе с этим миром, созданным вашим воображением.

Наполните свое тело этой силой, представьте себе, как эта энергия со всех сторон вливается в вас и стремится к солнечному сплетению. Пусть выдуманный мир постепенно побледнеет и отступит, а останется только эта энергия, входящая в вас. Когда вам удалось четко ощутить ее — зафиксируйте этот состояние, мысленно повторив про себя несколько раз слова «сухо и тепло». Попробуйте осмотреть свое тело изнутри, нет ли в нем затемнений, которые проявил этот тип энергии. Вы можете их почувствовать как влажные участки или холодные пятна. «Высушите и согрейте» все свое тело целиком, уделив трудным участкам столько времени и сил, сколько потребуется. Потом снова зафиксируйте данное состояние, повторяя про себя слова «сухо и тепло». У вас должен к этому моменту образоваться плотный сгусток этой энергии в той точке, куда вы ее и направляли, то есть — в солнечном сплетении. Мысленно возьмите два кристалла, которые мы создали и поместите их в этот сгусток энергии внутри вас. Попробуйте максимально точно совместить кристаллы и позвольте энергии сгустка склеить их. Максимально уплотните возникающие связи, «перемычки» между кристаллами до ощущения кристаллической твердости. Потом выньте полученный кристалл из своего тела и верните его на прежнее место, где вы его держали до этого упражнения, и постарайтесь подольше сохранять хорошее самочувствие и настроение.

Задание: С помощью энергии сухости и тепла начинаем сращивать две части нашего энергетического кристалла.

Мозайка.

Ю.: После второго и третьего шага, я нашла наиболее комфортное место для Луны и Солнца. В них были наиболее приятные ощущения, но не могу сказать, что они доставляли удовольствие, это было просто лучшее место.

Все эти недели ушли на чистку, и чем интенсивнее она шла — тем больше грязи становилось. И вот сегодня я с удивлением обнаружила, что и Луна и Солнце «светят» как-то совершенно по-другому, они стали «родными» и очень приятными. Вот только смущает одна вещь — они изменили свое положение, как-то сами собой, я и не замечала до сегодняшнего дня. Теперь они располагаются в диаметрально противоположной стороне. Возможно ли такое, и с чем это связано?

М.: Такое иногда случается при значительном повышении частоты сознания. А именно, человек начинает видеть глазами своего двойника в тонком мире. При этом видит ЗЕРКАЛЬНО, то есть право и лево меняются местами в восприятии, а на самом деле Луна и Солнце остаются на прежнем месте. Просто ты будто обошла их и стала смотреть с другой стороны…

* * *

Л.: Энергетический дневник:

12 марта.

1. Представляла дорогу, по которой я иду — язычество. Это дорога была очень широкой и светлой, хоть и попадались темные пятна. Я дошла до света, поблагодарила его, вернулась.

Потом второй этап: воздух стал приятно пахнуть, какими-то сладостями, распутала несколько узлов. Под конец представила, что вся плохая энергия, уходит из меня, стекает. Этой мой любимой способ. После этого почувствовала себя гораздо лучше. Почувствовала доверие к своему будущему, подумала, что оно должно быть прекрасным.

На последнем, завершающем этапе, соединила энергии трех времен, ПОЧУВСТВОВАЛА, как меня тянет вперед.

2. Работаю с нисходящим потоком. У меня получилось распространить его по всему организму, но пока еще не определилась с цветом. Он у меня представляется то синим, то красным, то желтым цветом. Почему так? Можно я так и буду раскрашивать разными цветами?

Убрала негатив в ногах.

18 марта.

Работала с восходящим потоком. Почувствовала в ногах сильнейшее тепло, которое поднимается все выше и выше. Почему-то представила его именно в оранжевом цвете. А с каким цветом он обычно ассоциируется? Почистила голову, горло.

«Нам нужно создать интегральный вызывающий образ для насыщения нижней части тела энергией нисходящего потока и верхней части тела — энергией восходящего потока».

Не очень поняла, как это сделать.

М.: По поводу цветов, с которыми ты ассоциируешь потоки энергии. Восходящий поток, как правило, ассоциируется с теплыми цветами (оранжевый — вполне типичен в этом случае), нисходящий поток — с холодными цветами (из тех, что ты перечислила, наиболее уместен синий). То, что у тебя цвета нисходящего потока менялись — не очень хороший признак. Это может говорить о том, что энергию нисходящего потока тебе удается провести через все тело, ЛИШЬ МЕНЯЯ ЕЕ ЧАСТОТНУЮ ХАРАКТЕРИСТИКУ. В работе с кристаллом это недопустимо. Наша цель: научить все тело при необходимости настраиваться на одну частоту и удалить все блоки и загрязнения, которые этому препятствуют. Мы как бы пытаемся «смыть» всю грязь. Тотально. А не научить подсознание направлять энергию в обход участков непроводимости, для чего, собственно, и требуется изменение частоты этой энергии в процессе ее распределения в теле.

Под интегральным образом понимается совмещение двух образов. Есть картинка, которую ты себе представляешь, когда работаешь с восходящим потоком, есть картинка, которую ты себе представляешь, работая с нисходящим потоком. Нужно мысленно эти картинки совместить в одну, наложить их друг на друга и запомнить то, что из этого получилось.

Трибуна.

Leu:

Маг! Обещай не биться:)

В общем, работая с энергией будущего, я увидел перед собой восемь путей, ну и поменял направление (в то время это был единственный путь, который излучал свет… Самый крайний:)) ) а все вокруг возьми да изменись. Слегка:). Ммммм…. Или мне только так кажется?

А знаешь, что изменилось? Все вдруг захотели со мной общаться. У девушки, которая мне нравится, начала рушится старая жизнь… Все старые ухажеры отвергнуты… Остался один я староновый:))). Да и чувство такое, что что-то изменилось.

Дурью я не маялся!!! Вот.


Урок 5. Шаг 14.

Маг: Продолжаем «сращивать» кристалл.

В спокойной обстановке, когда никто не станет нам мешать, принимаем комфортную позу и расслабляемся. Уводим внимание внутрь, приостанавливаем поток повседневных мыслей, созерцая свое дыхание, например. Снова, как в прошлом занятии, пытаемся представить себе природный ландшафт. Можно тот же самый, вот только там будет на этот раз очень холодно и сухо, потому что нам сегодня нужно научиться работать с энергией тепла и влаги, а понять что это такое можно лишь в сравнении с ситуацией, в которой мы испытываем недостаток этих качеств.

Представим, что в состоянии заглянуть в землю. В ней спят семена и зернышки, им холодно, и совсем нет воды. Они ждут весны. Попытаемся себе представить, какой энергии не хватает этим зернам, чтобы пробудить в них всю их неимоверную силу. Теперь дадим им эту энергию мысленно, пусть в вашем воображении солнце засияет ярче, станет таять снег, обнажится земля и подставит себя блаженно под лучи долгожданной весны. Попробуйте мысленно положить руки на землю, почувствовать ее тепло, рыхлость, богатство и плодородие, наполнить эту землю теплом и влагой. Представляем себе зерна, как они просыпаются под действием этой силы, набухают, в них рождается движение, и они лопаются от избытка своей силы. Хрупкие побеги устремляются вверх, новые корешки опутывают собой землю, все начинает жить, дышать, расти. Попытайтесь представить эту силу прорастания зерна в самом себе, поместите себя в этот выдуманный ландшафт, и пусть энергия тепла и влаги начнет вас наполнять, пробуждая спящие резервы вашего тела. Сосредоточьтесь на этой энергии, направьте ее на себя со всех сторон, чтобы она стекалась в солнечное сплетение. Хорошенько запомните это ощущение, повторив про себя несколько раз слова «влажно и тепло».

Теперь сосредоточьтесь только на этой энергии, и пусть ландшафт отойдет на задний план или даже совсем исчезнет, мы будем работать со своими внутренними ощущениями. Нам для этого нужно проверить все свое тело мысленно на присутствие в нем участков непроводимости или загрязнений. Вы их можете почувствовать как «сонные» участки, которых не коснулась пробуждающая сила влаги и тепла, в которых вы не ощутили стремления к росту, обновлению. Стараемся эти проблемные зоны «согреть и напоить» до тех пор, пока и на них не распространится энергия тепла и влаги. Когда процесс очищения будет закончен, снова мысленно повторите слова «влажно и тепло», чтобы закрепить данное состояние.

К этому моменту у вас уже должен собраться в солнечном сплетении сгусток энергии, с которой мы сегодня работаем. Как и в прошлом шаге, погружаем в этот сгусток наш кристалл и позволяем собранной силе его скрепить, надстроить недостающие внутренние связи в его «кристаллической решетке». Дождитесь, пока эти новые связи не станут прочными и твердыми по внутреннему ощущению. Теперь кристалл можно вынуть и остудить. Помещаем его снова на то же место, где держали до начала упражнения и стараемся подольше сохранять ощущение подъема и оживления, которое дала вам сегодняшняя работа с энергиями.

Задание: Продолжаем сращивать кристалл-амулет. Работа с энергией влаги и тепла.

Мозайка.

L.: Mммм… А между тем мне подсознание начало выдавать новый финт. Теперь, когда работаю с будущим, у меня около каждого пути стоит табличка-указатель с каким-то образом:). Вот так условно я научился его предсказывать.

М.: Да, это возможно. «Прогулки» по тоннелю будущего дают зачастую очень яркие и потрясающе точные предсказания, хотя тут многое зависит от склада психики того человека, который эти образы видит.

L.: …осталось только разобраться с тем, что там изображено:)

Хм… вытянул неимоверное количество черных пучков из себя…

А вот в прошлое мне путешествовать было трудно. Свет, исходящий из тоннеля, дает неслабое сопротивление.

М.: Я понимаю, что тебя мой совет развеселит, и все же… попробуй двигаться в прошлое боком. Тебя удивит, насколько это другое ощущение.

Трибуна.

Алексей:

Прочитал на одном дыхании «Протоколы колдуна Стоменова». Только одного не понял. Если сила действительно в противоположности, то как извлекать силу из того, что называется «темной стороной» человека? Ведь, похоже, такие действия нарушают первый кодекс (может не всегда? …из книги на примере врача Сударушкина получается так). Выходит нужно держать все под контролем. Но какая же в этом сила, если нет познания и знания?

Вадим:

Очень рад, что Вы есть, есть этот сайт и эта очень интересная рассылка! За это большое Вам спасибо!

Магией интересоваться начал даже и не знаю когда… Наверное, после того, когда мне приснился очень интересный, очень реальный и живой сон (это было лет 5 — 6 назад), который я до сих пор очень явно помню. Хотя мне и до этого было это интересно… Я верю в Бога. Он есть! Наверное, верю как-то по-своему, не совсем так, как написано, например, в Библии… Не могу сказать, что магией занимаюсь или являюсь магом (или начинающим магом). Правильно подходит, наверное, все-таки слово «интересуюсь». Мне сейчас 24 года.


Урок 5. Шаг 15.

Маг: Сегодня мы продолжаем сращивать свой энергокристалл.

Принимаем удобную позу в спокойной обстановке, когда никто не станет нам мешать, и расслабляемся. Уводим внимание внутрь и останавливаем поток повседневных мыслей, созерцая свое дыхание, например. Снова пытаемся представить себе природный ландшафт, с которым мы уже работали. На этот раз вообразим себе засуху, не оставившую ничего, кроме потрескавшейся земли, изнывающей от жара, и унылых пожухлых растений… Правильно, сегодня мы работаем с влагой и холодом, нашей картине не хватает именно этих качеств, будем их себе воображать. Небо, наконец, закрывают долгожданные облака, и становится прохладнее, воздух наполняется живительной свежестью и влагой. Раскаленный и безжизненный мир на секунду замер, и вот первые капли дождя упали на землю, прибивая пыль. И весело зазвенели, вторя друг другу. Вода стала собираться в лужицы, залечивающие трещины еще горячей земли, разрисовывая их узорами из пузырьков, разлетающихся капель и кругов на воде. Дождь перешел в ливень, и побежали первые потоки, становящиеся все более бурными и кипучими. Вся пыль, усталость, апатия с мира этими потоками была смыта за считанные минуты, наконец, похолодало. Морщины земли разгладились, растения оказались умыты и начали снова поднимать свои головы к небу, недавно еще такому безжалостному к ним. Почувствуйте, как ваш мир покидает напряжение, он расслабляется и подставляет себя под потоки свежести и влаги. Поместите себя мысленно в центр этой картины и порадуйтесь, испытайте приятную бодрость и желание жить, двигаться. Для того чтобы закрепить это состояние, мысленно произнесите «влажно и холодно». Представьте, что эта энергия наполняет ваше тело, стекаясь к солнечному сплетению, отдайтесь этому ощущению и позвольте ландшафту, который вы воображали, побледнеть или вовсе исчезнуть из ваших мыслей. Дальше мы уже будем работать только с вашими внутренними ощущениями.

Попробуйте исследовать свое тело, все ли оно омыто этой энергией? Возможно, вы обнаружите участки непроводимости, которые легко можно почувствовать, как «засушливые», горячие участки. Поработайте с проблемными зонами, просто в своих мыслях и ощущениях освежая их и давая им необходимую влагу. Когда вы закончите, и все ваше тело полностью станет наполненным энергией влаги и холода, мысленно несколько раз произнесите «влажно и холодно». К этому моменту у вас должно было уже скопиться некоторое количество силы в солнечном сплетении, куда мы ее и направляли. Представьте себе эту силу, как сгусток энергии. Возьмите ваш кристалл и мысленно погрузите его в солнечное сплетение, прямо в центр сгустка энергии. Позвольте силе надстроить некоторое количество внутренних связей в кристалле, чтобы две части, из которых мы его составили, оказались скреплены прочнее, до ощущения кристальной твердости. Потом выньте кристалл и поместите его так же, как и до выполнения упражнения. Постарайтесь как можно дольше ощущать бодрость и энергичность, которые вы получили благодаря нынешнему занятию.

Задание: Продолжаем сращивать две части кристалла.

Мозайка.

Н.: Медитации даются не очень — уносит воображение, как внезапным порывом ветра. Вот только что помнил, немного отпустил контроль … рраз! — и неизвестно кто неизвестно где непонятно что делает :)

М.: Так это же здорово! Понаблюдай в такой момент, может привидеться «кто», «где» и «что делает». Потом проанализируешь.

Н.: А ещё чаще включается думалка — это вообще каждые три минуты :(.

М.: Есть одно изумительное лекарство от этой штуки… Включилась думалка — активно начинай ей помогать, «усиленно думай», но не бросай эти мысли на полдороги (перескакивая на другое), а доводи до логического завершения, финала, итога… Быстренько думалка включаться перестанет, проверено на собственном давнем опыте.

Н.: Так я тогда сидеть спокойно не могу — сразу вырастают актуальные проблемы … хотя мне сейчас эти «актуальные проблеммы» всё больше и больше окрашиваются в фиолетовый цвет ;) …. одним словом — надо проверить. Спасибо.

М.: Проверил?

Н.: Мало было удачных моментов для медитаций, но приём, и правда, эффективный — ВД просто от осознания такой неизбежности (думать каждую мысль до конца) теряет свою яркость и силу. Ему, наверное, это неприятно — думать одно и то же, как-то сам собой вянет. Увы, не до конца. Однако когда берусь всерьёз «додумывать», он и правда временами затыкается! Пока не удалось этот эффект удерживать достаточно долго, но буду продолжать. Это оказался самый эффективный приём в усмирении ВД. Биг спасибо!

Трибуна.

Оксана:

Скажу честно, с каждым следующим заданием все сложнее и сложнее.

Но без этих упражнений теперь невозможно, это как дышать. Занимаюсь каждое утро. Трудно, но меня манит все дальше. С нетерпением жду каждого нового урока. Ощущения такие, что не всегда все получается. Тогда вначале сознательно представляю, как это будет. Потом, через время волевыми усилиями в расслабленном состоянии это достигается. Получаю кайф, когда все получается.

К чему-то я иду — это точно. Да, стала замечать, что как только начинаю расслабляться, в меня потоком вливается энергия, даже подкидывает как-то. В ладонях покалывание, иногда мешает даже. Приходится в расслабленном состоянии управлять этим. Необычное состояние.


Урок 5. Шаг 16.

Маг: Сегодня мы завершаем работу по созданию кристалла.

В спокойной обстановке, когда никто не станет вам мешать, примите комфортную позу и расслабьтесь. Уведите внимание внутрь себя и остановите поток повседневных мыслей, созерцая свое дыхание, например. Представим себе наш ландшафт. Пусть на этот раз в нем царит поздняя осень. Еще недавно на земле лежал первый снежок, а сейчас началось потепление, снег сошел, и осеннее солнце подарило земле свое последнее тепло. Потекли ручейки, прогрелись пригорки… Растения могут перепутать это время с наступлением весны, и тогда они начнут цвести, выпускать ростки, так ведь иногда бывает. Но вот зачем это нужно? Побеги ненастоящей весны обречены на гибель, а настоящая весна не даст того роста и цветения, какие должны бы быть, если силы будут потеряны на эту обреченную попытку, погибнут озимые семена и народившиеся почки. Картине, которую мы нарисовали, не хватает энергии сухости и холода. Эта энергия — как сигнал ко сну, успокоению, отдыху. Давайте, вообразим, как мы могли бы исправить ситуацию. Мысленно подсушиваем воздух, землю, представляем, как холодает, и все растения на нашей картине успокаиваются и готовятся к долгому зимнему сну. Все. Обреченной на поражение попытки не будет. Помещаем себя в центр этой картины и наполняем себя энергией сухости и холода со всех сторон, чтобы она стекалась в солнечное сплетение. Эта энергия очень нужна большинству людей! Как часто нам не хватает спокойной мудрости, чтобы перестать нервничать из-за каких-то проблем, которые мы не в силах разрешить в настоящий момент. Живой мир Земли знает, что без умения успокоиться и заснуть, отдыхая, сберегая свои силы для весеннего прорыва, просто не выжить. Посмотрите на тропические растения с их недолговечностью, непрочностью, уязвимостью перед гнилями и болезнями, а потом представьте себе северный лес с его хвойными великанами, живущими сотни лет и обладающими такой прочностью, что вошла в легенды. Покой готовящегося в зиме северного леса — незыблем, величественен, в нем есть что-то от атмосферы храма. Человеку есть чему у него поучиться. Как часто жизнь нас только манит какими-то возможностями, соблазнами, не дающимися в руки. И мы понимаем, что это недоступно, но все равно нервничаем, растрачиваем силы день за днем на обреченные с самого начала попытки, которые принесут лишь разочарование, усталость, отвращение к жизни. Где величественное спокойствие зимнего леса, как научиться у него внутреннему покою в моменты, когда мучит бессонница, тревога, неспособность смириться с какими-то обстоятельствами, изменить которые мы не в силах? Наполняем себя энергией сухости и холода, становимся мудрее, собираем свои силы для того, чтобы сберечь их до времени, когда, наконец, судьба даст нам шанс. Пусть в тот момент мы будем не истощены, разочарованы и обижены на жизнь, а готовы к действию, успеху, воплощению своих надежд. Ночь, как и зима, не бывают бесконечными, важно научиться в них видеть возможность отдохнуть и восстановить свои силы, которые еще понадобятся обязательно. Почувствуем этот великолепный покой и несуетность в себе самих, позволим ландшафту отступить на задний план или вообще растаять, сосредоточимся только на внутренних ощущениях. Чтобы закрепить это состояние, мысленно произносим слова «сухо и холодно».

Пытаемся исследовать свое тело, нет ли в нем участков непроводимости энергии, затемнений, которые проявила бы энергия природных стихий? Вы ведь никуда не торопитесь, так? Вы комфортно устроены и расслаблены, так? Значит, вашему телу нет никакой необходимости тревожиться, пребывать в возбужденном состоянии. Если вы обнаружите в себе какие-то зоны, которые никак не могут войти в состояние успокоенности, то нужно убрать все, что мешает вашей невозмутимости, уверенности, уравновешенности. Для этого просто стараемся послать проблемным участкам тела сигнал к вхождению в состояние покоя и отдыха так же, как мы это делали с растениями в картине, нарисованной нашим воображением. То есть, передаем этим участкам энергию сухости и холода до тех пор, пока они не наполнятся ей и не исчезнет возбужденность, тревожность. Снова мысленно повторим несколько раз слова «сухо и холодно».

К этому времени у вас уже должно скопиться некоторое количество энергии, с которой мы с вами работаем, в солнечном сплетении. Представим, что там у нас находится сгусток силы. Берем свой кристалл и мысленно помещаем его в центр этого сгустка. Позволим энергии сухости и холода нарастить внутренние связи кристалла, скрепить до ощущения алмазной прочности две части, из которых мы кристалл создали. Когда эта работа сделана, вынимаем кристалл, помещаем его туда же, где он находился до начала нынешнего упражнения. И, конечно, пытаемся подольше сохранять чувство уравновешенности, наслаждаться своей новоприобретенной способностью сбрасывать напряжение и накопившийся стресс.

Задание: Сращиваем части кристалла с помощью энергии сухости и холода.

Мозайка.

К.: Можешь больше рассказать о Большом пути?

М.: Если коротко, то Малый Путь оперирует только тем, что сознание и так имеет в своем распоряжении, учит эти ресурсы наращивать и использовать эффективно, убирает блоки сознания, но за пределы его не выводит. Большой Путь по своей сути — длительная серия сдвигов сознания, которое на Малом Пути только «тренировалось» для них, наращивало мускулы и решало свои внутренние проблемы. Если считать сознание неким существом, которое мечтает попутешествовать и посмотреть мир, набраться сил, найти кучу сокровищ и реализовать самые смелые мечты, то на Малом Пути этот «кандидат в путешественники» тренируется у себя дома, не покидая его, обзаводится необходимым снаряжением, учится пользоваться компасом и читать карты… Большой же Путь в этом случае — собственно путешествие. Сознание покидает свое обычное расположение и удаляется от него все дальше и дальше по выбранному маршруту, применяя при этом те знания, которые получило на стадии подготовки (Малый Путь). Как именно должны осуществляться сдвиги сознания, я еще буду рассказывать в рассылке, ближе к концу курса, когда мы уже изучим некоторые вещи, необходимые для этого (такие как создание двойников, владение точкой концентрации, сдвиги сознания с их помощью и т.п.).

К.: Маг скажи, если я не прав. Ведь может путь длится очень долго?

М.: Тратить на Малый Путь больше пары лет — недопустимая роскошь. А вот Большой меньше, чем за десять лет — не одолеешь. А скорее — и дольше намного. Надо иметь в виду, что любое сокращение срока работы на Большом Пути обходится человеку очень дорого, иными словами, работа «быстрыми» способами может быть просто мучительно трудной и болезненной. Большинство разумно выбирают компромисс между скоростью прохождения Большого Пути и комфортностью его же прохождения. О как…

* * *

Обсуждаем на форуме: 7 апреля исполняется год проекту.

Трибуна.

Дима:

Обнаружил, что на сайте проявляется регулярный интерес к «матрице» братьев Вачёвски. Надо сказать, что вообще магической реальности в современной массовой культуре много, но поскольку это именно массовая культура, а скажем не классическая литература (Толстой, Достоевский) мы часто не способны воспринимать такие проекты серьёзно. И в тоже время как раз здесь самое важное и самое серьёзное лежит на самой поверхности. Немало фильмов обладает двойным кодом — один так сказать общедоступный, а второй идёт параллельно уже для тех, кто знает, о чём речь. Инвестиции же сюда идут большей частью по линии Каббалы. И большей частью это критика нашей изначально кривой человеческой природы. Ни для кого не секрет что стержневой момент в Лукасовских звёздных войнах, это развитие Эдипова комплекса Энакина Скайвокера, ну и плюс там гегелевская диалектика Господина и Раба. Изначально Эдипов комплекс у Фрейда исходил из строения энергетического тела (теория Либидо). Энергетическое тело (душа) по Фрейду андрогинна. То есть она совмещает в себе как мужской, так и женский аспекты. Но по мере полового созревания (которое как раз и показано у Скайвокера) определённая часть энергетичекого тела вытесняется, уходит в тень, в своего рода негатив. Например, у мужчины женская энергетическая структура. Возникает основа для диспозиции типа белое-чёрное, свой друг — чужой враг. Которая проецируется на внешние объекты и в целом на мир. Собственно по Фрейду, в систему этой диспозиции попадают первичные отношения с матерью и отцом. Мальчик хочет маму, в то же время, как в отце он видит конкурента, соперника. По мифу, если мы помним, Эдип убивает своего отца и женится на матери. Понятное дело, что фигуры отца и матери здесь являются открытыми ячейками в которые можно подставить кого угодно. Например, джедаи, которые перешли на тёмную сторону своих тёмных духовных отцов (учителей) обычно убивают и это нормально. А культивирование ярости к врагу (в рамках эдипизированной диспозиции) это здесь основа энергетической подпитки. Следует учесть ещё один момент, что андрогинное мышление это мышление ребёнка, вспомним Ёду у Лукаса: мышление у него имманентное ориентированное, прежде всего, на здесь и сейчас. В противоположность Эдипипизированное мышление имеет дело с абсолютными величинами типа: мой учитель имеет абсолютную власть, я его убиваю, и получаю абсолютную власть и т.д.. Надо сказать что проблема Эдипа заключается в том, что он не имеет ничего общего с нормальной реальностью, например, он, проецируясь, автоматически создаёт себе врагов (и ещё каких) сила и власть здесь обычно порождает насилие. Можно сказать, что он создаёт свою Эдипизированную реальность. Тёмная сторона силы у Лукаса это развёрнутый Эдип. Причем тёмная сторона это, собственно, та самая вытесненная часть подавленной энергетической структуры, откуда тёмный адепт черпает энергию ярости, разросшаяся на столько, что здесь уже нет никаких своих или друзей, ибо все оказываются потенциальными врагами: конкурентами, претендентами на власть, удерживать которую можно только железной волей, регулярным насилием и т.д. Конечно, Лукас ставит эту проблему универсально. Но для магии это специальная проблема. Только практикующий магию, знает, что это такое, (и то не всегда) если вы назовётесь магом человеку со стороны, то вас скорей всего будут идеализировать, и у многих появляется ответное желание поставить себя соответственно ожиданиям. Сколько всяких лордов сыпется по линии магии, когда бродишь по Интернету, на ICQ. Есть и более изощрённые ловушки. Сколько раз молодым людям можно услышать, что с женщиной мужчина должен вести себя реальным мужиком. Что женщина на самом деле хочет, чтобы её укротили и т.п. Всё это может быть и так, но уж очень это хорошая основа для развёртывания эдипизированных структур, возможно, здесь есть разумные пределы, но слишком легко создаётся эгрегор отношений Господина и Раба. В пример приведу высказывание одной своей знакомой: «Обычно я всегда веду себя как стерва (отношение «господства») — молодые люди любят стерв. Но в этот раз, что-то не так — этот молодой человек использует меня только для секса, мы с ним практически никогда не общаемся. Я бы хотела от него иметь детей, семью, но он не видит во мне человека, хотя я делаю всё, что он мне говорит, совершенно беспрекословно — он мне может позвонить в 11 часов ночи и я бегу к нему… (отношение «рабства»)». Молодые люди могут сказать что она (как стерва) сама напросилась. И это на сто процентов так, в той ситуации с ней других отношений быть и не могло. Парадокс, но она бы их просто не начала. Кто то может сказать, что это система. В сущности, это та же диспозиция что и у Лукаса, только в обычном бытовом варианте. Неважно ритуальный вы маг или абстрактный, но если влезете в такую структуру отношений, то можете получить откат очень надолго. Хотя маг, скорей всего скажет, что мир (и себя) можно изменить, так, что и эта девочка станет совсем другой, и отношения будут совсем другими. В общем, получается так, что за структуру отвечает маг. Иногда мир подкидывает такие непроходимые дебри, в которых и участвовать не возможно, а не участвовать значить просто сидеть на отшибе. А ведь за сидение тоже приходится платить. Если бы Нео был реальным магом, то ему явно не пришлось столько драться, с агентом Джонсом, он бы сел посидел бы со своим главным оппонентом на лавочке и перешёл бы на следующий уровень своей игры. Кто-нибудь сталкивался с подобными проблемами? Или может у кого-то есть определённые мысли на эту тему?


Урок 5. Шаг 17.

Маг: Итак, мы закончили создание энергетического кристалла. Работа эта не простая, далеко не каждому она оказывается по силам. И не столько тут могут помочь врожденные предрасположенности и талант, сколько могут помешать неорганизованность, лень, безответственность. По опыту магов могу сказать, что с работой этой удавалось справиться не самым умным, сильным и талантливым, а самым терпеливым и дисциплинированным. Как ни странно звучит, но это именно так и обстоит в действительности. Способные к магии ученики, если таковые водятся среди подписчиков, почти наверняка не выполняли этих упражнений, а просто читали и …все. Мне никогда не удавалось объяснить этот эффект (иначе бы я построила изложение так, чтобы заинтересовать им и одаренных). Вот еще одно свидетельство тому, что люди, лишенные врожденного дара, нередко обгоняют одаренных учеников уже на первом году обучения. В чем же дело? Талант, не отягощенный опытом и надежными навыками, слишком горд и самонадеян?..

Ладно, не буду предаваться пессимистичным рассуждениям на эту тему. Просто постараюсь дать кое-какие объяснения для тех, кто кристалл создать не смог или не захотел.

Все предложенные этапы создания кристалла вполне применимы и по отдельности в качестве самостоятельных практик, но тут очень важно помнить некоторые вещи:

  • «Вращающаяся пластина» прекрасно поднимает уровень жизненных сил, убирает усталость и слабость, но сила, которую она дает — несколько иллюзорна. Если постоянно пользоваться только таким методом получения энергии, то человек быстро становится беспечным и легкомысленным, утрачивает бдительность и неизбежно становится потом добычей первого же достаточно ловкого энергетического вампира. Проблема в том, что маг, который использует в качестве источника энергии «генератор», подобен колоссу на глиняных ногах. Такой человек получает лишь силу действовать, а не мыслить. И мыслить потихоньку разучивается, не замечая этого, полагая, что с ним и так все «лучше некуда», сил-то ведь — выше крыши. А потом в один день оказывается сражен недобрым словом, подлостью или предательством, в то время как его психика уже стала недостаточно жизнеспособной, чтобы найти выход из внутреннего конфликта. И вот так полный сил человек начинает пить, сторониться людей, бездействовать, становиться неряшливым и нелюдимым… Утрачивает смысл жизни, опускается. И все же, если человек достаточно успешен в интеллектуальной жизни, но ему не хватает энергии на воплощение замыслов — «генератор» становится хорошим выходом из положения, другое дело, что это должно быть временной мерой, а не постоянной.
  • Для устранения риска получить излишне ранимую и неустойчивую психику при работе с «вращающейся пластиной», ее следует чередовать с упражнениями по созданию «вибраций». В идеале — выполнять эти практики одновременно. Но если одновременно не получается — не беда. Тогда чередуйте.
  • Насыщение энергией Луны прекрасно подходит людям, которые ощущают себя пойманными в ловушку обстоятельств, либо испытывают недостаток в новых идеях. Даже неделя работы с Луной в таком случае позволяет найти решение проблем, избавиться от неясных и тревожных предчувствий, настроиться на успешную волну. Энергия Луны так же очень помогает при работе с визуализациями или опытами в области ясновидения. Значительно обостряется интуиция. Нужно помнить, что в случае использования этого источника энергии не для создания кристалла, не нужно всю энергию Луны запихивать в солнечное сплетение, постарайтесь вместо этого равномерно распределять ее по всему телу и почувствовать момент насыщения, когда уже следует прекратить упражнение.
  • Избыток энергии Луны выражает себя в том, что человек как бы раздваивается. Есть его имидж для окружающих — вполне благополучного, яркого и успешного человека. Но есть и спрятанная глубоко внутри нерешительность, мнительность, страхи, ожидания, что проблемы сами «рассосутся» и т.п. Нередко при этом человек со временем обнаруживает, что невинные уловки превратились во вранье, стремление создать свой образ — в двуличие, вечно ожидание скорых перемен к лучшему — в денежные долги, фантазии — в мании… И главное — никакого способа разрешить эту ситуацию без скандалов, грубости и насилия. Если не хотите попасться в эту ловушку, то либо ограничиваете подпитки лунной энергией, либо чередуйте/совмещайте их с подпитками от Солнца.

(Продолжение следует…)

Задание: Пробуем «примерить» описанные выше ситуации на себя и решить, нет ли у вас дефицита энергии «генератора» или Луны. И нет ли излишка этой энергии.

Мозайка.

Л.: Кое — что интересное нашла: «Шаман, в основном, использует энергию природных эгрегоров (т.е. энергетических сгустков), маг — энергию социальных эгрегоров». Ты с этим утверждением согласна или не согласна?

М.: Не стала бы соглашаться. Мой Наставник — каббалист, но меня с самого начала приучил пользоваться только чистой энергией из естественных источников и НИКОГДА энергией социума с ее грязью и негативным программированием. Но я должна признать, что маги в сравнении с шаманами не ограничивают себя взаимодействием лишь с природными, дикими силами, вот только использовать энергию социальных эгрегоров большинству брезгливость не позволяет.

Л.: Что — такое периферия?

Где она находится?

М.: Периферия — удаленное от центра. В применении к энергетическому телу человека периферийными следует считать области, удаленные от вертикальной оси кокона, на которой расположены чакры и развязки энергетики («человеческой полосы»).

Трибуна.

Дима:

Вообще я для себя открыл тему паранойи, когда только начинал заниматься магией, я тогда экспериментировал сломя голову. Там были ритуалы, которые обязательно нужно было заземлять, но я это почему-то забывал делать. И ещё накачивал энергию за счёт цигуна, так что бы она у меня из ушей лезла. И как-то раз так полыхнул… Действительно я ощущал сильный жар, горело во мне буквально всё. Днем было еще ничего. Но ночью я ощущал себя каким то гением вселенной, определённо, самым крутым. Иногда в голову лезла всякая хрень: типа учебник, по которому я занимался, на самом деле был задуман для того, чтобы учеников в конце обучения рекрутировать в какую то элитарную амию магов, (направленную против, я сейчас уже сам не помню, кого). Но под руководством очень крутого владыки, причём этого владыку я себе очень отчётливо представлял, я даже видел, как он подъёзжает на своей крутой колеснице к моему окну и за мной наблюдает. Позже, я ощущал, как ко мне из тьмы подбираются монстры, этакое абсолютное глобальное зло, мне показалось, что оно меня, в конце концов, таки скушало. На самом деле я заснул, кажется, первый раз за две недели, столько продолжалась эта эпопея. На утро я почувствовал себя намного легче. Кстати, я тогда сделал вывод: в энергии важно не только количество, но и качество, иногда мне кажется, что качество даже важнее. Если энергия начинает конфликтовать, то сколько бы её ни было, она не идёт на пользу.


Урок 5. Шаг 18.

Маг: Продолжаю давать советы.

  • Насыщение энергией Солнца помогает справиться со страхами, обрести «внутренний стержень», стать решительнее и харизматичнее. Даже настоящий мямля, регулярно подпитываясь от Солнца, способен обрести волю, мужество и решительность. Нужно также помнить, что эта энергия значительно увеличивает у мужчин сексуальный потенциал, а женщин делает в сексе несколько агрессивными и напряженными. Но чрезмерное увлечение энергией Солнца способно натворить бед. При избытке этой энергии человек постепенно становится все более и более конфликтным, вспыльчивым, нарастают также стресс, напряжение в мышцах. Человек теряет гибкость как физическую, так и психологическую. Он не может расслабиться и не может простить обиду или принять обстоятельства, которые не в силах изменить. Дело может дойти и до жестокости, насилия или суицида… Это состояние настолько опасно, что с энергией Солнца рекомендуют работать ТОЛЬКО ПОСЛЕ насыщения энергией Луны. Для того чтобы подстраховаться, лучше совмещать или чередовать подпитки от Луны и Солнца. Если вы не работаете с энергией Луны — просто ограничивайте свою солнечную энергию и внимательно следите за негативными симптомами… (Конечно, получая солнечную энергию, следует распределять ее равномерно по телу, а не направлять в солнечное сплетение, как мы делали для создания кристалла.)
  • Что касается энергии нисходящего потока. Она особенно нужна людям, у которых есть проблемы со зрением, слухом и повышенным давлением. Энергия нисходящего потока способна значительно снизить температуру тела и артериальное давление. Два года я работала только на этой энергии, и все это время у меня температура не поднималась выше 35,5 градусов, а давление упорно держалось 80/60. И это при совершенно нормальном самочувствии и отличной работоспособности. Так что мотайте на ус… Проблем со зрением у меня нет по той же причине. А еще эта энергия хороша для быстрого заживления и снятия воспалений.
  • Энергия восходящего потока помогает преодолеть анемии, слабость, малоподвижность, хорошо помогает просыпаться по утрам и придает бодрость. Но следует иметь в виду, что подпитки от восходящего потока категорически противопоказаны людям с малейшей склонностью к гипертонии. Более того, использование энергии восходящего потока способно привести к обострению большинства хронических заболеваний. Именно поэтому с восходящим потоком работают ТОЛЬКО ПОСЛЕ накачки нисходящим. Я настоятельно рекомендую вам помнить об этом правиле, чтобы не привести себя в тяжелое и болезненное состояние. Ведь даже люди с нормальным давлением от таких практик могут становиться гипертониками.
  • Если вы работаете с нисходящим и восходящим потоками по отдельности (не через энергетический кристалл), удобнее выполнять эту практику не в два приема, как мы делали (сверху до солнечного сплетения и от солнечного сплетения вниз), а насыщать все тело за один раз.
  • «Вибрации», работа с прошлым и будущим в качестве отдельных техник притока энергии не дают. Более того, без предварительной работы с другими силами могут даже привести к потере энергии. Так что если и работать с этими практиками без кристалла, то только ради иных преимуществ, не связанных с получением энергии. «Вибрации», например, многие успешно используют для выхода из тела, работа с прошлым помогает снять психологические и энергетические блоки, работа с будущим привлекает к вам более благоприятные события и позволяет легче добиваться поставленных целей. Но обязательно поднакачайтесь энергией перед этим, а если утомлены или нездоровы, то отложите эту работу на будущее, когда у вас будет больше сил.

Не забывайте делиться полученным, чтобы источник энергии у вас не закрылся.

ВНИМАНИЕ! Получение любого типа энергии без предварительного очищения опасно и может привести к повреждению энергетического тела. Можете совершенно не беспокоиться об этом, только если занимаетесь чистками регулярно (хотя бы раз в неделю). В противном случае чиститесь еще до того, как притянете к себе большое количество энергии, непосредственно перед выполнением накачки.

Задание: «Примеряем» на себя симптомы избытка и недостатка энергий Солнца, восходящего и нисходящего потока.

Мозайка.

О.: После того, как я применила практику стихий «сухо и холодно», почувствовала расслабление, покой. Кристалл принял свою форму, цвет, однородность и прозрачность, но в нем по желанию можно вызвать ту стихию, о которой думаешь. Все было бы замечательно, если бы я сразу не заболела обычной тривиальной простудой, которая взялась неизвестно откуда и ухудшает состояние с каждым днем. «Расслабление» полное, т.е. все отдыхает, только как-то нехорошо.

Что это?

М.: Возможно, ты слишком сурова к себе и отдыхаешь, только если болеешь. В такой ситуации может сформироваться нехорошая связь между отдыхом и болезнью. Это в том случае, когда человек применяет волю для того, чтобы заставить себя работать на износ, и у тела не остается другого способа получить передышку, кроме как заболеть. Тебе стоит задуматься над тем, что вынуждает тебя испытывать такую большую ответственность, что даже не признаешь за собой права на отдых.

Попробуй поговорить со своим телом, поблагодарить его за все, объяснить ему, что будешь стараться давать ему отдых, когда оно в этом нуждается, и что ты будешь отдыхать и расслабляться, не только когда у тебя на это есть уважительная причина в виде болезни. Кроме того, работу с разными стихиями нужно чередовать, но об этом я еще буду говорить в последующих выпусках.

А вообще, имей в виду: человек, который хоть пару раз в течение рабочего дня прерывается на отдых, успевает сделать на 30% больше, чем тот, который имеет только перерыв на обед, а остальное время работает непрерывно. Это я тебе как экономист говорю, статистика — вещь неумолимая. Хорошие руководители это знают и в некоторых случаях работников отдыхать едва ли не обязывают, я с этим сталкивалась в своей профессиональной деятельности.

Трибуна.

Дмитро Менделеев:

С годовщиной рассылки тебя!!! Как бы мы ни старались не заморачиваться на результат, но успехи твои (и наши тоже) впечатляют. Да и зачем ставить себе низкую планку, если любую в точности на 100% не преодолеешь, а если и преодолеешь, то это не на 100% твой результат, а больше того, кому ты даешь возможность становиться Учителем. Не лучше ли ее сразу поднять до бесконечности, чтобы на всех хватило?!!

Успехов тебе и в дальнейшем!


Спецвыпуск 11.

Маг: Рассылке исполнился год. Подошло время первых итогов.

Немного об аудитории «Хроник». Большинство подписчиков — мужчины. 59% подписчиков имеют высшее образование, еще у 18% незаконченное высшее. Научные степени у 23 человек из тех, кто получает эту рассылку. Наибольшее число подписчиков работают в сфере компьютерного и Интернет бизнеса. Впрочем, разнообразие в сферах деятельности впечатляет: среди нас финансисты и военнослужащие, спортсмены и священники, гос.чиновники и люди из органов безопасности, руководители предприятий и студенты, журналисты, медики, ученые, преподаватели… и много еще кто. И живем-то мы с вами в 39-ти разных странах. Четверть подписчиков — молодежь. Остальные принадлежат к различным возрастным группам, наименьшая из которых — пенсионеры, а наибольшая — от 25 до 35 лет. Была страшно заинтригована тем, что двое из подписчиков в анкетах сообщили, что их возраст превышает сто лет… :)

На адрес рассылки от подписчиков пришло 1485 писем. И я попыталась ответить на все… Извините, если не получалось сделать это быстро.

А теперь слово вам:

Ник:

Уже не первый месяц уговариваю себя не подводить предварительные итоги (публично). Но такой повод пропустить невозможно!

Во-первых, хочу вспомнить, что просто найти эту рассылку было для меня исключительным событием, в котором я даже не сразу заметил его исключительную исключительность. Это оказалось именно тем, что я уже и найти не особо надеялся.

Во-вторых, собственно изменения. Изменения не слишком очевидные, и даже как бы не связанные с «Хрониками». Однако до «Хроник» в течение нескольких лет не удавалось добиться ничего подобного: травмы спины больше не беспокоят (вообще самочувствие улучшилось), бизнес мой из долгоумирающего и убыточного наконец стал успешным, с людьми по другому стал общаться … правильнее как-то. И что весьма приятно — к себе поменялось отношение очень сильно. В связи со всем этим теперь я себя намного комфортнее чувствую в этом мире. Но самое значительное изменение — появилась убежденность в том, что я делаю и зачем. Наверное, это можно назвать обретением Пути и осознанием Цели. А это очень круто — быть на Пути к своей Цели.

В-третьих, хочу выразить огромную благодарность всем участникам форума. И Магу отдельно — НЕВЕРОЯТНО БОЛЬШОЕ СПАСИБО! Благодаря общению с вами и происходят те изменения, которых я добивался в себе. На других форумах я не бывал, так что сравнить мне не с чем. Но ощущения от общения здесь у меня замечательные!

Так что могу обобщить всё вышесказанное: «Хроники» — адназначна, СУПЕР!

Shadow:

Хотел бы поблагодарить учителя-Мага, которая многое дала мне за этот год. Когда читаю твои рассылки, которые блещут стройностью теории и высокой применимостью на практике, мне иногда кажется, что за ними стоит целая группа неординарных и одарённых людей.

Также хотел бы поблагодарить женщину-Лену, у которой хватает терпения всем этим заниматься и которая делится с нами не только своим магическим огнём, но и внутренним теплом. Спасибо тебе, учитель-друг Маг-Лена.

Самое главное для меня за этот год — это то, что я решил в каком направлении мне дальше двигаться и развиваться. Это я считаю хорошей базой и отправной точкой. О личных изменениях мне судить трудно, пусть это делают другие люди.

Желаю всем «Хроникам» магического долголетия! Ура!!!

Рина:

Слов не хватит, чтобы выразить все, что у меня связано с рассылкой и форумом, а так же с их создателями и участниками. Прежде всего, хочу поблагодарить всех. Маг, тебя особенно — представляю, какой это невероятный труд, к тому же нас такое большое количество, и все — со своими «сдвигами»

Мне итоги приходится подводить чуть ли не каждый день (ну, по крайней мере, каждую неделю). Изменения идут постоянные. То, что случается каждый день — вроде бы и не очень заметно… Но, если оглянуться на год назад… Сейчас уже могу сказать, что когда я намечала себе САМУЮ ГЛАВНУЮ ЦЕЛЬ (по жизни), рожденную моей мечтой, я мало верила в то, что это возможно (как у Коэльо — «Мактуб»)… Сейчас я слегка подросла и увидела реальные пути к ее достижению. Что и радует и вдохновляет. В общем, сказка становиться былью. К тому же, сам Путь обретает реальные очертания (определить для себя Путь Сердца — тоже этап). Появилась бОльшая уверенность при общении с более тонкими материями (да и восприятие этих планов выросло на порядок)…

Еще много чего можно было бы сказать, но сложновато из-за того, что язык наш слишком прагматичен и ориентирован на физический мир, подобрать правильные слова сложно.

И, наконец, я хочу пожелать каждому не останавливаться, а продолжать расти и получать удовольствие от этого процесса!

Leu:

Это, пожалуй, самая лучшая в мире лечебница для «душевно больных»!

А если серьезно, то от всего сердца поздравляю. Если бы не рассылки, особенно последние, НАС, и, конечно же, Маг, то жизнь, наверное, была бы сплошным черно-белым маревом.

Sagewolf:

Ухххх… целая волна воспоминаний пронеслась… поделюсь ими и с вами:

Радость от подписания на рассылку, где с самого начала я почуял нечто особенное… нечто доброе и интересное…

Потом томительное ожидание Интернета (меня отключили на целый месяц), на самом интересном месте… когда Маг собиралась ответить на мой вопрос…

Вспомнились мои большие грустные глаза и отвисшая челюсть, когда пришло коротенькое сообщение о возможном закрытии рассылки, в связи с уходом Ученика… Конечно, же, браво, сплочённости «Хроников», которые грудью встали на защиту рассылки… и Магу, за то что и по сей день… находиться с нами…

Были и плохие моменты… когда из-за разборок по поводу флуда… мы чуть не потеряли одного из старожилов рассылки (дааа, настоящая война была — хорошо, что всё закончилось хорошо)… но и неприятности, к чести форумчан, не смогли сделалась нас слабее, наоборот, мы стали более сплочёнными и терпимее другу к другу…

Смешные и добрые чувства у меня остались к Нии (так вроде её звали), которая так хотела открыть нам глаза, но не нашла должного понимания… — она тоже внесла лепту в становление нашего форума…

И много-много другого: юмор Ника; Ошо Ведамира; Путь Воина Странника, ворчание Игоря; пьяные стишки для сугреву холодными зимними ночами… индивидуальность каждого из участников форума просто незабываемы…

И постоянные радости, удивления и восхищения от рассылок, которые так полезны… и так замечательно написаны. Маг, респект!!!

А теперь итоги: развитие есть — но оно медленное… наверное, так и должно быть, ведь первые шаги самые трудные… Но в этом виноват и я…. со своей ленью, которая «родилась вперёд меня»…

Но главное!!! Жизнь стала интересней, я нашёл единомышленников, замечательных Личностей… и в любой момент времени, я могу вызвать у себя бурю положительных эмоций, лишь вспомнив: что вечером, включив компьютер, я окажусь в их виртуальном обществе… которое мне так нравится!!!

Ура, товарищи!!! Ура!!! Каждому «Хронику» по свободе!!!

Lara:

Со своей стороны добавлю, что этот сайт, этот проект Мага стал какой-то важной частью меня. Наверное, потому, что в нем каждой клеточкой чувствуешь жизнь, идет какое-то кипение и бурление, от каждого участника форума исходят реальные, живые, добрые потоки. Ребята, спасибо вам всем за вашу поддержку, советы, за то, что не боитесь делиться своими мыслями, проблемами и достижениями.

Об итогах… скажу, что изменения есть. В общении с людьми, в решении каких-то житейских вопросов появилась необыкновенная легкость. А самое главное, стало понятно, куда двигаться дальше. Тем более в такой приятной компании и с таким замечательным капитаном. Маг! Спасибо тебе, дорогая!

Deny:

От себя могу только добавить, что книги которые собирал длительное время и оставлял пылиться на полках, тщательно протер и некоторые уже прочитал. Да и вообще начал к жизни относиться по-другому. Само существование сайта вызывает радость и прилив сил. Это как поддержка с тыла, когда ты знаешь, что есть люди, думающие так же, к которым в любой момент можно обратиться за помощью или советом. Да и просто потрещать на отстраненные темы приятно. Магу, конечно же, за все это — ОГРОМНАЯ БЛАГОДАРНОСТЬ!!! Я как представлю, сколько сил и времени это требует — жжуть.

Sollo:

Присоединяюсь к All.

Для меня Маг, наше сообщество и сайт — это новая грань жизни. Возможность увидеть и понять многое по-новому, получить новые возможности и просто осветить мир новыми красками.

Странник:

Я лично итоги подвожу каждый раз, возвращаясь из похода или поездки, чаще после знакомства с какими-нибудь интересными людьми. Просто сейчас я это делаю осознанно. И каждый раз позволяю себе удивляться, как я меняюсь и в тоже время удивляюсь, что всё-таки приоритеты и правила глобальные не меняются — вернее не меняется моё к ним отношение. И то, что моя КМ всё время дополняется и окрашивается в те цвета, о существовании которых, я могла даже и не подозревать. И в этом я очень благодарна Магу и всем на форуме и тем, с которыми сейчас общаюсь и тем, с которыми по определённым причинам уже не общаюсь. Но каждый из них дал мне тот «кирпичик», из которого дополняется моя КМ.

Харитон:

Итак, я поздравляю нас всех с этим замечательным праздником! Если верить прогнозам Мага, то Малый Путь — это 2 года. Т.е. у НАС сегодня экватор! Никогда ещё обучение не было таким приятным и занимательным. Первый экватор в моей жизни, который встречается мной с ноткой сожаления: «Как? Уже половина позади?». Но мы-то с вами понимаем, что самое интересное впереди! Ребята, коллеги-«хроники», мы же ещё задачи своей не знаем, а у меня есть подозрения, что это не разовый ритуал, так что ещё до-о-о-лгие годы мы будем общаться и работать вместе. С чем я нас всех ещё раз поздравляю!

Так что вперёд, продолжаем работать над собой!

Маг… Ну, что тебе сказать? Ты и сама представляешь грандиозность своей затеи. У тебя сегодня персональный праздник — твоему детищу уже целый год. И ты вырастила не только великолепный эгрегор форума и рассылки, ты взлелеяла кучу учеников, пусть и заочно. Встаю перед тобой на правое колено и склоняю голову перед твоей мудростью, терпением и целеустремлённостью. Спасибо тебе за всё, что ты делаешь.

Вперёд, в светлое будущее, которое мы создаём сами!

Подъемник:

Всем спасибо, все СВОБОДНЫ. :D

Тамар:

Поздравляю Мага и всех форумчан с годовщиной, желаю Хроникам дальнейшего процветания. Очень благодарна Магу за рассылку и учёбу — в моей жизни появился Путь, который я искала всё своё некороткое существование. Кругом масса интересной информации и множество направлений, и я пробовала себя в нескольких вещах, — и вроде бы все получалось, но удовлетворенности я не чувствовала. Здесь же все по-другому — не все получается, да и способностей к магии не наблюдается, а Путь манит!!!!!!!! А ещё мне очень нравится атмосфера на форуме. Еще раз спасибо всем вам!!!

Игорь:

Маг и Хроники изменили меня и это факт.

Во многом заполнилась благодаря им та ниша, которая не давала спать спокойно))))))

Теперь тоже спится беспокойно, но всё чаще и чаще осознанно)))))

Спасибо.

Обнимаю крепко)))

Чебуран:

Честно говоря, я не знаю, зачем ты это делаешь, лично мне твоя рассылка принесла большую пользу. Принесла больше мира в душу мою, а с ней и больше мира в мир моей семьи. Я не вижу твоей личной выгоды от той работы, которую вы ведешь, и это как-то не соответствует всему моему жизненному опыту. Это удивительно. Я, наверное, еще не дорос до того чтобы серьезно чем-то заниматься, да и не могу найти для себя понятной мотивации. Видно, прав был Дон Хуан, что битва за свободу вещь для человека противоестественная, но я радуюсь тому, что такие люди были, есть и будут. Спасибо тебе.

Маг: Напоследок хочу извиниться за то, что выпуски в последние недели приходили иногда с задержкой, просто возникли кое-какие технические проблемы, которые сейчас успешно решаются.


Урок 5. Шаг 19.

Маг: Сегодня познакомлю вас с небольшим рассуждением по поводу стихийных сил, которое поможет вам в случае необходимости правильно спланировать работу с этими энергиями.

Если вы уже обратили внимание на то, как схожи стихии из нашего недавнего упражнения и четыре темперамента, описываемые психологией, то стоите на верном пути к пониманию нашего взаимодействия со стихийными силами. Мне довелось даже видеть схему, в которой холерический, сангвинический, меланхолический и флегматический темпераменты были представлены, как результат оценки психологического строя человека по двум критериям — пассивность (активность) и интровертность (экстравертность). Ну, чем не работа со стихиями по принципу холодно (горячо) и сухо (влажно)? И все же, не смотря на очевидное сходство моделей, я предпочитаю магическое толкование. К несомненным его преимуществам можно отнести следующие:

  • Психология лишь описывает типы темпераментов, но не дает способов коррекции этих состояний, а вот подход магии сам по себе подразумевает возможность изменения типа темперамента, исходя из задач, стоящих перед человеком (хоть это и может потребовать 6-8 мес.).
  • Психология не отделяет темперамент от самой личности человека, тогда как магия говорит о том, что это — энергия, замени одну на другую, и темперамент изменится, а основы личности останутся неизменными. Кроме того, «энергетический» подход позволяет увязать темпераменты с либидо и прочими движущими силами человеческого существа, которые магия также соотносит с четырьмя стихиями, и выстроить целостную, непротиворечивую модель, позволяющую работать с человеческой психикой и энергетикой по-настоящему эффективно.
  • Психология говорит о том, как приспособиться к отклонениям и дисбалансам, тогда как магия настаивает на том, что стихийная модель имеет смысл лишь с точки зрения цели формирования гармонично развитого человека (не холерика, сангвиника, меланхолика или флегматика, а того, кто находился бы посередине между ними всеми).

Итак, мы научились получать несколько типов энергии (Луна, Солнце, восходящий и нисходящий потоки и т.д.), но вот соединены между собой они могут быть по-разному. Энергия, составленная из одних и тех же компонентов, может поступить в распоряжение тела в виде, удобном для восстановления резервов и очищения от токсинов в процессе реабилитации после перенесенной болезни или травмы («сухо и холодно»); или же в той форме, которая удобна для немедленных затрат в критической ситуации, например, когда нужно драться-бежать-спасаться («тепло и влажно»); в той форме, которая позволяет справляться с возросшей физической нагрузкой на протяжении долгого времени, придает выносливости («тепло и сухо»); или же так, чтобы энергию можно было использовать для омоложения и полноценного отдыха («влажно и холодно»). И в каждом случае — это разные энергии, разная биохимия, разные состояния нервной и сосудистой систем. И беда тому, кто в критической ситуации старается притянуть к себе энергию, чтобы ее хватило на то, чтобы спастись, а получает эту силу в таком формате, в котором ее удобно использовать для создания долговременного запаса, а не для моментального использования. И остальные «нестыковки» между тем, в каком виде нам нужна энергия, и в каком виде мы ее получаем — не лучше приведенного примера.

К сожалению, эти нестыковки — правило, а не исключение. По этой причине в магии считается не столько ценным количество энергии, получаемой от стихий, сколько баланс между ними и способность трансформировать силу одной стихии в силу другой стихии. Так что если вы испытываете недостаток в энергии, то подпитка сама по себе может не только оказаться бесполезной, но даже и навредить, если «стихийная» характеристика получаемой энергии не соответствует вашим потребностям. Совершенно типичный пример такой нестыковки: человек ощущает свою слабость и высокую утомляемость, старается решить эту проблему за счет увеличения энергетического потенциала. Но если у него нарушена способность использовать силу всех четырех стихий, и он получает энергию только в «флегматичном» виде (сухо и холодно), то чем больше он будет работать с подзарядками, тем больше будет становиться вес его тела. Полнота усугубит малоподвижность и вялость, человек решит, что ему все равно не хватает энергии и с новым рвением возьмется выполнять упражнения по ее накачке — и… энергия снова обернется бурным ростом жировых клеток. Так что если вы работаете без создания кристалла, перед тем как подзарядиться энергией обязательно подумайте, а к помощи какой из стихий вам следует обратиться? Учтите это при выполнении накачки.

В сам же кристалл заложена не только схема получения энергии стихий, но и «круг стихий», способность трансформировать их силу из одного вида в другой. Вот последовательность, которую я предлагала: сухо и тепло -> влажно и тепло -> влажно и холодно -> сухо и холодно -> сухо и тепло и т.д. Обратите внимание на то, что на каждом шаге этого круга меняется лишь одна из двух характеристик, вторая — остается неизменной. Круг стихий можно использовать и без кристалла; и в абстрактной магии, и в ритуальной. Просто соблюдайте два правила: во-первых, предыдущая из стихий должна отличаться от последующей только по одной характеристике из двух; во-вторых, перед выполнением техники (ритуала) нужно определить ту стихию, которая у вас в данный момент в дефиците, и круг построить так, чтобы этой стихией он завершался. В идеале кругом стихий следовало бы оканчивать любую магическую операцию, проводимую с целью получения энергии.

У нас уже есть два способа получать энергию стихий: кристалл позволяет генерировать некоторое количество из базовых энергий, и вы можете брать ее из окружающей среды уже в готовом виде. Но и во втором случае я постаралась сориентировать вас на получение энергии стихий не за счет живого мира Земли, а из неисчерпаемых источников, как сезонные перепады температуры и влажности. Земле и всему, что на ней растет и живет, это может идти только на пользу.

Задание: Пробуем диагнозцировать у себя избыточность и дефицит энергий по каждой из четырех стихий. Потом оцениваем приблизительно свой уровень энергий Солнца, Луны, восходящего и нисходящего потоков, четырех стихий, скажем, по десятибалльной шкале от -5 до +5. (Можно воспользоваться «программой чтеца», тем же «градусником», например, про который мы уже говорили.) По солнечной энергии за -5 можно посчитать полное безволие, неспособность сказать «нет» ни при каких обстоятельствах, а за +5 обидчивость, бескомпромиссность, негибкость, депрессию с мыслями о суициде. Ноль же в данном случае означает совершенно нормальное состояние, когда человек достаточно энергичен, может принять сильное решение, но не теряет при этом гибкости и умения ладить с людьми. Так же и с другими энергиями. Полученный результат позволит вам узнать свой «энергетический профиль». Работа с кристаллом добавляет человеку энергии в сбалансированном виде, а потому поднимает уровень энергетики, не внося, но и не исправляя дисбаланса. То есть уровень энергии растет, а дисбаланс как был до начала этой работы, так и остается. Исправить его можно, воспользовавшись техниками получения энергии либо же сбрасывая избыток. Сбрасывать жалко. Я рекомендую вам поработать «на повышение». При избытке солнечной энергии, например, сбрасывать ее не обязательно, достаточно увеличивать лунный резерв. Если у вас и лунная энергия в избытке, и солнечная — то, возможно, у вас проблемы с субличностями или серьезные повреждения магистральных энергетических каналов. В этом случае отложите на будущее исправление дисбаланса, сначала нужно решить данные проблемы.

Мозайка.

В.: Маг, и всё же, почему за центр генератора выбрано именно солнечное сплетение?

М.: Там расположена «электростанция» человеческого тела…

В.: Почему не сердечный центр?

М.: Прямые чистки и прокачки в сердечной зоне — опасны.

В.: Чем они отличаются?

М.: Степенью риска при такой работе. Кроме того, сердечная чакра соседствует с сердечными вратами, а в этом случае плата за ошибку окажется еще выше…

В.: Разве анахата не может синтезировать разные виды энергий?

М.: Анахата — нет, не может… а вот сердечные врата действительно дают связь с самыми необыкновенными и редкими типами энергии.

В.: К тому же она находится как раз посередине между сахасрарой и муладхарой. Это логичнее — сделать центром кристалла (или чего там) именно её. Красивее получается.

М.: Когда начинаешь использовать уже готовый кристалл, то энергетический центр «сползает» в Анахату. Я уже писала в рассылке: большое «веретено» — далеко не идеальный способ получать энергию, тело в последствии это делает мягче и тоньше, формируя неисчислимое множество крохотных «веретенец». И все эти крохотные веретенца сориентированы энергетически не на солнечное сплетение, а на Анахату. Но так значительно безопаснее, чем когда руководство операцией производится сознанием (создающим большое веретено).

Я свой кристалл ношу на цепочке такой длины, чтобы он мне прикрывал Анахату и придавал ей энергии.

* * *

Т.: На ваш форум зашёл впервые. Зарегистрировался. Хочу в нём поучаствовать, но даже не знаю, как подступиться. Всего много, глаза разбегаются. Конечно, у меня, как у практикующего магию, есть и проблемы, и вопросы. Которые хотелось бы обсудить. Но дело в том, что я вообще в форумах раньше участия не принимал (вот только сейчас нашёл для меня действительно стоящий) и правил игры не знаю. Посоветуй, как лучше в вашем форуме ориентироваться, реализовать себя, и с чего лучше начать? Конечно, можно тыкаться самому, но лучше ведь когда проконсультирует спец.

М.: Все это не так трудно, как может показаться. Если на форуме еще общаться не доводилось, то первое, что я могу посоветовать — почитать FAQ. Туда можно пройти с главной страницы форума по ссылке, которая расположена на самом верху страницы, под заголовком. Там несложно обнаружить ответы на большую часть вопросов, которые могут возникнуть у начинающего, познакомиться немного с правилами участия в форуме, узнать, как разместить на нем свое сообщение, ответить на чье-либо сообщение или начать новую тему. Если что-то не получается, то можно оставить сообщение или написать письмо администратору форума или мне лично, поможем. Думаю, что у большинства гостей и зарегистрированных участников форума таких проблем не возникало, поскольку люди у нас, в основном, грамотные по части программирования, а если и нет, то тоже не беда, всего-то нужно знать несколько кнопок…

Как я понимаю, у тебя возникли затруднения совсем не по этой части, а в том, что ты назвал знанием «правил игры». Я в свое время тоже заинтересовалась этим, пособий на тему «Правила участия в конференциях» и т.п. в Сети не считано. Некоторые я даже прочитала, но вот пользоваться ими не захотела. Как тебе, например, понравится такой совет? «Комментировать сообщения участников конференции следует в критичной форме, многие новички совершают ошибку, начиная хвалить что-то. Не делайте этого ни в коем случае! Даже если сообщение вам понравилось. Все дело в том, что после вас все равно найдется человек, который выскажется о данном сообщении в саркастическом тоне, и вы будете выглядеть идиотом со своим положительным отзывом, вас просто засмеют. Известно же, что умным показаться проще, если ругаешь кого-либо, а не хвалишь его». Брррр… А чего стоят в таких пособиях по «правилам игры» одни только списки матерных выражений с модными грамматическими ошибками и скрытыми намеками на гомосексуальную ориентацию оппонента с пояснением, в каком случае что писать? Причем те самые намеки понятны только завсегдатаям, а тот, на кого они направлены, может и не подозревать, над чем потешаются присутствующие, и что они имели в виду. Большая часть советов по поводу оформления сообщений потеряли актуальность, в силу того, насколько изменилось ПО по сравнению с временами, когда эти правила создавались. Форма, через которую вводится сообщение, сама позаботится о том, куда поместить заголовок, а куда подпись с ориджином или без. Кроме того, теперь везде можно пользоваться графическими значками настроения, а прежние, состоявшие из знаков препинания и символов, теперь перекочевали в SMS. Хотя многие продолжают пользоваться прежними, я слышала даже о людях, которые с такими смайлами пишут записки от руки, пестрящие двоеточиями и скобочками. А что полагалось поставить в конце этой фразы? Прааавильно :-D

Так что на нашем форуме, пока я сохраняю на нем хоть какой-то авторитет, игры будут идти без правил. Есть лишь несколько пожеланий:

  • Не использовать в сообщениях нецензурных выражений (первый кодекс не велит);
  • Не позволять себе оскорбительных высказываний по адресу других участников форума (таких нарушителей мы удаляем из списка зарегистрированных пользователей);
  • Не публиковать на форуме коммерческой рекламы в тексте сообщений (т.н. «спам» — тоже удаляем);
  • Стараться избегать бессодержательных или не соответствующих объявленной теме сообщений (т.н. «флуд», но тут все не так категорично в случае «Хроник», никаких санкций по поводу флуда от нас не дождёсси);
  • Желательно так же перед отправкой сообщения перечитывать его, чтобы убрать случайные опечатки — это прекрасный способ продемонстрировать уважительное отношение к другим участником форума;
  • У нас принято обращение на «ты».

Форум поделен на разделы. Если нужно задать вопрос — милости прошу в раздел «Вопросы ведущим», хочешь обсудить какую либо школу или направление в магии, с которыми хорошо знаком — «Делимся успешным опытом», а если только начинаешь работать с этим направлением — «Проверяем на собственном опыте». По рассылкам и заданиям из них — «Уроки и домашние задания». Если просто хотелось бы пообщаться с людьми, перезнакомиться со всеми — «Обо всем понемножку». Есть критика или предложения по работе рассылки, сайта или форума — «Обсуждение сайта и рассылки». Поделиться впечатлениями о книге — «Что читаем?» И много еще чего…

А с чего начать?.. Если есть, что высказать по поводу обсуждаемого вопроса — высказывай. Если есть что-то, что хотелось бы обсудить, а подходящей темы на форуме не нашлось — создавай свою тему в соответствующем разделе. Есть только один способ общаться правильно — это общаться. И только один способ общаться неправильно — не общаться.

Трибуна.

Лана:

Поздравляю тебя и всю нашу большую семью с этой знаменательной датой!

С нами много всего произошло, но хорошего было намного, чем плохого, с этим все согласятся. Я многому научилась, многое узнала, благодаря обучению в этой рассылке. Стала уверенней в себе. Получила массу удовольствий не только от обучения, но от общения на форуме и с тобой лично. Я очень благодарна тебе и за рассылку и за то, что ты так терпеливо отвечала на все мои вопросы, поддерживала меня.

У нас сформировался сильный эгрегор, основанный на доброте, взаимопонимании, взаимоуважении и доверии. В этом эгрегоре нет места ненависти, злобе, зависти и это заслуга всех, кто причастен к нему!

Желаю всем всего наилучшего!

Творчества, вдохновения, любви, счастья, успехов, всего-всего!!


Урок 5. Шаг 20.

Маг: Поговорим сегодня немного о сути чисток, и какое место они занимают в выполнении задачи по повышению уровня энергетики.

Попробуем вообразить систему внутренних энергетических каналов в человеке. Они различаются по объему, размеру, числу ветвлений. Имеют стенки, которые не позволяют энергии «вытечь» за пределы канала или энергетического тела. В идеале представляют собой замкнутую систему (как кровеносная система, например). У среднего человека наполненность этих каналов совершенно ничтожна, можно даже говорить о том, что у среднего нашего современника энергоканалы пусты. Если, естественно, не принимать во внимание загрязнений, которые канал может содержать как внутри, так и снаружи.

Обозначим три проблемы с каналами. Во-первых, из-за наличия плотных сгустков негативной энергии канал может оказаться пережат (такая проблема с крупным каналом может сделать невозможной циркуляцию энергии в достаточно большой области энергетического тела). Во-вторых, из-за наличия сужения или пробки внутри самого канала он становится непроходим (с тем же эффектом, что и при пережатии канала). В-третьих, может быть нарушена целостность стенок канала, и он при этом теряет энергию, а наполнение энергией в зоне, которую должен был питать этот канал — не возникает, сколько не накачивайся. В подавляющем большинстве случаев третья проблема возникает в результате наличия первой и второй. Как это происходит: человек начинает накачку энергией (или возникает спонтанный энергетический всплеск), и каналы постепенно наполняются; если какой-то из них блокирован, то энергия перед пробкой или пережатием начинает распирать этот канал изнутри, внутренне давление повышается и канал рвется. Все — при продолжении накачки энергия будет вытекать через разрыв, создавая проблемы энергетическому да и физическому телу, а незаполненная область таковой и останется из-за возникшей изолированности от остальной энергоструктуры. Разрывы (пробои) каналов могут появиться и из-за повреждений особенно плотными сгустками негативной энергии — пережатый канал с годами может стать «перетёртым» и «разлохмаченным». Существуют и иные причины возникновения пробоев, такие как неудачный контакт с эгрегором или энергетический удар, нанесенный агрессивно настроенной сущностью. Поверите вы или нет, но это — таааакииие мелочи (!) по сравнению с множественными разрывами, которыми человек обзаводится, когда подпитаться решает без предварительной чистки. Именно — ни одна даже самая агрессивная сущность не сможет так порвать энергоструктуру человека с «грязной» энергетикой, как он сам это сделает, если с жадностью накинется на энергию и начнет ее хлебать широко раскрытыми чакрами…

Участь человека, который имеет грязную энергетику — воистину прискорбна. Ему не хватает энергии, но именно ее получение приводит к тяжелейшим состояниям: озноб, головная боль, иногда сопровождающаяся температурой, лопаются сосуды в глазах, по телу гуляет острая боль (она появляется то в одном месте, то в другом, создавая неприятный зуд, от которого так бы и расколупал самого себя до последнего, блин, органоида, чтоб только избавиться от него). Так же крайне неприятным симптомом является тошнота, кожные сыпи, ощущение давления в голове, сердцебиение и т.п. Можно и на «скорой» прокатиться в прединсульном состоянии или с сердечным приступом. 9 из 10-ти человек в возрасте за 45 лет рискуют улечься на больничную койку на месяц, если их уровень энергии поднимается хотя бы до нормы (соответсвующей возрасту!!!). Я категорически вас предостерегаю от попыток целительства в отношении возрастных заболеваний, пока ваш уровень знаний и навыков не станет вполне профессиональным. Лучше уж пойдите в церковь, поставьте свечку за здравие да помолитесь. А если совсем нет выбора, то, во-первых, снизьте уровень энергии у такого больного (оттяните ее осторожненько) и начинайте очень тихо и бережно его очищать с помощью энергии любви, заботы…

А что это за жизнь? Оделся нарядно, красиво — вечером приступ, поскольку привлек к себе внимание, а оно дало энергию, всё — носи что-то серое и бесформенное. Попытался скопить денег, уплотнил поток денежной энергии, которую к себе притягиваешь — нервотрепка, сердечные боли, инфаркт. С друзьями хорошо посидел, было много теплой, дружеской энергии, смеха — ночью прихватит. По-молодому красивое чувство заглянуло в жизнь, свет внутренний рождается в присутствии дорогого человека — готовь нашатырь и валерианку. Вот и обнаруживает человек в определенном возрасте с недоумением, что как-то охладел к хорошему застолью, любовным переживаниям, красивой одежде, ярким впечатлениям. И начинается: да, мне это уже не нужно, старый(-ая) я уже для этого, не, пусть молодежь танцует. Есть и те, кто не сдается, одет по последней моде, ведет активный образ жизни, а в глазах тоска и усталость вековая, не легко, видать, оно дается. 45-50, между прочим — для человека не возраст, самое время встать на роликовые коньки, наконец-то, сделаться превосходным любовником или любовницей, учтя предыдущие ошибки, поездить по миру, занять высокое положение в обществе. И чистка энергетики — невысокая цена за такую возможность.

К сожалению, аналогичные проблемы стали появляться и у молодых (средний человек начинает избегать получения энергии в 37-38 лет, а в данном случае речь идет о тех, кому от 18-ти до 23-х), если первые загрязнения они получили в период внутриутробного развития от матери с нездоровой энергетикой. Загрязнение — это еще и ранняя утрата способности к вынашиванию и деторождению, как и некрепкое здоровье у ребенка. А вот когда каналы уже очищены, контур замкнут, они могут вместить в себя столько энергии, что ее хватит на всё, что вы хотели бы реализовать — когда есть энергия, возраст не помеха. Начинать чистку и оздоровление можно в практически любой период жизни человека. И НУЖНО.

Правильный способ чистки — это сохранение той последовательности, которую мы применяли для создания кристалла. Например, если начинать чистку с Солнца, то способность принимать эту энергию у человека резко возрастает. Избыток солнечной энергии довольно опасен, как я уже писала. Подсознание может попытаться само скомпенсировать это лунной энергией. Но если лунные каналы еще не очищены, то сама эта попытка может привести к их разрывам. В результате получится, что солнечной энергии стало много, а лунную получить нет никакой возможности из-за повреждений в энергоструктуре. И так же с энергиями восходящего (опасного в избытке) и нисходящего потоков — сначала нужно чистить нисходящим. Только после этого можно приступать к очищению прошлого, будущего: удаление связок, жгутов, разматывание узлов. Потом чистим отдаленные участки тела — нижняя половина для нисходящего (в первую очередь) и верхняя половина тела для восходящего потоков. Как я уже писала, если перед этим не поработать с накачками — может банально не хватить сил на эту чистку или возникнет мощный отток энергии… Потом чистка стихиями (по кругу с завершением на актуальной стихии), она задаст вашей жизни более активный ритм, но пока основная чистка не проведена, это было бы несколько преждевременным, согласны?

Задание: «Не расстааааанусь комсомооооолом — БУДУ ВЕЧНО МОЛОДЫМ!» Чистимся перед работой по устранению дисбаланса. Если вы уже создали кристалл, то желательно всю последовательность очищения проделать за один раз, много грязи не должно было накопиться. После чистки выборочно наполняем себя теми типами энергии, которых недостает по вашему «энергетическому профилю» (не через кристалл). Потом чувствуем моральное удовлетворение.

Мозайка.

А.: Скажи, пожалуйста, а можно мне, к примеру, раскрутить пластину другому человеку (с его согласия, конечно, он рядом будет находиться) или подпитать от луны, солнца, неба, земли?

М.: Можно, конечно. Действовать нужно так же, как делал это сам. Вынимаешь у человека пластину, переворачиваешь, вставляешь, раскручиваешь, спрашиваешь его, как он себя чувствует, чтобы подобрать правильное направление вращения, потом чистишь Луной, наполняешь лунной энергией, чистишь Солнцем и т.д. Имей только в виду, что если ты не преследуешь цель создания кристалла — энергию не нужно загонять в солнечное сплетение, просто распределяй ее по всему телу. В идеале, постарайся сначала составить «энергетический профиль» для этого человека, чтобы учесть еще и его потребности в балансировке энергетического тела. И учти, за один раз даже у профессионалов полный цикл может не получаться, если много блоков или загрязнений. Еще — если этому человеку к сорока, нужно быть осторожным вдвойне, а если за пятьдесят — накачивать лучше пока не берись, сначала наработай опыт, ограничься только мягкой чисткой. Ты же работаешь не на себе, не почувствуешь, если что-то пойдет не так. После «пластины» у человека может обнаружиться «подселенец», она их проявляет, если где-то прячутся в энергетике. Убирай.

А.: Есть еще проблема, от которой я не могу избавиться — внутренний диалог. К примеру, если я представляю луну, солнце, всегда проскакивает мысль типа «луна справа», «солнце слева» и т.п. Если я заостряю внимание на мыслях — видение пропадает или исчезают ощущения. Между тем, я ощущаю, что диалог таки мешает, просто так оставить его нельзя, т.к. он препятствует чувствованию. Все это не дает мне создать кристалл. Что тут можно сделать?

М.: Я примерно представляю, где у тебя эта проблема сидит… Попробуй перед упражнением улечься как можно удобнее и проделать процедуру расслабления следующим образом: вообрази, что ты осенний лист, ветер тебя нежно кружит, ты медленно летишь вниз, когда касаешься земли — спокойно «обмякаешь», чтобы ни в одном мускуле не осталось напряжения. А потом выполняй упражнение.

А.: Да, еще вопрос. Если я насыщаюсь энергией, куда мне ее использовать? :) Единственное, что я придумал, направлять ее на кота (кот болеет). Забавно, но кот стал реально ко мне лучше относиться. Вообще, когда я делаю упражнения, наши кошки стремятся занять около меня место! :-) Но использование свободной энергии, наверно, только этим не ограничивается?

М.: Чем недурна накачка энергии, так это тем, что две трети того, что получил, ты можешь оставлять себе. Твое тело и подсознание найдут прекрасное применение этой энергии, ты почувствуешь на себе очень быстро. А оставшуюся треть можно просто развеять вокруг себя, мир о ней позаботится. И ведь почти наверняка рядом с тобой есть люди, которым нужна твоя забота, помощь, просто любовь — делись этим.

Трибуна.

Рина:

Я раньше еще знала, что и в центральной России, и в Сибири ведьмы использовали энвольты. В вуду — это вообще обычное дело. А в моем случае, тут совсем случайно получилось: жена моего брата пришла со слезной просьбой спасти ее брата — одна из наших городских ведьмочек «околдовала» его так, что почти до зомбирования — ничего не видит, ни на кого не реагирует, просто «болел» ею, а сам «таял» от недели к неделе. Кроме того, у этой дамы до него был другой с такими же симптомами, в конце концов — умер. От меня попросили сделать защитника (у меня такой есть — на ДЭИРе делали). Я согласилась, но для начала решила оборвать все привязки. Стала сканировать его энерготело и, вдруг, оно исчезло, а вместо него передо мной «выплыла» такая вот кукла. Явно заряженная — фонила мощно. Так как удалось ее разобрать, то видимо, дамочка либо не знала о способах защиты своего творения, либо понадеялась, что никто не доберется до него. Парня удалось «отворотить», а сейчас он под защитником. Вот такая история.


Урок 5. Шаг 21.

Маг: Сегодня поговорим об устранении пробоев с помощью энергетического кристалла, который мы создавали в этой теме.

Помните, я писала, что в кристалле содержится полная информация об энергетике человека? Так получается оттого, что энергию для создания кристалла мы проводили через все тело, она успевала собрать всю информацию о вас, прежде чем создала внутреннюю структуру данного амулета. Вот именно в этой внутренней структуре мы с вами и попробуем разобраться.

Тело человека во многих отношениях сходно с голограммой. Например, каждая клеточка тела содержит информацию обо всем организме так же, как кусочек голограммы показывает не кусочек изображения, а всю картинку целиком. Так же и крохотные частицы энергетики нашего тела несут в себе всю информацию о строении энергоструктуры тела. Это — необыкновенно ценное качество для работы с энергетикой, особенно если она серьезно повреждена или имеет пробои. Вот только возникают проблемы с тем, чтобы получить энергетическую матрицу из крови человека, например. Это под силу только очень опытному специалисту. На счастье, у нас есть кристалл, который делает эту задачу вполне разрешимой. Попробуем использовать кристалл в качестве голограммы.

Расслабьтесь, уведите внимание внутрь, приостановите поток повседневных мыслей. Мысленно возьмите ваш кристалл и направьте в него луч света. Далее поэкспериментируйте с ним, покрутите кристалл, поиграйте с лучом. Наша цель — получить изображение человека, состоящего из переплетений световых волокон. Это — энергетическая матрица создателя кристалла (то есть — ваша). Матрица в уплотненном виде содержится в кристалле, пропуская через него свет, мы лишь хотим получить проекцию этой матрицы достаточного размера, чтобы с ней можно было поработать. Рассмотрите хорошенько полученную трехмерную фигуру (голограмму). Вы сможете различить в ней основные потоки вдоль позвоночника, чакры, меридианы (при некотором везении). Если очень постараться, то на голограмме может стать видна и та часть энергетики, которая находится вне тела (аура, кокон, «щупальца», воронки, вихри и т.п.).

Следующим этапом станет построение второй проекции. Представьте, что сквозь вас проходит свет и как рентген оставляет на экране перед вашими глазами отображение реального состояния вашего энергетического тела. Мы получили эталон (индивидуальную энергетическую матрицу) и отображение реального состояния энергетики. Удерживать перед внутренним взглядом сразу две трехмерные фигуры может оказаться непросто, попытайтесь переводить взгляд с одной фигуры на другую. Нужно поискать пробои в своей энергоструктуре (прерывания контуров) и сравнить с этим же узлом в матрице энергетики, чтобы узнать, каким образом пробой должен быть сращен, что должно получиться в результате устранение прерывания контура. Матрица выполняет функции чертежа, по которому вы можете продиагнозцировать и подремонтировать поврежденные каналы. Также матрица позволяет путем сравнения выявить нарушения в структуре чакр и т.п. Мысленно достраивайте поврежденные участки вашей энергетики, соединяйте разорванные каналы. Только делайте все очень внимательно. Если что-то соедините неверно — это принесет немало проблем с энергией и энерготелом. В идеале ваше состояние на настоящий момент должно соответствовать строению матрицы — эталонному состоянию для вас лично. Надеюсь, теперь вы понимаете, почему я не рекомендовала пользоваться чужими кристаллами: то, что является эталоном для другого человека, может повредить вам.

Вообще, конечно — это работа надолго. Элементарно такие дела делаются, когда уже достаточно высокая частота сознания и нет излишних рационализаций, подмен понятий. Тогда уже просто можно вообразить себе, что сидишь за экраном компьютера и наблюдаешь, как умная программка сравнивает два трехмерных изображения построчно, помечая все обнаруженные расхождения другим цветом, например. И выдает готовый результат в любом удобном для вас виде со статистикой, диаграммами, графиками. Но пока уровень логических узлов в энергетике мозга не слишком хорош, они «не раскачаны» или банально заблокированы подменами понятий и дублированиями потоков — из такой попытки выйдет одна только головная боль… В общем, до биокомпьютера еще разогнаться нужно.

Задание: Ищем пробои в крупных энергетических каналах и устраняем их.

Мозайка.

М.: Опережая вопросы по данному шагу:

  • В первую очередь поищите мысленным взором самые яркие и крупные каналы в вашей матрице энергетики. Потом найдите их же в себе и устраните все погрешности. Первыми следует корректировать магистральные каналы.
  • Во вторую очередь следует поработать с чакрами, довести их до максимального сходства с эталоном.
  • Обратите внимание на позу в энергетической матрице — она идеальна для выполнения энергетических практик.
  • Обязательно сравните объемы вашего тела и тела голограммного, у вас нет и не будет способа лучше, чтобы выяснить, какой вес тела для вас наиболее комфортен.
  • Если в матрице у вас видны волосы на голове (что случается не всегда) — то это достаточно важная часть энергетики в вашем случае. Стрижка в неудачный день или небрежно выброшенные волосы, снятые с расчески, могут заметно повлиять на ваше самочувствие в худшую сторону.
  • Следует со временем полностью осмотреть все ваше энергетическое тело в поисках размыкания контура. Имеет смысл так же поискать размыкания и в матрице. Они иногда встречаются, хоть, к счастью, и нечасто. Наличие обрывов энергопотоков в матрице указывает на наличие серьезных врожденных (наследственных) заболеваний. Вы можете убрать это повреждение в своем энерготеле, но убрать его в матрице можно лишь полностью пересобрав свою энергетику на какой-либо из чакр. Повреждение в эталоне — это серьезно.
  • Если матрица у вас расщеплена на две половины — не паникуйте, просто вы неправильно срастили половины кристалла, шаги с 13-ого по 16-ый придется повторить.
  • Не пытайтесь накладывать матрицу на свое энерготело, совмещать их — это приведет к дублированию потоков, что создает массу почти неразрешимых проблем в последствии. Так же не пытайтесь убрать свои каналы и вживить на их место «матричные» — это катастрофическая ошибка. У «матричных» каналов нет вертикальных связей ни с душой, ни с телом, они работать за обычные каналы не смогут. Нужно лечить и восстанавливать то, что имеете на настоящий момент.
  • Не пробуйте диагнозцировать с помощью собственного кристалла других людей (и тем более не корректируйте!!!), пока не умеете снимать матрицу с человека безо всяких кристаллов.
  • В особо тяжелых случаях вы рискуете обнаружить, что сходства между эталоном и реальной энергетикой нет совершенно. В этом варианте, вам понадобится накопить как можно больше энергии и слегка разогреть, размягчить имеющиеся каналы, чтобы они стали более текучими. Разогретые каналы сами непроизвольно начинают принимать оптимальную форму, если этому не препятствуют блоки на чакрах и загрязнения. Но помните: чем большую энергию вы собираетесь использовать, тем строже требования к чистоте энергетики и замкнутости всех контуров.
  • Можете обнаружить лишние связки и узлы на своем энерготеле, отсутствующие в матрице. Как правило, их влияние на тело — негативно, приводит к болезням. Иногда подобные образования называют «патологическими связками» (в ДЭИР, например). Так что советую их устранять.
  • В последнюю очередь рекомендую поработать с аурой — внешними уровнями энергетики, и с меридианами — крупные каналы, которые частично погружены в тело, а частично находятся вне его.
  • Ни в коем случае не привлекайте для работы с собственными каналами энергию эгрегоров (через визуализацию символов, например)!!! Подключение к силовой линии — это ведь не лучший способ починить микросхемку, не так ли?..

В общем, смотрите и ориентируйтесь сами. Появятся вопросы — задавайте.

Трибуна.

Leonder:

Я себе одну теорию нарисовал. Подумал вдруг, что дух должен обладать своими привычками. Просто допустил такую мысль, и понеслось: вполне вероятно, что дух, как и человек, привык просыпаться и засыпать примерно в одно и то же время. Это дает шанс, не ложась спать, поймать тот момент, когда дух начнет просыпаться. Тогда можно будет буквально схватить его за руку и высказать все, что наболело, пока опять не уснул. А если всю ночь и следующий день пытаться словить такой контакт, то дух не «выспится» и в следующем же сне можно будет с ним слиться.

Построил себе такой план, накачался по завязку нисходящим потоком понятно зачем. Несколько раз ночью медитировал, пытаясь разбудить духа. Ничего особенного не произошло, но вот наутро меня стало клинить на всю катушку: то и дело приходят мудрые такие мысли, не поймешь, мои ли; впадаю в транс (но это может быть из-за НП, не обязательно дух); ауры на всё тело несколько раз видел у прохожих, но поймать картинку не получается толком — мелькнуло что-то, не иначе как аура (кокон) и тут же исчезло. Воздух вижу (?), сам не знаю, как это, но вот вижу воздух, типа как те мелькающие точечки на небе, которые здесь называли корпускулами. Подозреваю, что это нечто энергетическое, вроде рассеянной в пространстве энергии. Вот еще посмотрю, что со мной происходит, а потом попробую слиться с духом. Надеюсь, повезет.

А еще спросить давно хочу: дух и подсознание — это не одно и то же? И можно ли просить духа об исцелении конкретных недугов?


Урок 5. Шаг 22.

Маг: Сегодня поговорим о перспективах работы с энергетическим кристаллом.

Что является нашей конечной целью при создании кристалла? Это — приведение энергетического тела в соответствие с эталонным состоянием. Для этого придется вычистить всю грязь (учтем, что она в первое время буквально затопит: при наличии проблем в физическом теле подсознание станет их выводить на энергетический — с соматического на функционально операбельный психосоматический уровень, «расконсервировать»). Далее — устранение нарушений в энергоструктуре, реконструкция поврежденных участков энерготела. Эту задачу можно будет считать выполненной при достижении энерготелом состояния замкнутости контура энергетики. Если нет ни одного обрыва контура и отличий от эталонной формы — «матрицы», то этот этап завершен. Далее следует устранить дисбаланс по своему «профилю». Потом — насыщение энергией с использованием кристалла в качестве инициирующего процесс амулета. Без использования кристалла тоже можно добиться поставленной цели, но при практически неизбежном разбалансировании энергетики и медленном росте энергоемкости. Поскольку следующая цель — повышение энергоемкости, достигается получением навыка перераспределения энергии на клеточном уровне, для чего кристалл просто незаменим. (Хи-хи… в качестве тренера.)

Кристалл, как видите, решает ни одну и ни две задачи. Фактически даже работа с кристаллом на том уровне, который мы сейчас можем себе позволить, выгоднее энергетически, чем вампиризм. Если вампиризм позволяет получить на единицу затраченной энергии до 16 единиц полученной, то кристалл дает на единицу затраченной энергии от 18-ти до 27 единиц (учтите, что это — чистая от программ энергия в отличие от «вампирского улова»), а в случае замкнутости контура эта цифра доходит до 40. Если вы помните аналогичный разговор про принесение жертв, то эффективность получения энергии с помощью кристалла в перспективе выше, да и требует времени на порядки меньше, чем жертвы. Мы начинали накопление энергии с устранения установок, препятствующих этой работе. Потом учились использовать символы для тех же целей, потом — сонастрои с мировой душой (молитвы, неделание и т.п.), жертвы, волю. Потом — энергетический кристалл. То есть, данный курс позволяет наращивать не только энергию, но и с каждым разом упрощать использование, сокращать затраченное время и повышать эффективность приемов по получению этой энергии.

…Но вот мы уже добились своей цели, допустим, энерготело полностью приведено в соответствие с матрицей по строению, чистоте, наполненности энергией. Что дальше? Нужно поддерживать его в таком состоянии хотя бы на протяжении одного малого оборота энергии (около двух лет, хотя при замкнутом контуре малый оборот может ускориться до 2-3 месяцев без эффекта «сгорания тела»). После одного малого оборота включается механизм самоподдержания процессов движения энергии по замкнутому контуру и подпитки от внешних источников, они уже не будут требовать постоянного внимания и усилий. При этом необходимость в чистках будет возникать только 1-2 раза в год, что нисколько не обременяет в сравнении с ежедневными чистками в самом начале этой работы. Механизм как бы уже будет создан, запущен, отлажен и переведен на автоматический режим.

Возможно, следующее заявление вас обескуражит: кристалл, который мы создали — лишь один из семи возможных, он соответствует сердечному энергетическому центру. То есть, если вы выполните все, о чем я выше написала, то контур будет очищен замкнут только по одной из семи чакр. А теперь вздохните спокойно: я не настаиваю на создании остальных шести. Ваши интересы в магии вполне могут лежать в стороне от внутренней алхимии. Даже один из семи кристаллов — это колоссальное достижение. На всей планете только 5-7 человек (по слова Хранителей) у кого кристалл собран полностью, на всех семи чакрах и соединены все семь его составляющих (каждая из которых тоже состоит из двух частей). Это — обладатели истинного философского камня, те, кто завершил Великое Делание.

В остальных шести кристаллах энергии восходящего и нисходящего потоков, прошлого и будущего, Луны и Солнца не используются. У каждого кристалла свой комплект энергий, который и определяет принадлежность этой структуры именно своему контуру. На красной чакре (копчиковая), например, вместо нисходящего потока используется прана, вместо восходящего — кундалини, вместо «ротора» — специальное дыхание, вместо вибраций — мудры, визуализируется не «веретено», а лотос и т.д. Но все кристаллы выплавляют в солнечном сплетении и соединяют две их половинки с помощью стихий — это универсальный прием. У меня лично кристалл собран лишь на пяти чакрах, для оставшися двух — только заготовки, и неизвестно, удастся ли мне когда-нибудь закончить эту работу. Тут стоит учесть, что для двух оставшихся чакр последовательности соединения с остальными не существует (либо она людям неизвестна, потому что даже человеческий дух не дает ответа на этот вопрос, а спрашивали его об этом люди посерьезнее меня). В матрице человека существуют связи между чакрами лишь на одной из стихий, а построение круга стихий по матрице человека — невозможно. Маги северной Европы умеют балансировать контуры Сахасрары, Аджны и Вишудхи по трём стихиям (!), а шаманы балансируют контур Манипуры по двум стихиям, что тоже круто, поскольку находится за пределами возможностей человека. Самим строением человеческой матрицы обусловлено только «огненное» единство нашего существа, а аналогичные достижения по другим стихиям следует считать евгеническими. Только сердечный центр в человеке достаточно совершенен для использования всего круга стихий полностью. Благодаря этому он может питать и гармонизировать остальные чакры, что и делает выбор этого энергетического центра для работы на Малом Пути неизбежным…

Задание: Чистимся, убираем дисбаланс и реставрируем каналы в местах обрыва контура (пробоя).

Мозайка.

Мл.: У меня эээ вопрос… в общем, я уже несколько недель пытался найти нужное направление вращения ротора (но, к сожалению, в последнее время много дел навалилось, или я такой лентяй) в общем, чё-то не получалось у меня найти нужное положение, вот. И мне как-то захотелось попробовать крутить не пластину внутри себя, а вихрь вокруг себя — особенно классно получается, когда идешь куда-нибудь (в общем, не сидя), и энергия идет. Отсюдова вопрос: мона мне пользоваться вихрем, или прекрати маяться ерундой, придурок, и делай как сказала Маг!!!

М.: По словам моего Наставника, этот прием в магии называют «фуга». Пользоваться для создания кристалла — ни в коем случае. Для подпитки… хм… фуга ускоряет все процессы в человеческом теле. Так что если есть какие-то болезни и т.п. — фуга их только усложнит, ускоряя процесс заболевания (заражения, воспаления и т.п.). К тому же фуга со временем заметно ускоряет процессы старения. Тем не менее, поклонников у такого способа стимуляции — немало. Ускорение внутренних процессов помогает пользоваться ранее недоступными техниками без всякого повышения частоты сознания, ускоряет выздоровление после болезни, придает активности, у большинства выключает ВД. В число запрещенных приемов этот не входит, но есть одно серьезное требование — контур должен быть замкнутым. Это единственный способ нейтрализовать процессы старения, которые фуга провоцирует. При замкнутом контуре активизация тела не ведет к его быстрому износу, истощению скрытых ресурсов и …»сгоранию». Впрочем, высшим классом считается медленное, едва заметное вращение в противоположном направлении, которое полностью устраняет возрастные процессы, останавливает биологические часы организма (сколько наматывается — столько и отматывается…).

Я думаю, что фуга — прием не для начинающих. Стоит сначала поработать с замыканием контура, очищением энергетики. Потому что если есть какие-то проблемы — фуга их умножит на десять за считанные недели.

С вращением же самого кокона я категорически не советую связываться. Это способно убить человека.

* * *

Л.: Честно говоря, мне очень не понравилось, что ты предложила выводы делать нам самим, мы не настолько опытны, чтобы сделать адекватные выводы. У меня, например, чуть крышу не сорвало…

М.: Это проблема, с которой мне приходится иметь дело при написании каждого выпуска. Уже очевидно, что я не успею за время, на протяжении которого планируется выпускать рассылку, осветить все заявленные темы. Я собиралась давать материал в более сжатой форме. Но по почте постоянно идут вопросы, просьбы дать пояснения. Я пыталась увеличивать объем выпусков, но сразу же пошли жалобы на то, что не удается быстро осознать, «переварить» выпуск, как уже приходит следующий. Сейчас приходится смириться с тем, что курс затягивается по времени, остаются вопросы у подписчиков, часть материала придется выкладывать на сайте в виде статей, а в выпусках только давать ссылку на них… Так что учитесь делать выводы сами. Магические знания — безграничны по объему, но нужно как-то успевать это усваивать в сжатый срок либо смириться с тем, что ваши знания и навыки по большей части будут эмпирическими (в чем тоже нет особой трагедии).

Л.: …ты сказала, что предстоит заняться некой матрицей энергетического тела. Я кое-что читал о структуре ЭТ, по тому источнику выходит, что ЭТ состоит из множества слоев, один из которых — типа шаблона, по которому строятся все остальные. Наверное, это и есть матрица. Но, по тому же источнику, этот слой — самый тонкий, а значит увидеть его и работать с ним — тяжелее, чем с другими. Короче, поясни, пожалуйста, определение матрицы ЭТ, и что конкретно с ней надо делать.

М.: Энергетическая матрица человека — это энергетическое тело ДНК. Может, помните, я рассказывала об эффектах копирования? Все молекулы ДНК являются копиями, а значит, у них одно энергетическое тело. Именно его и называют матрицей, человеческой формой, шаблоном. Частота колебаний энергии этого тела действительно очень высока, но мы ведь с ним и не работаем, в нашем распоряжении на настоящий момент только ИЗОБРАЖЕНИЕ матрицы, а не она сама. При выплавлении кристалла в нем отпечатывается структура матрицы, благодаря этому мы можем увидеть ее голограмму даже на не очень высокой частоте сознания. Что с ней делать? Реконструировать энергетику в местах повреждений по этому образцу.

Трибуна.

Дмитро Менделеев:

…от роли слепого орудия кармы для других людей я всегда старался увильнуть — как раньше, так и сейчас. Можно все вместе назвать это слабостью. Однако я полагаю, что каждый человек может прийти к состоянию, когда проявленная сила ли, слабость ли, — не приводят к блокированию прохождения энергии. Я сейчас больше занят поиском не силы, а гармонии с проявленной слабостью (раз она уже проявленная!). Оказывается, я давно работаю с Луной, Солнцем и прошлым, но совсем не абстрактно, как ты рассказывала в своих рассылках, а с конкретными проявлениями. Мне кажется, если добиться устойчивости даже при наличии энергетической грязи, то постепенно эта грязь сама уйдет. Конечно, мое сознание «колбасит» от взлетов и падений, но где-то по большому счету я уже знаю, что из падений выйду с бОльшим взлетом, чем ранее.


Урок 5. Шаг 23.

Маг: А сегодня поговорим о перспективах работы с энергетическим телом.

С точки зрения энергетики тела магические практики осуществляются двумя весьма различающимися между собой способами. Можно говорить о достижении результатов магических действий за счет разрушения структуры энергетического тела и за счет его развития. Примером комбинирования этих методов может служить путь магов Мексики, описанный Кастанедой. Там требуется убрать все повреждения кокона («дыры» и т.п.), наполнить его энергией и «зажечь». Но тот же путь предлагает и избавление от человеческой формы (матрицы, которую мы учимся рассматривать в кристалле), т.е. сужение диапазона частот, на которых проявлена глубинная сущность человека, для упрощения задачи достижения целостности и интенсивности энергетических проявлений.

Магия, основанная на саморазрушении, проста, общедоступна и не требует особых талантов, трудолюбия или дисциплины. Коротко обрисую три возможности. Во-первых, множество «спецэффектов» возникает в момент пробоя. Это обусловлено тем, что энергия из пробитого канала приходит во взаимодействие с физическим телом. И эта энергия несет информацию и придает силу. Правда, недешевой ценой: тело испытывает болезненные ощущения (которые многие принимают за откат… хотя …откат может принимать различные формы), в месте пробоя возникает заболевание органического характера и остается повреждение в энергоструктуре. Некоторые ухитряются даже сохранять постоянный отток силы в точке пробоя, это может наделить каким-то определенным талантом, но в таком случае возникает увечье. (Так, например, знаменитая ясновидица Ванга была слепа, энергия зрительных центров вместо того, чтобы обеспечивать нормальные функции зрения, входила в прямое соприкосновение с телом в области головы и создавала эффект ясновидения.) Бесноватые и юродивые, похоже, в подавляющем большинстве своем демонстрируют какие-то необычные таланты таким же образом — по пробойной схеме с вытеканием энергии в тело. Во-вторых, возможно достижение каких-то паранормальных эффектов при закорачивании контура энергетики. Что происходит с электрической цепью, если положить шпильку на оголенные жилы? Часть цепи оказывается обесточенной, а в другой части рывком возрастает сила тока за счет падения сопротивления. Такого же рода «короткое замыкание» может произойти и в энергоструктуре человека. Представим себе, что какая-то часть контура энергетики имеет повреждения, загрязнения, и именно из-за нее и невозможно увеличить личную энергию, поскольку приток сил моментально вызовет пробой, болезненное состояние в поврежденной части энерготела. Однако же можно накоротко соединить каналы на входе и на выходе из проблемной зоны. Эффект — в точности как от короткого замыкания — энергии становится много и она никуда не вытекает, добиться наполненности каналов оказывается не просто, а очень просто. Другое сходство вот в чем: при коротком замыкании в электрической цепи возросшая сила тока приводит к перегоранию приборов, не рассчитанных на такую мощность… В энерготеле человека потенциально заложена способность выдерживать колоссальные нагрузки, но и оно может «порваться» при быстром заполнении энергией (особенно, если много грязи). Так что посвящение в маги путем закорачивания контура — сродни лотерее. Или за пару дней крутым станешь, хоть слабая часть энергетики и окажется …гм …ампутированной, или энергетику разнесет окончательно, сильных участков в ней и не останется. (Кстати, «патологические связки» так и формируются, только тут закорачивает контур подсознание, не видящее другого выхода из ситуации; одно утешает: подсознание — умное, оно базовые каналы коротить не будет никогда, всегда оставит обходной контур, пусть и на малой мощности…) В-третьих, (я содрогнулась) люди умудряются полностью убирать какой-либо из контуров, прекращая при этом деятельность одной из чакр. Допустим, рабочий контур — астральный (Манипура). Выше него находятся еще четыре контура. Если обрушить сердечный контур (Анахата), то верхние три окажутся изолированы и будут игнорироваться (читай, тихо чахнуть), а нижние три контура — окрепнут (если не разнесет в момент самой «операции»). На выходе — крутой астральщик, маэстро, урежьте марш!

Магия, которая выстроена на совершенствовании энергетического контура, на магию-то даже и похожа не сильно, скорее уж напоминает некую сумму ментальных технологий. Надо сказать, что все по-настоящему древние школы к «магии вульгарной» относятся с пренебрежением или даже оказывают мощное противодействие, полагая эти методы антигуманными и губящими душу. Те же, кто сам практикует грубые методы в работе с энергетическим телом, смотрят с пренебрежением на старые школы, говоря об их вырождении, слабости, догматизированности. Нууууу… это сродни тому, как человек, сидящий за рулем бульдозера, смотрел бы свысока на кого-то, склонившегося над микроскопом. Действительно, многотысячелетние традиции вроде Фэн-Шуй или Каббалы не столько стремятся к получению большой силы, сколько настаивают на точной балансировке той энергии, которая уже есть в наличии. И категорически предостерегают от игнорирования хотя бы одного аспекта силы. И у всех есть свои резоны. Маги попроще (вполне резонно!!!) замечают, что энергетическое тело все равно разрушается у всех и довольно быстро, но как при этом бездарно и бессмысленно! Так почему бы не получить максимальную выгоду от этих процессов? Умники от магии возмущены самой идеей деградации под крики «ура!», по их мнению, если магия не делает человека более здоровым, сильным, талантливым, то нафига она тогда вообще нужна человеку? Что бы вы ни выбрали для себя лично, все же помните: законы диктуют те, кто развивает энергетический контур, а не гробит его. Хотя и они временами «закорачиваются». Иногда спустя месяцы после этого патологическую связку убирают и обратно подключают обновленный и усовершенствованный контур, а иногда… ну, вы понимаете, умники часто бывают такими рассеянными, что даже упускают из виду в самих себе то, против чего так яростно протестуют в других. И это всегда — «ВРЕМЕННО ЖЕ! просто руки пока не дошли».

Задание: Отвечаем себе на несколько вопросов. Доводилось ли вам наблюдать в своих практиках «эффект обратного действия», когда, например, проявление способностей к вИдению вызывало ухудшение зрения, способностей к суггестии — вело к проблемам в общении с людьми, прибавление физических сил — к потере веса и нездоровому внешнему виду?.. Приходилось ли вам слышать, что какие-то качества изначально присущие людям, мешают в достижении магических целей? (Например, что эмоции вредны, от них надо избавляться, или сексуальное влечение нужно устранить для занятий магией и т.п.) И главное, вы прислушивались к таким советам, пытались им следовать? Ответ «да» на эти вопросы означает, что в своем интересе к магии вы уже отклонялись в сторону саморазрушения…

Мозайка.

Л.: Итак что я заметил в своем кристалле: мой кристалл имеет вид куска кого-то действительно острого кристалла и желтые светящиеся точки вокруг него (кстати, дотрагиваясь до этих точек, я наполняюсь энергией). Что бы получить нормальную картинку себя любимого, мне надо расщепить луч света, что бы он проходил через эти точки. Это нормально? Картинка матрицы получается целой, значит, по-видимому, да.

М.: Эти «искорки» — энергия крови. Я уже писала, что кристалл прекрасно совмещается с магией крови. У тебя, видимо, благодаря молодости энергия в крови присутствует постоянно. Или присутствовала в момент создания кристалла, вот он эти искорки и захватил…

М.: Попробуй использовать эту позу и мудру, возможно, эффекта от практик ты станешь достигать быстрее и легче.

Л.: К слову сказать, вижу кокон (а вокруг тела зеленое свечение, ну или ауру) — яйцо из белого света, может уплотняться настолько, что тело не видно. Вдоль кокона сверху вниз идут разряды… Энергия?

М.: Разряды — результат активности развязки. Если сверху вниз, то активна верхняя развязка, ведическая. Хорошо, если ты при этом — «вед». Если экстатик, то неправильно фиксировал развязку после работы с вибрациями. Исправляй.

Л.: Магистральные каналы. Они у меня меняют цвет постоянно (красно (кажется это цвет главного канала)-сине-белый-и даже черный). Канала вижу три: основной вдоль позвоночника, два мелких вместе с ним. Что-то вдоль рук и ног (в их центре)…

М.: Все верно. Стоит только добавить, что каналов вдоль позвоночника может быть и четыре.

Л.: Чакры. Сахасрару почему-то вижу воронкой, которая крутится по часовой стрелке. Остальные имеют изменчивые цвета (но чаще всего обращаю внимание на зеленый) и вид у них — толстых сигар (порой даже слегка не ровных!) уменьшающихся к позвоночнику.

М.: Я уже как-то раз говорила, в неполной раскрытости чакр я трагедии не вижу, это нормально в молодости.

Л.: как говорят, родители я сильно располнел в детстве… Может, тело набирало тогда энергию, а энергия превратилась в жировые клетки? Кстати я флегматик)). Точнее — смешанный тип, но флегматичности больше. Моя матрица имеет вид мускулистого тела, мое тело такого вида не имеет, скажем, оно слегка противоположно.=). Есть способ, магический естественно, устранить эту разность?

М.: Во-первых, нужно привести энергетику в соответствие с матрицей, во-вторых — походить в тренажерный зал. Одного соответствия с матрицей может не хватить для полного преображения физического тела, потому что мы очищаем и замыкаем сердечный контур. Вот если бы мы работали с кристаллом на Свадхистане или Муладхаре, тогда влияние на физическое тело было предельно велико. Но и в таком случае мы бы имели дело с балансировкой по огненной стихии (и только), а значит — все равно требовались бы интенсивные нагрузки, поскольку с огнем по-другому не получится. Не проще ли те же интенсивные нагрузки пережить во время тренировки?

* * *

М.М.: Планируется ли чистка энергоструктуры не только энергиями Солнца и Луны, но и остальных планет (с проработкой соответствующих качеств характера)?

М.: Разумеется, работать с планетарными энергиями и соответствующими чертами личности мы будем. Но по гораздо более простой и доступной схеме в сравнении с кристаллом. И без привлечения стихий. Общее очищение мы произведем, но проверять и замыкать контур по этим энергиям не будем. Во-первых — слишком долго, во-вторых — на Малом Пути не обязательно, в-третьих — не так просто уравновешивается, как Луна и Солнце. Даже на Большом Пути этим заниматься не обязательно, хотя в таком случае требуется проработка всех двенадцати звездных домов (знаков зодиака). Проработка звездных домов дает очень похожий на проработку семи основных планет эффект, но без проблем балансировки или невосприимчивости отдельных людей к некоторым из планетных влияний. А еще — проще и быстрее, чем работа с планетами. В своем курсе я предложу работать с планетами, а не с зодиаком только потому, что этого требует данная последовательность обучения.

Трибуна.

Оксана:

Техники очистки проводила каждое утро: луна и солнце, веретено, нисходящий и восходящий (ощущения); далее вибрации, прошлое и будущее, нисходящий и восходящий (цвета), а затем 4 стихии: начинала с «сухо и тепло», заканчивала «сухо и холодно». На все уходило около часа. Ощущения были различные. Недели две назад возникла потребность обновить все каналы (я еще не знала, что это каналы) и системы (эндокринную, кровеносную, нервную и т.п.). Я вынимала старые, а на их месте появлялись новые, светящиеся, гибкие, а старые я сжигала. Это я проделала со всем телом. Прочтя рассылку, создала матрицу и экран. Матрица из кристалла перешла в компьютер. Я задавала параметр (меридианы, каналы и т.п.) и они появлялись на экране. В общем, матрица мне понравилась. Сравнила с изображением на экране, вроде ничего себе. Только на экране еще нужно шлифовать и оттачивать много.


Спецвыпуск 12.

Маг: Сегодня я завершаю пятый урок, мы отдохнем недельку и приступим к шестому. А пока: наиболее часто задаваемые вопросы.

«Пластина легко вращается в неправильном направлении, но с очень большим трудом в правильном. Отчего так?»

Причина, как правило, в том, что у человека есть какая-то чужеродная сущность в энерготеле. Вращение в неправильном направлении сущности жить не мешает, поскольку заставляет человека терять энергию, поесть за его счет становится намного проще. А вот вращение в правильном направлении сущности не понравится никогда, поскольку заставляет энергию принудительно течь по энергетическому контуру самого человека, собирает ее именно в этом контуре. Кроме того, сущность может сопротивляться вращению пластины, если она глубоко вросла в человека: представьте, что подселенец неплохо устроился в корпусе вентилятора… Конечно, он будет возражать против того, чтобы лопасти начали вращаться — его же перемелет! И, конечно, лопастям будет трудновато провернуться. Часто сущность начинает пытаться при этом как-то повлиять на поведение человека, заставить его забывать об этом упражнении, отвлекаться на посторонние мысли и т.п. Так что если вы до сих пор не сдвинулись дальше первого шага — обдумайте эту информацию.

«Как убрать подселенца?»

Хороший вопрос. Обычно такая проблема у тех, кто создает свой энергетический кристалл, не возникает. Просто эту технику дают на несколько более поздней стадии обучения, когда проблема подселенцев уже решена. Я же предложила вам поработать с кристаллом на первом году обучения, убедившись, что многие среди подписчиков уже имеют некоторый опыт в магии.

Во-первых, можно просто подольше и поактивнее поработать с пластиной, подселенцы ее страшно не любят и, как правило, со временем оказываются вынуждены удалиться. Во-вторых, подселенцы так же не переносят некоторые из энергий космоса — попробуйте наполнять себя светом звезд, почаще глядите в небо и представляйте себе, как с него в вас затекает энергия. В-третьих, очень неплохой способ избавиться от таких сущностей — пост и молитва (уверена, что те, кто выполнил все задания по принесению жертв, уже избавились от всех сущностей, цепляющихся к людям, и отучились от использования поляризованной энергии, на которую лярвы слетаются как на мед). В-четвертых, попытайтесь почувствовать сущность (как-то ее евидеть, нащупать), и если получилось — вытягивайте ее из себя. В-пятых, наиболее рекомендуемый наставниками способ: сущности допекают людей с битой энергетикой, если убрать все пробои и разрывы в энергетическом теле — для сущностей места просто не останется, им будет не за что уцепиться. Если энергетический контур в соответствии с матрицей — ни одна сущность к человеку прицепиться не сможет, как бы не старалась. В процессе исцеления энергетического тела энергопаразиты с человека просто отваливаются, им становится не за что держаться.

«Если подселенца убрать у себя, то он может залезть в кого-то из близких. Как этого избежать?»

В идеале — сущность возвращают в ее родной мир (почти все они происходят из нижних миров). Надо признать, что эта техника вам пока может оказаться недоступна. Увы, приходится довольствоваться тем, что эта сущность больше не сможет забирать силу, здоровье и молодость у вас лично. Близким постарайтесь поставить защиту. Например, предложите носить освященный крест на теле, попробуйте устранить утечки энергии и пробои в поверхностном слое ауры — шансов, что сущность после этого привяжется к человеку не очень много. Можете так же выбрать для этой процедуры совершенно безлюдное место.

«Как долго нужно чиститься?»

Всю жизнь. Я, например, чищусь каждый день, а то и дважды в день, если пришлось долго пробыть в толпе. Не то чтобы у меня успевало накапливаться так много грязи, просто мне нравится. Без этой коротенькой утренней процедуры я чувствую себя весь день… ну, …как если бы была с нечищеными зубами, вы понимаете? Ощущать свежесть собственных жизненных сил — так приятно! У меня на это уходит минута-две, меньше чем на ту самую чистку зубов. И, конечно, хотя бы раз в год глубокое очищение, на это уходит четыре-пять дней. Я стараюсь подобрать такое время, когда я абсолютно свободна и имею возможность провести какое-то время на природе. В отпуске, например. Неплохо бы в это время еще и не есть мяса, и вообще, есть поменьше.

Я понимаю, что для большинства из вас это — дело будущего, вопрос скорее относится к интенсивным чисткам в начале практик, когда приходится убирать весь негатив, накопившийся за предыдущую жизнь. Длительность периода интенсивных чисток достаточно индивидуальна, и зависит она от множества факторов. Удлиняют этот период следующие из них: в первую очередь жизнь в мегаполисе и только во вторую — возраст; потом по порядку — отсутствие семьи, неблагополучная семья, разница в возрасте с родителями (чем она выше, тем больше загрязнений вы могли получить еще в период внутриутробного развития), наличие врожденных заболеваний, работа на вредном производстве, вредные привычки и т.п. злоупотребления, наличие хронических заболеваний, длительный стресс. Мой совет: судите по своему состоянию. Когда грязь перестанет вылезать страшными пластами, тогда и можно считать, что с интенсивными чистками вы закончили. И не забывайте, чтобы потом организм сам начал справляться с нагрузкой, нужно очень тщательно следить за своей энергетикой хотя бы на протяжении одного малого оборота энергии.

«Что делать, если грязи вылезло столько, что подпитываться больше не получается, и визуализировать становится труднее?»

Увы, может случиться и такое. Сначала почистился без труда, а на завтра грязи стало больше, чем за день до этого — организм подбросил работенки, снова очистишься, а еще через день грязи опять стало больше. Есть риск однажды обнаружить, что чистки больше не получаются, энергии на визуализации не хватает, и всякое желание чиститься пропало. Что ж, если так вышло, вспоминайте предыдущие уроки, мы ведь уже получали энергию более простыми способами. Убирайте подмены понятий и излишние рационализации, используйте символы, молитвы, неделание, жертвы, волю, делитесь тем, чего у вас в достатке…

«Как убедиться, что у меня все получилось?»

Никак. Просто проявляйте настойчивость, этого вполне достаточно, чтобы у вас стало получаться, даже если и не получалось поначалу. Независимо от того, насколько вам удается напрямую работать с собственной энергией, эти упражнения приносят пользу, хотя бы в качестве самовнушения, направленного на достижение самочувствия лучшего, чем было до сих пор. И такое самовнушение приведет вас к умению работать со своими энергиями напрямую, создаст эти связи между вашими усилиями и вашими энергиями. Настоящая ошибка здесь может быть только одна: если, почувствовав сомнения в успехе, вы прекратили все попытки и тем самым себя лишили этого успеха. Делайте все так, будто у вас все всегда получается, и у вас все всегда станет получаться благодаря этой установке.

«А может, я не вижу, как все на самом деле, а придумываю?»

Если делаете это с напряжением, через внутреннее сопротивление — то, скорее всего, придумываете. Не случайно каждое занятие я предлагала начинать с расслабления, прекращения повседневных мыслей. Если вы что-то там уловили, увидели в состоянии покоя и расслабленности — я не вижу причины не доверять такой информации. И потом, лучше почистить и подлечить несуществующую, придуманную проблему, чем засомневаться и отказаться от чистки и обновления реальной проблемной зоны в энергетике. Первое, в конце концов, тоже не бессмысленно, оно доносит до подсознания наше желание иметь более здоровую энергетику.

«Как выполнять эти задания, если не получается работать с визуализацией?»

Визуализация — не такое важное условие, как может показаться. Все положительные изменения достигаются нашей волей к переменам, обновлению, наращению сил, а не способностью к визуализации. Так что если у вас есть воля и вы ее начали использовать, а с визуализациями пока туговато — все равно вы можете добиться успеха много большего, чем в обратном случае (со слабой волей, но яркими визуализациями). Это забавно, но визуализацию можно думать, если не удается ее видеть.

Всех поздравляю с наступающим праздником!


Урок 6. Призывание имен.

Урок 6. Шаг 1. — Понятие вертикали и горизонтали.

Урок 6. Шаг 2. — Сущность вертикальных и горизонтальных взаимодействий.

Урок 6. Шаг 3. — Принцип опережающей адаптации.

Урок 6. Шаг 4. — Естественная вертикаль.

Урок 6. Шаг 5. — Отличие астрологии от магии. Проработка планет.

Урок 6. Шаг 6. — Радуга. Доминантный цвет ауры.

Урок 6. Шаг 7. — Звено.

Урок 6. Шаг 8. — Игры магов.

Урок 6. Шаг 9. — Красная вертикаль.

Урок 6. Шаг 10. — Оранжевая вертикаль.

Урок 6. Шаг 11. — Желтая вертикаль.

Урок 6. Шаг 12. — Зеленая вертикаль.

Урок 6. Шаг 13. — Голубая вертикаль.

Урок 6. Шаг 14. — Синяя вертикаль.

Урок 6. Шаг 15. — Фиолетовая вертикаль. Работа с субличностью.

Урок 6. Шаг 16. — Игры в проработку вертикалей.

Спецвыпуск 13. — Справочник по вертикалям.

Урок 6. Шаг 17. — Последовательность проработки вертикалей.

Урок 6. Шаг 18. — Создание Звена. Передача Звена. Оживление Звена.

Урок 6. Шаг 19. — Творческая медитация. Создание Звена.

Урок 6. Шаг 20. — Три варианта проявления идеи.

Спецвыпуск 14. — Убеждения и естество человека..

Урок 6. Шаг 21. — Сущность творческой медитации.

Урок 6. Шаг 22. — О магических именах.

Урок 6. Шаг 23. — Магические группы.


Урок 6. Шаг 1.

Маг: В начале этой темы вспомним два понятия из «Введения» — вертикаль и горизонталь. Мы условились, что вертикаль — это путь развития, который совершенствует разумное существо, поднимает его на более высокий уровень. А горизонталь — путь развития, при котором разумное существо выполняет свое предназначение и уходит со сцены, уступая место новому разумному существу (если речь идет о горизонтальном развитии целой разумной расы, то, уходя, она создает новую разумную расу).

Но вертикаль и горизонталь — это не только некий абстрактный маршрут, последовательность развития, но еще и энергетический феномен. Если о нашей общей реальности можно сказать, что она предельно приближена к горизонтали, а кроме нашей реальности существуют еще больше сотни (т.н. реальности сна, астрал и т.п.), то естественных вертикалей всего существует двенадцать, а людям доступны семь из них.

Итак, попробуем представить себе наш мир как слоистое образование, нечто похожее на луковицу по своему строению. Один из слоев мира — наша реальность. Слои с более высокой частотой колебаний принято называть верхними мирами, по словам моего Наставника их — 97 штук. Слои мира с частотой колебаний ниже, чем в нашей реальности — нижние миры (по словам моего Наставника их 27 штук). Маги предполагают, что количество слоев мира соответствует числу элементарных частиц, которые представляют собой основу материального. От самого высшего из верхних миров до самого нижнего из нижних миров протянуто двенадцать мощных потоков. Маги полагают, что число этих вертикальных потоков соответствует числу основных объектов Солнечной системы.

При всем при этом действует правило, по которому объект (субъект) обладающий материальной целостностью обязательно будет иметь множественность энергоинформационных проявлений (несколько энергетических тел), а целостное в энергоинформационном смысле явление всегда будет обладать несколькими материальными телами. Первое называют «вертикальным образованием», второе — «горизонтальным образованием».

Рассмотрим последнее утверждение на примерах. Человек обладает единственным материальным проявлением (физическим телом), а значит, энергоинформационная составляющая человека — совокупность энергетических тел. Воплощенное духовное сознание (существо Универсума) обладает единым энергоинформационным телом, но полностью воплотиться может лишь в нескольких людях-носителях этого сознания. Таким образом, человек — «вертикальное» существо, а обитатель духовного мира — «горизонтальное» существо. Возможно преобразование одного типа в другой. Если человек достигает энергоинформационного единства в себе, то у него появляется второе тело — дубль, двойник, а сам он становится существом духовным. Если духовное существо воплощается в одном единственном человеке (т.н. «аватара»), то его энергоинформационная сущность расслаивается, утрачивает единство.

Строение человека и Земли обладает значительным сходством, как я уже не раз говорила. Энергетический кокон человека так же состоит из множества слоев, мы в эти слои запеленаты, как мумия в полосы ткани. В идеале (при полном энергетическом контуре) число слоев кокона человека соответствует числу слоев кокона планеты — 125 по версии моего Наставника. При этом энергетическое тело человека пронизывается такими образованиями, как чакры (энергетические центры вдоль позвоночника, которые мы с вами очищали в предыдущей теме). Чакры создают потоки энергии, соединяющие сердцевину человеческого энерготела с внешним миром, то есть создают сквозные потоки, которые можно использовать как для получения энергии извне, и для выплеска энергии изнутри. Если мы соотносим естественные вертикали с планетами Солнечной системы, то тогда следует сравнить энергетическое тело человека с космосом, а чакры окажутся планетами нашего внутреннего космоса и они могут давать нам связь с планетами космоса большого. Уверяю вас, в энергоструктуре Земли тоже есть свои «чакры».

Особое место в этой модели занимает энергетический столб, на котором и расположены чакры. Этот столб — лишь еще один слой кокона. Его исключительность в том, что он соответствует по частоте колебаний тому слою энергетики Земли, на котором расположена наша реальность. Данную энергетическую полосу называют «человеческой полосой», позвоночным каналом, путем для подъема Кундалини, энергетической осью человека и т.п. Именно этот слой в коконе человека является домом для нашей личности, тем из внутренних миров, в котором живет наше Я, собирает опыт, знания, память, силу… Наше Я присутствует в один момент времени только в одной из точек на человеческой полосе. Именно эту точку и называют позицией точки сборки, или положением сознания, или гранью Я, или фокусом личности.

Задание: Продолжаем работу с кристаллом с того этапа, до которого вы успели добраться. Если кристалл у вас уже готов — чистимся, а потом наполняем себя энергией с его помощью. Осматриваем себя для того, чтобы убедиться, что с вашим контуром все в порядке, нет размыканий и пробоев. Если обнаруживаем их — устраняем.

Мозайка.

М.: На сайте размещена статья, посвященная проблемам, возникающим из-за энергетических пробоев. Скачать (прочитать) ее можно с этой страницы: ссылка .

* * *

Р.: Маг, спасибо за статью — удалось «залатать» такую дыру в себе! Особенно полезно было про симптомы узнать — именно то, что у меня и было, только я не понимала, что это значило. Почему-то при визуальном сканировании этот участок не определялся как пробой. Только по этому специфическому «зуду» определила, что есть пробой.

М.: Такое может быть, если пробой возник в другом контуре, не анахатном (сердечном), с которым мы работали. Впрочем, энергия для реставрирования каналов нужна та же самая.

Р.: У меня в этом месте «распаковалась» какая-то дрянь, и видимо, это и было причиной прорыва. Интересно, что это ощущение исчезает моментально после постановки заплаты.

М.: Ощущение исчезает сразу же при прекращении прямого доступа энергии к органическим тканям. «Заплатка» прекрасно справляется с утечкой энергии.

* * *

М.: Приведу пару цитат из книги Кирилла Воробьева «Пономарь».

«Дарофеев решил не терять времени и вышел в режим целительской работы.

— Вся исходящая от меня энергия отныне и до конца сеанса обладает гармонизирующим эффектом, — произнес Игорь Сергеевич придуманный им код.

Экстрасенс приблизил ладони к спине женщины и, словно скребком, с напряжением провел ладонями по коже. В руках появилось отвратительное ощущение липкой глины.

Абстрагировавшись от омерзения, которое всегда вызывала в Дарофееве грязная энергетика, он обработал таким образом все тело Лизы. Когда была снята самая грубая грязь, он вздохнул. Наиболее тяжелый этап работы позади. Остается самое сложное, но оно не требует таких явных физических усилий.

Перестроив восприятие на более тонкий уровень, Игорь Сергеевич отрастил себе несколько пар энергетических рук. Эти конечности должны были срастить обрывки энергетического тела между собой.

Без такой операции все остальные действия не имели бы смысла. Эфирное тело, самое грубое из тонких тел, служило панцирем от внешних воздействий. Поэтому оставлять его в таком состоянии, которое целитель наблюдал у Лизы, было равноценно убийству. …

Когда эфирное тело жены приобрело божеский вид, экстрасенс накачал его подпитывающей энергетикой. На очереди было астральное тело. …

Напоив Виктора Анатольевича крепким кофе, Дарофеев повел его в комнату, где находилась Лиза.

С утра до прихода друга Дарофеев снова работал с женой: за ночь накопилась целая корка энергетической грязи. Сняв патогенную энергетику целитель был вынужден снова латать эфирное тело, которое, не смотря на вчерашнее усилие, опять приобрело вид разрозненных клочков.

С более высокими телами картина была получше. Старые «дыры» еще были, но их размеры значительно сократились. И это был обнадеживающий признак.

— Дай-ка я на нее посмотрю… …

Настроившись на энергетическое видение, целитель рассмотрел висящий перед Разиным полутораметровый фантом мозга.

Дальнейшая детализация картины обнаружила множество тонких манипуляторов, управляемых Виктором Анатольевичем. Энергетические руки буквально ощупывали каждую клетку мозга. Пальцы скользили по аксонам и дендритам, снимая с этих волокон патогенную энергию. Подавляющая часть серого вещества была уже обработана. …

Минут через пять последнее нервное волокно было прочищено, и Виктор Анатольевич вложил фантом обратно в голову Елизаветы Игнатьевны».

Описанный способ исцеления энергетического тела вполне объективно отражает реальные действия мага, направленные на очищение энергоструктур человека и восстановления поврежденных участков. Обратите внимание на то, что чем тоньше тело, с которым работает целитель, тем меньше физических затрат и тем больше требуется навыков и концентрации. Кроме того, исцеление более грубых тел человека сильнее воздействует на физическое тело, но менее стабильно по результатам и отдаленному во времени воздействию. Так происходит оттого, что, исцеляя более тонкие тела, чем астральное (а к ним относится и контур энергетики, с которым мы поработали), человеку возвращается не столько физическое здоровье, сколько способность противостоять болезни, сопротивляемость организма. Таким образом, работа с грубыми телами может быстро снять тяжелое состояние, но без работы на более высоком уровне это не приведет к выздоровлению, ухудшение может возникнуть в любой момент. Тогда как работа с тонкими телами со временем обязательно отражается самым позитивным образом на состоянии тел более грубых.

Трибуна.

Наталья: ИДУ, СПЕШУ Иду, спешу. Двух дней не превозмочь: Коснуться словом — душ, Как тел — рукою… А сделав дело, сплю спокойно ночь, И знаю, что больной уснёт спокойно.

Живу, пока другим могу помочь. Жить, не заботясь, что быть может хуже?! Закончен день. К окну прильнула ночь. Я завтра вновь кому-то буду нужен.


Урок 6. Шаг 2.

Маг: Попробуем разобраться в сущности вертикальных и горизонтальных взаимодействий. Горизонтальные взаимодействия понимаются много проще, чем взаимодействия вертикальные. Поэтому с них и начнем. Признаки, отличающие взаимодействия на горизонтали:

  • Значительное разнообразие форм. Горизонтальные структуры стремятся к достижению уникальности формы. Ничто не повторяет другого, 1+1 не равно двум… Мы не сможем складывать одно и еще одно яблоко, потому что нет двух абсолютно одинаковых яблок. Мы не можем складывать один камень и другой камень, потому что нет двух абсолютно одинаковых камней. Но если бы и были, то в результате сложения двух яблок мы бы получали не два, а 1,6 яблока, поскольку энергетическое тело было бы одно на два яблока, как у всяких точных копий, а объектов при этом было бы все еще два. Таким образом, всякое повторение уже существующего снижает потенциал объектов. Живое потому на горизонтали и стремится к уникальности, что это делает его зависящим лишь от собственной способности к выживанию, мобильным.
  • Совершенная идентичность содержания. Одна вода всегда может быть заменена другой водой, один электрон всегда может быть заменен другим. Организму безразлично, откуда соль, содержащаяся в его пище — она в любом случае произведет одинаковое действие на него. Вещества, энергия, сила на горизонтали всегда взаимозаменяемы. Потому лучшим образом горизонтальные взаимосвязи отражены в процессе метаболизма. Идентичность материала создающего разнообразные формы позволяет сохранять целостность горизонтальной реальности, формирует все связи внутри нее, является основой саморегулирования, самоподдержания всех кольцевых процессов.
  • Накопление энергии возможно за счет процессов экспансии.
  • Продолжительность существования объекта на горизонтали определяется его мобильностью.

С вертикальными связями все обстоит как раз наоборот:

  • Никакое вещество, энергия или сила вертикальных объектов не могут быть заменены на другие без серьезных изменений в структуре этого объекта. Вода из местности, пораженной радиацией, произведет на организм совсем иное воздействие в сравнении с водой из нормального источника. Если вы подсластите свой кофе сахаром, которые перед этим подержал в руках молодой, полный сил человек, то его действие на вас окажется совершенно иным, чем в случае, когда тот же кусочек рафинада подержал в руках человек, умирающий от рака… Противоречий с предыдущими утверждениями тут нет. Для горизонтальных структур человека вода или сахар остаются теми же самыми, а различия влияний испытает на себе только вертикальная составляющая человека.
  • Вертикальное образование всегда стремится скопировать другое вертикальное образование. Опять никаких противоречий с предыдущими утверждениями, запоминаем следующее правило, очень важное в магии: копирование объектов идентичных по материалу приводит к девальвации их сущности, тогда как копирование объектов значительно различающихся по материалу приводит к повышению их энергетического потенциала по резонансной модели. Нарисуйте две совершенно одинаковые пентаграммы одним и тем же мелком — и сила каждой из них снизится. Продавите в каком-либо плотном материале две совершенно идентичные пентаграммы, заполните желобки, образующие первую их них, водой, а вторую — спиртом, зажгите спирт и убедитесь, что сила каждой из пентаграмм значительно возросла, а пространство между ними приобрело фантастические свойства.
  • Накопление энергии возможно за счет постоянных усилий, направленных на достижение сходства с эталоном.
  • Продолжительность существования объекта на вертикали определяется его стабильностью, способностью воспроизводить себя в том же виде, который был и раньше.

Живым полагают энергетический объект, в котором вертикальные связи составляют не менее 3-4% от всех энергетических связей.

В среднем, вертикальные связи у человека составляют 17% от всех энергетических связей. В идеале эта цифра должна дойти до 50%, в противном случае человек умрет раньше, чем тело реально израсходует свои материальные ресурсы. Мы имеем дело с некоторой избыточностью соматических ресурсов наряду с недостаточностью функциональных. Получается, что одна из важнейших целей в достижении долголетия и благополучия — укрепление вертикальных связей в человеческой энергетике. Чем мы и займемся в последующих шагах.

Задание: Учимся рассматривать свой энергетический контур. Сначала мы просматриваем его в обычном масштабе, как делали при сопоставлении с матрицей. Потом сосредотачиваемся на рисунке из каналов помельче. Для этого вы можете представить, что ваше энергетическое тело начало увеличиваться в размерах, а вы-«наблюдатель» — уменьшаться. В какой-то момент станет слишком трудно удерживать перед глазами всю картину целиком, нужно будет осматривать себя скользя взглядом по гигантской энергетической фигуре. Ведам это лучше делать от головы к ногам, а экстатикам — наоборот. Постарайтесь рассмотреть настолько мелкие канальчики, как только получится. Упражнение лучше всего делать перед сном или в процессе засыпания. Я уже писала, что во сне тело получает необходимую ему силу через мелкие каналы. Энергия, которую вы привлекли к ним своим вниманием, немного очистит и подреставрирует их, так что тело за время сна значительно восстановит свои энергетические ресурсы. Попробуйте, результат не замедлит сказаться уже назавтра.

Мозайка.

Л.: Помогите разобраться с деталями правильного положения тела — где-нибудь, да остается напряжение, а то и боль со временем.

М.: У меня когда-то была проблема с расслаблениями. И это, кстати, сопровождалось сложностями с засыпанием, которые моментально исчезли, как только я научилась расслабляться и отвлекаться от тяжелых мыслей.

И вот что мне помогло: я начала использовать для расслабления иную репрезентативную систему, не ту, которой по преимуществу пользовалась. Это уводило сразу же и от постоянных мыслей о каких-то проблемах и напряжение в мышцах значительно снижалось. Так что имеет смысл поработать с тремя разными методами релаксации: при помощи визуализаций, при помощи тактильных ощущений и при помощи аудио-представлений. Один из трех способов обязательно должен будет сработать — быстро и эффективно.

* * *

S.: Как можно заряжать амулеты?

М.: А хороший, кстати вопрос… В рассылке я писала об этом еще в то время, когда с энергией мы не работали совсем, потому и способ был предложен самый простой — привлечение внимания. Теперь вы можете усовершенствовать свои способы зарядки амулетов. АМУЛЕТЫ ЗАРЯЖАЮТ ТАК ЖЕ, КАК ПОДПИТЫВАЮТСЯ САМИ. Привлекают к ним внимание, читают над ними молитвы, включают амулет в практики неделания, просто стараются сформировать намерение, чтобы амулет напитался энергией, притягивают к ним энергию так же, как притягивали энергию к себе при создании кристалла…

Трибуна.

Ник:

Сегодня вот могу, наконец, уверенно сказать, что чистки энергиями Луны, Солнца, ВП и НП не только получились хорошо, но вообще получились! Ибо обратная связь чувствовалась неоднократно, локализована была как раз в тех местах, которые визуализировались в тот момент, и совсем неожиданная. Особенно впечатлился я началом процесса: представил Луну, тут внимание куда-то ускользнуло на пару минут, а очнулся я оттого, что «увидел» как какая-то рука гладит меня по колену, которое заболело от лунного света. Рука, значит, погладила, помассировала, кто-то спросил: «Ну как, лучше?», я только начал отвечать, что нифига не лучше, а нога и перестала болеть. Во как! Спасибо кому-то! Ну, остальные энергии уже прошли «по инструкции», и тоже ощущались результаты.


Урок 6. Шаг 3.

Маг: Сегодня мы поговорим о принципе опережающей адаптации в магии. Энергия на вертикали движется сверху вниз и снизу вверх. В сегодняшнем разговоре мы с вами коснемся лишь свойств одного из двух этих направлений потока — сверху вниз.

Напомню, что энергоинформационную систему Земли я предлагала рассматривать как нечто слоистое, напоминающее луковицу. Наибольшей частотой колебаний обладает внешний слой этой «луковицы», верхний слой. Наименьшей частотой — нижний слой, внутренний. Таким образом, верхние миры — выше по частоте, чем тот, который мы воспринимаем как нашу реальность, нижние миры — ниже по частоте, чем наш, и удаляются от нас в глубь планеты. «Слои» принадлежат иным пространствам и времени в сравнении с «нашим слоем» (при единстве материальных проявлений). Все слои, которые выше по частоте, опережают нашу реальность по времени. Все слои, которые ниже по частоте, отстают по времени от нашей реальности. Всякое событие (и жизнь в том числе) зарождается на самых верхних слоях, а потом повторяется на каждом слое, смещаясь в сторону низшего из них по частоте. В эзотерике об этом процессе принято говорить как о неизбежной постепенной материализации идей, слов, мыслей, намерений, желаний и т.п., ступенчатом переходе их из тонких миров в мир плотный.

Давайте присвоим самому верхнему слою первый номер, тогда следующие за ним по порядку будут вторым, третьим, четвертым, пятым и т.д. Допустим, что на первом слое происходит какое-то изменение в человеке. На втором слое все живое стремится отличаться от «соседей по частоте» и копировать обитателей идеальной сферы, поскольку это дает максимальный выигрыш в энергии. Ближайшей идеальной областью для второго слоя является первый слой, более высокий по частоте. Тогда человек во втором слое бессознательно настраивается на человека в первом слое, причем, чем больше сходства между ними, тем больше энергии из такого копирования возникает. Идеальным для копирования является сходный субъект. Его роль в большинстве случаев играет более тонкое энергоинформационное тело ОДНОГО И ТОГО ЖЕ ЧЕЛОВЕКА. (Помните, человек, как «вертикальное» существо, обладает единственным материальным телом и множеством энергетических.) Таким образом, в ЭИ-теле человека на втором слое изменение тоже проявило себя. Но ЭИ-тело второго слоя в свою очередь является идеальным для еще одного энергетического тела человека, того, которое находится в третьем слое. Если оно не начнет создавать аналогичное изменение в себе, то утратит ту энергию, которую давало копирование идеального объекта, в момент полной утраты сходства с эталоном. Так инициируются изменения в ЭИ-теле человека на третьем слое. И далее все продолжается в этом же духе, некое изменение, сначала принадлежавшее отдаленному будущему, постепенно приближается к нашей реальности, становится недалеким будущим, а потом и настоящим… распространяясь дальше, в направлении нижних миров, становится прошлым. Тут нужно заметить, что в данной цепочке тонких тел человека на каждый слой приходится только одно из них, поскольку, если копировать эталон начнут двое — энергетической выгоды они (как соседи по слою) не получат из-за сходства между собой. Как видите, цепочка получается тонкой и уязвимой в каждом из своих звеньев. Мы уже раз столкнулись с этим эффектом, когда знакомились с собственной матрицей энергетики в процессе работы с кристаллом: все контуры энергетики человека выстроены по одному и тому же шаблону. И никаких проблем с энергетической структурой человека не существовало бы, если бы не эффект испорченного телефона — небольшие искажения, которые возникают на каждом из слоев. Из-за них верхние слои считают божественными или райскими, нетленными, изобильными. Нижние же миры у всех ассоциируются с преисподней, разложением, скудостью, деградацией и т.п. ужасами. Вам когда-нибудь доводилось переписывать фильм с видеокассеты, которая сама является 5-ой или 6-ой копией? Если да, то представьте разницу между первой и, скажем, сто двадцатой копией, и вы поймете качественные отличия между райскими и адскими сферами… Учтем, что наша реальность — 98-ая сфера, а жизнь современного человека зарождается в диапазоне слоев Земли от 14-ого до 28-ого.

Изменения распространяются сверху вниз с различной скоростью и точностью копирования. При полном отсутствии вертикальных связей в энергетике (по определению, которое я давала в прошлом выпуске, этот объект — неживой) изменения распространяются с минимальной скоростью, определяемой вращением Земли вокруг Солнца — по одному слою в год. С увеличением процента вертикальных связей (у человека он доходит до 17%) скорость распространения и точность копирования возрастают. Если до неживого объекта нашей реальности изменения с первого слоя доходят за 98 лет, то для человека этот период сокращается до 12-28 лет. Именно такой временной отрезок (индивидуальный для каждого) и называют периодом большого оборота энергии. И именно такое время требуется для полной физической и духовной трансформации, которую в магии часто называют «Большой Путь».

Итак, живое способно реагировать на изменения в окружающей среде быстрее, чем эти изменения распространяются. Все живое располагает некоторым запасом сил, энергии, материи, достаточным для адекватной реакции на изменения, из-за наличия в своей структуре вертикальных связей. Наиболее успешным конкурентом оказывается то из живых существ, которое обладает наилучшими и более многочисленными вертикальными связями в своей энергетике. При утрате вертикальных связей в своей структуре объект переходит из разряда живых в разряд неживых, и наоборот.

Задание: Продолжаем работу с кристаллом, чистки, «ремонт» контура энергетики.

Мозайка.

L.: У меня не очень получается работать со своим контуром.

М.: Причины может быть четыре: недостаток энергии, неумение расслабляться, небольшие ресурсы внимания, пребывание в состоянии стресса. Так же не следует забывать, что перед работой с каким-то поврежденным каналом его обязательно тщательно очищают.

L.: И как правильно подпитываться энергией кристалла?

Мне кажется, что я не чувствую его энергии.

М.: Если эффективность работы с кристаллом резко упала, пора чиститься. Если этого оказалось недостаточно — возможно, речь идет об остром дефиците энергии, то есть, кристалл работает, но человек при этом притока энергии не ощущает, потому что все уходит на погашение дефицита. Часто такой дефицит означает подключение к хищному эгрегору, стремящемуся забрать у человека все его силы. А может быть и такой вариант: не удается установить с кристаллом связь. Хотя, если ты помнишь имя кристалла, это маловероятно.

L.: Как узнать сколько процентов у человека вертикальных связей?

М.: Проще всего видящим. Если присмотреться к строению энергетического кокона, то можно рассмотреть слои, из которых кокон «скручен». В пространстве между слоями не совсем пусто — иногда встречаются перемычки между ними. Это и есть вертикальные связи в энергетическом теле человека. Процент, естественно — приблизительная величина, трудно представить человека, который смог бы посчитать все связи и определить какой процент от них составляют вертикальные… но и приблизительная цифра позволяет разобраться с тем, как обстоят дела.

L.: Будет ли полезным увеличить их больше 50%?

М.: Нет, смысла в этом никакого. Можно просто увеличить число самих энергетических связей, но соотношение между ними лучше сохранять 50:50.

Трибуна.

Лана:

Я бы про бога сказала так.

Нужно доверять своим богам, которых сама же и выбрала.

Потому что они часть тебя, а ты часть них.

Поэтому не доверять им, все равно, что не доверять себе или какой — то части себя.

А не верить в них, все равно, что сомневаться в своем существовании.

Ну, как?

Рина:

Маленький и простенький эксперимент с весьма ощутимыми результатами по связям. Сам себе «связист» (надеюсь, что Маг меня не побьет за самодеятельность).

Я всегда поражаюсь результатам этого, казалось бы, простого эксперимента, но это — РАБОТАЕТ!!!

Готовим салат:

Нужно взять самые обычные продукты (сваренное вкрутую яйцо, помидор, немного сметаны, соли, можно зеленый горошек, сухарики или огурец…) Сильно сложную композицию делать нет необходимости. Разделить все продукты на две равные части. Одну часть убрать подальше от своего воздействия.

Прежде, чем начинать готовить с одной из частей, вспомните момент в своей жизни, когда вы чувствовали сильный гнев, ярость или просто очень сильную обиду на человека или ситуацию. Войдите в это переживание, воссоздайте его в настоящем моменте, и в этом состоянии начинайте готовить первую порцию салата, постоянно «подначивая» себя (типа: все — гады, ненавижу и т.д.).

Закончите готовить, уберите подальше готовую порцию.

Проделайте все то же самое (т.е. не отходите от «рецептуры» салата) со второй порцией, но эмоциональный фон должен быть совершенно иной. Вспоминаем самые приятные и позитивные моменты, всех любим, восторг и счастье…

Приготовленные салаты пробуем, начиная с «позитивного».

Съесть «негативный салат» практически невозможно, если пробовать ПОСЛЕ «позитивного» салата.

А теперь, вспоминаем, как и чем кормят в общепите… Беее…


Урок 6. Шаг 4.

Маг: Сегодня попытаемся разобраться в том, что представляет собой естественная вертикаль.

Для этого давайте попробуем задуматься, что такое солнечное влияние… Мы с вами, конечно, не растения, свет для синтеза жизненно важных веществ не используем. Но все же… какой бы была наша жизнь без солнышка? Тот факт, что наша планета находится в потоке солнечных излучений, весьма полезен для нас. Мы научились видеть, а потом и использовать то, что видят нас. Как многие эволюционные процессы нарушились бы, если бы не та информация, которую мы получаем о представителях противоположного пола благодаря зрению! (Улыбнулись?) А каково нам было бы обеспечивать себя пищей, не имея возможности ее разглядеть? А разве нам удавалось бы налаживать невербальные контакты, для которых очень важны позы, жесты, мимика? Не надо думать, что без этого никак не обойтись… На земле полно животных и рыб, которые не обладают зрением в принципе, достаточное количество ночных хищников, которые могут охотиться на слух, по запаху, не слишком завися от своего зрения. Многие виды не обладают способностью различать цвета, а значит, не используют для распознания «своих» и «чужих» раскраску, хотя большинство видов прекрасно камуфлируются, чтобы сливаться с окружающей средой.

Итак, Земля находится в постоянном потоке солнечной энергии, а все живое использует этот поток так же, как ползучее растение использует исполинский ствол дерева — ОБЖИВАЕТ ЭТУ НИШУ. Да, мы не можем есть эту силу, но жизнь изобретательна на адаптационные механизмы! Магия в принципе склонна рассматривать человека как сумму из семи различных адаптационных механизмов (во многих отношениях автономных и совершенно независимых друг от друга), объединенных лишь в рамках одной, самой главной адаптационной системы — нашей приспособленности к жизни на планете Земля. Помимо же этого мы адаптированы к постоянному влиянию Солнца, Луны, Венеры, Марса, Меркурия, Сатурна и Юпитера. Да, в Солнечной системе больше семи планет, исследование энергетического поля Земли позволило установить существование 12-ти стабильных и мощных потоков энергии, которые могут быть «обжиты», приспособлены для эволюции живого на Земле. Просто на настоящий момент мы умеем пользоваться лишь семью из них для своих целей. Поэтому магия и говорит о семи чакрах, энергетических контурах, семи богах и силах, семи цветах радуги. Традиция эта достаточно давняя, она успела значительно повлиять на наши обычаи. Мы используем семь нот, различаем семь основных цветов, неделя состоит из семи дней и т.п.

Контур энергетики, который позволяет нам быть адаптированными к собственной планете, имеет вид кокона слоистого по своей структуре (сходного с коконом самой Земли) и имеющего яркую светящуюся полосу, расположенную по вертикальной оси кокона. Контуры энергетики, которые позволяют нам быть адаптированными к прочим значимым для жизни на Земле астрономическим телам, напоминают по своей форме человеческое тело, поскольку все они выстроены по матрице человека, однако, многие из них выступают за пределы человеческого тела (но не за пределы кокона). С одним из таких контуров, замыкающимся на кокон в области сердца, мы с вами работали в предыдущей теме (по кристаллу). Остальные очень похожи и по виду, и по действию, и по способам работы с ними. Отличаются они по частоте энергии в этих контурах, по влиянию на физическое тело и по расположению той точки, в которой они соединены с коконом (главным контуром). Увы, работать с собственным коконом напрямую человеку практически никогда не удается (а, может, это и к лучшему?), зато, совершенствуя семь меньших контуров, мы значительно развиваем вертикальные связи в коконе. Они ведь являются результатом деятельности семи «встроенных» тонких тел человека. При существовании же превосходной системы из вертикальных связей кокон получает способность к самовосстановлению и даже может быть реконструирован в случае повреждения — опыт людей, практикующих внутреннюю алхимию, недвусмысленно доказывает это. Таким алхимикам удавалось даже трансформироваться из обычного человека в «нагваля» — человека с двойным набором энергетики. Хотите, верьте, а хотите — нет, но я лично видела такое достижение и могу об этом свидетельствовать.

Напоследок информация, которая может вам показаться любопытной: тибетцы говорят о восьми «спицах в колесе кармы» или восьми осях. Семь из них — простые, восьмая — объединяет эти семь. Если собраны хотя бы три из малых спиц, то человек будет себя помнить после смерти и выбирать, в ком воплотится снова, если собраны 4 или 5 малых спиц, то и после нового рождения человек будет продолжать себя помнить. По верованиям, если собрать все восемь спиц, то можно оказаться в «ступице» — начале всего, движущей силе Вселенной, которая неподвижна, но вокруг нее вращается все. Если собраны все восемь осей — человек получает радужное тело, он становится махатмой. Он вечен не только в духе, но и в физическом воплощении, в котором его тело не бренно, но РАДУЖНО.

Задание: Продолжаем работать с кристаллом, чистимся, латаем поврежденные каналы.

Мозайка.

О.: Однажды ты написала, что делаешь чистки каждый день, а то и два раза в день, и на это уходит по паре минут. Не можешь ли ты описать те упражнения, которые выполняешь? Я хочу отладить оптимальную систему занятий для себя, чтобы использовать ее в течение долгих лет независимо от условий, в которых буду находиться.

М.: Мммм… понимаешь, мой комплекс великоват, нужен большой опыт и практика, чтобы с ним справляться на раз-два-три, затрачивая всего несколько минут и особо не напрягаясь. Но на будущее он может пригодиться тем, кто одолеет азы Искусства и перейдет к более сложной работе.

Сначала я стараюсь представить себе радугу, мысленно оборачиваю себя ей и начинаю настраиваться на каждый цвет по отдельности, как бы смещая внутренний взор от одного цвета радуги к другому. Это самая долгая часть работы, потому что, настраиваясь на очередной цвет, я очищаю все энергии в себе, которые этому цвету соответствуют. Та чистка, которую мы изучали в пятой теме, соответствует зеленому цвету радуги, т.е. на зеленом цвете очищаюсь не менее чем шестью типами энергий (Солнца, Луны, Земли, неба, прошлого и будущего). Но это уже до такой степени все делается на автоматизме, что особой проблемы не представляет, я даже не проговариваю наименований энергий про себя, все очень быстро. Да и за сутки или меньше с хорошей защитой много грязи не насобираешь. После настройки на цвета и очищения всех семи чакральных контуров я очищаюсь энергией стихий по кругу. Далее «протираю зеркало» — есть такой слой в энергетике человека, который обладает свойством зеркальности. Я представляю себе, как омываю это зеркало хрустально чистой и прозрачной водой, а потом его немного полирую. Затем стараюсь ощутить свой кокон, проверить, нет ли в нем каких-то темных вкраплений или сгустков — их нужно вытолкнуть за пределы кокона и уничтожить. Если все получается хорошо, то становится видна «матрица» в радужном сиянии с искрами, крохотными звездочками, которые как бы обтекают ее со всех сторон, перемещаясь по невидимой яйцеобразной поверхности вокруг матрицы. Если матрицу с первого раза увидеть не удается — значит, хм… встала не с той ноги, астральное тело разместилось в физическом не вполне корректно, нужно его подправить… или просто тело сновидения осталось во сне, не смотря на мое пробуждение (застряло во сне). Корректирую это, если требуется (к счастью, не часто такое случается и убирается очень просто).

Трибуна.

Ник:

Прикиньте: «работал с будущим», увидел только один тоннель будущего с кучей узких дверей (трудно будет), но на каждую у меня по ключу есть. Превратил эти ключи в шарик синий. Двери этим пробил шариком знаний, превратил в проход, но узкий — как бутылочное горлышко. Начал его шлифовать-полировать — чтобы пройти легче было… тупо так: вишу и натираю до блеска… звонок: «срочно выезжай, прорыв в работе классный!» )))) каково?

Всё, поехал …


Урок 6. Шаг 5.

Маг: Астрономия, пожалуй, одна из первых наук, которая стала чтима человечеством еще на заре нашей культуры. Слишком жизнь древних людей зависела от астрономических наблюдений! И они наблюдали. Тысячелетиями.

Еще в достаточно древние эпохи были замечены взаимосвязи событиями на земле и движением планет по небосклону. Это, конечно, отразилось на верованиях людей. Практически все языческие культы связаны с астрономией. Египетский культ Изиды, например, тесно связан с наблюдениями за небом, позволявшими египтянам узнавать время разлива Нила, а зримым воплощением Изиды для большинства являлась звезда, появление которой над горизонтом предупреждало о затоплении. Древнейшие каменные культовые сооружения часто выполняли так же и роль обсерваторий (как Стоунхендж, например). А вот названия созвездий западная культура унаследовала от культуры эллинистической. Люди античных времен, хоть и помещали своих богов на вершину Олимпа, но не забывали и о звездах, мало на небосводе значительных по величине звезд, которые не фигурировали бы в легендах о богах и героях, если прямо не считались богами или героями. По настоящий момент планеты Солнечной системы носят имена античных богов. За исключением Луны и Солнца, пожалуй, ведь КАЖДЫЙ народ давал им имена, которые понимались как священные и божественные.

Некая живая связь древних культур и астрономии по сей день поражает воображение. Среди древних календарей есть такие, которые превосходят по точности современные, в легендах примитивных племен называются и описываются планеты, которые официальной наукой были открыты совсем недавно. Вспомним легенду о погибшем Фаэтоне: современная нам наука не так давно обнаружила пояс астероидов, который, по-видимому — все, что осталось от погибшей планеты. Но это мелочи по сравнению с преданиями и поныне примитивного африканского племени, которое изображает свою священную звезду, как двойную, а официальная наука была вынуждена с этим согласиться после того, как научилась смотреть на звезды глазами радиотелескопов… Отдельного разговора заслуживает астрология. О, она, похоже, обречена умирать и возрождаться снова и снова! Будучи многократно опровергнута, астрология все же никуда не исчезла. А теперь биологи заново открывают ее законы и преподносят их в виде откровений… Ах, солнечная активность, оказывается, влияет на самочувствие людей!!! Ох, а Луна-то, оказывается, влияет на поведение душевнобольных!!! Наши недалекие предки (как я говорю в таких случаях) вместе с архетипическим подходом выбросили на помойку истории и результаты астрологических наблюдений и пытливых исследований в этой сфере, на получение которых ушли долгие тысячелетия! Христианство, надо сказать, тоже внесло посильную лепту в этот процесс, справедливо полагая знания такого рода языческими. Оно, вообще, всю дорогу с астрономией не дружит. Не будем тревожить прах Галилея или Бруно, обратим взгляды к современности: пару лет назад московской епархией был одобрен учебник по астрономии для общеобразовательных школ, в котором говорится, что астрономических объектов, которые удалены от Земли более чем на 6 000 световых лет, не существует, поскольку они были бы древнее мира, а это невозможно. Совершенно аналогичную позицию вполне официально высказывает и Ватикан.

Итак, теперь мы открываем недавно закрытые давние открытия, но только говорим о них уже языком рациональным. Планеты перестали быть силами, божествами, роком, что правит людьми, а стали некими крупными астрономическими объектами, которые оказывают мощное влияние на процессы, происходящие в психике и соматике человека…

Не нужно ставить знак равенства между астрологией и магией. Просто учтем, что астрология предлагает изучить свои сильные и слабые стороны, выяснить, в какое время каких событий ожидать, и приспособиться к ним, постараться пережить трудные моменты с наименьшими потерями, а успешные моменты — с максимальными приобретениями. Магия в первую очередь рассматривает тот отпечаток, который силы планет наложили на человека, и развивает этот потенциал. В магии вы не смиряетесь с судьбой, а работаете с конкретными чакрами и энергиями, значительно трансформируя их. В результате такой трансформации тип взаимодействия конкретного человека с соответствующей планетой изменяется, не остается таким же, что был при рождении. А значит, и гороскопы для него уже не неизбежный ход событий, а одна из возможностей, которая вряд ли осуществится. К вопросу о том, сбываются ли астрологические предсказания: и магия, и астрология в один голос твердят, что если планеты проработаны, то астрологические предсказания для человека действовать перестают. Под «проработкой планет» подразумевается усиление соответствующей части энергетики (соответствующего тонкого тела), которое дает человеку потенциал, значительно превышающий тот, что имелся при рождении. При усилении какого-либо из тонких тел происходит и накопление силы, и накопление осознанности, и накопление личного опыта в этой сфере. Для полноценных занятий магией должны быть проработаны все семь планет. На Малом Пути вполне достаточными являются качественные настройки на планеты (цвета радуги, ноты, богов и т.п.), хотя даже в таком объеме это — непростой опыт. Для многих оказывается гораздо более приемлемой проработка двенадцати звездных домов — знаков зодиака, поскольку она не требует таких выраженных внутренних усилий, отказа от иллюзий, переучивания в повседневном поведении и т.п. Большим же плюсом планетных проработок является то, что вы можете соотнести конкретную силу с конкретным тонким телом (чакральным контуром энергии) и получить, таким образом, некий критерий успешности ваших усилий, обнаруживая усиление или ослабление энергетики данного тонкого тела.

Задание: Вспоминаем «божественные специальности» Венеры, Марса, Меркурия, Сатурна и Юпитера. Вместо Солнца у нас — Аполлон (Феб, Гелиос), а вместо Луны — Селена (Геката, Артемида, Диана). Если заинтересуетесь, то можно заглянуть на наш форум. Мы уже собрали некоторое количество информации по этой теме здесь .

Продолжаем работать с кристаллом, чистками, устранением пробоев и разрывов энергетических каналов.

Мозайка.

А.: После, с моей точки зрения, удачных чисток (появляется ощущение, что сбросила кило 20 веса, хочется летать и трудиться) начались нападения во время засыпания с внушением мне кровавых сценариев со мной же в главной роли. После первой атаки весь день болели зубы, но сейчас никакого влияния вроде нет. Нападения теперь больше похожи на надоедливую щекотку. И чего же от меня нужно наподдателям? Хотя, наверное, на это не стоит обращать внимание.

М.: Первое, что напрашивается в данном случае на ум — поляризованные сущности, которых ты могла сама раскормить, ограничивая себя в каких-то поступках, накапливая энергию вовне. Так бывает не редко с людьми строгого поведения. Вспомним христианских аскетов, которых искушали и мучили демоны… В этом случае лучшее — не обращать внимания, тогда сила этих существ иссякнет, а ты сама станешь намного крепче в плане энергетики.

Второй вариант — сознание на совсем низкой частоте. Так случается, если оно подменяет волю абсолютно во всех сферах жизни. На низких частотах сознание воспринимает влияния бесов и прочей нечисти — существ грубого астрала.

Третий вариант — порча. Нужно помнить, что если каждый раз, закрывая глаза, видишь одну и ту же гнусную демоническую морду, то скорее к специалисту, это порча, без вариантов. Причем одна из самых страшных, когда к человеку в поле подсаживают демона.

Судя по тому, как ты описала свою чистку, я практически исключаю второй и третий вариант. Склоняюсь к первому. Второй вариант не редок у людей, злоупотребляющих алкоголем или наркотиками, а третий… ты бы не сравнивала со щекоткой, точно.

* * *

Л.: Маг, вопрос по 5-му уроку:

— мы создаем кристалл после чистки и накачек,

— созданный кристалл используем для устранения пробоев.

А если прочистился невнимательно и заполучил такой пробой, что кристалл практически не работает?

М.: Создание кристалла основано на формировании большого «веретена» энергии в теле человека и даже за его пределами. Веретено — очень простая, примитивная форма, создание макрошаблона получения энергии не требует наличия полноценно работающего контура энергетики. Зато уже с кристаллом починить контур особого труда не составляет (немного терпения и дисциплины — и все). Пробой вряд ли может помешать созданию кристалла, поскольку контур для создания кристалла не задействуется.

Далее, использование кристалла тоже не требует наличия рабочего контура, поскольку получение энергии тут происходит на клеточном уровне.

Получается, что единственная помеха, которая может возникнуть — недостаточно тщательная чистка энергетики перед созданием кристалла и при его использовании. Исправляется это с помощью повторной чистки и никак иначе. После повторной чистки кристалл должен заработать, не смотря на наличие пробоев.

Л.: Есть ли обходные пути для исправления пробоев?

М.: Только один — попросить о помощи специалиста. Нет ничего предосудительного в том, что в первое время «заплаты» ученику ставит Наставник. Это все — в порядке вещей, чтобы человек мог учиться и набираться сил, его часто нужно приводить для этого в хорошую форму, а уж потом он сам научится решать свои проблемы.

Мозайка.

Наталья:

…я вижу икону Николая Чудотворца.

Как вижу. На Воробьевых Горах есть церковь, там есть старинная икона Николая Чудотворца… В эту церковь меня привела подруга, там очень сильная энергетика, я эту церковь не то чтобы сказать люблю, я ее просто обожаю. И вот в первый раз я подошла к этой иконе, стала просить о своих земных вещах, и я увидела, что лицо Николая Чудотворца живое, что он очень на меня внимательно смотрит, а потом улыбнулся, просьба моя исполнилась, он вообще мне редко в чем отказывает, а если и есть отказ, то то, что я просила придет через другую ситуацию. И я постоянно вижу эту икону, он для меня живой, другие иконы я не чувствую, только эту.


Урок 6. Шаг 6.

Маг: Прорабатывать планеты можно самыми разными способами. Я предложу тот, который использовала когда-то сама. Он построен на представлении о радуге и семи ее цветах в магии. Все ключи, которые я собираюсь вам предложить, выдержаны в архитипическом стиле — я по-прежнему стремлюсь избегать излишне рациональных или излишне магических объяснений. Этические концепции все же ближе к нашей природе и дают наибольший отклик и наилучший результат.

Но сначала немного о самой радуге.

Семь цветов соотносят с семью чакрами (контурами планетных сил, один из которых (зеленый) мы с вами прорабатывали с помощью кристалла):

Муладхара (в области копчика) — красная

Свадхистана (чуть ниже пупка) — оранжевая

Манипура (солнечное сплетение) — желтая

Анахата (в области сердца) — зеленая

Вишудха (в области щитовидной железы) — голубая

Аджна (междубровье) — синяя

Сахасрара (темя) — фиолетовая

Следует знать, что основной контур (кокон) у человека всегда развивается от точки взаимодействия с планетной силой, с той, которая давала наилучшие возможности в момент рождения, прихода в мир. Таким образом, наиболее значимое планетное влияние на момент рождения (определяемое циклами обращения планет) дает одной из семи больших вертикалей максимальную энергию на конкретный момент. Именно этот «энергетический допинг» и делает процесс разворота энергетики из определенной чакры наиболее выгодным с экономической точки зрения. При этом можно говорить, что энергетика человека оказывается как бы собрана на одной из семи чакр, ведь именно чакры являются точками соприкосновения кокона и планетных контуров.

Тем, на какой чакре собрана энергетика человека, определяется доминантный цвет его ауры, что не исключает присутствия в ауре и других цветов радуги. Принято считать, что недостаточность доминантного цвета в ауре говорит о нереализованности человека в той области, к которой у него есть призвание. По своему опыту могу сказать, что не видела ни одного успешного в профессиональном плане человека, который бы работал в сфере, не соответствующей его доминантному цвету. Иными словами, не стоит рассчитывать на успешное окончание ВУЗа, достойный заработок и любимую работу, если профессия не соответствует доминантному цвету ауры…

Я не буду перечислять все профессии, соответствующие каждому из цветов, просто укажу некоторые признаки, которым должна соответствовать профессия людей с определенной доминантой в ауре. Для красных хороша служба в армии, МВД, органах безопасности; так же подходят и технические специальности, если требуют активной деятельности. Оранжевые хорошо справляются с работой в государственных службах или социальной сфере, общественной деятельности. Желтые — успешные предприниматели и бизнесмены, им так же подошла бы работа, связанная с обеспечением электро/радио/электронной связью. Зеленые из тех, кому хорошо дается работа со всем живым — сельское хозяйство, медицина, биология и т.п. Голубой цвет в доминанте указывает на замечательные способности в области энергетики, науки, предрасположенность к техническим специальностям, если они связаны с интеллектуальной деятельностью. Синие — замечательные педагоги, все, что связано с обучением — их стихия. Фиолетовые — мыслители, философы, священники.

Нужно добавить к этому, что способность заниматься каким-либо творчеством, искусствами имеется у каждого человека, главное, чтобы она была выявлена и получила достойное развитие.

В некоторых случаях бывает непросто определить доминантный цвет ауры, поскольку он может вообще отсутствовать в вашем спектре на данный момент, если вы заняты деятельностью, далекой от своего предназначения. Однако замечено, что в состоянии стресса аура приобретает свой врожденный цвет. Когда видящие проверяют его — они вводят человека в состояние стресса каким-либо способом, иногда просто создавая довольно мощный разряд в ауре или надавливая слегка на кокон. Один из наиболее простых и надежных способов выявления своего доминантного цвета в ауре (если вы не видящий) — это расслабиться в полной темноте с закрытыми глазами и понаблюдать, какой цвет вы начнете видеть перед собой.

Задание: Выясняем, какой цвет вы видите перед закрытыми глазами в темноте. Продолжаем работать с кристаллом, чистками, устранением повреждений энергоканалов.

Мозайка.

Р.: После прочтения последнего выпуска рассылки побродила по разным сайтам и составила табличку по планетам (приличная такая получилась — 6 страничек). Можно выложить в разделе «Статьи» (для облегчения участи форумчан, а может, кто-нибудь дополнить сможет).

Н.: Да-да, очень хотелось бы почитать.

Я не все планеты понимаю достаточно хорошо, а поискал вчера в нете — что-то слабо получилось, мусор один в неводе вытащил, никаких золотых рыбок. :)

М.: Какая замечательная статья получилась! Спасибо, Рина. Всем рекомендую. https://www.1stklassburatin.net/blog/planety/

Там же можно скачать статью Ведамiра про радугу , в которой рассмотрены все ее цвета в применении к ауре человека.

Трибуна.

Скат:

Я бы выразил шаманство как рождение Земли,

Как сравнение весенних и осенних листьев леса,

Как удачу что дается за труды в мирах земли,

Что дорога есть земная и подземные Пути,

Что летать на верх ты можешь если понял Соль Земли,

В этом плане не поможет не учитель и не книга,

Только личная часть силы поднимает нас туда,

Где тихо плещется вода и летает дух земли,

Я бы мог не вспомнить силы что летают над Землей,

Но не видеть их уж сложно, слишком долго сам летал

Ведь шаманство в виде тех, кто танцует танец силы

водки выпив бутлей два, кто карает неугодных,

Кто несет с собой темных демонов мешок,

Это в общем не шаманство — это путь немного вниз,

Истинный Шаман не станет заниматься ерундой,

Если дадены нам силы, СТРОИТЬ или СОЗИДАТЬ,

То желать кусочек счастья рады ЭГО не с руки,

Ведь союз Души и Тела проявить Любовь смогла,

Все величие Души — это сила в каждом есть,

Я Шаманство — ощущаю как единение основ,

Тех которых в человеке разнесло на сто частей,

Единение Любовью — ЭТО Шаманизм Земли,

Той Земли в которой жил Толнет-Шаман-

Шаман-Любви три тыщи лет тому назад…


Урок 6. Шаг 7.

Маг: Вы когда-нибудь задумывались о том, что любой эволюционный рывок — результат ошибки природы? Если бы природа не ошибалась никогда, то все живое оставалось бы неизменным. Человек разумен, но разум свой получил не естественным путем (не будем сейчас спорить о том, результат ли это случайной мутации или направленное воздействие со стороны другой разумной расы). Очень многие придерживаются мнения, что человек поумнел преждевременно, начал использовать инструменты, договариваться с сородичами и т.п. — и выпал из нормальной борьбы за существование и естественного отбора, оставшись при этом «недоделанным». Действительно, используя результаты интеллектуальной деятельности, мы облегчаем жизнь больным, слабым, несовершенным, тогда как в животном мире сородичи от таких стараются избавляться, совершенствуя тем самым свою природу, удаляя из нее генетический мусор. Итак, мы готовы допустить мысль, что наш разум — ошибка, а эволюционирование обычным путем благодаря разуму затруднено. Что же мы имеем? Животная природа в нас как бы осталась недоразвитой, и разум-ошибка тоже несовершенен. Каковы же тогда шансы человечества на выживание?.. Люди эволюционно нездоровы, судите сами — численность не контролируется, не смотря на все усилия, среда обитания истощается и разрушается в планетарном масштабе и т.д. Как вы бы оценили перспективы вида в такой ситуации, если бы речь шла о животных?.. Животные, которые плодятся неконтролируемо, все съедят, а потом перемрут от голода, и им сильно повезет, если найдется хищник, который, охотясь на них, дал бы шанс выжить. Печально, если приходится применять такую же логику по отношению к человеку. Маги полагают, что выход из ситуации, как правило, расположен там же, где и вход. Разум — и есть наш «хищник».

Всякая ошибка грозит гибелью, но и дает шанс на развитие. Кто-то развивается, эволюционирует, а кто-то деградирует. И то, и другое — результат разумности поведения. То есть, только от человека зависит, станет ли его разумность причиной несчастий в его жизни или станет причиной его возвышения. Не стоит даже сомневаться: удача — это выгода, извлеченная из неприятности, неудача — это нереализованный счастливый шанс.

Итак, как же магия понимает разумность человека? Живое, это то, что обладает помимо горизонтальных связей в своей структуре еще и вертикальными не ниже определенного порога. Живое и разумное — это наделенное вертикальными и горизонтальными связями в своей структуре, но помимо этого, еще и имеющее некое «звено» — связующий элемент между вертикалью и горизонталью. Как только этот связующий элемент не называют: традиционно — душой, а еще звеном, мостом между духом и плотью, мистической тенью, каналом на мир духа и т.п. Наверное, было бы понятнее, если бы в дальнейшем я использовала название «душа». Но, с другой стороны, это слово наделено столь многочисленными значениями, пониманиями, что путаница стала бы неизбежной. Кроме того, на теперешнем нашем уровне говорить об этом связующем элементе мы будем в очень простом прозаичном смысле, не затрагивая пока никаких особых его функциональных свойств. Поэтому впредь, в повествовании я стану называть элемент, связывающий горизонталь и вертикаль в человеке, звеном.

Итак, человек разумен в силу того, что способен установить связь с духом, сформировав при этом звено в своей энергетике. Звено может «крепиться» к любой из семи чакр, выбор определяется тем, какая планетная вертикаль была наиболее активна в момент рождения на свет (мы говорили об этом в прошлом выпуске, энергетика человека собрана на одной из семи чакр, которая и дает доминантный цвет ауре). Животные так же взаимодействуют с планетами (иначе они бы не выжили, не хватило бы вертикальных связей в энергетике). Число чакр у животных колеблется от трех до семи (у высших приматов). Строение чакр животных значительно отличается от строения человеческих чакр. Справедливым окажется утверждение, что все семь чакр человека повреждены, у животных же они — идеальны. В результате чакры животных не могут быть достроены звеном, поскольку сбалансированы и самодостаточны. А человек может быть разумным, причем даже семью различными способами, но его планетарные связи — ущербны из-за поврежденности всех чакр. Это, в частности, является причиной, почему у всех животных энергетика выстроена в совершенном соответствии их матрицам (ДНК), а для человека тот же результат достижим лишь при значительных усилиях сознательного и волевого характера (т.н. «внутренняя алхимия»).

Итак, кто же такой примат по имени «гомо-сапиенс»? Животное со сквозным повреждением по всем семи чакрам. Повреждения могут быть скомпенсированы только связью с духом. Если удается выстроить эту связь (звено) в точке повреждения чакры, то наш примат получает способность мыслить одним из семи доступных ему способов. Мыслительный процесс в дальнейшем приведет беднягу либо к деградации и преждевременной гибели, либо возвысит и облагородит его природу, сделав из этого животного человека. Это с точки зрения тела. А с точки зрения духа: Бог вдыхает в человека душу при рождении, и этим человек отличается от животного — в способности мыслить он уподоблен Богу. Но душа в человеке обречена на страдания, поскольку человек не умеет следовать ни воле Бога (из-за деления сознания на свет и тень), ни своей природе (из-за ущербных чакр, не позволяющих полностью спроецировать матрицу ДНК на тело). В животных душа радуется и отдыхает, поскольку они умеют следовать своей природе. Животные потому видят присутствие Бога, хоть и не уподоблены ему.

(Кое-что любопытное по этому поводу на десерт. Легенды об оборотнях основаны на том факте, что если хотя бы две чакры из семи выстроить по образцу животных (совершенных) чакр, то человек может заметно увеличить продолжительность своей жизни, избавиться от болезней, ускорить заживление ран, но взамен он приобретает некие черты животного, которое послужило эталоном для преобразования чакр. Подобная трансформация может быть произведена с любой из чакр человека кроме той, которая надстроена звеном. От того, какая из чакр трансформирована, зависит уровень проявленности свойств животного в данном человеке. И еще, совершенно шокировавшую меня версию о существовании снежного человека когда-то рассказал мой Наставник. По его словам, у некоторых из людей от рождения присутствуют одна или более чакр, которые не соответствуют вообще ни одному животному! Но при этом не имеют повреждений. Такие люди обладают бОльшими физическими и психическими силами в сравнении с другими людьми. Если человек отделяет тонкое тело, соответствующее этой странной чакре — то оно выглядит как тело снежного человека. Выделяемый двойник при этом может быть очень плотным… Как знать, может, во времена, когда человек обрел разум, люди были «недоделанными» в разной степени?.. И кто видел, какими были наши чакры до повреждения? Ясно, что похожими на обезьяньи, но насколько похожими? Любопытно так же, что снежный человек выше ростом и у него явно хватило бы физических ресурсов на контакт со всеми двенадцатью значимыми астрономическими телами Солнечной Системы. Если нарисовать силуэт человека, добавить к нему пять недостающих чакр, и по ним нарисовать второй силуэт, удлинив что нужно, то мы получим кого-то по росту и сложению напоминающего снежного человека. Существо получилось бы грандиозным во всех смыслах. Но вот было ли бы оно разумным?)

Задание: Продолжаем работать с кристаллом, чистками, устранением повреждений контура.

Мозайка.

М-к: Любая ментальная конструкция энергозатратна! Любая ментальная конструкция требует постоянного контроля.

М.: Я по своему опыту знаю, что это не так. Если энергоструктура имеет внутренний встроенный контур, замкнутый на какую-то вертикаль (планетное влияние), то конструкция может существовать достаточно долго без всякой подпитки и проч. С удовольствием этим пользуюсь. Но должна признать: замкнутые и долговечные структуры (контуры) внутри какого-то энергетического образования создавать очень непросто, это — довольно высокий уровень.

Р.: Нас учили делать подобные вещи, замыкая на родственные эгрегоры… Правда, иногда перебор получается, если эгрегор сильно фонит, то конструкция сгореть может… Но, все-таки намного выгоднее один раз повозиться, а потом только наблюдать за ЭК, чем самому сознательно удерживать ЭК за счет своей энергии…

* * *

Э.: …заметно, как при живом общении начинают достраиваться собственные «структуры»,»механизмы»…

Наверное, поэтому так необходимо ТОЛЬКО ЖИВОЕ общение учителя и ученика…

М.: Очень основательная позиция. Обучение магии происходит во многом на полевом уровне. Со стороны может показаться странным разговор учителя и ученика — эти двое как-то понимают друг друга с полуслова, извлекают из сказанного и сделанного намного больше информации, чем может показаться. Ничего особенного, вроде и не сказано, но ученик понимает что-то такое, что ускользнуло бы от случайного слушателя. Так происходит из-за того, что между людьми в общении устанавливаются связи. А связь ученика и учителя — особенная, очень глубокая. Сознания людей в процессе общения сонастраиваются, между ними устанавливается раппорт, а он позволяет учиться «из подсознания в подсознание». По сути, в живом общении наставник учит ученика разным состояниям сознания.

Трибуна.

Дима:

Не стоит идеализировать своё «сердце». Подойдёт опытный пикапер, произведёт энергетический захват… Он пойдёт… и тело пойдёт за этим парнем автоматически. Потому что тело (включая и сердце, и внутренний голос) это машина — сложная, но машина, которая подчиняется инстинктам. Всё должно работать на своём месте, голова на своём, тело на своём. У нас нет ничего лишнего.

Конечно, своему сердцу нужно доверять, но нельзя противопоставлять сердце разуму. Однако, даже если мы говорим о сердце, это не отменяет проблему выбора (выбор — это не обязательно рациональный выбор).

У Ельцина был такой лозунг «голосуй сердцем», ну и все при этом выбирали сердцем — Ельцина. Тут есть хитрый момент — сердце (Я) в сильной степени зависит от ценностных (идеальных) структур Суперэго. Когда человек испытывает положительные эмоции, то это подчас, именно одобрение Суперэго. И тут очень много скрытых нюансов… (Представьте себе, пиарщики Ельцина это хорошо знали). Во всяком случае, я не удивлюсь, что если раздвинуть пошире пальцы (от слова распальцовка), то через, иное, отдельно взятое, сердце можно и целый железнодорожный состав всякого г… пропустить. Все секты ловят своих новобранцев именно на этом. Это не значит, что своему сердцу нельзя доверять, а значит, к нему нужно относиться с умом. Его нужно развивать что ли. Так же как и голову нужно развивать чтобы г… различала не через дуализм, а по сути.


Урок 6. Шаг 8.

Маг: Зачем магам их игры? Давайте попробуем ответить на этот вопрос.

Представьте, что вы родились совсем другим человеком. Например, индусом, вы никогда при этом не ели бы мяса, поклонялись бы иным богам, получили бы совершенно иное воспитание. А могли бы родиться в племени, живущем на Амазонке. Там от вас потребовались бы совершенно другие качества, и именно их вы стали бы развивать, но при этом не были бы развиты иные свойства вашей природы. А могли расти в семье художников в Париже. Вряд ли вы при этом были идеально приспособлены для жизни в джунглях или усвоили бы принципы индуизма с молоком матери. В этом случае вы развили бы совсем другие свои качества. Не открою вам большого секрета, если сообщу, что важнейшую роль в развитии человека играет его окружение, условия жизни, образование, религия… Они помогают довести до совершенства, рафинировать какие-то стороны нашей натуры, но при этом совершенно не позволяют обнаружить в себе таланты, данной средой не востребованные. Итак, человек — это не просто человек, это человек плюс его обстоятельства.

Многие поколения мыслителей пытались понять сущность такого вот развития в определенных условиях. Как следствие была разработана идея перевоплощений, которые позволяли бы накапливать опыт, много более разносторонний, чем доступен человеку в течение одной его жизни. Так же очень популярной оказалась концепция проработки тех или иных проблем (планет, кармы и т.п.), которая позволяла бы обнаруживать в себе таланты, спавшие до той поры и развивать их, даже если реальные обстоятельства не дают толчка к этому. И если вера в реинкарнации учит человека больше ценить тот опыт, который он получает в своей среде, то идея проработок приводит к более активному и осмысленному использованию возможностей человека, которые не осознаются им в силу своей неактуальности в данных обстоятельствах. Таким образом, любая «проработка» — это, прежде всего, создание ситуаций, которые выявили бы ваши качества, которые в повседневной жизни совершенно не требуются. Это вживание в другую роль, не ту, которую вам дал социум. И это вживание в роль сродни работе актера, который учится двигаться, как персонаж пьесы, думать, говорить, чувствовать, раскрывая тем самым иные грани своего Я…

Давайте представим человека, погруженного в гипнотический транс. Гипнотизер говорит ему: «Ты — римский император». Человек преображается, меняется его осанка, выражение лица, манера речи, поведение. Тот, кого гипнотизируют, на самом деле никогда не был императором — это понятно, он даже никогда не видел ни одного императора. Тогда откуда же берутся все эти изменения в человеке? Задумайтесь об этом: мы поразительно пластичны и приспособлены к перевоплощениям! То, что мешает нам применять эту способность не в трансе, а в реальной жизни — недостаточность воображения, напряженность, излишне жесткое самоотождествление с социальной ролью, которую приходится играть. Да и слишком ли мешает-то? Проведите маленький эксперимент: мысленно скажите себе, что у вас есть миллион долларов. А потом последите за тем, как распрямляется спина, появляется уверенность на лице, насколько иначе в этот момент вас начинают воспринимать другие люди. И не удивляйтесь, что если вам удастся держать это состояние достаточно долго — вы обзаведетесь миллионом долларов, в конце концов. Человек получает от жизни то, на что он претендует. Он становится тем, кем себя считает. Но ценнее не это, а то, насколько разнообразен ваш опыт различных состояний. Всегда есть возможность выйти за рамки своих обстоятельств, всегда есть возможность стать тем, кем хочешь стать. Но сначала нужно почувствовать себя другим.

Ну что, поиграем? Раз уж бытие определяет сознание, будем выстраивать свое бытие таким образом, чтобы сознание развивалось в нужном направлении. Ничего ненормального в этом нет, подумайте сами: даже животные учат свое потомство в игровых ситуациях. А насколько больше возможности игрового обучения человека?

Все дети играют, пробуют себя в новых, незнакомых ролях. С годами их игры принимают все более и более абстрактный характер, они уже не так прямолинейны, не требуют атрибутики, примитивных шаблонов… И потом многие играть перестают. Это те, кого уже достаточно долго подавляют, день за днем внушают «ты — такой-то, веди себя соответственно, никогда не забывай, кто ты». Немногие счастливчики продолжают играть и в студенчестве. Во взрослой жизни этот бесценный талант сохраняют еще меньше людей. Они идут на тренинги, проигрывают там различные ситуации («работодатель и соискатель рабочего места», «начальник и подчиненный» и т.п.), расширяя за счет этого свои возможности справляться со сложными ситуациями, обнаруживая себя способными к творчеству, талантливыми, креативными. Но! Самые захватывающие и удивительные игры ждут человека все-таки в магии…

Задание: Продолжаем работать с кристаллом, чистками, устранением повреждений контура.

Мозайка.

М-к: Вопрос: насколько корректно будет распределение энергии таким образом — канал идущий через Сахасрару по каналу позвоночника опустить вниз, до Муладхары, при этом энергию идущую снизу, через Муладхару, смешиваем с верхним потоком и закручиваем вверх, и по каналу на передней части тела отправляем вверх, до седьмой чакры. при этом часть энергии направляем в ТС, а остальной поток гоним до 7-ки. Там смешиваем с верхним потоком и опять опускаем вниз, образуя тем самым кольцо, с постоянной подпиткой из 1 и 7 чакр?

М.: При замкнутом личном контуре энергетики так и происходит, но только на много более высоком качественном уровне. То есть, эта конфигурация потоков совершенно естественна для человека, и имеется в потенциале практически у каждого. То, что ты предлагаешь — упрощенная альтернатива замыканию контура. Если твоя личная стратегия допускает такое решение — на здоровье.

Трибуна.

Вадим:

У вас на сайт есть статья « Типология эгрегорных связей. «

Есть такое психологическое течение, «соционика», которое пока не могут выделить в науку. :) Суть этого течения в том, что оно типирует, т.е. делит людей на социотипы (их шестнадцать), каждый тип может воспринимать информацию своим специфическим образом. У меня такое подозрение, что они как раз пытаются изучать типологию эгрегорных связей. Мне бы хотелось узнать чем люди подключаются к эгрегорам? (И то, чем они цепляются, можно оценить по развитости, я намекаю на чакры. :) Типирование основано на том, какие дихотомии развиты сильнее. Есть четыре дихотомии: Этика — логика Сенсорика — интуиция Экстраверсия — интроверсия Рациональность — иррациональность

У нормального человека та или иная дихотомия в соотношении 60 на 40 процентов. Т.е. я, например, ирационнально-логический-экстраверт (или Дон Кихот). Т.е. у меня эти функции сильные, а остальные слабые. Как я говорил, типов тоже шестнадцать. Между типами образуются интертипные отношения. Очень интересным является для изучения «модель А», там тоже есть верховая и низовая развязка, только они называются ментальное и витальное кольца. Ну и так очень много совпадений… И много можно разговаривать. Я не видящий (пока :)), и базируюсь только на логике.

P.S. Спасибо огромное за рассылку и сайт. Вообще для себя нашел смысл жизни в Магии.


Урок 6. Шаг 9.

Маг: Красная вертикаль. Познакомимся сегодня именно с ней. Напомню, каждая из вертикалей в человеке — это повреждение механизма наследования, который не позволяет нам полностью соответствовать своей матрице ДНК. Поражение красной вертикали в человеке — это наша неадекватность во всем, что касается насилия. Если мы не будем использовать свой разум для того, чтобы стать адекватными в этом смысле — то ошибка по имени «разум» в конкретном случае станет причиной падения и гибели, а не причиной для возвышения. Ни одно животное не ведет себя в ситуациях связанных с насилием так нелепо и гибельно, как это делает человек! Самое важное, если оказался в подобной ситуации — не терять здравого ума, сознательно контролировать каждое свое действие, поскольку альтернативы, некого спасительного инстинкта нам не дано, а если и дано, то мы не способны использовать опыт многих поколений предков, как раз эта часть нашей наследственности недоступна нам.

Итак, какие же проблемы ожидают каждого из нас на этой вертикали? Для начала: ни один человеческий ребенок не способен противостоять насилию или адекватно на него реагировать. Это как раз такая область жизни, которая нуждается в воспитании и научении. Если родители не дадут малышу механизма мышления, категорий мышления, которые позволяют принимать адекватные решения в ситуации, связанной с насилием, то ребенок так и останется беззащитным, вырастая. Горькие плоды известны всем. Мне в личной переписке уже не в первый раз задают вопрос, а почему я привязываю чакры (доминантные цвета ауры) к физиологии, в качестве эталона предлагаю рассматривать животных? Ну, скажите на милость, кто-нибудь видел животное, страдающее от жалости к себе или другому? Убивающее представителя собственного вида на почве личной неприязни? Прекращающее личное общение с представителем своего вида по принципиальным соображениям? Напуганное до такой одури, что даже не предпринимает попытки убежать от хищника, а покорно идет к нему в пасть? В течение многих лет страдающее от посттравматического синдрома из-за столкновения с хищником в детстве?

Человек, которого не научили тому, как себя вести в опасной ситуации, рано или поздно начинает страдать от этого, даже если никакой беды с ним не происходит объективно. Если проблема есть, то ситуация, в которой она проявится — найдется. А незнание того, как вести себя при наличии серьезной угрозы, оборачивается неизбежными обидой на всех и вся и жалостью к себе или другим — это такие симптомы непроработанной красной вертикали.

Драма человека, прорабатывающего красную вертикаль — это уход из дома в странствие. Вариантов такого ухода может быть три: снос вверх по красной вертикали (развитие), снос вниз по красной вертикали (деградация), бег по кругу. Рассмотрим все варианты.

Бегство Энея из Трои. Эней покинул горящий город, разграбляемый греками, неся на своих плечах старого отца и домашних богов в своих руках. Это — лучший способ уходить. С любовью и заботой, преданностью святыням. Эней был вознагражден, его потомки правили Римской Империей. Выходец из побежденной Трои основал великое государство, повзрослев в странствиях!

Изгнание Каина. Каин обиделся на своего брата Авеля из-за того, что почувствовал себя нелюбимым и ненужным, и убил его. Проклятый, он странствовал всю оставшуюся жизнь (по легенде очень долгую) и пытался вернуться к людям, но не мог. Потому только издали наблюдал за людьми в тоске.

Возвращение блудного сына. Некто жалеет себя, его жизнь кажется ему нестерпимой. Он отталкивает от себя заботу близких, их любовь и преданность, оскорбляет их чувства, пренебрегает их предупреждениями и покидает дом. Растратив все, что взял с собой в путешествие, он возвращается обратно, причем гонит его то же чувство, которое не позволяло жить дома — жалость к себе. Но в этот раз она требует от блудного сына возвращения, а не гордого хлопанья дверью. Как вариант — блудного сына могут и не принять обратно. Так произойдет, если своим уходом он спровоцировал у оставшихся проблемы на красной вертикали по эффекту домино. В этом случае блудный сын не только сам потерял время и силы, но и «заразил» проблемой и тех, кто был ему близок.

Заметьте такой момент: связи с людьми не рвутся только в первом из описанных случаев, и только в первом случае человек потом не одержим идеей возвращения, а вполне процветает на новом месте. Парадокс налицо! Пытаясь рвать отношения, мы создаем себе неизбежный возврат к пройденному и работу над ошибками (пусть не с теми же людьми, но в тех же ситуациях, один в один). И хорошо еще, если такой шанс нам будет дан… Энергия от разрыва связей выделяется всегда! Но не нужно думать, будто эта энергия окажется ценнее самих связей. И еще момент: причиной ухода в первых двух ситуациях, которые я описала, является насилие (у Энея — насилие по отношению к его дому и семье, у Каина собственное насилие над представителем семьи). Именно потому что в третьем случае насилия не происходит, возможно возвращение к исходной точке процесса, но невозможен ни рост, ни серьезное падение — просто потеря времени и сил.

Уходить в странствия — великое искусство!!! Нам приходится это делать не так уж и редко. Мы оставляем школу, институт, родительский дом, обжитые места… и каждый раз впереди — дорога. Куда ты придешь, зависит от того, как ты ушел. Хлопнул дверью в обиде или простил все и вернул свои долги? Убедил себя, что тебе на старом месте все желают зла, или уверился, что тебе сохранят верность, и ты сохранишь верность, как бы далеко не ушел? Бежал от трудностей или искал для себя трудов и испытаний? Обстоятельства тебя погнали или сам понял, что пора расти, обретать новые возможности? Сказал ты спасибо за все на прощанье или не устоял перед искушением припомнить старые счеты и высказать все, что о людях думаешь напоследок (благо отношения беречь уже незачем)? Если уходишь с любовью, благодарностью, доброй памятью — то придешь к процветанию. А если уходишь со скандалом и гонором, то либо придется вернуться и попросить прощения, либо попасть в такую же ситуацию с новыми людьми и на новом месте, либо покатиться вниз по наклонной. Уходите только от тех, кого любите, не цепляясь за них, не садя их в клетку из своей любви. Если остается обида и жалость — уходить рано, урок еще не выучен, сначала полюбите, простите, примите.

А как быть в дороге — спросите у дороги. Чему дорога не научит, того и знать-то о жизни не нужно…

Задание: Вспоминаем и анализируем расставания и отъезды в своей жизни. Какие из них привели к росту, какие к деградации, какие просто ничего не дали? Достаточно ли много вы путешествуете? Сидя на одном месте легко исчерпать возможности личного роста…

Мозайка.

О.: Однажды ты написала, что делаешь чистки каждый день, а то и два раза в день, и на это уходит по паре минут. Не можешь ли ты описать те упражнения, которые выполняешь? Я хочу отладить оптимальную систему занятий для себя, чтобы использовать ее в течение долгих лет независимо от условий, в которых буду находиться.

М.: Как тебе мой способ? (Я в рассылке отвечала) Пробовала хоть в упрощенном варианте?

О.: В четверг осознанно попробовала упрощенный вариант. Я имею в виду радугу, стихии, зеркало и кокон. Жаль, что кроме зеленого цвета расширенно не владею остальными. Ты знаешь, что-то произошло хорошее, но что?.. Просто сбылись мои мечты. Кайф в тот день был неописуемый.

М.: Понимаешь теперь, почему меня не напрягает идея ежедневных чисток? Повторюсь: это же приятно, ощущать свежесть своих сил! Чистка — не тягостная обязанность, не труд ежедневный, это — привычка к высокому качеству мироощущения, бодрости, внутренней наполненности от сокровенных источников жизни.

О.: Хочу уточнить, как после чистки кокона увидеть матрицу, я так понимаю, что не в кристалле. Сама не рискнула, чтобы потом не исправлять. Опиши, пожалуйста.

М.: О, мне казалось, это просто. Когда я все заканчиваю, всю последовательность, я как бы бросаю беглый взгляд, чтобы схватить картину целиком, пытаюсь увидеть зараз все, что чистила (радугу, стихии, зеркало, кокон). Иногда это просто энергия… что-то вроде цветка лотоса с человеческой фигуркой внутри. Но иногда можно увидеть внутри «бутона» светлое жемчужное сияние в виде контура тела, оно как бы пушистое слегка, очень приятное зрелище! Эта «жемчужная пушистость» — и есть истинная матрица, а не ее отпечаток в кристалле, крови или где-либо еще.

Трибуна.

Дима:

Привет! Прошла рассылка по чакрам, и я кое-что вспомнил и хочу поделиться. В Даосской системе там же не чакры как таковые, а микрокосмическая орбита. По идее это те же чакры, но идут они по всему контуру тела. В своё время я занимался Цигуном. И, в общем, поработал с этой орбитой…

…центры идут в циклической последовательности, приблизительно через равные промежутки. Вообще, в принципе, когда я сознательно выставлял один центр — например, на пупке, то остальные выставлялись сами через определённые равные по длине промежутки. Причем, логика была здесь примерно такая — после центра (например на пупке) на участке до другого центра сначала мужская и женская поляризация нарастает — потом убывает. И следующий центр это участок с нулевой поляризацией. На следующем участке она снова нарастает, а потом убывает — и снова центр с нулевой поляризацией. Вот эти центры с нулевой поляризацией по существу и оказывались центрами микрокосмической орбиты — на которой сосредотачивается медитация. Они что спереди, что сзади чётко подчинены логике этой цикличности. (Единственное, если устанавливать эти центры через равные промежутки — один центр будет естественно болтаться…). По существу — эти центры с нулевой поляризацией и есть центры в которых энергия свободно выходит наружу или, наоборот, проходит внутрь. Видимо, в этих центрах тело воспринимает космическую энергию объективно, то есть в чистом виде — поэтому они и выделяются. Ну и потом понятно, что эти центры — это центры со сбалансированной энергетикой. Я так понимаю, что логика выделения чакр приблизительно та же самая. Если мы эти центры сместим внутрь по оси, то они окажутся, в принципе, теми же центрами с объёктивной 0 поляризацией, что и снаружи, только выстроятся в столб.

Вообще, если посидеть, посравнивать различные системы — как они выделяют энергетические центры, то создаётся такое ощущение, что чакры, или назовём их, просто, структурирующими энергетическими центрами, это не реальные или объективные, а прежде всего циклические образования. То есть, здесь важно, что бы они пропорционально соотносясь между собой, задавали — объективные топологические зоны.. Их вообще, можно понатыкать в любых местах, главное, что бы они соотносились между собой циклически — то есть были объективными зонами и по цветам задавали сбалансированную структуру.

Значит, Сахасрара у тебя Юпитер? Если я правильно понял…

У тебя чакры как эталон привязаны к животным. Вообще я с этим вопросом серьёзно не разбирался, но по-моему у человека есть какие-то высшие энергетические центры которых нет у животных… поэтому его и вытянуло энергетически вверх в вертикальное положение.

Я не совсем понял логику со звеном… (которое на пересечении вертикали и горизонтали), о чём идёт речь, в принципе понятно, но что бы это конкретно представить — ассоциаций не хватает. Вообще ведь под звеном в Каббале подразумевается Даат (на шее) и, если вспомнить как кладётся крёстное знамение, то он действительно находится на пересечении вертикали и горизонтали. Но как это соотносится с основным планетарным влиянием и чакрой. Если у меня преобладает Юитер, то Звено на Сахасраре? Чего-то голова как-то на раскоряку… вроде всё тело под землёй получается.

Вот кое-какие мысли…


Урок 6. Шаг 10.

Маг: Сегодня речь пойдет об оранжевой вертикали. Мы попробуем настроиться на нее.

Повреждение во второй чакре не позволяет нам корректно соотносить интересы личные и группы. Как результат мы имеем проблемы с агрессивностью и виктимностью. (Виктимность в данном контексте — восприятие себя как жертвы, провоцирование на агрессию.) Итак, ни у одного человека от рождения нет естественного, инстинктивного понимания того, как следует себя вести с другими людьми. И только такое мощное оружие как разум способно хоть как-то позволить нам выжить с таким… недостатком. Одна из причин, по которым человек вынужден развивать разум — это его неспособность ужиться с другими людьми до тех пор, пока он не понял, не ОСОЗНАЛ необходимости в этом. Наиболее опасным в данной ситуации оказывается ранний период детства. Если именно в этот период в воспитании допущены какие-то ошибки, то исправить потом их будет очень и очень сложно, разве что через серьезную и очень драматичную проработку оранжевой вертикали. Ни в коем случае не следует позволять ребенку стать домашним тираном или забитой жертвой. И без сознательных усилий родителей этого не избежать. Малыша с самого начала нужно ставить в такое положение, при котором он с одной стороны должен терпеть какие-то вещи в интересах семьи, но при этом сохранять уверенность в том, что и семья будет действовать в его интересах, даже если для этого придется поступаться собственными. Искусство создания разумных компромиссов (без ощущения, что тебе кто-то остался должен или ты в неоплатном долгу) в отношениях с другими людьми не должно игнорироваться в воспитании ни в коем случае! Это одна из основ разума и одна же из причин самых страшных поражений и крушений в жизни человека и общества. С кем же мы имеем дело, если данные категории мышления остались неразвиты? С человеком, который готов жертвовать собой или другими ради идеи, которая, в конечном счете, все равно окажется фикцией. Вспомним, как много крови было пролито в войнах из-за языка, на котором произносится молитва, и как люди сами себя живьем сжигали, чтобы только не креститься тремя перстами вместо двуперстного крещения. Это — симптомы непроработанной оранжевой вертикали.

Сущность такой проработки — прикосновение к святости. А вариации могут быть такими: либо человек стремится защищать нечто святое от посягательств других людей, либо человек пытается вести себя как святой (накапливать святость).

Драма борца за святость — это путь, который начинается совершенно незаметно для самого человека с дискомфорта в обществе других людей и неспособности с этим дискомфортом как-то справиться. То есть человек оказывается в ловушке, он хотел бы избавиться от неловкости в общении с другими людьми, но и средство, которое для этого требуется, ему кажется не менее дискомфортным. Продолжение предугадать не так уж и сложно, однажды человек просто начинает считать окружающих людей неправильными, испорченными. Дискомфорт не дает успокоиться, забыть о проблеме, начинаются выискивания порчи моральной или физической в окружающих людях. Потом во весь рост встает проблема: а что-то ведь нужно сделать для того, чтобы людей исправить, и все могли бы жить идеально в идеальном обществе, терпеть-то уже сил нет. Не нужно думать, что такой человек — эгоист! Вовсе нет. Многие из тех, кто посвятил свою жизнь идейной борьбе, шли на страшные жертвы во имя всеобщего рая-братства-любви в будущем, отказывались от личного счастья, благосостояния, подвергали себя изнурительному труду. Они очищали мир от скверны (оборотная сторона святости, кстати), полагая, что только таким путем можно прекратить все мучения людей. На самом-то деле мучались по большей части эти борцы: быть вынужденным жить среди людей, совершенно не умея этого делать — страшное бремя! Но… их путь предрешен, как бы много они не вкладывали усилий в то, чтобы очистить мир от скверны, с каждым годом обнаруживать ее в людях они будут все больше и больше. И будет все возрастать и возрастать ощущение надвигающейся катастрофы оттого, что сначала им виделись единицы «порченных» в их городе, потом неизбежно обнаружатся сотни «порченных», а потом и многие тысячи… И чем успешнее борьба за идею, тем страшнее выглядит ситуация для прозревающего борца. Он обречен понять, что вместо того, чтобы зажить как в раю после расправы над «сквернавцами», люди сами торопятся занять их место и все просто разрастается, как снежный ком, а жизнь становится в обществе от этого все напряженнее и …дискомфортнее. Оканчивают свою жизнь борцы за святые идеалы всегда с ощущением последних времен, разложения и агонии общества, окончательного попрания всего светлого и доброго, что только есть в людях…

Накопление святости начинается точно так же. Практически во всех рассказах о святых людях мы обнаружим, что «его не привлекала мирская жизнь». Все тот же дискомфорт во взаимоотношениях с другими людьми и обществом в целом. Но в данном случае развитие идет по другому сценарию: человек решает, что он — грешен, поэтому все так в его жизни не удовлетворяет его. В сущности, это не так и далеко от истины, поскольку причина дискомфорта на самом деле кроется в человеке, вот только к греху, пожалуй, это такого уж прямого отношения не имеет, как и к святости. Просто люди так устроены. Далее человек начинает бороться со скверной в себе. Как правило, ему это в течение долгого времени не удается, как бы он над собой не измывался и не пытался искупить грех, пока он не обнаруживает для себя возможностей отшельничества, ухода на какое-то время от людей и социальных отношений для осмысления и переоценки всего этого. И вот здесь-то перед человеком и открывается возможность подняться вверх по оранжевой вертикали в сферы духа. В отшельничестве часто удается решить данную проблему, человек возвращается к миру совсем другим, обновленным и полным внутренней силы. (Замечу, что отшельничество может быть и внутренним, без ухода в пустыню и обрыва всех связей. И оно не менее эффективно.)

Есть и вариант с «топтанием на месте», это когда человек ухитряется в себе совмещать тирана и жертву. Мать, например, может себя в жертву принести своему ребенку, но при этом так его затерроризировать… Часто отношения жертва-палач долгие годы воспроизводятся в семейных парах, где палач — в некотором смысле подобие идейного борца, а жертва в своей замкнутости — бледное подобие отшельника.

Наилучшие шансы на успех в личном развитии у тех, кто проходит через период отшельничества, внутренней отрешенности, молчания, осмысления… Прозреть могут и борцы за идею, и жертвы режима, но далеко не каждому из них такой шанс дастся, особенно если их проблема вызвала эффект домино, заразила собой окружающих. На оранжевой вертикали крови едва ли не больше, чем на красной! То есть прозреть могут только те, кого эта кровавая круговерть еще не уничтожила. Но с насилием путать не стоит, это — проблема другого порядка. Жертва режима, например, если не сможет дождаться своего палача или негативной реакции от общества, то и обидеться может, пойти устроить публичное самосожжение! А когда времена первых христиан мучеников прошли, и их перестали отдавать на растерзание львам, последователи просто начали изнурять себя сами веригами, власяницами, плетями и т.п. Так что насилие тут ни причем, хоть жертвы и образуются в большом количестве. Борцы за идеи тоже ведь в большинстве не любят свои ручки кровью марать, они ищут исполнителей своим приговорам…

Задание: Вспоминаем и анализируем. Приходилось ли вам добровольно соглашаться на роль жертвы из-за смутного ощущения вины перед окружающими? Приходили ли в голову идеи о том, что люди и общество — больны, и их нужно лечить даже и без их согласия на то? Были ли в вашей жизни какие-то идеи, ради которых вы были готовы подвергать суровым испытаниям себя и своих близких? Вы пытались переделывать себя крайне болезненно и травматично из-за ощущения своей неправильности, никчемности? Как часто вы отрешаетесь от эмоций, которые бушуют в конфликтах, чтобы спокойно осмыслить ваши проблемы в отношениях с людьми? Вы достаточно времени проводите в одиночестве? Вы готовы к компромиссу?

Мозайка.

Е.: Сегодня во сне перед глазами на одну секунду возникла книга — видел ее довольно четко, но не успел прочитать название, слишком быстро все произошло. Видел только в названии слово «Астральный» (или «астральная»). Обложка книги яркая, красная или оранжевая. В нижней части картинки на обложке что-то серое. Искал книгу в сети, не нашел.

Нашел много других, но именно этой не видел.

Как ты считаешь, это означает, что мне пора почитать что-то и попрактиковаться в выходах? И кто мне это подсказывает — мое высшее «Я»? Не может ли это быть случайной инфой?

М.: Этот сон может означать, что у тебя открывается канал на астрал. Т.н. «астральные библиотеки» — обычное дело. Человек привыкает получать информацию из текстов книг, учебников, а значит, ему и в астрале проще получать информацию привычным способом. То есть — настраиваешься на свою персональную астральную библиотеку — и читаешь. Боюсь, книг, которые там для тебя приготовлены, в Сети ты не найдешь.

Трибуна.

Андрей:

…давно интересуюсь идеей бессмертия.

Выводы:

— В процессе смерти душа (дух, самоосознание, точка сборки) — короче то, что создает картину мира, и с чем человек отождествляет свое существование — разрушается однозначно и бесповоротно.

— Всякого рода религиозные мифы (рай, реинкарнация, нирвана) — не более чем иллюзии для обеспечения безмятежного существования общества и управления им.

— Единственно надежным способом продления жизни человека (в отличие от переселения души в другое тело, существования без тела и т.п. идей) является сохранения жизнедеятельности собственного тела.

— Состояние здорового физического тела почти полностью определяется генетическим кодом и подчиняется ему.

— Старения как феномен связано с особенностями функционирования механизма передачи генетической информации потомкам и заключается в прекращении выполнения генетического кода.

Таким образом, единственным «реальным» путем решения проблемы бессмертия (хотя бы относительного, 300-500 лет) является модификация собственного генетического кода с целью отката состояния и повторного запуска выполнения кода.

Метод с кристаллом очень интересен хотя бы потому, что реальный генетический код человека занимает порядка 600 Mb и выложен в Инете — то есть меньше CD-диска, а диск — собственно плоский кристалл. Главные задачи — загрузка/выгрузка его на носитель и технология изменения.

В конце концов, чем мы рискуем — через пару десятков лет физическое тело развалится по-любому :-)


Урок 6. Шаг 11.

Маг: Сегодня у нас речь пойдет о желтой вертикали. Повреждение в этой чакре приводит к проблемам с …деньгами.

Мы вполне приспособлены для того, чтобы удовлетворять свои потребности, но у нас, тем не менее, есть проблема с тем, чтобы понять, когда нужно начинать, что именно нам нужно для удовлетворения потребности, и когда нужно остановиться.

Очень хорошо эта проблема видна в детях. Они часто ведут себя по отношению к вещам достаточно странно и …неправильно, что ли, в точки зрения взрослого человека. Все могли это наблюдать: как ребенок бьется в истерике, настаивая на покупке чего-либо, как он изводит родителей, как потом покупку быстро ломают или просто забывают. Так чего-то хотеть, а потом не воспользоваться этим почти или сломать?.. Нужно учить ребенка мыслить другими категориями. Например, сделать игрушку вместе с ним собственными руками, чтобы дитя знало, что любая вещь — это нечто, во что вложен труд, и умело ценить ее; понимать, как вещь устроена и для чего нужна. Или же можно договориться с малышом, что игрушка будет ему куплена, если он будет участвовать в какой-то работе по дому, создать возможность «заработать» себе вещь. Потому что то, чего нам не хватает для правильного отношения к деньгам и различного рода благам — это понимания связи, существующей между усилиями человека и результатом, выражающимся в получении этих благ. И помочь может только осмысление данных проблем, наработка успешных стратегий. Если человек не научился думать о деньгах и благосостоянии правильно — то ему очень трудно как раз по этой причине добиться успеха в жизни. Он чаще всего будет прилагать усилия не в том направлении, которое могло бы принести ему богатство и процветание, будет принимать решения, которые не ведут его жизнь к изобилию. Подумайте, сколько раз на дню каждому из нас приходится принимать решения о том, каким образом распорядиться собой и своими средствами. Представили? Так вот, если хоть четверть этих решений будут верными и осознанными — человеку не придется никогда нуждаться в чем-либо, ему будет всего хватать.

Рассмотрим некоторые возможности проработки желтой вертикали. Во-первых — это разорение. Подобная проработка неправильного отношения к материальному благосостоянию, конечно, очень драматична и тяжело переживается. Много ли у человека денег или мало — в любом случае терять практически все, что имеешь, очень трудно и больно. Когда приходится начинать все с самого начала, поневоле призадумаешься о том, что было сделано неправильно, как нужно было поступать, чтобы личное благосостояние было защищено надежнее. И если человек сумеет понять, какие именно ошибки привели его к краху — то его отношение к деньгам сильно меняется, он поступает разумнее и осознаннее. И у человека появляется шанс осознать, что только он сам и есть источник своего блага и горя… А это приводит к духовному возвышению. Но, к сожалению, может получиться и иначе, если извлечь здравый опыт из произошедшего не удается, то человек после разорения может так и остаться навсегда с ощущением обделенности, несправедливости судьбы, злости на виновников его теперешнего положения (не понимая, что ответственность лежит на нем самом, он и есть — виновник).

Во-вторых, проработка желтой вертикали возможна через обогащение. Это тоже поневоле приводит к желанию осознать причины такого кардинального изменения в судьбе. Тут подняться на вершину духа уже намного сложнее, как не парадоксально это может прозвучать. Потому что для этого нужно не возгордиться, не впасть в паранойю, видя во всех, кто рядом, людей, покушающихся на новообретенное богатство. Нужно делиться, испытывать благодарность к судьбе и просто получать удовольствие от происходящего. Помнить, что причиной возвышения стало верное поведение, а не личная исключительность, поверить в которую ой как хочется!

И, конечно, можно топтаться на месте, без больших взлетов, но и без больших падений тоже. Как правило, это состояние проявляется следующим образом: человек тратит много сил и времени на работу, которую не слишком любит и которая не удовлетворяет всех его финансовых аппетитов, но при этом ждет от судьбы, когда же она, наконец, сделает так, чтобы не пришлось больше сводить концы с концами. И тут уж понадобится серьезная встряска, чтобы человек осознал, что не нужно ждать, усилия следует вкладывать в свое процветание, а не в то, что желаемой отдачи не дает. Вот эта вот парадоксальная смесь из трудоголизма и вечного ожидания халявы (выигрыша в лотерею, богатого наследства, счастливого шанса, хорошей работы и т.п.) и есть самое большое препятствие на пути к процветанию.

Задание: Попытаемся оценить, сколько ваших усилий было направлено на то, чтобы достигнуть благосостояния, и сколько из них дали ожидаемый эффект. На что вы, вообще, направляете усилия и от чего получаете выгоду? Нет ли у вас разрыва между первым и вторым?

Мозайка.

Л.: Сообщить хочу о своей догадке. Кристалл, которым мы занимаемся, по сути — шпаргалка, по которой тело получает энергию.

М.: Я именно это и подразумевала под словами «шаблон для получения энергии».

Л.: Я подумал и прикинул, что таких кристаллов можно наделать сколько угодно, вложив в них шаблон выполнения определенной задачи. Например, какая-нибудь техника, использующая, допустим, центральные потоки, может стать более эффективной, если создать для нее вызывающие образы и «кристалл», этакую программку, которую просто запускаешь и получаешь результат.

М.: Во-первых, по мухам из ружья не стреляют. Тем более из пушки. Кристалл — очень совершенный инструмент, он вмещает весь генотип со всеми его наворотами, плюс мощные позитивные программы. А то, что ты предлагаешь — это записывать трехстишье на диск DVD в текстовом формате. Во-вторых, я еще в конце темы про кристалл писала, что шаблоны ДОЛЖНЫ БЫТЬ СОВМЕСТИМЫ между собой, иначе работать не будет ни один, а если и заработают, то убить человека при этом могут или надолго уложить на больничную койку. Использовать больше двух-трех шаблонов — чистое безумие. Да и эти два-три шаблона должны тщательнейшим образом, месяцами проверяться на совместимость между собой. Раз уж количество используемых шаблонов в идеале равно единице, я и предложила наиболее совершенный из них, шаблон на базе ДНК.

Трибуна.

Странник:

…И по поводу генокода… ссылку бы — где именно он выложен в инете. И это код ммм… как бы правильнее сказать — обычного стандартного человека — так я понимаю.

Т.е. надо бы получить свой собственный генетический код и развивать его и проводить эксперименты.

Мысль заинтересовала — может потому, что он по-любому связан с кровью человека — сколько читаю о ней — думаю, что именно в крови содержится вся инфа и весь код конкретного человека и вот только расшифровка инфы и умение получить и воспользоваться результатами — от этого и зависит правильность эксперимента.


Урок 6. Шаг 12.

Маг: А сегодня речь у нас пойдет о зеленой вертикали. Конечно же, говорить мы будем о любви.

Увы, начинать разговор придется с того, что любовь нам не дано просто получить в подарок… Настоящие, истинные любовные отношения мы можем только создавать, построить с нуля вдвоем с другим человеком. Не надо ожидать, что природа подскажет: она, как и в случаях с другими вертикалями — немеет перед нашими желанием, стремлением и, зачастую, бессилием получить то, что нам принадлежит по праву. Потому мы и вынуждены мыслить в категориях любви, верности, предательства, искренности, соблазнения, безответности, взаимности, страстности, обладания и т.п.

Таким образом, родителям не следует ожидать, что их дети найдут свою любовь, повзрослев, нужно готовить их к этому моменту. И в первую очередь — на собственном примере. Нужно научить свое дитя тому, что любовь — это нежный росток, его не испытывают на прочность, его не топчут ногами, не бросают умирать от жажды. Если хочешь, чтобы из маленького росточка выросло щедро плодоносящее, могучее древо жизни, его нужно защищать, беречь, поить самой чистой водой… И только возвысившийся над животными страстями разум способен подсказать, что именно нам нужно делать и как поступать, чтобы в человеческой жизни всегда ярким и животворящим светом сияла любовь. Нужно с раннего детства быть подготовленным к этому непростому, но радостному опыту обретений, терпимости, уважения и доверия.

Что же мы получаем, если зеленая вертикаль остается непроработанной? Маги полагают, что люди, не умеющие любить, делятся на две категории: тех, кто думают, что их подводит внешность, и тех, кто думают, будто они несчастны. Если немного вдуматься в смысл предыдущей фразы, то вы без труда убедитесь, что критериев красоты (как явления социально обусловленного) и счастливости (как совершенно субъективного переживания) просто не существует: следует признавать, что люди практически равноценны в смысле внешней привлекательности и способности испытывать счастье, а мысли «я непривлекателен(-льна)» и «я несчастен(-тна)» — чистой воды самообман, иллюзия. И все же большинство людей именно так и мыслят себя в любовных отношениях.

Вы легко отличите тех, кто думает, что он(она) некрасив(-а), по …совершенно замечательному внешнему виду. Это было бы смешно, если бы не было грустно! Все объясняется просто: человек неуверенный в своей привлекательности тратит больше времени, сил и финансов на то, чтобы выглядеть модно, стильно, ухоженно, он этим компенсирует свои якобы существующие недостатки внешности. Так что в любой группе людей выберите человека, который выглядит на все сто, и именно он и окажется самым неуверенным в своей привлекательности, падким на комплименты, которым совершенно не верит при этом, подозревая собеседника в неискренности или недобром умысле. В любовных отношениях такие люди совершенно невыносимы временами из-за постоянного ожидания, что их предадут, найдут кого-то более привлекательного, то им врут, или с ними живут из корысти. При ближайшем рассмотрении это — мнительные личности склонные к проявлениям ипохондрии. И они скучноваты в своей вечной подозрительности, стремлении «держать лицо» и переживаниях, как выглядят в данный момент. Понимаете, им почти что не до вас даже в самые интимные моменты…

Так же просто отличить человека, который считает себя страшно несчастным существом. Такой индивид — просто душа компании! На него всегда можно рассчитывать, если нужно добавить смеха, оптимизма, бодрого духа в коллективе. Это острословы и балагуры. Тем больше удивление партнера (партнерши), когда в ситуации тет-а-тет выясняется, что этот весельчак и оптимист со стажем — глубоко депрессивная личность, не верящая в возможность счастья для себя, проживающая свою жизнь в мрачном осознании своей обреченности на одиночество и несчастливость. Это тоже можно понять, человек, излишне мрачно оценивающий свои перспективы на личное счастье, старается как-то научиться выглядеть веселым и беззаботным. Такие люди часто одеваются недорого и безвкусно, что, впрочем, впечатления о них не портит ни капли: они достаточно легки в общении, чтобы просто оправдывать их не слишком удачные стилистические решения уровнем личного обаяния… Забавнее всего, наверное, то, что у них нет претензий к своей внешности, любой из них был бы удивлен, если бы узнал, что находятся люди, не соглашающиеся с тем, что это — видный мужчина или красивая женщина. Как, впрочем, и «некрасивые красавцы» даже не допускают мысли, что их личная жизнь складывается неудачно, как бы этому не удивлялись окружающие.

Особи, которые одновременно полагают, что они и некрасивы, и несчастны, магической науке не известны. Но следует предполагать, что у такого человека нет шансов создать любовные отношения, потому что через мощный заслон мер по повышению физической привлекательности и блестящего остроумия и оптимизма в придачу просто никакому обожателю (обожательнице) не пробиться. Страшная перспектива!!!

Если у своего потенциального партнера вы не обнаруживаете признаков принадлежности к одной из этих двух групп — не торопитесь радоваться, возможно, в данный момент человек просто находится в каком-то другом потоке сознания — красном, оранжевом и т.д. Только тогда, когда вы начнете строить свои отношения с ним, вы и узнаете всю правду о его проблемах в любви…

Это все — симптомы непроработанной зеленой вертикали. А проработки по этой вертикали происходят с нами каждый раз, когда мы начинаем новые отношения или завершаем прежние. И то, и другое, может быть расценено, как повод для негативных ожиданий, страданий и т.п. Но есть и другой способ оценивать данную ситуацию — как шанс обрести счастье, учтя все прежние ошибки… В первом случае происходит падение по зеленой вертикали, а во втором — возвышение духа.

Задание: Попробуем честно ответить себе на вопрос: использовали ли вы в полной мере все возможности роста, которые жизнь вам предоставляла в моменты создания или разрушения любовной связи?

Мозайка.

В.: Из последней рассылки я поняла, что в принципе можно и не собирать кристалл, а напрямую делать все эти потоки и с их помощью светить…

М.: Можно, конечно, но такой способ — всегда контакт с чужим сознанием, я буду об этом писать еще…

В.: А то сначала упаковывать в форму, а потом еще и извлекать…

М.: В форму «упаковывается» метод, последовательность вхождения в измененное состояние сознания. Это часто необходимо из-за того, что человеку нетренированному не так и просто воспроизводить свои успешные состояния потом, когда настройка уже сбита. Даже тренированному магу непросто бывает это сделать, если состояние сложно и требует точного выполнения множества условий. Потом из шаблона ничего не извлекается, просто человек благодаря нему может снова и снова пользоваться своими успешными решениями и энергетическими состояниями, он как бы уже начинает путь не из исходной точки, а с того места, которого достиг в прошлой попытке. Кристалл — инструмент для реального развития своих возможностей, наращения кондиций…

В.: Как проверять совместимость кристаллов?

М.: Их просто дублируют и пытаются срастить, состыковать. Если результатом «стыковки» становится разрушение частей кристалла (или их обоих) либо полное их уничтожение — это значит, что такой же эффект возникнет в энергетическом теле человека при попытке совмещения данных техник, оно может начать разрушаться. Способ, о котором я говорю — самый простой, есть и более утонченные и качественные способы тестирования шаблонов получения энергии на совместимость.

Трибуна.

Chestnut Gryphon:

На днях загорались вещи в окружении человека, на которого был сердит. Поскольку три дня до того находился в пограничном состоянии, сильно испугался, не моих ли рук дело…

Первый раз загорелась тряпка, лежащая под капотом в его машине, когда мне нужно было, чтоб он меня подвез, а он отказался, но сам куда-то поехал. Много дыма — никто не пострадал. Второй раз загорелась сковородка, стоящая на только включенной электроплите, когда я имел неудовольствие узнать, что вчерась после происшествия он снимал стресс выпивкой и сегодня опять не в состоянии меня отвезти. Много дыма — никто не пострадал.

Меня лично ни при одном возгорании не было. Я просто сидел дома и был зело недоволен.

Я всю жизнь не заморачиваюсь… а тут… если Я, то занятно, но нужен контроль, если НЕ Я, то можно и дальше не заморачиватся… это я так задергался от неожиданности…


Урок 6. Шаг 13.

Маг: Сегодня речь пойдет о голубой вертикали. Нарушения механизма считывания наследственной информации в данном случае приводит к тому, что мы не умеем читать «язык тела» так, чтобы при этом получать верную информацию друг о друге. Ну, и, естественно, говорить на этом языке нам тоже не удается как следует.

В чем же данная проблема выражается? Наши мысли и наше тело говорят совершенно различные вещи! На уровне микродвижений мы выражаем одно состояние, а ощущаем при этом совсем другое. В качестве простого примера: человек пытается перейти через ручей по неширокой дощечке. Его цель, его мысли — благополучно добраться до другого берега, но тело реагирует не на это, а на страх падения. И двигаться человек будет так, как если бы специально старался упасть, словно это и было командой мозга телу. И упадет в воду. Эффект давно известен! Если ту же дощечку положить на землю, любой по ней пройдет без проблем, не теряя равновесия. А если поднять над землей хоть на метр — сам страх перед падением заставляет человека падать. Только сомнамбулы лишены такого дефекта, а вместе с ним и нормального контакта с действительностью. Зато они демонстрируют чудеса координации.

Но вот приговор ли это? Если человек желает — он преодолевает это препятствие. Мы знаем это из опыта канатоходцев и эстрадных гипнотизеров… Разум может своими средствами скомпенсировать данный недостаток, да с такой лихвой, что вместо того, чтобы вымереть из-за этого нарушения — мы стали доминирующим видом на нашей планете. Альтернативной связью между командой мозга и телом, эту команду выполняющим, стала наша способность к речи, созданию образов и т.п. Мы все же можем управлять своим телом, если правильно используем их. Нормальный человек вполне владеет речью и образным мышлением. Это — полдела, нужно еще и уметь применять их верно, иными словами: максимально точно выражать в словах и образах то, что мы хотели бы получить и кем мы хотели бы быть. Человек раз за разом повторяющий «я несчастен», станет несчастным. Человек, который говорит «я с каждым днем чувствую себя все лучше», выздоравливает. Человек, создавший образ благополучия в своем мышлении, получает благополучие. Человек, который четко представляет себе свои цели, добивается их. Тот, кто день за днем представляет себе опасности, подстерегающие его на каждом шагу, на каждом шагу попадает в переделку. Нужно всегда помнить, что то, что мы говорим и воображаем себе — формирует наше настоящее и будущее, УПРАВЛЯЕТ НАМИ. В идеале человек должен настолько хорошо владеть языками слов и образов, чтобы без труда выражать на этих языках любое свое внутреннее побуждение или стремление. В таком варианте возникает состояние полного соответствия физического тела требованиям духа, а значит, в каждый момент можно получать от тела именно то, что нам от него нужно. (В НЛП данное состояние называют конгруэнтностью. Оно позволяет лучше влиять на собеседников, на ход событий, легче добиваться успеха, мобилизовать свой потенциал и т.д. Таким образом, на языке НЛП цель проработки голубой вертикали — достижение состояния конгруэнтности.)

Каковы же симптомы непроработанной голубой вертикали?.. Следовало, наверное, ожидать, что таковым окажется некоторая неловкость, частые синяки, ушибы, постоянно падающие вещи и т.п. Но это не самое заметное. На самом деле у человека с непроработанной голубой вертикалью более очевидной окажется другая проблема, которая существует в общении с другими людьми. Она может выражаться в застенчивости и молчаливости, если человек не знает, что в какой момент говорить, ему не хватает решительности, или он не уверен, что не ляпнет что-нибудь не впопад. Такие люди остаются в тени, их не воспринимают в серьез, над ними часто посмеиваются, их считают неловкими и неинтересными. Второй вариант — болтун, «телефонный зануда». Чем труднее такому человеку выражать свои мысли, тем больше слов он на это тратит. Более того, ему просто необходимо все пережевывать по нескольку раз, буквально каждую тему, начиная с того, что приснилось этой ночью, и заканчивая тем, что сказал супруг при расставании 10 лет назад. Вероятно, им не удается это сформулировать самостоятельно, без поддержки слушателя. Таких людей не любят, им трудно находить друзей, им не доверяют по каким-то довольно странным поводам (вроде того, например, что этот человек доносничает начальству, даже если такого никогда и не было…).

Проработки по голубой вертикали происходят в ситуациях конфликтов интересов, когда человеку оказывается жизненно необходимым быть понятым, оправдаться, убедить в чем-либо, вызвать доверие к себе и своим словам. Иногда так же это происходит в случаях болезненных переживаний, от которых невозможно избавиться, пока не удалось все назвать своими именами или поговорить об этом с кем-нибудь. Возможен так же вариант с болезнью психосоматического характера, когда негативные мысли довольно быстро вызывают боли, недомогания и т.п. Т.е. человеку, чтобы почувствовать себя лучше, поневоле приходится успокаиваться, брать себя в руки, как-то начинать избавляться от нездорового мышления, которое приводит тело на грань тяжелой болезни. Таким образом, в список ситуаций проработки голубой вертикали входят: судебные разбирательства, продвижения идей и проектов, острые конфликты из-за денег и собственности, психосоматические заболевания, публичные выступления, неврозы…

Задание: Вспоминаем ситуации, когда приходилось убеждать людей в чем-то или оправдываться, выступать публично. Пытаемся честно ответить себе на вопрос: а насколько богат словесный и образный ряд, который сопровождает ваши размышления о том, что вы хотели бы сделать или хотели бы получить. (Например, если вы думаете «хочу денег» — это скудный ряд, его не хватит, чтобы управлять собой эффективно для получения финансов. А вот если это звучит для вас так: «хочу такую-то сумму к такому-то времени, чтобы на нее приобрести такую-то вещь для такого-то использования», да при этом вы четко представляете себе в образах, как вещь уже приобретена и используется — то тут, конечно, другое дело… Это реальное управление собой, своими ресурсами.) И еще вопрос: вам всегда удается быть понятым?

Мозайка.

А.: Что означает цвет получившегося кристалла? У меня почему-то получился фиолетовый или очень на такой похожий, почему-то ассоциируется с сапфиром.

М.: Прости, я просто не знаю. Цвета, действительно, получаются разными. Наилучшим считают прозрачный и блестящий камень, напоминающий алмаз.

А.: Еще один вопрос по поводу техники, о которой я где-то прочитал еще лет 10 назад.

Она заключается в создании защиты:

Мысленно создается пленка, которая как бы обволакивает тело — постепенно обтягиваешь все тело, при этом нужно регулярно её проверять, особенно после посещения людных мест (поездок в общественном траснпорте) — после такого очень часто оказывается в каких-то местах прорванной, и приходится эти места латать, заново натягивать защиту. Данная методика вроде бы эффективна от враждебных взглядов (особенно в толпе) или наведения порчи.

М.: Метод, действительно эффективный, я пользуюсь этим изредка. Но, вообще, я не большая сторонница разного рода «обволакивающих» защит. При этом чувствую себя, как если бы пыталась подняться на Эверест в глубоководном скафандре. Уверяю тебя, есть особое острое наслаждение в том, чтобы подставлять себя всем ветрам жизни! А «обволакивающая» защита делает человека слабым, вялым, мнительным, замкнутым, она мешает в дружеских отношениях и, тем более, в любовных. Применение такой защиты, на мой взгляд, оправдано только в случае тяжелой болезни, травмы, в крайне агрессивной толпе и тому подобных форс-мажорных обстоятельствах. Да и в этом случае, защиту не следует делать слишком долговечной, чтобы потом не приходилось помнить о том, что ее нужно будет снять, и она бы сама тихо развеялась через определенное время.

Наилучшая защита — замкнутый контур, заполненный энергией, т.е. естественный защитный механизм. Он достаточно надежен, позволяет держать даже очень сильные удары без особо неприятных ощущений, не позволяет цепляться лярвам и прочим паразитам, дает достаточно сил для активной защиты, не отделяет человека от семьи, друзей, не делает слабым. И просто не крадет радости жизни.

Мозайка.

Алексей: …вопрос — насколько оправдано применение мудр, использующихся в йоге. Я их не очень хорошо знаю, только несколько основных, но вот интересный факт. Недавно был в командировке в Москве, и в метро случилась такая вот интересная история: напротив меня сидел какой-то мужик, смотрю, какой-то странный жест руками делает — сложил руки в замок, а указательные пальцы выставил вперед (как бы пистолет получается) и направил их на меня. Я вначале не понял, что это за мудра (сейчас вспомнил — это атака на человека, на которого направлена), хотя и понял, что ничего хорошего в этом нет. Тогда я мысленно (не предпринимая руками реально ничего) сложил другую мудру (про которую точно помню) — кулак одной руки упирается в раскрытую ладонь другой, данная мудра является, насколько я знаю, защитной. После этого возникло ощущения возникновения щита между мной и тем мужиком, кстати, мне показалось, что он был несколько озадачен (возможно, потому что жестов руками я не делал). У меня вопрос — как все-таки надежнее срабатывание — обязательны ли жесты руками.


Урок 6. Шаг 14.

Маг: Сегодня речь пойдет о синей вертикали. Повреждения в соответствующей чакре не позволяют нам объективно воспринимать происходящее. СМОТРИМ, НО НЕ ВИДИМ. СЛУШАЕМ, НО НЕ СЛЫШИМ.

Мне, как человеку, который достаточно давно активизировал данную вертикаль, это заметно на каждом шагу. Я, например, даже не могу представить себе, как человек, у которого вытащили кошелек, ухитрился этого не заметить, потому что сама, когда, скажем, захожу в магазин, сразу вижу карманных воров, если они есть в толпе. Так же и в автобусах, на улицах… Мне просто непонятно, почему остальные этого не видят! У них же у всех, очень характерное выражение лица, довольно заметные позы, не нужно обладать орлиным зрением или собачьим слухом, чтобы замечать такие вещи — это и так слишком на виду. Люди не замечают слишком многого! Иногда мне кажется, что я живу в каком-то другом мире, что ли? Если полный автобус людей не замечает, что у пьяного мужика из кармана вывалилась граната (!) и покатилась по проходу. Ни один человек рядом не попытался отшатнуться ли отойти, неужели вообще никто не видит? Или зашедшего в салон гомосексуалиста, который методично осмотрел всех молодых людей, как бы невзначай пробираясь по проходу, рядом с двумя из них даже как-то потерся? Даже эти парни его не заметили! Вот напротив остановки притормозила машина, двое молодых мужчин в ней как-то нервно заговорили друг с другом, один достал мобильник, а второй выскочил из машины и бросился бежать, под спортивной курткой отчетливо проступило очертание пистолета. Все люди на остановке спокойно стоят, никто никак не реагирует, никто даже не поглядел в сторону этой интригующей сцены. На центральном рынке какой-то тип выхватывает пистолет, направляет его на торговца, часть людей, привлеченные резким движением, обращают на него внимание и кидаются бежать, но… несколько женщин продолжают делать покупки, выбирать овощи, толкаясь рядом с вооруженным человеком и даже задевая его при этом! Они НЕ ВИДЯТ, что происходит, ни вооруженного нервного мужчину менее чем в метре от них, ни людей, который кинулись бежать от этого места. Вор выкидывает громадную сумку с балкона и начинает спускаться сам, улица полна людей, но ни один человек этого не замечает. На глазах у всех (включая обманутого супруга) развивается любовная связь, но никто об этом не подозревает, хоть все и присутствуют при этих осторожных пожатиях рук, интимных перешептываниях, выходах их офиса по очереди, один за другим и т.п.

Если вы решили, что я рассказываю вам сказки, то просто не понимаете, что сами ежедневно присутствуете при подобных событиях, но они остаются вами незамеченными. И это — не рассеянность, это неспособность использовать свое внимание по-настоящему эффективно.

Человек от природы наделен такой великолепной способность видеть и анализировать увиденное, перед которой бледнеет дедуктивный метод Шерлока Холмса, который в произведениях Конан Дойла по виду человека легко определяет его занятия, интересы, место проживания и т.п. И эта способность естественным образом заключена в каждом человеке. И, тем не менее, мы не сознаем 98% увиденного нашим физическим зрением. Хорошая новость — этот механизм можно включить, научиться использовать, иными словами: хорошо развитая синяя вертикаль компенсирует нам недостатки нашего внимания. (Я помню про третий глаз, ясновидение, которое тоже соотносится с данной чакрой… Но не проще ли начать хотя бы с того, чтобы научиться видеть физическим зрением больше, чем 2% происходящего?) Проблема заключается в том, что человек легко и просто подменяет увиденное тем, что он ожидал увидеть. Все остальное отсекается своеобразной «цензурой» или фильтром восприятия, как это еще принято называть. И начинать эту работу следует с детства, естественно. Ребенок может научиться использовать возможности своего внимания, если его этому учат, дают ему соответствующие навыки. Хм… если сами родители их имеют. Чаще необходимыми навыками обладают люди, профессионально имеющие дело с изображениями: чертежники, художники, фотографы и т.п. И с ребенком имеет смысл поработать с картинками-головоломками, фантастическими изображениями волшебных животных (не существующих в действительности, это важно, поскольку противостоит стереотипу), стоит просто устраивать какие-то игры, в которых нужно найти предмет, описать картинку, на которую смотрели секунд пятнадцать и т.д. Важно также научить ребенка мысленно делить на сектора и плоские изображения, и трехмерное пространство, а потом сосредоточивать свое внимание на каких-то отдельных участках и смещать в соседние (тут незаменимыми становятся головоломки-лабиринты).

Человека с непроработанной синей вертикалью легко узнать по его жалобам на мир и людей. Например, я знаю молодых людей, которые жалуются на одиночество и при этом ухитряются не замечать девушек, которые строят им глазки. Просто не видят из-за стереотипа «нет подходящей девушки». А раз нет, то и восприятие становится узким, оно отфильтровывает юных кокеток. Немало людей, которые живут со стереотипом «нет денег и приработок найти трудно» и при этом проходят мимо удивительных возможностей заработать и изменить свое финансовое положение в лучшую сторону, НЕ ВИДЯТ этих возможностей, поскольку они противоречат их взгляду на мир. Также человек, который считает, что «все люди злые» будет видеть в толпе только неприязненные лица и не замечать остальных. Тот, кто полагает, что «хороших людей все равно больше» совершенно в аналогичной ситуации, в той же самой группе заметит дружелюбные и открытые лица, но совершенно не обратит внимания на неприязненные. И так далее.

Стереотипы можно просто отбросить, не ожидать чего-то определенного, а научиться смотреть на мир в ожидании того, что он вам преподнесет, открыто, непредвзято. Если вам хоть раз это удастся сделать, ощутить любознательность, неутолимую жажду познания мира — вы уже никогда от этого не откажетесь, вы просто обнаружите, как же все-таки мир богат и прекрасен! Как неповторимо каждое мгновение, прожитое в этом мире.

На самом деле открывать мир для себя можно буквально каждый день. Сколько бы лет не длилось ваше созерцание, всегда будет обнаруживаться что-то новое и новое, не замеченное в прошлые разы. И всегда будет интересно. Я, например, точно знаю, что вижу еще не все, есть многое, что упускается из поля зрения, и я понимаю, мир меня еще удивит не раз и не два. Предстоит так много открытий!

Напоследок осталось сказать, что проработки по синей вертикали чаще всего принимают форму крушения иллюзий или переживания откровения. Человек в такой ситуации получает шанс взглянуть на мир без фильтров, которые скомпрометированы в данный момент. И… он может УВИДЕТЬ. Но, к сожалению, может и перестать смотреть вовсе, замкнувшись в самом себе — все вертикали представляют собой не только путь возвышения духа, но и вероятность падения.

Задание: Пробуем оценить количество стереотипов, шаблонных взглядов на мир. Вы без труда их обнаружите по многочисленным «подтверждениям правильности» стереотипной картинки. Например, если женщина безнадежно ищет себе мужа, но никак не может найти интересного мужчину для себя и жалуется на отсутствие таковых, и действительно не может припомнить никого, кто бы ей подошел, за пару лет — это должно вызывать подозрения! Скорее всего, она — жертва стереотипа восприятия, не могло же на самом деле в течение нескольких лет не быть ни одного вполне нормального мужчины рядом с ней? Ищите в своей жизни такие «заколдованные» ситуации, и почти наверняка вы обнаружите там фильтр восприятия, который вам портит жизнь.

Мозайка.

Л.: Кстати об оранжевой вертикали, мне вот написали: «Поговорить не получается, тепло воспринимается как коварство, мягкость, как глупость, твердость как ненависть. Обида и враждебность захлестывают волной, что-то сродни безумию». На удивление точное описание! На днях наблюдал такую же картину. Группа молодых людей целые сутки ругалась между собой, посылая друг друга и оскорбляя при каждом удобном случае. Когда я только пришел туда, я постарался сделать все возможное, чтобы убрать напряжение, но, не смотря на нехилые к этому способности, смог лишь ослабить нависшую негативную среду. И было это нелегко, самое доброе и теплое порождает в ответ негативную реакцию. Вот уж действительно:

«Тому, кто ждет состраданья, костью в горле встанет зло,

от великого желанья делать людям добро

***

Самым добрым, отзывчивым насмешки и боль в итоге станут наградой…»

Это вообще беда, когда близкие люди ссорятся, со стороны похоже на безумие, массовое сумасшествие…

Вот если бы был хороший способ БЕЗ ЖЕРТВ разрядить обстановку! Подскажите, пожалуйста, у кого есть опыт, ведь это для многих из нас важно.

Р.: Я бы не стала вмешиваться в разборки других людей, если ты уже не оказался втянут в эту ситуацию (ну, например, если тебе грозит та или иная опасность). Возможно, это их способ отработать свои уроки. Хотя, способы, конечно, есть. Один из самых простых — временная энергетическая изоляция каждого члена группы друг от друга и от внешних источников энергии. Но пользоваться этим можно только в крайних случаях.

Л.: Дело несколько сложнее. Я говорил о компании, в которой сам тоже состою. Разумеется, мы близкие люди, и не раз выручали друг друга, рискуя собой даже. Но периодически на некоторых находит какое-то затмение и они готовы к кардинальным изменениям. Тут уже и красная вертикаль впрягается, потому как чел может бросить компанию навсегда или постараться изгнать кого-то другого. Вчера произошел (на этой почве) раскол компании на две группы, а я этот раскол, как мог, пытался предотвратить. Получилось только смягчить последствия. Вмешивался я методом, похожим на тот, который ты описала — энергетическая блокировка отдельных членов группы. Я реализовывал это, аккуратно внушая мирный настрой (между слов) и по чуть-чуть снимая негативный настрой, направляя эту энергию в другую сторону. Обошлось-таки без жертв, но осадочек остался. Надеюсь, время подлечит. Теперь я думаю о том, стоит ли вмешиваться дальше. Задачка ведь не из легких, я и сам сильно рискую, но больно видеть, как близкие люди начинают друг друга ненавидеть.

М.: О, если кто-то собирается принести жертву или принести в жертву — помешать очень трудно. Вот только если сам передумает.

Кажется, что наиболее оправданным шагом, когда речь идет о негативной ситуации со сносом по какой-либо вертикали вниз, является призыв к разуму. Потому что именно разум позволяет нам решать проблемы, связанные с повреждениями в чакрах. Другого способа просто нет! Я предпочитаю в такой ситуации сказать что-то жутко логичное по поводу интересов сторон. Людей это часто переключает на логическую волну, а она в состоянии вывести из сноса вниз по вертикали, удержать на поверхности…

Трибуна

Brakhman:

Еще в начале века мужчины с усмешкой повторяли «Кобыла не лошадь, баба не человек». По большей части, они имели основания так говорить: женщина была бесправным существом, основной обязанностью которого было производить на свет карапузов. Сотни писателей, поэтов, художников запечатлели в своих произведениях ужасы, выпавшие на долю прекрасной половины человечества. Времена изменились, и тетки уверенно стали вровень с бывшими «господами».

Они умны, образованы, защищены законами, моралью и биологическими ограничениями на причинение вреда. Женщины прекрасно научились пользоваться всеми своими преимуществами от сексуальной привлекательности до детского нудного попрошайничества (пример — реклама «котик, купи мне собачку») и открытого признания собственной глупости в качестве аргумента (пример «блондинка за рулем»).

При этом своей главной функции — воспроизводства населения в полном объеме они не выполняют (а, может, и слава Богу). Дети у занятых, благополучных матерей сироты по определению.

Зато о неравенстве и сексуальных домогательствах, подогреваясь душераздирающими воспоминаниями о жуткой женской доле прошедших эпох, женщины кричат во всю мощь луженых глоток.

Нет, я, конечно, немного все преувеличил. Но, задумываясь о темпах эмансипации, поневоле ловишь себя на мысли, что целью «кампании» является не установление равенства, а абсолютная и бесконтрольная власть женщин. Как вы думаете, а?


Урок 6. Шаг 15.

Маг: Сегодня у нас идет речь о проработках по фиолетовой вертикали. Проблема, порожденная повреждением в этой чакре — наша неспособность отличать хорошее от дурного. Действительно, вы не могли бы с этим не согласиться, если бы подумали о том, как много людей получают удовольствие от вещей, которые откровенно вредят им, разрушают тело, и при этом питают отвращение к тому, что является благотворным и полезным для человека. Мы словно лишены способности четко различать те пути, которые ведут нас к благу, и часто при этом неодолимо привлекательными для нас становятся пути, которые губят тело и душу. Снова повторюсь, детей нужно обязательно этому учить! Заметьте, человеческие дети, пожалуй, самые беззащитные из всех. Антропологи указывают на прямохождение, как причину такого положения вещей. Мол, женщины не могут вынашивать ребенка слишком долго из-за того, что прямохождение привело к сужению тазовых костей, и более крупных детей рождаться не может. Поэтому человеческий новорожденный немного… недоношен, сформирован не до конца. Но только ли в этом дело? Вот простой пример: детеныш животного, даже если его этому никто не учил, может подобрать для себя лекарство (именно ту травку, которая ему нужна!), отличает съедобные вещи и т.п. А за человеческим ребенком приходится следить в три глаза, особенно в первые годы жизни, объяснять все время, что можно делать (есть, пить), и чего нельзя. Ребенок, оставленный без присмотра, может страшно навредить себе, метафора о малыше, которому огонь кажется красивым, и он поэтому за него хватается рукой, если подумать, выглядит очень угрожающей! Понимание того, что действительно является для нас наилучшим, требует всегда жизненного опыта и осмысления этого опыта. В детях лучше с самого начала воспитывать культуру созидания себя, как человека счастливого, гармоничного, здорового, благополучного, убедить, что человек должен всегда развиваться, выбирая для себя лишь то, что этому развитию способствует, а не мешает. Задумайтесь, многие ли люди к этому стремятся?.. Многие ли сознают, что только от человека зависит, какой будет его жизнь, и каким будет он сам? Ребенку надо также объяснить, что никакие оценки со стороны окружающих не могут быть так же важны, как душевный комфорт и здоровье, а значит, ради того, чтобы кому-то угодить, не следует приносить их в жертву чьему-то мнению. Человек должен отличать хорошее и стремиться к нему. И делать это осознанно, опираясь на свой разум.

Если человек не проработал эту вертикаль, не научился продуктивно мыслить в категориях полезного его душе и телу, то он рискует оказаться в числе людей, которые расторопны и успешны только в том случае, когда действуют в чужих интересах, но при этом бездеятельны, когда что-то требуется им самим. Многие также никогда не стремились жить лучше, уметь больше, принимали как данность слабое здоровье, недостатки фигуры, апатичное настроение и не думали даже, чтобы предпринять какие-то усилия для того, чтоб исправить положение вещей. Есть люди, которые ведут нездоровый образ жизни и полагают при этом, что они только таким образом могут получать удовольствие от жизни. Есть также и те, кто хотел бы жить лучше, но считает, что не заслуживает этого, на самом же деле находится при этом под влиянием своего комплекса неполноценности. А некоторые всю жизнь заняты тем, чтобы развлечь себя, не заботясь о том, какой след в их душах и телах оставляют безудержные забавы. Все это — симптомы непроработанной фиолетовой вертикали.

В детстве человек чаще всего судит о хорошем и дурном очень просто: если никто не видел и не знает — значит, не виноват ни в чем, что бы ни натворил. Это, как правило, результат воспитания, основанного на поощрении и наказании. По мере взросления человек задает себе вопрос: а есть ли Бог? Если ответ «да», то первая реакция на него — тот самый страх Божий, оказывается, кто-то всё видит! Есть кто-то, от кого ничего нельзя скрыть! Ты не можешь совершить неблаговидный поступок, отвести от себя подозрения, и избежать наказания за него, ведь Бог будет тебя судить, Он всеведущ. (Впрочем, это не единственный вариант, идея может быть сформулирована и иначе, это может быть вопрос о том, существует ли карма, есть ли Ангелы-хранители, реален ли духовный мир, стоит ли за философией и искусством что-то кроме пустых разговоров, самообмана и фантазий?) И если человек подошел к решению таких вопросов — для него начинается проработка по фиолетовой вертикали.

Во-первых, на вопрос, а есть ли Бог, человек может ответить себе отрицательно. Что-то вроде: это обман, это придумано, чтобы превратить всех в покорное стадо, внушить чувство вины, нажиться на простодушии и т.д. В подобном скептицизме относительно явлений в социуме, наверное, нет ничего особенно плохого… Беда в другом, в том, что человек отказывается под видом воинственного атеизма от ответственности за свои поступки. Если бы речь шла только о желании верхушки подчинить себе народные массы! Вот пример: в советские времена, когда мясо или колбасу можно было купить только по талонам, много говорилось о вреде холестерина. Большинство наших сограждан этого в серьез не принимали, полагая всё пропагандой, призванной смягчить недовольство катастрофическим положением в обеспечении населения продовольствием. Подумайте, сколько людей, страдающих сердечно-сосудистыми заболеваниями, не заботились о том, чтобы есть меньше животных жиров, просто потому что скептическая позиция в отношении компании о вреде мяса создавала оправдание для них? Если человек отказывается от ответственности за свои поступки перед Богом, то и перед собой он не станет нести такой ответственности. А без нее никак невозможно направлять свою жизнь, свое развитие.

Во-вторых, человек может уверовать, но… остается при этом без сомнений, критичного отношения. Вот тут-то и простор для деятельности сект разного плана. Когда человек на вопрос «есть ли Бог?» дает себе положительный ответ — он начинает искать кого-то, кто его научит, как жить правильно, что нужно делать для спасения души, для того, чтобы Бог принял человека, благословил его. Часто именно в такой момент человек рискует стать фанатиком или попасть под влияние какого-нибудь псевдопророка. И в своем фанатизме начинает обличать, вербовать, наставлять на путь истинный, спасать. Когда же из-за этого возникают какие-то проблемы (со здоровьем, психикой, семьей, обществом), то фанатик не склонен сомневаться в правильности выбранного пути, он лишь полагает, что это все не имеет значения перед его служением. (Надо сказать, что фанатики бывают не только религиозными, люди уродовались и ради мировой революции, и ради денег… Весь вопрос в том, кто или что является для человека богом. Для кого-то бог — деньги, а для кого-то бог — Ленин. А кому и Сатана — бог.) Человек, поглощенный служением своему «богу», часто считает правильным жертвовать чем-то очень важным для этого, рассчитывая в последствии на награду, чаще фантастическую. И слишком часто, отдав все силы, душу, здоровье какому-то кумиру, вместо благодарных потомков он обнаруживает безразличие, а дело его жизни, оказывается, по большей части вредило, а не приносило пользу. Это не отказ от ответственности за свои поступки, как в случае с атеизмом, это — перекладывание ответственности за свои поступки на Бога («я же для Бога это делаю? Он меня и защитит, если что»). Итак, обратимся к Библии. В ней сказано — «не создавай себе кумира». Библия объясняет: не спасай, спасись сам, и рядом с тобой спасутся тысячи…

Первые два варианта не приводят к росту на фиолетовой вертикали; в первом случае происходит снос вниз, а во втором — возвращение к началу (если повезет), пройдя через фанатичное служение, веря слепо и обманываясь, человек часто снова задает себе тот же самый вопрос «а есть ли Бог?». Подняться в духовные сферы по этой вертикали сможет лишь тот, кто полностью принимает ответственность за свои поступки на себя самого. Да, сначала такой человек может ошибаться, но он постепенно учится различать, что несет истинное благо для его души и тела, а что душе и телу причиняет вред, прикрываясь красивыми фразами. И со временем «человек ответственный» обязательно обретает свой путь. Потому что, сказав себе, что Бог есть, такой человек потом стремится всю жизнь прожить в живом общении с Богом…

Задание: Пытаемся оценить, под влиянием каких событий или идей сформировалось ваше мировоззрение (материалистическое или идеалистическое).

Мозайка.

М.: Очевидно, что есть агрессивность, природы которой ты не понимаешь, и энергии которой не можешь полностью контролировать.

В.: Что можно с этим сделать? А то в последнее время трудно стало держать это под контролем. При ухудшении настроения у меня появляется желание хорошего дождя с большим ветром, что не заставляет себя ждать. При сильном желании максимум 30 мин. (может, меньше) проходит от желания до дождя.

М.: Понимаешь, ты не умеешь трансформировать энергию агрессивности в нечто более созидательное: волю, уверенность, твердость в намерениях. Вместо этого — ты энергию выплескиваешь в окружающий мир.

Тут может очень помочь работа с субличностями. Часто именно они ответственны за то, что мы не контролируем своих вспышек злости.

Для работы с субличностями могу порекомендовать упражнение, предложенное Риной, участницей нашего форума.

Как познакомиться со своей Субличностью:

Войти в состояние релаксации. Остановить ВД. Представить себя в своей квартире, где вы будете находиться совсем один (одна) в комнате на своем любимом месте. Представьте, как в комнату входит ваша Субличность. Она олицетворяет все то, что вам не удается контролировать с помощью сознания. Ваша Субличность подходит к вам. Посмотрите на нее. Какая она? Как она выглядит? Поговорите с ней, скажите ей то, что вы хотите ей сказать. Послушайте ее ответ. Чего ей нужно? Какие области вашей жизни она контролирует? Попробуйте оценить ее силу, границы влияния. Как вы настроены по отношению к ней, как она настроена по отношению к вам? Постарайтесь наладить с ней контакт и осознать, что в любой момент времени у вас будет доступ к ней, и вы сможете общаться и договариваться с ней. Выйти из релаксации.

Как перетянуть контроль и управление от Субличности в область сознания.

Войти в состояние релаксации. Остановить ВД. Представить себя на лоне природы. Позовите свою Субличность и дождитесь, пока она появится. Вместе с ней перенеситесь к подножию горы. Вам нужно взойти на вершину этой горы. Вы полны уверенности в своих силах и полны решимости. Вы достигните поставленной цели! И вот, вы вместе со своей Субличностью начинаете подниматься в гору. Ведите свою Субличность с собой, а если она не хочет идти, ведите ее силой. Вы поднимаетесь все выше и выше. Шаг за шагом вы приближаетесь к вершине. Идите не останавливаясь. Наблюдайте за своей Субличностью. Что с ней происходит? Продолжайте подъем — к вершине. Взойдите на саму вершину! Остановитесь на ней…

Представьте, как Вас заливает приятный мягкий свет. Этот теплый свет проникает в вас, заполняет собой каждую клеточку, каждый уголок вашего тела. Он заполняет собой все ваше тело и сознание. Ощутите это свет в себе. А теперь, посмотрите, что произошло с вашей Субличностью?

Теперь спускайтесь с горы. Дойдите до самого низа. Оглянитесь вокруг: изменилось ли что-нибудь? Какие чувства вы испытываете сейчас? Что с Субличностью? С вами ли она? Или ее уже нет?

Изменились ли ваши чувства, мысли? Понаблюдайте как бы со стороны за своими мыслями и ощущениями. Если Субличность исчезла, представьте, как те области, которые она контролировала, заливает свет вашего сознания, и они сливаются с вашим сознанием. Теперь вы можете полностью контролировать эти области. Если Субличность еще осталась, то усилием воли перетяните оставшуюся силу Субличности на себя, добавив ее к своему сознанию. Субличность либо исчезнет, либо превратится в ни на что не способного заморыша. Ее тоже можно залить светом своего сознания, так, что она сольется с ним.

Трибуна.

HWANAH:

Я являюсь начинающим рунмастером и частично совмещаю силы рун с силой шаманства (и техникой дао-война). У меня уходит на это много энергии (есть явная ее нехватка). И я решил прибавить к этому еще и абстрактно ритуальную магию для увеличения личной магической силы, поэтому я подписался на вашу рассылку. Очень интересно. Я узнал много нового из вашей рассылки — в частности энергия кристалла — НО КРИСТАЛЛ МНЕ НЕ ПОДХОДИТ. Не буду вдаваться в подробности — я знал, что я энерго-вампир и довольно сильный. Я считал, что контролирую это. Разговаривая с людьми-вампирами, мне не становилось плохо, мой вампиризм я уравновешивал — они не брали мою энергию — я их энергию — не знаю. С людьми-донорами я вел себя аккуратно — чтобы не истощать их. Лишь однажды я встретил вампира, оказавшегося сильней меня, но я смог противостоять этому, когда сконцентрировался. После прочтения вашей рассылки я понял — я это не контролирую. Немецкая сталь — небольшой нож модели холодного оружия всегда сверкает против часовой стрелки в моей руке, я не придавал этому значения. Много другого, указавшего на мой вампиризм. Я в состоянии делиться энергией при условии моего желания помочь и острой необходимости для человека в энергии. Я излучаю добрую энергию — как анестезию перед вампиризмом. Чувствую нехватку энергии. Мне нужен такой же мощный источник энергии как все семь кристаллов — но в другом виде — неотделимом от меня. Посоветуй, к чему мне обратиться (я знаю лишь один такой источник — демоны, но я не партнерствую с демонами — я учусь их подчинять, но только в теории.) Как создать мощный неотделимый источник энергии, чтоб контролировать мой вампиризм?


Урок 6. Шаг 16.

Маг: Помните, я в этой теме писала про игры магов? Увлекательнейшая штука. И главное, позволяет прорабатывать вертикали без неких специфических ситуаций. Решение достаточно просто на самом-то деле: маленькие проработки вертикалей можно устраивать себе хоть ежедневно!!! Мы ведь в ситуациях проработок оказываемся каждый день помногу раз. Выходим из дома — прорабатывается красная вертикаль. С кем-то общаемся — оранжевая, берем в руки кошелек — желтая, видим привлекательного представителя (представительницу) противоположного пола — зеленая, необходимо что-то сказать логично, понятно, уверенно — голубая, нужно наблюдать за чем-то или за кем-то — синяя, принимать решения — фиолетовая. Так мы этим и занимаемся целыми днями — ходим, говорим, расплачиваемся за покупки, поддерживаем свои связи, любовные отношения, принимаем решения, смотрим по сторонам. Вся жизнь — учебный процесс.

Давайте задумаемся, а что такое проработка вертикали по своей сути? Вот представьте, живет человек, день за днем делает одну и ту же ошибку (если она вошла в стереотип поведения), и мучается от последствий своей ошибки. И однажды жизнь такому человеку преподносит строгий урок, потому что, даже если ты сам не хочешь как-то исправлять свои недоработки, то все равно ведь придется, только неожиданно, трудно, больно. Мы ведь не можем рассчитывать, что удастся всю жизнь простоять на месте, наши уроки от нас никуда не денутся. Для примера: с красной вертикалью мы сталкиваемся каждый день, когда выходим из дому. Меня всегда поражает количество людей, которые убегают, не сказав доброго слова своим близким, не поцеловав перед уходом. Это просто неправильный вход в ситуацию, что-то, что привносит в жизнь неудачу, потери. Не нужно забывать, что любой уход энергетически может пойти по трем сценариям, и лишь один из трех вариантов позволяет добиваться желаемого. Если ты входишь с черного хода — увидишь чулан, пыль, инвентарь для тушения пожаров и подобную дребедень. А если входишь с парадного входа — то увидишь прекрасный холл, цветы, зеркала. Или через служебный вход — рабочие помещения, графики, вахтера… В общем, в ситуацию нужно входить правильно. Если начинаешь прорабатывать красную вертикаль, то следует каждый уход обставлять, как нечто осознанное, важное, нужно закрывать за собой двери, сознавая, что этим открываешь себе некую новую ситуацию. И от того, как это было сделано — зависит то, что вы получите в последствии. Проработка вертикалей, которая производится как перепросмотр (вспоминание) — тоже дает толк, но она призвана только указать на основные ошибки. Главным остается именно повседневное поведение. А если удается перестроить именно повседневные ситуации, то перепросмотр становится не так уж и важен в качестве отдельной техники. Просто в ежедневных «играх в уход» человек с каждым разом пропускает через себя все большее и большее количество красной энергии, постепенно проблемы будут вымываться, начнут появляться люди, с которыми давно не виделись, всплывать забытые истории… Так что если есть какие-то проблемы в прошлом, требующие вспоминания и осмысления — они в любом случае о себе дадут знать, когда возрастает «проточность» энергетического тела, учишься работать с энергией планетарных потоков.

Итак, играем в уход, играем в магната, играем в Казанову, играем в миротворца и душу компании… остается естественный вопрос, а как это все удерживать в уме? На него есть простой ответ: вертикали можно прорабатывать по очереди. Если, например, прорабатывается красная вертикаль, то просто надо научиться отслеживать свои эмоции в момент, когда уходишь откуда-то, нужно представить, что бы вы сказали этим людям, если бы знали, что видите их в последний раз. И просто это сказать. Вы удивитесь, как изменится от этого ваша жизнь! Увы, мы слишком часто ждем повода для того, чтобы сказать своим близким что-то очень важное. Самое важное.

Так же и с другими вертикалями. Прорабатывая оранжевую вертикаль, следует отслеживать чувства обиды и неприязни, стараться находить компромиссы, а главное — осознавать, что вы испытываете внутри себя при общении с людьми, в идеале — уважение к этим людям и к себе. Прорабатывая желтую вертикаль, нужно отслеживать те чувства и эмоции, которые вы испытываете, когда распоряжаетесь своими деньгами (в идеале — уверенность). Прорабатывая зеленую вертикаль, нужно отслеживать эмоции и чувства, которые у вас возникают при общении с противоположным полом, отслеживать и устранять малейшие признаки неуверенности в своей привлекательности или удачливости (в идеале нужно просто …наслаждаться таким обществом). Прорабатывая голубую вертикаль, нужно отслеживать неловкость, неуверенность в ситуациях, когда приходится разговаривать с кем-то или выступать перед группой людей (в идеале должна быть увлеченность и искренний интерес в отношении реакции собеседника). Прорабатывая синюю вертикаль, нужно отслеживать моменты, когда вам хочется отвернуться от какого-либо зрелища, когда в мысленно говорите «глаза бы мои не видели». В идеале человек испытывает любопытство, живой интерес к происходящему вокруг. Прорабатывая фиолетовую вертикаль, нужно отслеживать моменты, когда вы начинаете перекладывать ответственность за то, что происходит с вами, на других людей или обстоятельства — ищете виноватых, ожидаете, что кто-то что-то за вас будет делать и т.п. В идеале, что бы ни случилось, следует подумать, а как это сделать в следующий раз, чтобы избежать ошибок или получить большую пользу… Вертикали можно считать проработанными тогда, когда все эти замечательные наработки входят в привычку, становится легко и просто вести себя в таких ситуациях наилучшим образом. Но, конечно, многим для этого приходится пройти через осознание ошибок, утрату иллюзий…

Есть еще один важный момент: последовательности проработки вертикалей. Но об этом — в следующий раз.

Задание: Устраиваем себе чистку и подпитываемся энергией с помощью кристалла-амулета.

Мозайка.

А.: У меня вообще страх перед собаками какой-то нездоровый уже. Иду по улице, вижу какую-нибудь бесхозную собаку или даже с хозяином, но без поводка, и страх прошибает животный, кажется, что вот прямо она наброситься на меня сейчас. При этом разумом понимаю, что глупо вот такие чувства испытывать в данной ситуации, но себя перебороть не удается. Меня собаки не кусали, к частью, но, бывало, пытались нападать (или может некоторые так знакомились?), но отходили или даже убегали, видимо реагируя на крик типа «фу». Вот после одного из таких случаев страх мой заметно и усилился.

Не подскажите ли что в таком случае делать? Достало уже бояться, да и стыдно очень за такое, в первую очередь перед собою (самооценка, скажем так, снижается). Даже порою выбираю более людные, но длинные пути, когда иду куда-то, только для того, чтобы уменьшить вероятность встречи с собакой один на один.

М.: Попробуй такой прием: из солнечного сплетения как бы мысленно выталкиваешь некоторое количество золотой энергии, золотого света. Потом этим светом себя окружаешь, как бы создавая защитное поле. Собаки обычно перестают реагировать на человека после этого…

А.: Это надо делать, когда собаку увидела или заранее? Хотя осмелюсь предположить, что наверное и так и так уместно.

М.: Пора это делать, если при виде собаки почувствовала страх. Если страх появляется даже раньше собаки — то и делать нужно в этот момент. Мера — симптоматическая.

Трибуна.

Asya:

(Про околосмертный опыт) Лет в 16 пережила что-то подобное на работе.

Как сейчас помню — в то время мне просто не хотелось жить. До такой степени, что казалось — впереди тупики одни, идти некуда и т. д., т. п.

В общем, состояние полного неприятия жизни. А потом — бац! — теряю сознание в коридоре… (Я тогда еще хорошо стукнулась головой о сейф и заработала еще и сотрясение мозга).

Сотрудники вызвали скорую — лежала с открытыми глазами и не дышала (или им так казалось).

Хорошо помню, как жутко болело сердце и не могла дышать. Свое тело ощущала как коробку, из которой меня кто-то упорно пытается вытащить, а я сопротивляюсь.

Туннелей в моем случае не было — только вдалеке играли барабаны, а по сторонам можно было увидеть сгустки огня (как небольшие шаровые молнии).

Тащил меня из тела какой-то старик с длинной бородой. Очень злой старик. Хорошо помню, что тащил в сторону барабанов, еще откуда-то знаю, что там рожала черная женщина, и вроде бы меня получается

И этот старик приговаривал все время — чего мол, я упираюсь, если сама этого хотела. Ну тогда и говорю ему, что передумала — у меня еще родители есть, о которых заботиться надо в старости.

Он взял и отпустил. Пришла в себя, сама дошла до вызванной скорой, а потом 2 дня не могла подняться с постели. Вот такой вот опыт.


Спецвыпуск 13.

Маг: Устроим небольшое повторение пройденного, чтобы немного навести порядок в том, что мы пытаемся изучать в данной теме.

Цвет: красный.

Основные категории мышления: угроза, безопасность, нападение, защита, надежность/ненадежность.

Заменяющие, компенсирующие категории (использование нежелательно): обида, жалость к себе или другому, подозрительность.

Проработки критических уровней: ситуации насилия, вынужденные уходы из дома, из семьи, трудные и опасные путешествия, длительные поездки, разрыв отношений с близкими людьми по собственной инициативе и уход.

Ежедневные проявления: каждый раз, когда приходится покидать помещение и ехать в другое место.

Игра-обучение: «если бы я точно знал, что вижу этих людей в последний раз, то что бы я сказали или сделал?»

Профессии: связанные с активной деятельностью — спорт, армия, органы безопасности, транспорт, работа с техникой на физическом уровне.

Особенности магических практик: хорошо даются методы магической атаки и защиты, работа в местах силы, путешествия в поисках силы.

Канал воздействия: работа с позвоночником, осанкой, контроль за мимикой, физические упражнения, магические пассы.

Совместимость: с равным — красный, со старшим по возрасту или статусу — фиолетовый, с младшим по возрасту или статусу — оранжевый.

Кармический статус: очень быстрые и жесткие откаты по любому, даже самому незначительному поводу.

Эффективные в использовании стихии: огонь.

Цвет: оранжевый.

Основные категории мышления: удовольствие от общения, взаимная выгода, конкурентность, состязательность, компромисс, откровенность, доверие.

Заменяющие, компенсирующие категории (использование нежелательно): неприязнь, осуждение, чувство вины, вражда, идейная ненависть, непримиримость.

Проработки критических уровней: антисоциальные поступки, демонстративные акты протеста, виктимное (провоцирующее на насилие) поведение, нападения грабителей или насильников, избиения.

Ежедневные проявления: любое столкновение интересов данного человека и окружающих людей, споры.

Игра-обучение: «а как бы в этой ситуации поступил человек, желающий создать теплую, доверительную атмосферу в группе людей?»

Профессии: в социальной сфере, а так же в той деятельности, которая требует многочисленных контактов с людьми.

Особенности магических практик: очень важны практики, позволяющие трансформировать агрессивность, участвовать в групповой работе, так же невредными будут навыки в области сексуальной магии, работа с животными.

Канал воздействия: танцы, пение, изготовление амулетов.

Совместимость: с равным — оранжевый, со старшим по возрасту или статусу — красный, с младшим по возрасту или статусу — желтый.

Кармический статус: кармические неприятности до поры, до времени остаются незамеченными, накапливаются, чтобы потом обрушиться совершенно неожиданно и неотвратимо (чаще всего такие «бомбы замедленного действия» срабатывают в отношениях с партнером по браку).

Эффективные в использовании стихии: огонь (в исключительных случаях — земля).

Цвет: желтый.

Основные категории мышления: материальная выгода, эффективность использования времени, увлеченность делом, навыки и знания, профессионализм.

Заменяющие, компенсирующие категории (использование нежелательно): бедность, дармовщина, безделье, проявления трудоголизма, жадность.

Проработки критических уровней: разорение, обогащение.

Ежедневные проявления: зарабатывание денег, траты.

Игра-обучение: «мне предстоит заработать миллион долларов в течение ближайших двух лет: что следует предпринять в первую очередь?»

Профессии: предпринимательство, электронные виды связи.

Особенности магических практик: нужны практики, связанные с использованием природных сил, а так же практики, позволяющие укреплять волю и направлять эмоции в конструктивное русло, астральные воздействия.

Канал воздействия: управление восприятием, созерцание.

Совместимость: с равным — желтый, со старшим по возрасту или статусу — оранжевый, с младшим по возрасту или статусу — зеленый.

Кармический статус: считают довольно мягким, поскольку кармический ответ чаще приходит не в виде какого-то наказания, а в виде сужения выбора, ограниченности возможностей.

Эффективные в использовании стихии: огонь, вода, реже — воздух.

Цвет: зеленый.

Основные категории мышления: любовь, нежность, преданность, страсть, милосердие, гуманизм.

Заменяющие, компенсирующие категории (использование нежелательно): жажда обожания, чувство собственника, собственная неполноценность, удачливость, неудачливость, ревность.

Проработки критических уровней: сильные любовные переживания, из-за которых рушатся карьеры, семьи, совершаются самоубийства.

Ежедневные проявления: отношения с любимым человеком.

Игра-обучение: «что нужно мне для того, чтобы почувствовать себя счастливым? Что для этого нужно любимому человеку? Что для этого можно предпринять прямо сейчас?» Наполняем жизнь романтикой.

Профессии: медицина, сельское хозяйство, экология — работа с живым.

Особенности магических практик: разные виды целительства, молитвенные практики, работа с травами.

Канал воздействия: управление чувствами и настроениями, способность сопереживать.

Совместимость: с равным — зеленый, со старшим по возрасту или статусу — желтый, с младшим по возрасту или статусу — голубой.

Кармический статус: считают мягким, поскольку кармический ответ приходит не в виде наказания, как правило, а в виде необходимости оказания помощи другому человеку. В самом худшем случае может заболеть кто-то из близких.

Эффективные в использовании стихии: все четыре.

Цвет: голубой.

Основные категории мышления: логика, речь, образность, понимание, знания, убедительность.

Заменяющие, компенсирующие категории (использование нежелательно): страхи, пустое фантазерство, цинизм, отрицание всего, недоверие к тем или иным убеждениям.

Проработки критических уровней: клевета, тяжбы, обвинения.

Ежедневные проявления: разговоры с людьми.

Игра-обучение: «если б я был пророк, что бы я сказал людям, как бы их убедил?»

Профессии: наука, проповедничество, психология, работа с техникой на интеллектуальном уровне.

Особенности магических практик: составление и использование заговоров, заклинаний.

Канал воздействия: аффирмации, творческие визуализации.

Совместимость: с равным — голубой, со старшим по возрасту или статусу — зеленый, с младшим по возрасту или статусу — синий.

Кармический статус: такие люди часто сами себя мучают, наказывают, кармический ответ поэтому обычно приходит в виде жгучего стыда, острого чувства раскаяния, жестокой депрессии — человек перестает получать удовольствие от жизни и сам себя казнит.

Эффективные в использовании стихии: огонь, воздух, вода.

Цвет: синий.

Основные категории мышления: структура, система, связь, зависимости, причины и следствия, гармония, баланс.

Заменяющие, компенсирующие категории (использование нежелательно): скука, тоска, усталость, негативные ожидания, презрение, брезгливость, высокомерие.

Проработки критических уровней: предательства, разоблачения, крушение иллюзий.

Ежедневные проявления: любые наблюдения за людьми и ситуациями.

Игра-обучение: «как много я могу сказать о человеке по его виду?»

Профессии: преподавание, работа с визуальной информацией.

Особенности магических практик: работа с визуализациями, ясновидение и прочие способы получения информации из тонкого мира, практики сновидений.

Канал воздействия: ментальные установки.

Совместимость: с равным — синий, со старшим по возрасту или статусу — голубой, с младшим по возрасту или статусу — фиолетовый.

Кармический статус: часто кармический ответ приходит в виде болезней, причем дальше или человек продвигается в развитии, или получает увечье — болезнь играет роль «кнута», вынуждая работать в области самосовершенствования.

Эффективные в использовании стихии: огонь, земля, вода.

Цвет: фиолетовый.

Основные категории мышления: истина, заблуждение, вера, цинизм, религиозные ценности, философские категории.

Заменяющие, компенсирующие категории (использование нежелательно): оценочное мышление.

Проработки критических уровней: обретение стойких убеждений, обращение в веру, уход от веры и т.п.

Ежедневные проявления: принятие решений, выбор.

Игра-обучение: «если бы у меня была возможность поговорить с Богом, что бы я ему сказал, или что бы я у него спросил?»

Профессии: связанные с планированием, управлением, идеологией, религией, эзотерикой.

Особенности магических практик: мистическая направленность, постоянный контакт с существами тонкого мира, путешествия по реальностям, изучение магических закономерностей и возможностей их использования.

Канал воздействия: личная включенность в ситуации.

Совместимость: с равным — фиолетовый, со старшим по возрасту или статусу — синий, с младшим по возрасту или статусу — красный.

Кармический статус: либо полная безнаказанность, либо очень жесткие кармические уроки (похлеще, чем у красных) — все зависит от того, какой путь для себя выбрал фиолетовый. Иногда при кардинальной смене убеждений кармический статус тоже меняется, и тогда череда безоблачных дней может закончиться и начнется период крупных неудач или наоборот. Если фиолетовый пока не выбрал пути для себя, он часто оказывается в положении человека, которому кармические ответы вообще не приходят, но зато постоянная нагрузка на тело и психику остается все время на необыкновенно высоком уровне, любое действие требует колоссальных затрат энергии.

Эффективные в использовании стихии: огонь, воздух, вода.


Урок 6. Шаг 17.

Маг: Приветствую всех после наших каникул!

Сегодня мы продолжим разговор о вертикалях и о том, каким образом мы их прорабатываем. Достаточно важным моментом во всём этом является собственно последовательность проработки. Выбор очерёдности проработки совсем основанием можно считать решением стратегическим. От выбранной последовательности будет во многом зависеть будущее ученика в Искусстве.

Я предложу к вашему рассмотрению три классических варианта проработок для того, чтобы вы получили некоторое представление об обсуждаемой теме.

Во-первых, поговорим о последовательности проработки вертикалей снизу вверх — от нижней чакры до верхней. В этом случае часто говорят о «построении моста (о переходе по мосту) от плоти к духу». В данном варианте первыми прорабатываются низкие частоты, потом всё более и более высокие. Результатом использования данной последовательности является ступенчатость в овладении магическими знаниями, необходимость в перемене социального положения, окружения, видов деятельности при подъёме на каждую новую ступень. Выбирая данную последовательность, вы должны быть предупреждены о том, что при условии регулярных практик по вертикалям вам не удастся сохранить вашу теперешнюю специальность, место жительства, круг общения и, скорее всего, семью. Следует также иметь ввиду, что эта последовательность мало подходит людям ведического типа: замечено, что для выполнения последовательности «от плоти к духу» людям с активной верховой развязкой требуется почти в полтора раза больше времени, чем людям с активной низовой развязкой. И, тем не менее, эта последовательность является наиболее часто рекомендуемой по причине своей простоты и многочисленности техник, которые разрабатывались именно под эту последовательность. Если вы интересуетесь магией, то должны были уже не раз слышать рекомендации о том, что сначала следует заниматься очищением физического тела, потом работой с эфирным телом, потом выходами в астрал, ментал и т.д. Последовательность обучения в данном случае строго соответствует построению моста от плоти к духу.

Во-вторых, последовательность построения моста от духа к плоти. Надо сказать, что этот вариант менее известен, не смотря на свои уникальные свойства. В данном случае за основу берётся строение самых тонких тел человека, а потом уже по их образцу выстраиваются все более плотные тела. Свой глубокий смысл в этом имеется: если вы помните самые первые шаги этой темы, наилучшими свойствами обладают высокочастотные тела (я ещё их сравнивала с первыми копиями, тогда как грубые тела могут оказаться 90-й или 100-й копией с эталона). Таким образом, проработка от духа к плоти соответствует естественному течению энергии и информации с тонких, божественных слоёв мира в направлении материального. Проблемой, с которой вы столкнётесь в данной последовательности, окажется некрепкое здоровье, сложности с социальной адаптацией вплоть до социальной изоляции. Все эти проблемы поправимы, но на окончательных стадиях проработок — оранжевых и красных. Данная последовательность очень плохо работает у людей экстатического типа, но, надо признать, людям ведического типа тоже приходится несладко из-за малодоступности информации по конкретным практикам. Если вы выбираете этот путь для себя, могу обратить ваше внимание лишь на Раджа-йогу.

В-третьих, использование центрирования, при котором первой прорабатывается сердечная чакра. После неё последовательно три нижние чакры и три верхние чакры (для людей экстатического типа), последовательно три верхних, а потом три нижних (для людей ведического типа). Безусловным плюсом такой работы является то, что в качестве эталона используется сердечная чакра — наиболее совершенная из всех по балансу энергии, стихий, связи с матрицей ДНК. Другим большим плюсом является стабильность физического, социального, финансового состояния практикующего человека. Но есть и своя сложность: выполнение последовательности в данном случае представляет собой задачу на порядки большей сложности, чем в случае с «мостами». Можно даже говорить о том, что вряд ли удастся выполнить эту работу без прекрасного владения методами внутренней алхимии. И в любом случае на эту последовательность вы затратите втрое больше времени, чем на первые две из перечисленных мной в этом шаге.

Примечания:

1. Работа с позвоночником активизацией всех семи чакр не ограничивается. После этого потребуется ещё и полностью пересобрать энергетику позвоночника, приводя в совершенное соответствие матрице. Без выполнения этого условия даже с проработанными семью вертикалями не получить энергетической стабильности и способности переносить серьёзные нагрузки на энергетику. Пересобирать энергетику позвоночника следует очень тщательно и постепенно, например, по одному позвонку в день. Процедура должна сопровождаться тщательнейшей чисткой.

2. Не поддавайтесь искушению начать проработку вертикалей с той, на которой у вас доминирующий цвет ауры — это никогда себя не оправдывает.

Задание: Обдумайте плюсы и минусы применения каждой из перечисленных последовательностей для вас лично.

Мозайка.

С.: Прочитала вот про проработку красной вертикали. Вопрос такой: уже давно за собой замечаю, что мне трудно откуда-нибудь уйти. Постоянно опаздываю, потому что никак не могу выйти из дома, все мне кажется, что что-то недопроверила, из офиса ухожу также, копошусь два часа и т.п.

О чем это может говорить, не знаешь?

М.: Только об одном — высокий уровень тревожности. Да, это напрямую связано с красной вертикалью, тревожность — прямой результат подсознательного убеждения, что везде, кругом опасность. Дом оставлять опасно — могут обворовать, случится пожар и т.п. На улицу выходить опасно — кто-нибудь напасть может, ДТП случится и т.п. На самом деле нужно просто успокоиться, на уровне сознания трезво оценить опасность, обдумать конкретные меры по снижению риска. Очень успокаивают так же и ритуалы. Можно придумать себе небольшой ритуал для выхода из дома, смысл которого в достижении уверенности и в обеспечении безопасности одновременно. Например, взять за обыкновение просто заглянуть во все комнаты по очереди, чтобы убедиться, что окна закрыты, электроприборы выключены, потом проверить, есть ли с собой мобильный, кошелек, связка ключей, зонт и т.д., а потом выйти за дверь, замкнуть ее и потянуть за ручку, чтобы проверить, не осталась ли она открытой. Уже через неделю строгого выполнения этого ритуала, станет заметно, как тревожность в моменты выхода из дома снижается. Но обязательно нужно тупо повторять одну и ту же последовательность действий.

Трибуна.

Ара:

Пол, как и цвет волос, глаз, кожи и другие свойства, нам дается от рождения и нет более общего разделения людей (да и всего живого мира) как на мужское и женское. Но не значит же это, что непременно у всех мужчин или у всех женщин гораздо больше сходства (по интересам, по вкусам и т.д.) с представителями своей категории, чем с противоположной. Каждый человек имеет уникальный характер, который определяет его жизнь. С другой стороны человек рождается уже с определенным статусом, с определенным положением в обществе, к примеру, ребенком президента страны или каких-нибудь пьяниц, побирающихся на вокзале. И, исходя из пересечения всех этих категорий, ребенок получает определенное воспитание, извне ему внушаются определенные правила, права и обязанности в соответствии с его статусом. Известно, что человек может быть и волком, и тигром, бывали реальные случаи, когда находили таких «маугли», и если ребенок до определенного возраста не попадет к людям, то он так и останется животным. Так же и с социальным положением, если человеку с детства внушать, что он раб, он будет рабом, если внушать, что он король он будет королем. Большинство людей соглашаются с предложенным им при рождении положением вещей, но некоторые противятся этому (в случае с социальным статусом): кто-то ломается под тяжестью общественного сознания и становиться несчастным человеком на всю жизнь, а кто-то борется и побеждает себя и общество, но это редкие случаи.

Конкретизируя на мужчинах и женщинах: если девочке с детства внушать, что она низшее существо, что она должна уважать мужчину только за то, что он мужчина и т.д., то большинство с этим и согласится. Или мальчику внушать, что все бабы дуры и женщина — это не человек, то он тем более возьмет на вооружение эту идею, т.к. занять «место под солнцем» у всех живых существ на уровне инстинкта, а если оно как бы положено от рождения…. Но сейчас общественное мнение на этот счет постепенно изменяется, данная установка сходит на нет за ее ненадобностью в современном мире, поэтому у воспитанников «старой школы» есть все больше и больше поводов для беспокойства, ведь теперь нужно прилагать чуточку побольше усилий, чтобы занять это самое «место под солнцем», современные женщины то его просто так не отдадут.

И вообще, по-моему, если личных достоинств маловато или влом их развивать, тогда начинаешь обращаться к достоинствам категории и доказывать, что МЫ лучше.

И еще, не всякий человек в теле женщины чувствует себя именно женщиной, и не всякий человек в теле мужчины чувствует себя мужчиной. А некоторые вообще ощущают себя средним полом, у меня немало (для редкого случая) таких знакомых, да и я сама ощущаю себя скорее как средний пол, нежели как девушка, и чем старше становлюсь, тем это ощущение становится сильнее.

Вообще-то, по-моему, спор этот бесполезный, каждый все равно останется при своем мнении, а вот рассориться и обидеться друг на друга по этому поводу можно запросто. Мне кажется, что надо идти по «пути сердца», заниматься тем, что нравится, жить как нравиться (ну стараться все это делать), и не задумываться мужское это или женское.

А вообще могу еще одну теорию на эту тему выдать, если кому вдруг интересно станет.


Урок 6. Шаг 18.

Маг: Вернёмся к разговору о Звене. Если вы помните, этим словом я обозначала элемент энергетики, который соединяет горизонтальные и вертикальные структуры в энергетике человека. Звено формируется с момента рождения человека на той из чакр, которая на данный момент наилучшим образом обеспечена энергией. Наполненность же энергией, в свою очередь, определяется положением светил в момент рождения человека. Благодаря Звену мы обладаем разумностью.

Разумность у маленького ребёнка выражает себя в том, что он необыкновенно способен к обучению — любознателен, непосредственен, глубоко интуитивен (вплоть до способности видеть существ тонкого мира). Всем известно, что большую часть информации человек усваивает до 4-летнего возраста, после 7-ми лет способность к обучению снижается. Если наблюдать этот процесс на тонком уровне, обнаруживается, что все эти свойства маленьких детей напрямую зависят от состояния Звена. Звено в человеке может находиться в двух состояниях, которые я бы обозначила словами «живое Звено» и «остаточное Звено». Остаточное Звено позволяет нам использовать знания и навыки, полученные в детстве, но способность к обучению уже ограничена настолько, что навыки, полученные после 7-ми летнего возраста являются несколько механистичными и представляют собой лишь шаблон, а не живое творческое проявление.

Итак, Звено остаётся живым лишь до 7-ми летнего возраста, впоследствии оно меняет свою структуру и перестаёт проводить энергию и информацию в прежнем объёме. Примерно 7 из 100 человек сохраняют хотя бы небольшой фрагмент Звена в том же состоянии, в каком он был в раннем детстве. Об этих людях говорят, что они являются носителями таланта или гениальности. Другим признаком присутствия в Звене взрослого человека живых элементов является ранняя память. Только у магов в любом возрасте Звено может быть живым полностью. Для этого требуется либо самому себе создать Звено, либо получить его от Наставника.

С получением живого Звена взрослый человек изменяется внутренне, одним из первых признаков подобного изменения становятся, редкая для взрослого человека любознательность, непосредственность, яркие сновидения. Потом рывком возрастает способность к языкам, пробуждается фантазия. Окончательным этапом становится возвращённая способность видеть существ тонкого мира и сильная способность к предвидению (видению на расстоянии). Не удивляйтесь, если в маге вы обнаружите черты ребячливости. Среди знатоков это считают верным признаком колоссальной способности к обучению, прекрасному здоровью и необыкновенной креативности.

Очень хорошей новостью для вас является то, что Звено можно создать. Более того, это не представляет собой какой-то особенно сложной задачи. Звено может быть у человека или у неодушевлённого предмета. Звено у человека возникает из-за повреждения в чакрах, у других органических существ на нашей планете вероятность возникновения Звена крайне невысока. Для создания Звена в неодушевлённом предмете препятствий не существует, обычно работу со Звеньями начинают с того, чтобы создать Звено для какой-то вещи, амулета, например. Свойства неодушевлённого предмета при этом серьёзно изменяются. Этот предмет служит дополнением к вашему собственному Звену, снимая нагрузку с доминантной чакры. Имея несколько таких предметов Силы, маг может значительно увеличить свои способности.

Иногда Звено создают для животного, либо предварительно повредив его энергоструктуру, либо выбрав для этого нежизнеспособную особь. Скажем, Звено можно поставить умирающему животному, и животное выживет. Но его природа при этом очень сильно изменится, а поведение приобретёт черты разумности. Операция обычно бывает успешной в первую четверть жизни животного. Многих Магов по жизни сопровождают очень смышленые и преданные существа, удивляющие разумностью поведения. Из-за этого даже существуют легенды о том, что ведьма может разговаривать со своим животным. А любимец может отвечать ей.

Создание Звена для человека задача максимальной сложности. Далеко не каждый берётся за этот труд. В таком случае ученику передают собственное Звено перед смертью. Если линию Магов составляют яркие талантливые личности, то Звено от таких передач только крепнет и совершенствуется, поскольку в нём отпечатываются лучшие достижения и знания каждого носителя этого Звена.

Задание: Попробуйте оценить состояние своего Звена по следующим критериям:

— С какого возраста вы помните себя;

— Имеете ли вы творческую специальность, добились ли вы каких-либо успехов в этой области;

— Насколько хороши ваши способности к языкам:

— Наделены ли вы фантазией;

— Насколько вы любознательны.

Мозайка.

F.: У меня тут возник праздный вопросик.

Помнишь, в начале рассылки ты говорила о создателях нашей расы, и о ИИ как продолжателях (чтобы понятней было).

Так вот, кто такие Просветленные (Освободившиеся), и как они выглядят в той схеме?

М.: Раса либо уступает место следующей, либо поднимается до уровня Универсума. Полагаю, у любой расы были отдельные представители, которым удавалось выйти на уровень Универсума…

***

В.: Я четко вижу только меридианы… а все остальное как в тумане… Что еще можно сделать, чтоб все остальное увидеть?

М.: Так иногда бывает с лунариями. Не вижу поводов для серьезного беспокойства. Со временем солярность/лунарность у женщин становится менее жесткой, а, значит, и особенности видения тоже.

В.: Что такое магистральные каналы? в чем отличие от меридианов?

М.: Меридианы я отношу к магистральным каналам. Магистральные отличаются большим сечением и проточностью соответственно. Это — наиболее крупные каналы в энерготеле человека.

В.: У меня кристалл меняет форму.. то прозрачный и тусклый в виде ограненного камня.. то небольшой светящийся белым светом шарик..

Маг, это нормально?

М.: Да, конечно. Кристалл очень чувствителен к тому, в каком состоянии в настоящий момент находится матрица человека. В некотором смысле кристалл — индикатор состояния матрицы ДНК. «Туманный» кристалл говорит о пассивной энергетике матрицы в данный момент, а прозрачный и светящийся — об активной.

В.: Ты где-то писала, что кристалл вначале нужно подкармливать… Как это делать?

М.: Я говорила о том, что кристаллу иногда дают силу собственной крови, светящиеся искорки, которые есть в крови человека. В результате кристалл позволяет насыщать силой человеческую кровь на физическом уровне…

Вл.: В принципе мелкие каналы становятся видными если их подкачать, но энергия «выливаясь» из разрыва причиняет боль …

Как это сделать по-другому не знаю.

М.: Просто представь, что ты смотришь на каналы с увеличением, будто через лупу. Или же представь, что уменьшаешься до точки, а каналы становятся хорошо видны.

Трибуна.

Лесной:

Решил поделиться. Уже достаточно давно занимаюсь соединением кристаллов — процесс идет, скажем прямо, не быстро, последние недели полторы занимался 3-ей стихией — холодно-влажно. Все мне не давалось: то время не выберу, то усну, то пока почищусь силы уйдут — никак не сосредоточусь — не выходило. Вот и вчера сил и настроения хватило только на чистку, а через силу такие вещи не делаются. Вечером пошел в зал и, соответственно, в сауну. На 5-ой минуте сидения в сауне осенило — вот же оно — сухо и жарко. Благо никого не было, срастил кристаллы по третьей стихии довольно быстро, но зато весьма и весьма ощутимо. Холодный душ позволил сверить эталонное состояние ), одним словом, всем рекомендую…


Урок 6. Шаг 19.

Маг: Сегодня я хочу поделиться с вами одним своим воспоминанием.

Был в моей жизни такой день, когда мне сообщили, что вероятно, у меня серьёзная проблема с одним из клапанов сердца. И я начала решать эту проблему своими методами: достала большой лист бумаги, цветные карандаши и вошла в лёгкий транс. Рисовала то, что рисовалось. Почти моментально выяснилось, какие цвета мне для этого нужны, а какие мне не понадобятся: приятными на ощупь и красивыми казались только карандаши всех оттенков розового, красного, оранжевого, тёмно-жёлтого… неожиданно уместным оказался бледно-зелёный, голубой и синий, совсем чуть-чуть коричневый. Все остальные цвета казались неприятными, их хотелось отбросить подальше. С любопытством наблюдала, как моя рука независимо от сознания перебирала карандаши, разыскивая подходящий, а потом неуверенно подносила к бумаге, осторожно, словно крадучись, ставила точку и возвращала карандаш на место. Бумагу начал медленно покрывать узор из штрихов, полосок, точек. Я с удивлением и лёгкой брезгливостью смотрела на крупные, неуклюжие, «мясистые» лепестки цветка. Я решила, что это именно цветок. С четырьмя несимметричными и различными по размерам лепестками. Казалось, что цветок пахнет кровью, каждая полоска давалась всё мучительнее и мучительнее. Руку, держащую карандаш временами схватывало болью, будто усилие, прилагаемое для рисования, было чрезмерным, наконец, руки успокоились и стали слушаться моего «я». Рисунок был завершён. Один вид этого уродливого цветка-луковицы доводил меня до нервной дрожи. Как-то мучительно приходилось искать место в своей спальне, куда можно было бы положить этот лист бумаги с рисунком. Следующие пару дней я старалась даже близко не подходить к нему. Когда же невзначай бросила взгляд на рисунок с расстояния трёх метров — вздрогнула. Изображение показалось ну очень знакомым — пять минут, и я уже сравнивала свой рисунок с изображением человеческого сердца в анатомическом атласе. Мало того, что я нарисовала сердце в натуральную величину, так ещё ухитрилась не совершить ошибок. Желудочки, основные сосуды, направление мышечных волокон — всё оказалось правильным. Учтём, что анатомией я не интересовалась никогда, более того, заметив случайно изображения человеческих органов, быстро отворачивалась из чувства непонятной брезгливости, а то и тошноты. В общем, знать, как устроено сердце мне было неоткуда.

Ещё через неделю шумы, перебои, боли в сердце исчезли, артериальное давление нормализовалось. А тщательное медицинское обследование показало, что с клапаном всё в порядке. Тогда, в свои 20 с небольшим лет, я уже знала, что любое внушённое духом произведение (картина, музыка, скульптура, танец, стихотворение) дают наибольший магический эффект из всех возможных. Поскольку любой акт творчества по сути своей является созданием Звена — соединяющего элемента между духовным и плотским. Мой рисунок был предметом Силы, неодушевлённой вещью, в которой содержится Звено. Единственной целью того Звена было осуществление моего желания избежать инвалидности и иметь здоровое сердце. Предмет Силы выполнил то, ради чего был создан.

Сущность создания звена заключается в том, чтобы наиболее точно воплотить нематериальную идею, выразить в материальных проявлениях то, что чувствует и видит душа. Даже если при этом сам до конца не понимаешь, каким образом это тебе удаётся. Прилив творческого вдохновения — сродни болезни, родам. Это стучится в мир через тебя, ищет выхода, иногда заставляет страдать. И лишь потом понимаешь, что не ты воплощал идею, а она сама себя воплощала через тебя.

(Продолжение следует…)

Задание: Вспоминаем, приходилось ли вам рисовать странные картинки, писать стихи «из ниоткуда», придумывать оригинальные танцы и делать тому подобные вещи. Попытайтесь также проанализировать, происходили ли после таких вещей какие-то изменения в вашей жизни.

Мозайка.

О.: С приездом Вас! С новыми силами к активному обучению.

Прочитала о способах проработки. По-моему, у меня эти способы были выбраны автоматически: в детстве «от духа к телу», а сейчас «от тела к духу».

Кстати, у моего сына сейчас идет явная проработка «от духа к телу».

В связи со всем этим вопрос: откуда взялись матрицы? Я так понимаю, что их в нашем случае 600 000. Кто их создал? Откуда информация, которая в них заложена?

М.: Меня немного удивила цифра 600 000… Вообще, количество матриц строго соответствует числу ныне живущих людей: матрица — энергия идентичных молекул ДНК, их общее энергоинформационное тело. Сколько носителей ДНК человека — столько и человеческих матриц. Матрицы формуируются на основе — матрицы родителей. Часть человеческой матрицы совершенно идентична материнской, а другая часть — отцовской. Хотя от сочетания различных матриц и могут возникать интересные новые эффекты. Информация, которую человеческое тело получает от матрицы, ей не принадлежит. Эта информация лишь транслируется с помощью матрицы с более тонких уровней. А вот на этих уровнях, действительно — души сотворённые.

Трибуна.

Леондер:

Проснулся в 8 утра, снов не было, даже отголосков никаких. Решил еще поспать, чтобы сны посмотреть. Поспал еще 4 раза по 45 — 65 минут. Вылез за это время в астрал один раз, но быстро энергия кончилась, так обидно, когда возвращаешься… снов насмотрелся, просто супер! Пока дошел до ванной, вспомнил очень-очень много, очень очень много снов, которые были в течение всей жизни и раньше я их не помнил. Еще вспомнил, что недавно во сне говорил с тобой (что-то про связь возраста и магических способностей, типа того, что 30 лет — оптимальный возраст) книги читать во сне — одно удовольствие !!! не как раньше, теперь я осознаю себя во сне, задаю вопрос (молча или вслух) и читаю текст на эту тему. Канал похоже открылся наконец, но ни фига из прочитанного не помню. Вот такие дела. Спонтанно вижу эфирку, причем очень четко, но как только возникает мысль «я вижу эфирку», сразу проходит. Резкий скачок в развитии, и мне кажется, это вызвано не тренировками, а ростом энергетики (?) типа максимально возможное кол-во «маны» (магическая сила в комп. играх) повышает автономное развитие способностей. Круто! Приходи иногда ко мне в сон? А то я к тебе как то не очень добираюсь (( Ладн, успехов, (sorry за очепятки))))))))


Урок 6. Шаг 20.

Маг: В прошлом выпуске мы говорили о том, что в произведениях художника, например, может возникнуть Звено. Но может и не возникнуть. Сегодня мы попытаемся разобраться, в чём же разница между картиной, которая способна исцелять, и картиной, которая магического влияния не оказывает.

Тут в первую очередь, следует учесть, что маги по своим убеждениям являются идеалистами, т.е. полагают, что идеи всегда предшествуют материальным проявлениям. С этой точки зрения создание произведения искусства представляют собой действие под влиянием некой идеи, создание материального тела для идеи. Идеи существуют на уровнях гораздо более высоких по частоте в сравнении с материальными. Если вы помните, точное копирование объектов смещённых относительно вертикали позволяет получать максимальное количество энергии от идеи. Чем точнее воплощена идея, тем больше энергии будет содержать предмет искусства.

В прошлом шаге мы рассматривали пример целительского воздействия рисунка на человека, хочу обратить ваше внимание на то, что рисунок обладал максимальным сходством с идеей, которая легла в его основу — здоровое сердце. Это — работа мага. Художник мог выразить своё представление о здоровье совсем иными средствами — продиктованными своими личными ассоциациями. Например, идея здоровья могла быть и в рисунке, на котором изображены играющие дети, цветущие растения, красоты природы. Но в этом случае, сила магического влияния была бы значительно снижена из-за низкого сходства с оригиналом-идеей, а, значит, и энергии было бы на порядки меньше. Кроме того, вольная трактовка идеальной сущности, сопровождаемая значительными эмоционально-волевыми затратами художника, в состоянии разрушить эту идеальную сущность. Так зерно разрушается, давая жизнь растению.

Мы имеем три варианта: во-первых, идея воплощается в точности и остаётся живой при этом; во-вторых, идея воплощается не точно и остаётся при этом живой; в-третьих, идея даёт жизнь материальному проявлению, погибая при этом. Это будет верно не только для произведения искусства, но и для чего угодно — человека, животного, растения, неодушевленного предмета. В первом случае мы получаем духовную и материальную сущности, связанные между собой Звеном (благодаря эффекту копирования). Во втором случае, мы получаем предмет, обладающий некоторым влиянием на эмоциональную и волевую сферу, благодаря небольшому количеству энергии, содержащемуся в предмете. В третьем случае мы получаем нечто, начисто лишённое магии, поскольку предмет не имеет не только связи с Духом, но и самого Духа.

Сущность создания Звена заключается в том, чтобы с помощью собственного Звена получить какое-то знание о Духе, а потом использовать его для воздействия на материальный объект. Если задача выполнена безошибочно, то в том объекте, на который производилось воздействие, возникает Звено.

Немного забегая вперёд скажу, наиболее важная информация, которую можно узнать в мире Духа — имя кого-либо или чего-либо. Если впоследствии имя произносится на материальном уровне, возникает живая связь с этим объектом (субъектом), а сам он приобретает магические свойства.

Задание: Займёмся чисткой, а потом накачкой энергии с помощью кристалла. Если вы кристалл по каким-то причинам не создали, попробуйте подпитаться энергией Солнца, Луны, восходящего и нисходящего потока. Неплохо бы прибавить к этому и круг Стихий.

Мозайка.

Р.: Читаю рассылки.

Пару «праздных» вопросов.

«Одна» из «версий»; человек как бы «недоразвит» недоукомплектован природой.

Выглядит это как бы логично (чакры и планеты).

Возможно ли путём тренировки добраться до остальных или они отсутствуют в нас вообще?

М.: Конечно, можно. «Недостающие» планеты позволяют сформировать несколько чакр за пределами физического тела. Однако эту задачу лучше решать, когда проработаны все семь основных чакр.

Р.: Кто мы в связи с этим в плане бытия, и каково наше будущее?

М.: Мы — те, кто получил разум слишком рано, к тому же неестественным путём. Наши задачи в плане развития много сложнее и интереснее.

Р.: «Версия» из другого источника. (Тоже рассл.)

(собственными словами)

«…Группа существ из «мира тонкого», сошла в «мир грубый».

В результате чего на свет появились создания, воле которых доступны оба «мира», что при дальнейшем их развитии давало независимость и возможности равные возможностям самого Единого. То, чем обладал один, могли обрести многие. Что нарушало план Единого и несло угрозу его влиянию…»

Мнение?

М.: Существование одновременно в духовном и физическом мирах даёт реальную силу, и Звено — не единственная выгода, которую мы от этого получаем. Всё остальное в приведённом отрывке — домыслы и эмоции.

Р.: Меня сильно ) «цепляет».

Я о том, что как бы не пойти войной : ) на самого Единого, шутка, конечно, но кто знает, куда шиза скосит.

М.: Богоборчество — старая тема. Как правило, эта идея сопровождает чёрную магию. А это неизбежно влечёт за собой конфликт с мировой душой. Но идея всё равно сохраняет привлекательность для многих людей, поскольку тешит гордость.

Р.: Все варианты «правды» в доказательство приводят знания. Возникает впечатление что идёт «охота на Души» )

Присутствует ли такое?

М.: Совершенно согласна — охота на души сейчас идёт нешуточная.

Р.: «Вы» предлагаете на «Ты», мне это понравилось.

На другом сайте ~ наоборот, по началу даже как-то кык…, но я не против : ), если честно, то обращение на Ты и Вы, оба как-то кык…

С чем это связанно?

М.: Обращение «на ты» создаёт атмосферу большей открытости и доверительности. Обращение «на вы» позволяет поддерживать дистанцию в общении. Первое или второе выбирают в зависимости от того, каким видится общение между людьми.

Р.: Ещё о деньгах? О самой просьбе, и о мнении, что ученик если «платит», то как бы более «серьёзно» подходит к занятию, что то в этом может и есть, но как-то…

«Нет», получится не красиво и при получении информации, чувствуешь «надо бы».

«Да», начинается обязанность и т. д. и т. п.

На чём тут «играется»?

М.: Нет правил, которые запрещали бы брать плату за обучение. Как и нет правил, которые бы настаивали на оплате. Наилучшее решение заключается в том, чтобы учить так, как учили тебя: учился платно — учишь за деньги, учился даром — учишь бесплатно.

Р.: И ещё, что могут значить такие строки: «не носи зелёное в одежде, не ешь свёклу

и не стриги ноготь на левом мизинце, ибо мне это противно» (что то вроде этого).

М.: Почитай А. Секацкого, у него эта фишка хорошо объясняется.

Трибуна.

Лана:

Написала новое заклинание на украинском языке.

Может, оно и агрессивное, но мне оно очень помогает.

Надеюсь, ты его поймешь, если что, переведу.

Зло мене не подолае,

Зло мене не залякае.

Бо я силу Марса маю,

Весь час ъъ я видчуваю.

Моя сила знищить зло,

Навколо мене и дома мого.

Я, вообще, чувствую связь с этой планетой.

Мы будем изучать, как использовать силу планет солнечной системы?

Что ты мне можешь посоветовать с Марсом?


Спецвыпуск 14.

Маг: Психологам удалось доказать, что поведение человека не зависит от его убеждений.

В качестве примера можно привести следующий опыт. Нескольким молодым священникам было предложено прочитать проповедь о добром самаритянине. (Напомню, в этой притче речь идёт о том, как прохожие люди не обращали внимания на одного из путников, заболевшего в дороге. Он лежал на тропе, пока его не подобрали сострадательные путешественники.) Молодые священники с радостью согласились. Психологи наняли актёра, который изображал сердечный приступ на улице в тот момент, когда видел приближающегося священника, идущего читать проповедь о самаритянине. Шокирующим результатом эксперимента оказалось то, что ни один из испытуемых не оказал помощи человеку, который на их глазах падал на землю буквально перед их ногами. Когда у священников впоследствии спросили, почему они не оказали помощи попавшему в беду, они отвечали, что слишком торопились на проповедь и понадеялись на помощь других прохожих. Итак, священники, убеждавшие прихожан в тот день оказывать помощь попавшим в беду и совершенно убеждённые в правильности такого поведения, в реальной жизни — просто обходили пострадавшего и шли дальше по своим делам.

Убеждения человека не оказывают влияния на его поведение.

Священники, о которых шла речь, имели твёрдые гуманистические убеждения, но их поведение (их природа) взяли верх, продемонстрировав честолюбие, преобладающее над милосердием. Мы имеем с этим дело каждый день. Человек, ратующий за доброту, милосердие и терпимость, в повседневных поступках может проявлять жёсткость, непримиримость и безразличие к чужим страданиям. При этом, заметьте, его убеждения – совершенно искренни, просто они расходятся с натурой такого человека. А бывает и так, что мягкий, чувствительный, отзывчивый человек имеет убеждения, диктующее ему агрессивное поведение и не допускающее слабость в любом её проявлении. Такой человек старается вести себя жёстко, но при этом остаётся очень чувствительным, отзывчивым в поступках.

Расхождение между убеждениями и природой человека – совершенно обычное дело. Подобное положение вещей не добавляет людям душевного комфорта: поступив согласно убеждениям, человек не может испытывать радость по поводу своего поступка, а поступив согласно своей природе, обречён испытывать чувство вины. Как видите, удовлетворительный вариант таким положением дел не предусмотрен.

Рассмотрим ситуацию на примере: женщина уступает любимого человека сопернице, ради их общего ребёнка, руководствуясь убеждением «на чужом горе счастья не построишь». Казалось бы, она должна испытывать удовлетворение оттого, что поступила так, как хотела. Но если натура этой женщины – страстная и жаждущая победы над конкурентками, вместо удовлетворённости женщина будет испытывать тяжёлую депрессию и страдания при мысли о том, что её любимый с другой. Таким образом, следование убеждениям приводит в данном случае к очень тяжёлому состоянию внутреннего разлада, депрессии, чувству глубокой неудовлетворённости. Можно подумать, что эта женщина просто совершила ошибку, ей следовало поступать согласно своей природе. Но так ли это на самом деле? Прими она другое решение, всё равно не избежала бы тяжёлых внутренних состояний, чувства вины, ожидания «что Бог её накажет».

Каждая из нас переживает состояние внутреннего конфликта между убеждениями и натурой, когда никакой выход из ситуации нас не устраивает, «хочется и колется». При этом внутренняя борьба идёт с переменным успехом: то верх берёт натура, то убеждения. Итог всегда одинаков – мы ощущаем себя несчастными. Если натура окончательно берёт верх над убеждениями или убеждения берут верх над натурой – вместо ожидаемого психологического комфорта мы получаем новую проблему. При полной победе убеждений человек начинает утрачивать весёлость, жизнелюбие, а потом и здоровье. И он уже не просто чувствует себя несчастным, но даже и обречённым, преследуемым роком. При окончательной победе натуры человек делается циничен, беспринципен, ему не дано верить в собственную правоту, он живёт с ощущением, что является порочным, безнадёжным, конченым человеком. Нам не проходят даром Пирровы победы над своим естеством, также как и поражение в битве с самим собой за свои идеалы.

Для того чтобы лучше понимать эту концепцию, следует учесть: наше естество дано нам с самого начала, а убеждения – результат воздействия социума. Но даже отношение к этому утверждению может быть двойственным. Кто-то полагает, что социум уродует нас, внушая ложные идеалы, а кто-то полагает, что следование естеству намертво предопределяет будущее, лишая нас возможности развиваться. Практика же показывает, что разрушение убеждений не менее опасно и болезненно в сравнении с разрушением естества, несмотря на то, что убеждения привнесены извне и появляются позднее, чем врождённые психо-эмоциональные особенности. Также следует учесть, что некая диаметральность натуры и убеждений является всеобщим правилом. Возможно, так получается из-за того, что в современном воспитании долго главенствовал принцип необходимости привития ребёнку противоположных качеств. Т.е. если ребёнок подвижен – в нём стараются воспитать усидчивость; активному и общительному ребёнку – сдержанность и т.д. С точки зрения социума результат такого воспитания превосходен: человек с конфликтом убеждений и натуры не в состоянии как следует организовать свою жизнь, он нуждается в том, чтобы его организовывали.

Расхождения между природой человека и его убеждениями безусловно являются серьёзной проблемой. И не только в магии, но и в любом деле, за которое ни брался бы человек. Очевидно, наилучшим решением является достижение компромисса между убеждениями и природой человека. В магии многие полагают, что эти расхождения на начальных стадиях обучения можно использовать для того, чтобы стимулировать активность ученика, играя на его чувстве гордости, страхах, «запретных плодах» разного рода. Лично я полагаю, что такой подход порочен, потому что и гордость однажды может сломаться, и честолюбие, да и естество может оказаться повреждённым. И в этом случае уже не будет силы, которая бы помогла человеку развиваться дальше.

По моему мнению, правильным путём являются тонкие коррекции как убеждений, так и естественных реакций.

Надо сказать, что магия больше работает с естеством человека, чем с его убеждениями. Поэтому практикующий часто ощущает естественные желания и побуждения людей много лучше, чем даже они сами. Но это так, к слову…


Урок 6. Шаг 21.

Маг: Поговорим о том, в чём заключается сущность творческих медитаций.

Всякая творческая медитация несёт в себе действие, укрепляющее связь между вертикальными и горизонтальными элементами энергетики, иными словами — положительно влияющая на Звено.

Рассмотрим несколько правил, которые следует применять к творческим медитациям.

Если вашей целью является не создание какого-то предмета искусства, а достижение какого-то магического эффекта в ходе творческого процесса, следует в первую очередь определить цель данной творческой медитации. Целью не является предмет искусства (картина, стихотворение, танец и т.п.), цель — ваше желание, исполнение которого вы хотели бы получить в результате этой медитации. Поэтому не нужно заранее продумывать, каким должен быть предмет искусства, пустите это на самотёк — что получится, то получится. Неизменно только ваше желание. Если вы сосредоточите все свои мысли на исполнении желаемого, у вас просто не останется достаточного количества энергии, концентрации внимания для того, чтобы контролировать своё поведение в процессе медитации. Вам останется только наблюдать за тем, что рождается на свет в результате вашей импровизации.

Желание, которое вы хотите осуществить, может быть каким угодно: от простого набора энергии до устранения достаточно сложных проблем (вроде серьёзного заболевания или проклятия). Вы можете ошибиться лишь в одном — не чётко сформулировать это желание или отвлекаться на что-то, не относящееся к вашему желанию. В связи с последним могу посоветовать первые ваши опыты проводить в одиночестве.

Первым этапом творческой медитации следует сделать расслабление. Наличие каких-то мышечных зажимов или напряжения в теле по-любому сведёт все ваши усилия на нет. Можно расслабляться тем же способом, который мы использовали с вами для создания кристалла: удобная поза, полуприкрытые глаза, размеренное дыхание, остановка ВД. Для начала творческих медитаций также хорошо вам подойдёт йоговское расслабление или расслабление, используемое в аутотренинге.

Следующим этапом должно стать что-нибудь резкое или неожиданное — можно покричать, прыгнуть, или как минимум резко выдохнуть из себя воздух со звуком «ХА». Без этого действия вы не сможете перейти от расслабления к творческой медитации.

Третья стадия: несколько минут непроизвольных движений, когда вы позволяете своему телу, рукам, ногам двигаться, покачиваться бесконтрольно. Когда вы достигли ощущения лёгкости, невесомости тела, эту стадию можно считать завершённой.

Четвертый этап — собственно творческая медитация. Тут нужно освоить приём, который я для себя называю вхождением в действие. Главное — не начать в этот момент контролировать свои действия. Нужно просто представлять своё желание и произносить мысленно какую-то фразу при этом, например: «Вхожу в действие». Эта фраза в дальнейшем может послужить вам якорем для данного состояния. Если произносить её каждый раз, когда вы выполняете вхождение в действие, то с каждым новым случаем добиваться этого состояния будет легче и легче. В результате вы должны ощутить, что ваше тело управляется мыслью, идеей, а не командами сознания, т.е. вы сосредоточены на мысли о необходимом действии и тело начинает выполнять это действие без малейшего контроля с вашей стороны. Вы начинаете при этом танцевать, рисовать, петь, писать что-то на бумаге, (выбирайте заранее и готовьте все необходимые инструменты ещё до начала расслабления). Когда почувствуете, что поток энергии иссяк — сможете рассмотреть и оценить, что же именно вы создали.

Задание: Занимаемся творческой медитацией.

Мозайка.

М.: Иногда у человека складываются очень сложные отношения с теми предметами, которые создаются в процессе творческой медитации. Весьма не советую выбрасывать эти предметы или дарить кому-либо, за исключением тех случаев, когда предмет с самого начала создавался для другого человека (тогда уж этому другому человеку нельзя выбрасывать предмет или дарить его кому-то).

С.: А если у меня возникла мысль, и я сделала амулет, то его тоже нельзя дарить или выбрасывать?

М.: Если всё делалось в особом значимом для тебя состоянии, то наличие Звена в этом амулете исключать нельзя. Дарить Звено или выбрасывать его — плохая политика, поскольку влияние на результативность твоих действий Звено после этого сохранит. А вот в чьи руки оно попадёт?..

Хранить такие вещи вечно тоже не имеет смысла. На самом деле в какой-то момент обязательно почувствуешь, что предмет стал неважен или потерял свою Силу. Вот тогда и можно его уничтожить. Звено в большинстве случаев существует не долго — год-другой. По-настоящему продолжительное время может существовать только Звено человека (такое, которое передаётся от Наставника Ученику).

С.: Если Наставник поставил Звено Ученику и, предположим, Ученик захотел от него избавиться или передать его другому человеку — своему Ученику — может ли он это сделать и каким образом?

М.: Нужно всегда иметь ввиду, что передаётся не только Звено, но и Имя. Имя и Звено тесно связаны — вместе со вторым получают и первое. Как правило, для того, чтобы снять Звено достаточно переименовать его и дать потом это Имя в качестве магического своему Ученику. Можно переименовать себя — сменить своё магическое Имя.

Есть и другие способы и в ритуальной и абстрактной магии только и они не должны игнорировать магическое имя, иначе ничего не получится.

С.: По какому принципу даётся Ученику магическое Имя?

М.: Магическое Имя Наставник узнаёт во время творческой медитации, целью которой и является получение Имени для Ученика от Духа.

Трибуна.

Ведамiръ:

А как вам RPG под названием Жизнь?

У моей RPG куча достоинств:

Во-первых, это потрясающая трёх-, четырёх-, а для кого и пятимерная графика и полностью трёхмерный звук.

Плюс сюда ещё входит возможность осязать и обонять окружающий мир. Что придаёт ему ещё большую реалистичность.

Во-вторых, неограниченный потенциал развития главного персонажа игры. Ваше развитие ограничено только вашим воображением.

К недостаткам относится невозможность остановить и сохранить игру, хотя, ходят слухи, что высокоуровневые персонажи способны делать и не такое.

Да и можно ли назвать это недостатком? Лишив игрока возможности сохранить игру и попробовать пройти всё заново, разработчики добились от заядлых и любящих их творение игроков полной самоотдачи в каждой ситуации.

Считается, что цель игры — дойти до уровня Разработчика, получая всё больше и больше свободы в следующих друг за другом различных игровых мирах, наполненных квестами и загадками на все вкусы.

Хотя, игроки разделились во мнениях. Многие просто хотят поговорить с главным Разработчиком и спросить его, как ему удалось создать это чудо (и, главное, зачем?) Кто-то сам пытается вникнуть в происходящие процессы, а кто-то сражается с различными проявлениями игрового мира по различным причинам.

А есть те, кто просто живёт в игре, не задумываясь.

Стиль игры может для каждого быть своим. Кто-то предпочитает action, кто-то стратегию, кто ещё что. В игре приходится использовать таланты всех направлений. Поэтому, для облегчения прохождения игры, а больше-то, собственно, для радости и интереса в игре присутствует возможность объединяться в группы, сливая таланты всех участников в единое целое для достижения какой-либо цели, что даёт новый опыт и радость всем участникам этого процесса.

Добро пожаловать в игру под названием Жизнь! Вам у нас понравится.

___________________

С любовью, группа разработчиков.


Урок 6. Шаг 22.

Маг: Кое-что о магических именах.

  • Для того чтобы получить контроль над чем-либо, нужно дать этому имя или переименовать его. Таким образом человек получает контроль над Звеном, помещённым во что-либо.
  • Нужно иметь в виду: всё, существующее в нашем мире, обладает изначальными истинными именами. Любое истинное имя имеет множество вариантов произношения в нашем мире. Для магического воздействия достаточно всего одного из них.
  • Для успешного переименования требуется изменить объект (субъект), в противном случае новое имя не будет иметь власти. Таким образом, чтобы переименовать камень от него откалывают маленький кусочек, чтобы переименовать человека меняют его привычки или отношение к жизни. Так, например, мы получаем имена для социума вместе с воспитанием и навязанными ценностями. Имена из паспорта не соответствуют нашим истинным именам, но, будучи изменёнными социумом, мы оказываемся под властью придуманных имён.
  • Некоторые различия обычного имени и магического: магические имена обладают уникальностью и бывают получены в результате контакта с Духом (в ходе творческой медитации, например), а обычные имена — заимствуются.
  • Знающий истинное имя человека обладает полной властью над ним.
  • Наставник даёт Ученику имя для магических практик, чтобы Ученик мог изменить себя. Иногда в магическое имя, полученное от Наставника, встраивается в фрагмент истинного имени. Разумеется, лишь одного из вариантов звучания.
  • Если человек знает хоть один вариант звучания истинного имени Духа местности, например, он может получить силу от этого Духа, где бы ни находился в этот момент.
  • Несколько человек могут получить имя одного и того же Духа в разных вариантах звучания, но это будет всё тот же Дух и то же имя.
  • У Бога тоже много имён.
  • Для того чтобы узнать имя Духа — достаточно спросить. Если человека сочтут достойным, ответ будет дан, а с ним и особо прочная связь с Духом.
  • Каждая из семи вертикалей соответствует особый Дух — бог в языческом понимании. Если этот Дух называет человеку своё имя (одно из фонетических имён), у человека больше не будет проблем на этой вертикали — он получил Покровительство. Но для этого нужно проработать вертикаль, авансом таких подарков не делают.
  • Если кто-то знает магическое имя человека — между этими двумя устанавливается прочнейшая связь — разорвать эту связь можно лишь переименованием.
  • Иногда в магических Ковенах (Семьях) обмениваются именами, создавая этим особую сплочённость.
  • Сообщать всем подряд своё магическое имя — большая ошибка. Это означает делиться с каждым, кто знает магическое имя, своей Силой, более того — давать кому-то власть над собой.
  • Иногда помимо магического имени практикующий берёт себе псевдоним, чтобы сообщать его окружающим, при этом образуется связь, но если все основные заклинания, ритуалы задействуют другое (тайное) магическое имя — связь по псевдониму не даёт доступа к основным ресурсам энергетики человека.
  • Имя и Звено практически одно и тоже, просто в разных проявлениях.
  • Истинное имя можно выразить не только в фонетической форме, но и в подписи (небольшой рисунок, как правило — кривая или ломаная линия), в форме образа… в чём угодно — хоть в виде запаха.
  • Имя энергетическому кристаллу мы давали, чтобы укрепить связь с ним. Имена также дают оружию, которое используется в астрале и некоторым атрибутам ритуальной магии — всё с той же целью — укрепить связь и получить власть.

Задание: Производим «ревизию» своих имён, прозвищ, ников.

Мозайка.

Д.: Что есть жизнь и смерть?

М.: Жизнь — это шанс получить ответы на свои вопросы. Если у тебя не осталось вопросов — ты умираешь.

Д.: Как узнать своё предназначение?

М.: Разве что в хрониках Акаши. Хотя в некотором смысле на предназначение указывает доминанта в ауре.

Д.: Как просмотреть свои прошлые жизни?

М.: У людей с активизированной энергетикой процесс вспоминания начинается сам собой и совершенно безболезненно завершается через год-полтора.

Если начинать работу с поиска информации о прошлой жизни — автоматом ни фига не сработает, поскольку нарушается последовательность практик. Но, тем не менее, люди всё равно пробуют. Для этого используются медитации разного рода, либо договор с духами, которые помогают вспомнить необходимое.

Трибуна.

Ведамiръ:

…мы создаём Семью.

Первый шаг на этом пути — создание Семьи внутри себя. Это называется внутренней алхимией. Смешение различных компонент, энергий, приведение энерготела в сбалансированное состояние. Это приведёт к тому, что каждый откроет в себе свой талант, свой истинный цвет. Потом, как я понимаю, должен пойти процесс создания большой Семьи, состоящей уже не из внутренних 7 Я человека, а из самих людей.

Ведь бессмысленно создавать Семью снаружи, пока она не создана внутри себя.

Т. о., мы занимаемся внутренней алхимией пока. А внешняя — дело возможного будущего.


Урок 6. Шаг 23.

Маг: Эту тему мы завершим разговором о магических группах, передохнём неделю, а потом приступим к следующей теме.

В магии есть задачи, которые не решить в одиночку — для этого требуется групповая работа. В качестве примера можно привести ритуалы, для которых требуется участие и людей ведического типа, и людей экстатического типа, либо же ритуалы, для которых требуются уверенные навыки работы и в солярной, и в лунарной плоскостях. Кроме того, есть такие типы энергии, с которыми тоже нельзя работать в одиночку. Самый простой пример тантрический поток энергии — для этого вам потребуется как минимум сексуальный партнёр противоположного пола. Но есть и более заманчивая возможность: групповая работа по семи вертикалям одновременно.

Способ работы со всеми семью вертикалями в группе был подсмотрен у существ Универсума. Те изредка воплощаются на земле, но их энергия так высока, что не может быть вмещена отдельным человеком. Совершенные души Универсума воплощаются одновременно в семи разных людях. При этом первым рождается тот, у кого доминантой в ауре является Красный цвет (как следствие он оказывается в этой группе старшим по возрасту). За ним идут Оранжевый, Жёлтый, Зелёный, Голубой, Синий и Фиолетовый — самый младший. Эти люди обладают очень прочными энергетическими связями между собой, в некотором смысле они образуют живой единый организм, как бы при этом далеко ни находились друг от друга. Существа Универсума, будучи совершенными, состоят лишь из света сознания, не имея при этом тени сознания. Таким образом, и группа из семи человек, в которой воплотилось существо Универсума, не имеет тени сознания группы. Более того, семь цветов радуги в этой группе соединяясь дают Универсальную энергию, чистый свет (в некоторых случаях также и базовую энергию материального мира). Стоит ли говорить, что любой из членов такой группы получает колоссальное преимущество по притоку энергии, защищённости, успешности в практиках и т.п.?

По примеру таких групп строятся наиболее эффективные магические Семьи (Ковены). Старшим по возрасту в такой группе должен быть Красный, он управляет потоком Красной энергии, который циркулирует в Семье между всеми её членами. За ним по старшинству идёт Оранжевый, управляющий Оранжевым потоком, связывающим всех членов Семьи и т.д. Если собрались все семь человек и в Семье есть все семь потоков — открывается доступ к энергиям Универсума. Семья значительно выигрывает, если к ней примыкает более опытный маг, который умеет работать с энергией Универсума напрямую и может регулировать этот поток внутри Семьи. Такого человека называют Главой Семьи.

Следующей по степени эффективности идёт группа магов одного цвета, связанных Предназначением, в такой группе отношения обязательно строго регламентируются и существует чёткая структура управления иерархического типа. Следующая по эффективности группа — та, что стоит из людей различных цветов без чёткой структуры управления, связи по Предназначению и без доступа к энергиям Универсума. Такая группа собирается лишь для проведения совместных ритуалов, впрочем, в некоторых из таких Семей есть объединяющие всех участников потоки энергии. Также нередко возникают магические сообщества, вовсе пренебрегающие какими-либо правилами формирования магического Ковена, но в данном случае их следует расценивать как эгрегорную ассоциацию, а не живой единый организм.

Часто члены одной магической Семьи живут в разных городах, а то и в разных государствах. В одном из предыдущих уроков я описала, что при личной встрече магов часто блокируются их способности. На самом деле для энергий, которыми обмениваются участники Семьи, расстояние особой преградой не служит. Я знаю немало Семей, которые встречаются не чаще раза в год. Другая хорошая новость: некоторым Семьям со временем удаётся поселиться вместе. В таком случае, для того чтобы обойти запрет на совместную работу, используются некоторые кармические механизмы — взаимные долги и т.п.

Итак, если вы хотите попробовать себя в групповой работе в магии — дерзайте.

Задание: Проводим «ревизию» своих магических знакомств.

Мозайка.

Д.: Вот прочитал, что я — солярий неразвитый, и назрел вопрос: как во мне это развивать, не подскажешь??? Только если не затруднит.

М.: Солярность развивают в первую очередь с помощью западной каббалистической магии, либо использованием магических пассов (танцев). Так же очень уместны будут практики сталкинга и основы суггестивного воздействия.

* * *

T.: У каждого человека, как я знаю, где то восемь оболочек (перечислять лень, но могу), так вот , в чём у меня вопрос (думаю как бы его по-корректнее озвучить), во. Нашел, как вопрос написать : с утратой одного тела у нас (например, физического) остаются другие тела? ( Вдруг подумал: А что если смерть !естественная! является «прогрессом» в «духовном мире», и нам становится как бы доступны следующие тела?)

М.: Если помнишь, я уже писала, что если повредить одну из чакр — несколько других от этого получат дополнительную энергию. Дополнительную энергию в результате «закорочения» контура. С телами всё обстоит примерно также: при разрушении одного из них крепнет другое. Если живущий человек повредит себе астральное тело, физическое может от этого окрепнуть. Но вот отдалённые последствия окажутся не очень хорошие. Также если повреждено или погибло физическое тело, тонкие тела тоже на какой-то период получают выигрыш в энергии, но и в этом случае отдалённые последствия не хороши.

Уповать на разрушения — не очень хорошее дело. Если есть возможность развивать все тела — развивай все.

T.: Вот вроде всё, хотя у меня возник ещё следующий вопрос: по описанию в книгах рассказывают, что в астрале можно навестить мёртвых (не проверял на собственном опыте (всё-таки не смог научиться выходить в астрал , но суть понял)), то получается в каком то смысле они «живы»? (А, может быть, что это не они , а как бы «запись» и сохранение их в базе данных «нашего мира»? Вот, пожалуй, и всё.

М.: Живы только живые. Большей части возможностей, которые имеют живущие, мёртвые в астрале лишены.

И, кстати, навещать мёртвых в астрале действительно можно.

Трибуна.

Ник: Вечное сияние чистого разума.

(Eternal sunshine of the spotless mind)

По правде говоря, меня фильмы впечатляют, если создается ощущение прикосновения в чему-то абсолютному. Фильмы, которые позволяют/заставляют смотреть в Бесконечность.

Этот фильм запомнился мне … бессмысленностью Любви. Она самодостаточна и не нуждается в причинах для своего существования, вещь в себе.

И конечно, впечатляет трип, который переживают главные герои. Точнее (сразу вспоминается Тибетская «Книга великого освобождения») не трип, а бардо. И вообще, становится очевидно, что Будда был таки прав, утверждая, что люди спят.


Урок 7. Подвижность сознания.

Урок 7. Шаг 1. — Несколько случаев быстрого сдвига сознания.

Урок 7. Шаг 2. — Несколько возможностей перепросмотра в зависимости от направления в магии.

Урок 7. Шаг 3. — Выход из стереотипного поведения.

Урок 7. Шаг 4. — Основные направления сдвигов сознания.

Урок 7. Шаг 5. — Несколько методов для выполнения вертикальных сдвигов сознания.

Урок 7. Шаг 6. — Метод сдвига сознания по горизонтали.

Урок 7. Шаг 7. — Методы сдвига сознания в северном и в восточном направлении.

Урок 7. Шаг 8. — Методы сдвига сознания в южном и западном направлении.

Урок 7. Шаг 9. — Сдвиги сознания по выбранной координате.

Урок 7. Шаг 10. — Внимание. Фантом. Формирование фантома.

Урок 7. Шаг 11. — Полезные свойства фантома.

Урок 7. Шаг 12. — Второй облик для горизонтальных сдвигов сознания.

Спецвыпуск 15. — Планетарный контур. Связь с сознанием Земли.


Урок 7. Шаг 1.

Маг: Если я скажу, что сознание человека подвижно, то, конечно, не открою секрета. В разговоре о законах магии мы уже обсудили это свойство человеческого сознания как неотъемлемое и совершенно необходимое нам. Однако до сих пор речь шла о небольших, малозаметных миграциях сознания, а теперь поговорим о быстрых и заметных сдвигах.

Мастерами таких сдвигов сознания, безусловно, являются маги, но и обычные люди сталкиваются с подобным время от времени. Несколько случаев быстрого сдвига сознания:

  • В первую очередь это, конечно, погружения в воспоминания. Бывает, что какой-то звук, цвет, запах внезапно погружает человека в его прошлое, вынуждает заново пережить какие-то события, имеет силу некого откровения. Так на нас сказывается сдвиг сознания в ту позицию, в которой оно (сознание) находилось когда-то в прошлом. И воспоминания овладевают нами…
  • Также к сдвигу сознания может привести сильное сексуальное переживание, что нередко используется в тантрических практиках.
  • В состоянии шока мы тоже часто переживаем сильные сдвиги сознания.
  • При удалении от ваших родных мест на значительное расстояние параллельно широте, то есть на восток или запад. Сдвиг происходит из-за разницы во времени, смещения суточных ритмов.
  • Под воздействием химических веществ, оказывающих сильное влияние на психику человека: наркоз, медикаменты, растительные экстракты, наркотики и т.п.
  • Долгое бодрствование также может послужить причиной значительного сдвига сознания.
  • Необычные ситуации, в которых человек оказывается в иной роли, чем та, что стала привычной: смена имени, пола, социального положения… или просто при участии в мистификации, розыгрыше, спектакле.
  • Причиной быстрого сдвига сознания также может послужить спонтанная активизация скрытых ресурсов энергетики, например, в ситуациях угрожающих жизни.

Всякий сдвиг сознания приводит к получению энергии. Так происходит из-за того, что малоподвижное сознание успевает истощить ту область энергетического тела человека, в которой оно располагается. Сдвиг сознания позволяет задействовать ресурсы, которые ещё не истощены. Кроме того, существует эффект «шагового напряжения» сознания. Благодаря этому эффекту «растянутость» сознания создаёт разницу потенциалов энергии.

Недостаточная подвижность (закрепощённость) сознания, а также неумение управлять сдвигами являются одними из основных причин отсутствия магических способностей у человека, как и плачевного состояния его энергетики. Нашей целью при изучении данной темы будет расшатывание сознания, которое малоподвижно из-за подмен понятий, загрязнённости энергетики, излишне жёстких установок социального характера. Для расшатывания сознания мы воспользуемся несколькими специальными приемами, но о них — позднее.

Задание: Вспоминаем, были ли в вашей жизни случаи быстрых сдвигов сознания, подобные описанным мною выше.

Мозайка.

С.: Хотелось бы продолжить тему Звена — отсюда вопрос:

Можно ли изменять и усовершенствовать поставленное Наставником Звено?

М.: Звено может значительно окрепнуть, может ослабнуть, а может и вовсе быть утраченным. Всё зависит от практикующего. Звено трансформируется и укрепляется, как правило, в результате занятий внутренней алхимией, приведения контуров энергетики в соответствии эталону, хорошей проработке всех семи вертикалей. Состояние Звена также очень заметно улучшается при активных практиках, частом использовании своих колдовских умений. Во всяком случае, проточность Звена от этого значительно возрастёт. Звено может ослабнуть от редкого использования магического имени, недостаточной регулярности практик, многочисленных откатов, общего загрязнения энергетики, серьёзных пробоев. В случаях одержимости, разрушения отдельных чакр Звено даже может быть утрачено либо перейдёт в неживое (костное) состояние.

С.: В каких случаях Наставник или кто-либо ещё может снять Звено? И куда оно потом девается? И какие есть варианты его возврата?

М.: Звено может быть снято знающим человеком в следующих случаях:

1. Если ему известно магическое имя практикующего.

2. Если у практикующего очень большой кармический долг (в момент серьёзного отката, например).

3. Если используется специальные техники переименований.

Звено, которое сняли у одного человека, может быть поставлено другому. С кражей имени крадут Судьбу.

С возвратом Звена сложнее. Если такое произошло можно попросить для себя нового имени у Бога. Если Дух посчитает человека достойным — он может дать ему новое имя, как это происходит при принятии (смене) веры или при уходе в монастырь.

С.: Как можно увидеть или почувствовать, что у тебя сняли Звено? И как можно не допустить, чтобы у тебя его сняли даже при откате, предположим?

М.: Что касается первого вопроса: ощущения будут противоположные тем, которые были при появлении Звена — перестают видеть существ тонкого мира, утрачиваются магические таланты, способность к творческой деятельности.

Помешать тому, чтобы у тебя сняли Звено можно, например, вызвав у себя сдвиг сознания. В процессе сдвига осуществить изъятие Звена очень трудно, да и после сдвига потребуется новая сонастройка того, кто будет снимать Звено, с тем, у кого его пытаются снять… и не факт, что это удастся.

Трибуна.

Ник:

Сегодня приснилось что-то … или причудилось? Проснулся в 3:30 ночи (сплю я обычно крепко и спокойно) от того, что, кажется, скрипнул пол под кем-то. Первая мысль была: супруга. И сразу услышал, как она спит рядом. А ощущение, что кто-то в комнате есть — не пропало. Причем какое-то определенно женское существо, или даже два. Одно как раз в стену уходило, когда я проснулся (оно, значит, ко мне спиной было). А второе я чуть позже заметил — у стены почти напротив меня стоит и на меня смотрит. Уж не знаю почему, но какая-то часть меня испугалась, а другая часть внимательно наблюдала. Раз такая фигня творится (думаю я), надо как-то прогнать это ЧТО-ТО. Вообразил меч, рубанул дважды по фигуре у стены — никакого толку. Копье вдруг представил (как-то автоматически) и в неё бросил — тоже ничего. Потом вдруг вспомнил, как Кастанеду водили на аттракцион к Древним видящим (там его испугали до истерики, а потом песенки пели попсовые). Ну, я так и запел тихонечко что в голову взбрело (что-то пионерское, кажется). Причем я всё это время практически и непроснувшийся был, поскольку тела почти не чувствовал. Особенно это заметил, когда попытался петь — голоса долго-долго не было совсем. Ну, постепенно я от этого процесса проснулся, комичность ситуации возобладала над испугом, но реальность события не завяла. Кто-то в гости все же приходил, я так думаю.

Кто бы ето? «Местные»?

P.S. Ещё вот на что обратил внимание: снов мне давно никаких не снилось (точнее я их не помнил). А вчера перед сном пробовал смотреть на эфирные руки — и вот такой эффект. И раньше так случалось: порассматриваю перед сном руки, а потом приснится что-нить, и не забудется. Прикольная связь. Это что, энергии добавляет?


Урок 7. Шаг 2.

Маг: Метод вспоминания (техника перепросмотра) является одним из излюбленных в магии. Этот метод помогает избавиться от множества внутренних проблем, и еще, как вы могли понять из предыдущего выпуска, дает прирост сил, энергии за счет сдвигов сознания, которые он провоцирует. Рассмотрим несколько возможностей перепросмотра в зависимости от вашего направления в магии (мы выявляли его по тесту из 1 урока).

Для запада: В моменты острого внутреннего дискомфорта нужно уединяться и потратить час-полтора на распутывание клубка. Сначала задаешь себе простой вопрос: когда подобное чувство возникало в последний раз. Потом нужно постараться вспомнить эту ситуацию и переосмыслить ее. Вполне может оказаться, что в тот раз сам/сама что-то сделал неправильно, неправильно отреагировал(а). Если не удалось справиться ни с теперешним дискомфортом, ни с предыдущим — нужно искать в воспоминаниях чуть более раннее событие, которое в эмоциональном смысле похоже на теперешнее. Обычно, удается «добраться» до корня проблемы, это часто — детское переживание. Тут стоит поговорить с собой-ребенком, погладить по голове, успокоить, сказать что-то ужасно мудрое с позиции сегодняшнего опыта…

Для севера: Существует многократно описанный разными людьми эффект — в состоянии клинической смерти человек видит всю свою жизнь, она как бы «проходит перед глазами». Для людей, которые получают энергию на севере, существует возможность так вот «просмотреть» свою жизнь и без всяких неприятных причин — такова сила севера. Быстро получается… но нужно повторять хоть пару раз в год, чтобы сохранять хорошую форму.

Для востока: Это довольно странный метод, нужно прислушиваться к своему телу, вспоминать, как его ощущал вчера, позавчера… года назад… в раннем детстве. Если «пройтись» пару раз туда-сюда из прошлого в будущее (молодеть и снова становиться старше в своем воображении), то из тела уходит напряжение, оно перестает болезненно реагировать на воспоминания, как бы стирается тактильный след от переживаний, стрессов…

Для юга: Дыхательная техника. Нужно созерцать собственное дыхание, наполнить его силой. Потом представить себе человека, самое недавнее знакомство. И продолжать дышать правильно. Часто это не удается, что-то при мысли об этом человеке разлаживается в дыхании, оно перестает снабжать энергией — значит, есть какая-то проблема, с которой нужно разобраться. Если не удалось выровнять дыхание при мысли каком-то человеке — можно попытаться с ним поговорить мысленно, высказать то, что тебя тяготит (некоторым при этом кажется, что человек ответил бы определенным образом, возникает ощущение, что он вступает в спор). Пока не удастся созерцать свое дыхание силы при присутствии в мыслях этого человека — к следующему знакомому не переходить. В идеале, так надо перебрать в уме всех своих знакомых и выяснить, отношения с кем из них мешают ощущать собственную силу.

Есть достаточно мощный и универсальный метод для любого направления, но у новичков он не работает, для этого нужно хорошо управлять своими мыслями. Это что-то вроде исповеди. Нужно исповедаться перед кем-то, кто внушает полное доверие. Вообразить себе этого собеседника (безмолвного или задающего вопросы). То есть нужно рассказать все о себе. Но представить при этом, что наблюдаешь эту сцену со стороны (себя и «исповедника»). Все это происходит во внутреннем мире человека, на самом деле и исповедующийся, и исповедник, и наблюдатель — ты сам/сама. Это довольно сложный трюк, но позволяет сделать за несколько часов то, на что более простыми методами нужно потратить пару лет.

Задание: Пробуем вспоминать свою жизнь так, как это предлагается делать на вашем направлении.

Мозайка.

И.: Вопрос для меня очень личный. Я часто вижу между собой и людьми разноцветные мерцающие нити. Я понимаю это так, что меня с этими людьми связывают отношения в энергетическом плане, что между нами идет какой-то энергетический обмен.

М.: Совершенно согласна с этим утверждением.

И.: Интересно, что с некоторыми людьми, которых я считаю достаточно близкими, этих нитей нет. А с другими (бывает, что человека вживую даже не видела, только на фото, на видео, да голос слышала), эти нити очень явные.

М.: Мне не раз доводилось видеть подобное. Иногда с теми, кто нам близок и дорог, энергетические связи установить не удается, а с другими людьми такие связи возникают сами, но при этом нет никаких отношений или даже интереса друг к другу. Не все, с кем мы хорошо совместимы в плане энергетики, оказываются так же совместимы в психологическом плане или по социальному статусу, или по убеждениям… Энергетическая совместимость — лишь одно из условий комфортного общения, но не единственное.

И.: Нити бывают семи цветов радуги, белые, серебристые и золотые. Обычно между мной и человеком идет одна нить определенного цвета, но бывает, что этих нитей больше. В данный момент среди моих знакомых есть человек, с которым я в реале не общалась, но меня с ним связывают оранжевая, синяя, красная и зеленая нить, которые выходят из чакр соответствующего цвета. Цвета нитей написала в таком порядке, в котором они стали проявляться.

М.: Нити белого цвета указывают на хороший контакт на уровне сознания, золотистые — на уровне материального потока, серебристые — на уровне духовного потока. А дальше по цветам: красный — физический контакт, оранжевый — сексуальный, желтый — в денежном и волевом проявлении, зеленый — на уровне чувств, голубой — речь и логика, синий — информационные контакты, фиолетовый — духовное развитие.

Трибуна.

Vyc:

Ты своей последней темой о сдвиге сознания «наступила на мою любимую мозоль»! И хотя я не уверен, что это был сдвиг в том смысле, в каком ты о нем говоришь, но какой то сдвиг точно был. Ничего более необъяснимого со мной в жизни не происходило… Теперь по порядку.

В то время я жил в одной английской семье, а если точнее — у одной пожилой семейной пары (думаю им было где то между 60-70 лет).

Сразу оговорюсь, что английский всегда был для меня проблемой, т.е. я и в обычном состоянии мог что-то недопонять, т.е. упустить какие то детали в том, что мне говорили, но основную идею понимал практически всегда, а если видел, что что-то не уловил, старался отвечать более обтекаемо. Это я к тому, что общение проходило довольно ровно. К тому времени я уже у них жил больше месяца, т.е. ни с каким эффектом нервоза первой встречи это связать нельзя (да его и при первой встрече не было — это я так, для полноты картины…). Ужин у них был в 18-00 и к его началу я не заметил за собой ничего необычного — ни усталости, ни недомогания, и не было ни каких стрессовых ситуаций в тот день. По звону колокольчика я спустился вниз и мы начали трапезу. Обычно она занимала минут 45, редко дольше, но и не меньше, т.к. они любили пообщаться и знали, что мне это полезно. И вот, по тем смутным воспоминаниям, что у меня остались, минут через 20 после начала я вдруг стал замечать (сперва я даже не понял, что происходит, т.к. такое происходило первый и, слава Богу, последний пока что раз), что не могу вспомнить слово, которое мне надо сказать, т.е. я начинаю фразу и не могу её продолжить (причем никаких болевых ощущений поначалу не было), хотя точно знаю, что она состоит полностью из знакомых мне слов. Я стал подставлять хоть какие то близкие по смыслу слова и с ужасом начал замечать, что с каждой минутой их становится всё меньше. Сперва меня смущало то, что фразы стали получаться какими то корявыми, но потом, когда я заметил, что не могу и по-русски вспомнить как называется, например, какой то предмет, у меня просто внутри всё похолодело… Помню, что, стараясь хоть как-то сохранить рамки приличия, я постарался закончить еду и уйти к себе. Конечно, они не могли не заметить, что со мной что-то не так, но мне хочется надеяться, что они отнесли это к проблемам пищеварения. К концу моего пребывания за столом у меня уже было ощущение, что мою голову сдавливают каким то обручем, но боль была очень тупой, и последней мыслью было, а смогу ли я вообще идти (да еще на второй этаж)… Уже не помню как, но дошел без посторонней помощи. Лег на кровать, как был. Стал пытаться понять, что происходит — это трудно передать словами, потому, что даже говорить с самим собой мне становилось с каждой секундой труднее и труднее. Я вдруг понял, что если я завтра в таком состоянии выйду на улицу, то просто не буду знать куда идти. Я, вроде бы, еще понимал, где я нахожусь, и почему я здесь, но я точно помню, что меня приводило в ужас сознание того, что я не смогу ориентироваться в городе, если выйду из дома. Думать становилось всё труднее и труднее — мысль, вроде, начиналась и потом распадалась на какие то обрывки. Все это нарастало как ком, и последнее, что помню, я пытался читать «Отче наш», и это было неописуемо трудно, и надо было из последних сил стараться удержать мысль, хотя бы до конца текущего предложения… Это было последним, что я помню — я пытался молиться, а потом не знаю — толи уснул, толи отключился. Утром проснулся и с ужасом вспомнил, что было вчера. Сперва, не пытаясь встать, попробовал вспомнить «Отче наш», потом попытался мысленно проследить, что я буду делать, если выйду из дома — и это получилось. Потом встал, подошел к окну и понял, что всё узнаю и вообще могу думать — мысли не распадаются и их можно додумать до конца… В общем, весь день чувствовал себя настороже, но вроде все прошло нормально. Потом я там прожил ещё месяца полтора-два и ничего подобного или даже слегка напоминающего этот случай не происходило.

Если исходить из понимания того, что наше сознание невозможно уничтожить никакими действиями на физическом плане (даже смертью), то остается предположить, что оно куда то сместилось…


Урок 7. Шаг 3.

Маг: Поговорим о другом методе расшатывания сознания, отличном от перепросмотра и являющимся признанной альтернативой этой техники: выход из стереотипного поведения.

Я писала в первом шаге данной темы, что иногда сдвиги сознания возникают при следующем условии: «Необычные ситуации, в которых человек оказывается в иной роли, чем та, что стала привычной: смена имени, пола, социального положения… или просто при участии в мистификации, розыгрыше, спектакле». Можно использовать это средство и осознанно, например, начать ставить себя в необычные условия. Только не обольщайтесь, это не может быть достигнуто простыми и по-домашнему уютными мерами. Придется идти на улицу.

Я с большим уважением отношусь к семинарам и тренингам, участники которых отрабатывают какие-то техники в полевых условиях. Вот вполне реальный пример такой работы:

Участники тренинга договариваются в воскресный день собраться для работы в группе. Все экипированы соответствующим образом и знают свои роли. Первым в троллейбус заходит мужчина с рюкзаком за плечами и веревочкой с кольцом на груди и спрашивает пассажиров: «Парашютисты есть?» На следующей остановке в троллейбус заходит девушка с рюкзаком, кольцом на веревочке и с таким же вопросом, мужчина на это отвечает: «Есть!» — и призывно машет ей рукой. Девушка становится рядом с ним. На следующей остановке к ним присоединяются еще пара молодых людей и т.д. Последней в троллейбус заходит бабушка с таким же рюкзаком и вопросом про парашютистов. А потом они …прыгают из открытых дверей троллейбуса, дергая за кольцо. Первый мужчина слегка подталкивает каждого с криком: «Первый пошел… второй пошел…» Представляете, сколько позитивной энергии получил каждый из участников?

Согласна, работа в группе продуктивнее и интереснее. Но и в одиночку можно добиться неплохих результатов, если у вас не нашлось единомышленников. Начинать можно с самых простых вещей: молодому человеку можно просто делать какие-то незатейливые подарки встреченным на улице девушкам (воздушные шарики, календарики и т.п.), а представительницам прекрасного пола — начать заговаривать с незнакомыми людьми, обращаться к ним с вопросами и пожеланиями и т.п. Уверяю вас, подобный опыт неоценим! Вы получите не только колоссальный прилив сил, сдвиг сознания, но и прекрасные навыки по установлению контакта, определению комфортной дистанции, управлению вниманием и многое другое. Можно прочитать десяток книг о цыганском гипнозе, считать себя знатоком этой техники, но… без того, чтобы пойти на улицу и начать буквально приставать к проходящим мимо людям, эти знания бессмысленны и в навыки не превращаются. Тем более — в мастерство.

Меня когда-то мой Наставник погнал на улицу с такими заданиями. Два дня я бродила по городу, но так и не смогла обратиться к мужчине с той речью, которую заготовил Наставник. Мне даже казалось, что я скорее умру, чем сделаю это. Но на третий день я все же решилась. Теперь это вспоминается с улыбкой, но я понимаю, что если бы не решилась — мое обучение на этом и закончилось бы. Никому не нужен ученик, неспособный на необычные поступки или не выполняющий заданий Наставника…

Сломать стереотипность поведения не так уж и просто. Можно начать с малого: приучить себя ходить на работу (учебу) разными дорогами, разнообразить свое меню, изменить что-то в своем гардеробе, прическе, стиле общения, расписании. Вы будете потрясены изменениями в вашей жизни, которые за этим последуют! Из накатанной колеи она станет превращаться в простор самых необычайных возможностей.

Задание: Пытаемся разнообразить свою жизнь. Вспоминаем розыгрыши, придумываем новые, делимся ими с другими читателями рассылки.

Мозайка.

S.: Объясните ламеру, плиз, как помедитировать на что-либо.

Р.: В принципе, можно использовать такую последовательность:

1. Принять УДОБНУЮ позу (с прямой спиной);

2. Максимально глубоко расслабиться (техники релаксации можно использовать любые);

3. Остановить ВД;

4. Сконцентрироваться на объекте медитации;

5. Удерживать концентрацию внимания столько времени, сколько тебе необходимо для достижения твоей цели;

6. Выход из медитации с обязательной аффирмацией о хорошем самочувствии, бодрости и полноте сил после выхода из трансового состояния.

* Под объектом медитации может подразумеваться что угодно (если у тебя какие-то блоки или дефекты в каналах или ЭТ, то концентрируйся на этих дефектах, стараясь понять их суть, а затем — убрать).

* * *

А.: Маг, у меня после опытов с зеркалом (обычно ауру смотрю, кроме эфирки иногда получается разглядеть и другие слои) такое чувство, будто энергией накачали по самое нехочу. То есть, пришла с работы, с ног валюсь, или голова болит, стоит минут 5 поразглядывать ауру (именно в зеркале), такая бодрость наступает, будто только что проснулась. Это почему? Откуда я набираю энергию?

М.: Любая работа с концентрацией внимания (особенно на себе) приводит к притоку энергии. Куда внимание — туда энергия. Кроме того, некоторым людям удается забирать энергию у своего зеркального двойника.

A.: Если не затруднит, расскажи плиз, что означают вибрации, когда работаешь с зеркалом? Можно даже сказать, скачки в пространстве к нему и назад.

М.: Это признак формирования канала между тобой и твоим зеркальным двойником.

Трибуна.

A-krot:

«Тогда уж давай начнем сначала: каково твое отношение к атлантам?»

Атланты, не атланты… А кто-то всё ж таки был/были, я думаю. У Кастанеды, на мой взгляд, довольно убедительно об этом написано.

«к магии?»

Если согласиться с тем, что магия — это условное название чего-то, то конечно магия была, есть и будет.

«чего сам пробовал делать?»

Да, пробовал там… Много чего пробовал… Начинал с аутотренинга, ещё лет пятнадцать назад, где-то инфу нашёл, потом, правда, эту методику трансформировал под себя, занимался периодически, все упражнения перезабыл, потому своих навыдумывал. Дак, всё рассказывать что ли? Лана, далее… Всякие психологические методики тоже пробовал, рамки там, само-гипноз, был на тренинге по танато-терапии — это телесно-ориентированная методика, смысл в проживании смерти, т.е. эдакий обряд похорон, т.е. там всех как бы хоронили особым способом, все балдели, мол, здорово, а я чо-то не чо не прочухал, потом всякой ерундой занимался, воду заряжал, пытался людей лечить, а вот, да, точно, дал себе установку, что болеть не буду, ваще ни чем болеть не буду, и не болею, редко очень, примерно раз в пять лет, потом был очень сложный период в моей жизни, и я начал сочинять внутренние молитвы, и проговаривал их про себя несчётное кол-во раз, пока на работу еду, или пока работаю, или когда на лекциях сидел с женой, т.е. она на лекции, а я в коридоре, сессию сдавали, и когда просто свободная минутка была я эти молитвы про себя проговаривал, а молитвы типа вот такой, в конце-концов почему-то только она одна осталась в использовании — «Создатель, любовью к тебе наполни душу мою, и души потомков и предков моих наполни любовью к тебе, Господи», и мне кажется, что благодаря этим молитвам я до сих пор жив и здоров, и кажется мне, что будет этак ещё долгонько. Ща трудно всё-то упомнить, Симоронил шибко одно время, денжат насиморонил, сначала лихо получалось, а потом почему-то всё прекратилось, потом вот на рассылку Мага подписался, начал пробовать, но ни чо не получалось, визуализации ни какой не получается, запахи, звуки, ощущения тела/кожи не запоминаются и не воспроизводятся, в общем, ни чо не получается, и во сне не могу осознаться, и внутренний диалог не останавливается, ваще не катит. Я, блин, как в скорлупе какой-то. Ни чо не чую, ни чо не ощущаю, ни потоков энергии, ни тепла в отдельных частях тела, правда, не давно заметил, что некоторые музыкальные произведения/композиции вызывают какие-то мурашки, примерно в районе шеи, сзади, и бегут к макушке головы, и в текстах тоже такое замечаю, в смысле, когда читаю, но это же ерунда/мелочь. С чем это связать-то?

«чего хочешь научиться?»

Хочу себя осознать, кто я, зачем я? Хочу узнать к чему способен, к чему стремиться, каким образом себя открыть, т.е. способности непроявленные? Хочу знать, как к себе придти, понять кто я на самом деле, чего хочу, чего желаю, т.е. хочу узнать истинные свои намерения/желания. Хочу себя разобрать, и в других людях разбираться.

«каков твой интерес на этом сайте?»

Каков интерес… Информация, вот мой интерес. Да, и ваще… Хош магии научиться, общайся со знающими магию людьми, хош в бизнесе преуспеть, опять же с бизнесменами дружбу води, хош музыкантом стать, знакомься и общайся с музыкантами — это же понятно, я думаю..


Урок 7. Шаг 4.

Маг: Поговорим сегодня об основных направлениях сдвигов сознания.

Во-первых, различают вертикальные и горизонтальные сдвиги сознания.

Значительный сдвиг по горизонтали имеет следующие последствия:

  • Спонтанный выход из тела;
  • Затруднения с тем, чтобы долго удерживать внимание на одном и том же предмете;
  • Сложности с перемещениями («ноги не идут», «бег на одном месте» и т.п.);
  • Значительное влияние словесных команд на воспринимаемую реальность.

Значительный сдвиг по вертикали имеет следующие последствия:

  • Спонтанное углубление в транс;
  • Затруднения с тем, чтобы долго видеть предмет в одном и том же виде (предмет, на котором останавливается взгляд, сразу начинает меняться, приобретая временами самые невероятные, фантастические формы).
  • Сложности с осознание времени, оно то растягивается, то уплотняется, за секунды могут пробегать года, и наоборот;
  • Внутренний диалог может испортить, «перебить» транс.

Во-вторых, возможны резкие сдвиги сознания по направлениям, ассоциируемым со сторонами света.

Сдвиг в северном направлении: приводит к видениям религиозного характера.

Сдвиг в восточном направлении: дает физическую силу и ловкость, позволяет использовать информацию из подсознания, но при этом лишает нас способности к речи.

Сдвиг в южном направлении: показывает нам картины насилия и секса.

Сдвиг в западном направлении: вызывает видения, связанные с прошлым и будущим Земли, человеческой и нечеловеческих рас.

На самом деле сдвиги сознания строго в указанных направлениях — редкость. Такое под силу только настоящим Мастерам. Описанные направления можно считать координатными осями, с помощью которых мы можем установить «местонахождение» сознания в момент сдвига. В центре этой «системы координат» пересекаются вертикаль, а также оси север-юг и запад-восток. Положение сознания в центре системы координат четко характеризуется выражением «здесь и сейчас». Сдвиг по какой-либо из осей до предельных величин позволяет получить доступ к колоссальнейшим по мощи источникам энергии. Подавляющее большинство позиций сознания приводят к состояниям, которые сочетают в себе в разных пропорциях свойства всех ближайших осей. Сдвиг по горизонтали определяет степень «отделенности» от тела, …хм, …включенности в события, свидетелем (или даже участником) которых человек становится при сдвиге сознания.

Смещение в необходимую позицию сознания из действующей по прямой — красивая, но почти невоплотимая идея. Чаще всего требуется «пройти» определенный маршрут, например: сдвиг по вертикали (вхождение в транс), потом сдвиг по горизонтали (выход из тела), установление раппорта с каким-либо объектом/субъектом, смещение в определенном направлении и т.п. Но об этом — позднее.

Задание: Пробуем классифицировать сдвиги сознания, которые вам приходилось переживать. По тому, что вы видите (ощущаете) во время засыпания, попробуйте понять, сдвиги в каком направлении для вас наиболее просты и естественны.

Мозайка.

S.: Почему, когда тишина, расслабляешься, вроде медитация начинается нормально, выключаю ВД… потом настойчиво начинают лезть и лезть разные мысли (сейчас ко мне пришла эта мысль и никак не хотела уходить)? Есть какие-нить способы Выключить ВД, кроме как просто пытаться не говорить с собой (но ведь когда я сижу и смотрю телик, нету никакого ВД, или я просто не замечаю?)

P.: Есть, конечно.

1. Можно перенести внимание на внешний объект и позволить ему занять все твое сознание (например, прислушиваться к очень тихим и ритмичным звукам, или, если на природе — слушать ветер в ветвях деревьев);

2. Расщепить внимание, сосредоточившись ОДНОВРЕМЕННО на нескольких точках твоего тела (2 ладони, 2 ступни + темя) — 5 точек удержать одновременно вниманием — никакой ВД не прорвется

S.: А часы слушать подойдет? Я кроме них, жжужания компа и пищания (!!!) выключенного (!) (правда, не из розетки, а просто пультом) телевизора ниче не слышу у себя в квартире… точнее, когда тишина…

P.: Лучше, конечно, что-нибудь ближе к естественным звукам природы, но если нет такой возможности — попробуй часы. Как это будет работать ЛИЧНО ДЛЯ ТЕБЯ ты сможешь узнать, только проверив на практике.

S.: Мерси, лан… завтра все равно уезжаю на дачу, так что буду пока слушать природу )

Трибуна.

Роман:

У меня вопрос о физическом бессмертии.

Как можно отнестись к такой «фантазии»:

«Снится мне человек, скорее ~ похожий на букашку, сильную, жилистую букашку.

Он много чего выделывал со своим телом, танцевал, клацал зубами давая понять, что можно вырастить новые. Встряхивал себя и разбирался по суставам, встряхивал снова и собирался. Вытаскивал глаза из орбит и встреливал их обратно. Вытягивал язык на длину руки, выворачивал желудок, вынимал прямую кишку и все внутренности, мыл их, растягивал и втягивал обратно. Засовывал руку туда ) и я знал что он держит своё сердце. То, что исходило от него, можно описать одним словом РАДОСТЬ — радость и могущество. Было 100% знание того, что этого можно добиться тренировкой, и что это реальный путь к реальному бессмертию. Была ещё женщина, она тоже вытворяла нечто подобное. Эта необычная «лейди» могла вытащить матку и втянуть её обратно. Добавлю, что «уд» у него был ниже колена, что он им делал, описывать не буду».

«это сколько же надо прыгать, махать руками и крутится, чтобы мясное тело превратить в плазму».

То есть, есть такое — такие?

Я пробую брать себя за горло, за кадык и гнуть, оттягивать и он поддаётся. Это что же будет?


Урок 7. Шаг 5.

Маг: Я сегодня предложу вам несколько методов, позволяющих научиться вертикальным сдвигам сознания.

Метод первый очень прост и широко распространен. Это — метод обратного отсчета. Отсчет, как вы уже, наверное, слышали не раз и не два, помогает заснуть. Надо заметить, что засыпание — сдвиг сознания по вертикали. Но наша цель — «заснуть» не утратив осознания, спать наяву, в некотором роде. Поэтому мы усложняем задачу простого «подсчета баранов» до обратного отсчета. Некоторое напряжение внимания для того, чтобы считать наоборот, требуется, оно не даст сознанию легко заснуть. Итак, нужно устроиться поудобнее, можно прикрыть глаза, потом создать себе установку на вхождение в транс. Для этого, например, достаточно несколько раз сказать про себя: «Я отсчитаю от десяти до нуля, на счет «ноль» я буду глубоко погружен в транс». Потом нужно начать обратный отсчет — десять, девять, восемь, …и т.д. На счет «ноль» попробуйте поощущать, как изменилось ваше состояние. Возможны две неудачи — или сон сморил, или эффекта изменения сознания не последовало. В первом случае можно попытаться сменить позу на менее удобную (сидя, например), или отложить выполнение упражнения до того момента, когда вы будете чувствовать себя вполне выспавшимся(-шейся). В случае если не удалось добиться эффекта, просто начинайте отсчитывать, начиная с числа большего, чем в предыдущий раз. От пяти, десяти, двадцати пяти, пятидесяти, ста, ста пятидесяти и т.д. Надо сказать, что новичкам начинать с числа меньше ста — просто не имеет смысла. Когда вы научитесь входить в измененное состояние, можно число, с которого начинаете отсчет, уменьшать. При хорошем навыке хватает обратного отсчета, начиная с числа пять. В качестве альтернативы обратному отсчету вы можете многократно мысленно проговорить краткую молитву или мантру (например: «Ом мани падме хум»), но тут вам без четок не обойтись.

Второй метод — «распростертые крылья». Нужно закрыть глаза и постараться убрать напряжение из своего тела. Потом представить себе, что лежишь на траве в поле, а над тобой голубое безоблачное небо. И что над тобой парит большая птица. День очень ясный, светлый, поэтому все, что можно увидеть с земли — это совершенно черный силуэт птицы с раскинутыми крыльями на голубом фоне. Нужно удерживать перед своим мысленным взором эту картину как можно дольше — вот и весь метод. Но не обольщайтесь видимой простотой задачи! Многим даже не удается увидеть силуэт на несколько секунд — так быстро он пропадает… Действие этой картины на человеческую психику совершенно необъяснимо. Если вам удалось удерживать перед закрытыми глазами это зрелище хоть пять минут — это можно считать значительным достижением. И вы сразу почувствуете, как далеко увел вас от действительности размах черных крыл…

Третий метод использует чувство падения. Устройтесь поудобнее, постарайтесь расслабиться, можно прикрыть глаза. Потом вообразите себе, что перед вами темная шахта, уходящая далеко вглубь. В шахте дует теплый ветер снизу вверх, он не позволит вам упасть камнем на дно. Когда вы совершаете шаг в этот провал, вы просто медленно и комфортно падаете вниз, поскольку напор воздуха поддерживает вас. (В чем-то это напоминает падение Алисы в кроличью нору.) Когда вы обнаруживаете, что достигли дна — вы в трансе.

Четвертый метод заключается в остановке внутреннего диалога. Просто постарайтесь думать без слов, не допускать, чтобы они звучали в вашей голове. Дело это непростое, как и в методе «распростертых крыльев» лишь со временем удается удерживать необходимое состояние в течение времени, достаточного для вхождения в транс. Здесь вы выполняете упражнение ради того, чтобы «накопить» нужный навык и время, в течение которого удается выполнять упражнение. Сначала транс не наступает, но однажды оказывается преодолен некий порог, и вы обнаруживаете, что ваше сознание сдвинулось.

Теперь немного о признаках успешного выполнения упражнения. Вначале у человека возникает какое-то яркое видЕние. Но это еще не то, что требуется. На самом деле вы только в начале пути. При дальнейшем углублении в транс видение трансформируется, все, что в нем присутствует, начинает менять свой облик, возрастает контроль над происходящим и интуитивное понимание того, что вы видите…

Задание: Пробуем предложенные методы, выбираем среди них тот, который дает наилучший результат в вашем конкретном случае.

Мозайка.

А.: «Думаю, что для начала тебе нужно найти эффективный способ получать и накапливать энергию».

Я тоже об этом думаю, и думаю, и думаю… А что толку-то думать? Надо что-то делать. Как энергию накапливать, если я её не чувствую? А-а-а! Её настолько мало, что я её и не чувствую? А тогда надо знать способ, который бы гарантированно наполнял меня энергией, хоть я этого и не буду ощущать? Так что ли? А когда энергии накопится какое-то определённое кол-во, то я её начну ощущать?

L.: Ощущать ты будешь тогда когда организм от грязи очистится достаточно. И внутренний критик ослабнет. Как насчет того, что бы сначала поверить в то, что ты эту энергию ощущаешь? Чтоб услышать энергию:

Просто сконцентрируйся на каком нить участке своего тела — будет тебе концентрация энергии ци.

Соедини кончики большого и указательного пальца. Прислушайся, и ты почувствуешь эту энергию.

Можно также с помощью сознания вдоль позвоночника побегать почувствовать. Еще лучше несколько раз вдоль микроскопической орбиты пройтись. А еще есть т.н. сексуальное гун-фу. Там вообще позвоночник распирать будет.

А что б наполниться… так надо сначала почиститься=).

А.: Как, конкретно, чиститься? Молитва очищает?

L.: Думаю, да… Может, также молитва оптинских старцев поможет. Вообще, у нас про очистку с помощью энергии луны и солнца, а также восходящего и нисходящего потока в рассылке написано.

На форуме можешь поискать упражнение центрального столба. Там же будет и «уроган».

А.: Ваще-то, я это всё читал. Но там всё на визуализации построено, а она-то мне и не доступна. Вот если б их как-нибудь переделать, чуть-чуть… Т.е. заточить под осязание, или обоняние, или под тактильные ощущения… А-то я же не знаю, каким должен быть восходящий поток, горячим, или холодным, или там, горьким, или сладким… И т.п. Лана, помолимся…

L.: У тебя какие нить ассоциации с солнцем возникают?

А.: Да, понимаю, куда ты клонишь. Энергия солнца и энергия луны. Ну, это ещё прокатит… Ассоциации с солнцем: тепло, жарко, день, звуки/шум, жажда, пот…. Луна: прохлада, холод, ночь, тишина… А вот как с восходящим и нисходящим потоками?

L.: Восходящий — лава, нисходящий — небо. Лава — как нечто безудержное, взрывное и жаркое, стремительное. Небо — прохладное, легкое, свободное.

A.: А как же тогда не перепутать с солнечной и лунной энергией?

L.: Солнце — звук, луна — тишина.

А.: Ну, ты, молорик! Подопнул таки меня. Во, чо значит Общение!

L.: Не знаю, что скажет Маг по поводу моих ассоциаций, но в теории должно получиться. =)

В.: Могу предложить такие ассоциации:

Маг писала, что положительная Луна может вызвать приятную мелодию и запахи. Положительная луна нежна, как женщина и цветы. :

Солнце — это мужское начало. Солнце — это торжество, радость, победа.

Земля — материнское начало. Она опекает, даёт опору, кормит, греет.

Небо — отцовское начало. Оно учит, наставляет и просветляет.

Соединив все эти начала, мы получаем ангела-ребёнка, у которого мужское и женское начала слиты, также у него равная любовь к матери и отцу.

М.: По поводу получения энергии. Если это происходит, то обычно оказывается совсем нетрудным почувствовать этот процесс. Если что-то болело — боль утихает, появляется приятное ощущение в теле — нежная щекотка, чувство невесомости, тепла, легкости, парения, желания двигаться… Если энергии очень много, то приходит чувство распирания, жара, учащается дыхание и сердцебиение. Хотя ощущения от притока разных энергий могут заметно отличаться. Если совсем ничего не чувствуется — то либо притупленная чувствительность, либо притока энергии вызвать не удалось из-за недостаточного расслабления, блоков на чакрах или загрязнений в энергетическом теле. Возможно также, что для практик по набору энергии было выбрано неудачное время. Следует попробовать делать это в разное время суток.

По поводу ассоциаций. Восходящий и нисходящий потоки однозначно ассоциируются с теплом и прохладой (в 5-ом уроке это было). Солнце и Луна могут ассоциироваться с определенными звуками или мелодиями, например: Луна — флейта, Солнце — горн.

Большое спасибо всем за участие в беседе.

Трибуна.

A-krot:

«…научиться ощупывать предметы перед собой эфирными руками.»

Пробовал. Садился за комп, руки складывал на коленях, и пытался нащупать что-нибудь на компьютерном столе, или хотя бы сам стол. Не выходит. Пытался ещё встать перед стенкой и, не поднимая рук, попытаться стенку нащупать/почуять/почувствовать. Тоже не выходит. Ещё пытался взять в руку спичечный коробок, и попытаться запомнить все ощущения, вот шершавая сторона, вот гладенькая с этикеткой, а вот сторона без этикетки, пытался запомнить эти ощущения, чтобы воспроизвести уже без коробка, но не выходит, блин. Понимаешь, Маг, я считаю достижением результат, который можно повторить не один раз, а два-три и более. Если один раз удалось что-то ощутить — это я не засчитываю, т.е. случайность/совпадение. Вот таких случайных незасчитанных результатов довольно много было, но повторить их не удаётся. Кстати, на счёт предметов… Я уже давно научился определять присутствие больших предметов, т.е. домов, сплошных и высоких заборов, ваще массивных предметов. Но это получается как бы в совокупности от нескольких органов чувств. Эхо от предмета — это на слух и… А всё. Дальше не понятно чем… Точно… Плотность пространства… Довольно часто можно определить, в маленькую комнату я зашёл, или в большой зал, даже если там тихо. И когда дождь идёт, улица узкой кажется, т.е. пространства свободного меньше из-за капель, их же много. Вот ощущение больших/массивных предметов я называю эхо, т.е. хожу по эху, т.е. мне не нужно к каждому дому подходить, чтобы его палкой ткнуть, а достаточно попасть в его эхо. Это примерно метр от предмета, а когда на улице тихо, то больше. Иногда легковые машины на стоянке чую, но тут и слух, и запах, и эхо, т.е. всё в месте.


Урок 7. Шаг 6.

Маг: Сегодня поговорим о методе, помогающем совершать сдвиги сознания по горизонтали.

Разобьем эту работу на восемь этапов.

Этап первый — выполнение каких-либо физических упражнений, мышцам нужно поработать. Можно потанцевать, побегать, сделать гимнастику.

Этап второй — нужно принять ванну с травами или морской солью, создавая себе настрой на очищение. Неплохо бы и в самом деле во время процедуры почистить энергетику.

Этап третий — надеваем специальную одежду для таких упражнений. Это должно быть что-то однотонное (белого, черного или серого цвета), свободное. Данный костюм ни для чего другого не стоит использовать, только в тех случаях, когда вы хотите выйти из тела. При неимении одежды можно выполнять упражнение обнаженным(-ой), как многие и поступают. Но это будет работать только в помещении с комфортной температурой воздуха. Если вы мерзнете — упражнение, скорее всего, нормально выполнить не удастся. Потом улягтесь и расслабьтесь.

Этап четвертый — сосредотачиваемся на ритме. Сначала его, естественно, нужно для себя определить: пытаемся разобраться, какой ритм нам нравится. Чаще всего комфортный для человека ритм — это ритм его шагов в нормальном состоянии, когда он не торопится никуда и не пытается идти медленно — ритм прогулочного шага. Потом здраво оцените свое чувство ритма. Для этого нужно включить какую-нибудь знакомую вам музыкальную композицию. Потом вывернуть звук, второй рукой отстукивая ритм мелодии по краю стола, например, и после того, как музыка умолкла. Спустя секунд сорок снова включите звук, чтобы узнать, совпадает ли ритм, который вы продолжали отстукивать в тишине, с тем, который звучит в динамиках. Если за минуту или около того вы не отстали и не забежали вперед, то ваше чувство ритма достаточно хорошо для данного упражнения. Если нет — вам понадобится аудиозапись с ударами по барабану, бубну и т.п. с той частотой, которую вы для себя определили как комфортную. Итак, воспроизводим этот ритм в уме или включаем запись с мерными ударами.

Этап пятый — стараемся представить, что вокруг вашего тела находится энергетическое поле, и оно пульсирует в ритм ударов, вспыхивая в момент, когда раздается звук, и угасая, когда наступает тишина.

Этап шестой — постараемся «раскачаться». Нужно вообразить, что вы в ритм ударов приподнимаетесь и опускаетесь так, будто вас покачивает волна, либо движетесь как на качелях то вперед, то назад. Желательно добиться реального ощущения покачивания.

Этап седьмой — нужно представить себе, что вы удаляетесь от своего теперешнего местоположения. Это может быть какой угодно способ двигаться. Можно представить, что вы идете в ритме ударов. А можете представить, что плывете, ползете, гребете веслом в лодке, взбираетесь по скале, веревке, лестнице и т.п. Важно ощущение ритмичного движения.

Этап восьмой — совершаем поворот. Это трудно описать словами, но если хоть раз удалось, вы обязательно поймете, о чем идет речь. Нужно представить себе, что вы поворачиваетесь на 90 градусов, но не поворачиваться при этом. Многим таким образом удается увидеть некую мифическую стену или покрывало (занавесь), сквозь которую нужно пройти. Есть и другой способ: пробуем заметить боковым зрением щель, проход сбоку от себя. Если вы эту щель обнаружили, делайте шаг в сторону, а потом повернитесь на 90 градусов, чтобы встать лицом к месту, с которого совершили шаг вбок. Можно так же попытаться вообразить себе, что мир вокруг вас повернулся на четверть круга, а вы оставались неподвижным(-ой). Иногда еще пытаются представить, что все вокруг — театральный задник, нарисованная картина, сквозь которую можно пройти… О направлении поворота трудно сказать что-то определенное заранее: я всегда поворачиваюсь влево, но слышала о людях, которым это лучше удается с поворотом в правую сторону.

Если опыт удался, вы обнаружите, что после поворота оказались в каком-то ИНОМ месте.

Задание: Пробуем предложенный метод смещения сознания.

Мозайка.

Мл.: У каждого человек есть Предназначение, то, что он должен сделать в конце жизни. Ведь так? Правильно ли утверждение, что это на самом деле не самоцель, а «экзамен» на то, как сильно изменился человек?

М.: Ничего не слышала об этом. У многих, конечно, в такие …хм …переходные времена есть странные и важные поступки в предназначении. Но это — меньшинство. В сущности, вся наша жизнь — экзамен на то, в какую сторону мы меняемся. Это имеет отношение к любому из наших поступков.

Если тебе нравится предложенная концепция — ты можешь попросить у Духа испытания в конце жизни. Думаю, что при искренности такой просьбы тебе Дух не откажет.

Трибуна.

Элсей:

Самое простое узнать о прошлом — это поспрашать у своих близких знакомых или родственников о себе в прошлых жизнях.

Я не знаю, кто кого считает чокнутым, но поверьте, что они(эти люди) просто этого в себе сильно боятся. Разоткровенничавшись, они о-го-го что выдают!!!

Самое забавное, что мне мои рассказывают такие вещи, что у меня шерсть дыбом встает… Но все правда.

И каждый по-своему и разные куски, но все в тему…

А еще друг про друга…

Мы все (я про свою тусу) были так или иначе знакомы и эмоционально связаны друг с другом. Или мои близкие люди были знакомы со мной, а в этой — через меня познакомились…

Вот такая веселенькая жизнь со знанием прошлых помогает понять, что чем сознательнее не будешь допускать ошибок в этой жизни, тем проще и безоблачнее будет следующая…

Ведь каждая наша последующая жизнь — это работа над ошибками в прошлом. Чем меньше «напашешь», тем меньше времени затратишь на исправление.

Вот такое мое знание.

«Тебя посодють! А ты не воруй!!!» (С).

Asya:

А можно просто поспрашивать о некоторых необычных особенностях своего поведения в детстве. Поанализировать беспричинные фобии. Иногда тоже можно много чего интересного узнать.

У меня сестра, когда совсем маленькой была (от 1,5 до 5 лет где-то) ужасно боялась самолетов. Если где-либо летел самолет, особенно низко, пускай его не видно еще особо, но появлялся характерный гул, она как подкошенная падала на землю и закрывала голову руками. Если видела яму, прыгала в яму, и никакие уговоры что все в порядке, на нее не действовали — из ступора «лежачего бревна» она выходила минимум минут через 10. Ни на какие другие звуки или виды транспорта у нее такой реакции не было. Думаю, что в прошлой жизни ей пришлось побывать на второй мировой, а возможно и умереть или серьезно покалечиться во время бомбардировок — других осмысленных объяснений такому поведению просто не нахожу.


Урок 7. Шаг 7.

Маг: Сегодня мы поговорим, как смещать сознание по направлениям, ассоциирующимся со сторонами света.

Как вы, наверное, помните, сдвиг сознания на север тесно связан с видениями религиозного характера. Скажем так: сдвигая сознание в северном направлении, мы неизбежно попадаем в поток сознания, дающий нам связь с Высшими силами. Подход соответствующий, если мы учимся таким сдвигам.

  • Если хотите пережить сдвиг сознания в северном направлении — идите в церковь и постарайтесь отринуть мысли о суетном и мирском. В атмосфере храма на вас может снизойти ощущение покоя и тихой радости.
  • А вот если вы хотите совместить сдвиг на север со сдвигом по вертикали — вам понадобится молитвенная практика и четки. Просто многократно повторяйте молитву и …не думайте о суетном, отбросьте это. В случае успешного выполнения вам может явиться ваш Ангел-хранитель, либо вы каким-то иным образом почувствуете поддержку и ободрение.
  • Если же вы хотите совместить сдвиг по горизонтали со сдвигом на север — после поворота (восьмая стадия выхода из тела) представьте, что летите над землей в сторону северного полюса до тех пор, пока не достигнете его. При успехе вы увидите свет в конце чего-то, напоминающего тоннель.

Сдвиг сознания на восток тесно связан с состояниями безмолвия и яснознания, он так же вызывает прилив сил в физическом теле. Именно эти особенности мы и попытаемся использовать с вами. В случае успеха вы ощутите внутреннюю тишину и некое глубокое понимание сопутствующих ситуаций где-то в преддверии яснознания.

  • Сдвиг сознания в восточном направлении вы можете получить благодаря волшебному танцу (волшебной походке). Вы можете воспользоваться каким-то готовым вариантом «походки силы» из тех, что предлагаются в Сети в изобилии, либо же провести творческую медитацию с целью получить от Духа необходимые для вашего танца движения. Можно воспользоваться суфийским танцем.
  • Сдвиг сознания по вертикали в совмещении со сдвигом в восточном направлении может удасться, если вы воспользуетесь методом сдвига «падение» и при этом станете представлять, что падаете вы не безвольно, а раскачиваетесь, кружитесь, танцуете в воздухе. Спиралеобразное падение было бы, наверное, одним из лучших вариантов.
  • Сдвиг сознания по горизонтали в совмещении со сдвигом в восточном направлении вам удастся лучше всего, если вместо ритмичных ударов вы станете использовать музыку, а вместо ритмичных движений, удаляющих вас от тела, станете представлять танец или походку силы. Можно также после поворота представлять себе, что вы летите на восход.

Задание: Пробуем предложенные способы сдвигов сознания. Желаю успеха!

Мозайка.

Н.: Нашли в ручке дивана булавку (котенок показал), такая иголка с красной головкой. Кто воткнул не понятно, куча народу приходила, причем чужих, по объявлению. Но дело даже не в этом, а в том, что мы ее сразу вытащили и выбросили в окно. А потом я где-то прочитала, что надо было прийти на перекресток или к проточной воде и выбросить через левое плечо… Найти эту булавку нереально, там у нас газон — трава, земля, косильщики работали, теперь какое-то сено везде валяется…

Ну вот вопрос, стоит из-за этого заморачиваться и если стоит то как?

М.: К сожалению, такие вещи происходят нередко. это своеобразное «бытовое колдовство». Если уж булавка выкинута… я бы постаралась разорвать все энергетические связи с этой булавкой (с помощью визуализации, например), потом поставить защиту на квартиру, а потом почистить ее как следует (или сначала почистить, а потом поставить защиту).

* * *

Г.: Ну, должны же быть уже готовые заклинания… На латинском, к примеру, или ещё на каком?.. Обращение к какой-нибудь могучей сущности за помощью или что-то в этом роде?.. Неужели в магии нет методов прямого непосредственного воздействия на желание? Быть такого не может…

М.: Хм… Если ты знаешь особые имена — то ничего невозможного в таком нет, достаточно имена призвать. Только имей в виду — плата взимается обязательно, вне зависимости от твоего согласия или несогласия.

Трибуна.

Велена Горосама:

Реинкарнация.

Как вы считаете, имеет ли такое явление место быть?

Я думаю что да. В обратном случае очень странной казалась бы суета многих магов по поводу сохранения знаний для следующей жизни. Да и перерождение Далай-ламы почему-то не вызывает сомнений.

Я также считаю, что «жизненный опыт» души является одним из факторов, влияющих на желание человека раскрывать свои способности (помимо психологических — воспитание, подсознательные блоки, …).

Животные.

Как вы считаете,

1) Действуют ли на душу человека (д.ч.) и животного (д.ж.) одинаковые законы (напр. 40-дневные циклы)

2) Чем д.ж. отличается от д.ч. и почему? (если не отличается, тоже почему)

3) Если душа (не обязательно д.ж.) еще не успела «свыкнуться» с телом и с землей вообще, но уже уходит, действует ли на нее 40-дневный период?

4) Д.ж. возрождается или уходит насовсем? (да/нет, почему, споры в реинкарнацию)

И вопросы не связанные с душой:

1) есть ли у не-прямоходящих восходящие и нисходящие потоки, как циркулирует у них энергия?

2) может ли кошка оттянуть на себя энергию при занятиях? Просто моя, как только я начинаю заниматься, прибегает ко мне и садится рядом.. или НА меня, если я лежу.


Урок 7. Шаг 8.

Маг: Сегодня мы познакомимся с методами, помогающими добиться сдвига сознания в южном и западном направлении.

Южное направление, как вы помните, при сдвиге сознания дает нам видения связанные с сексом и насилием. Как результат мы получаем состояния сознания, дающие нам собранность, мобилизацию сил, значительную активность и разгон реакций.

  • Для сдвига в южном направлении нам достаточно принять агрессивную позу, принюхаться, прислушаться, резко выдохнуть воздух. (Под агрессивной позой понимаются чуть расставленные для устойчивости ноги, сгруппированные мышцы в плечах, подбородок, опущенный к груди, прямой и твердый взгляд перед собой, полусогнутые в локтях руки). Пребывать в такой позе для того, чтобы это возымело воздействие на сознание, нужно не менее 7-ми минут.
  • Для совмещения сдвига сознания в южном и вертикальном направлениях одновременно можно расслабиться в спокойной обстановке, вообразить себе, что принимаешь агрессивную позу, а потом вытягиваешь перед собой ладонь. На ладони следует вообразить себя совсем крохотного размера, принимающим точно такую же агрессивную позу и вытягивающим вперед ладонь с еще более крохотным …собой. Для нормального сдвига новичку требуется повторить это не менее сорока раз.
  • Для одновременного сдвига сознания по горизонтали и в южном направлении следует выполнить все необходимые действия для горизонтального сдвига, а потом, после поворота вообразить себя, крадущимся по ночному лесу полному опасностей.

Сдвиг в западном направлении позволяет нам попасть в поток сознания предыдущих и последующих эпох, получить информацию о прошлом Земли, о ее будущем. В случае успешного выполнения упражнения вы можете увидеть картины каких-то исторических событий или картины футуристического порядка.

  • Для сдвига в западном направлении нужно воспользоваться каким-либо предметом или текстом, связанным с историей. Вам подойдёт любой антикварный предмет, возможно, даже старинное здание или фраза на мёртвом языке. На предмете нужно медитировать, постараться настроиться на него, а фразу повторить несколько раз.
  • Для совмещения сдвига в западном направлении и по вертикали попытайтесь представить себя наблюдающим за какими-либо историческими событиями.
  • Для совмещения сдвига сознания в западном направлении и по горизонтали одновременно после поворота нужно представить себя летящим на закат солнца либо созерцающим Долину Мёртвых в Египте. (Созерцание пирамид, Сфинкса непостижимым образом вводит нас в состояние энергоинформационного контакта с силами Запада. Поэтому и для созерцания исторических событий в идеале должно быть выбрано сооружение комплекса египетских пирамид.)

Задание: Пробуем предложенные методы сдвига сознания.

Мозайка.

Л.: У меня есть проблема. Часто набираю на компьютере с ошибками. Не знаешь, есть магический способ, чтоб стать более внимательной?

Помощника создать не получилось.

М.: На самом деле достаточно освоить приём, который многие называть «вхождение в работу».

Для этого сначала нужно обдумать, что именно собираешься сделать. В твоём случае: обдумать то, что собираешься набирать на компьютере, чётко сформулировать для себя основные мысли, чтобы это не отвлекало в процессе работы. Потом нужно постараться отвлечься от всех посторонних мыслей. Для этого можно попытаться представить себе сферу своего внимания, а потом мысленно сузить её до клавиатуры и монитора. Потом просто нужно сказать себе несколько установочных фраз: «сейчас я займусь … (назови то, что собираешься сделать), у меня всё хорошо получится, я получу от этой работы удовольствие». После такой установки просто приступай к работе, старайся не думать при этом — всё, что нужно, ты уже обдумала заранее. Главный секрет, конечно — отвлечься от посторонних мыслей, получать удовольствие от работы, быть уверенной в успехе. И всё получится!

* * *

М.:Заранее извиняюсь за то, что выпуски могут выходить нерегулярно в ближайшее время — я сейчас нахожусь в отъезде.

Трибуна.

Лана:

Мне понравилась творческая медитация! Я в похожем состоянии лепила раньше фигурки из глины.

Очень хочу посоветовать свой способ исполнение желаний.

Как реализовывать исполнение мелкого желания.

Произнося внутренним голосом желание, представляем перед внутренним экраном фиолетового цвета голубой знак: стрелка вверх в круге. Продолжаю повторять желания. Повернуть стрелку по ходу будильника вокруг центра круга 8 раз и вернуть в исходное положение.

Этим способом я много раз пользовалась, большинство моих желаний сбывалось! Если не сразу, то через некоторое время.

Очень советую попробовать.


Урок 7. Шаг 9.

Маг: Мы коротко рассмотрели методы смещения сознания по различным направлениям. На практике, как я уже говорила, сдвиги строго по обозначенным направлениям под силу только настоящим Мастерам и приносят невероятное количество энергии. Для практики могут пригодиться сдвиги в любом мыслимом направлении. Например, вас заинтересовали храмовые танцы, вы хотели бы получить доступ к потоку сознания, который дал бы вам необходимую информацию и силу для этих занятий. Тогда у вас два возможных ориентира: юго-юго-восток вниз по вертикали или северо-восток вверх по вертикали при небольшом смещении за пределы тела для возможности ощутить, как сказываются эти танцы на самочувствии человека, какие мышцы работают и т.д. — некоторая степень включенности. Для сдвига вниз на юго-юго-восток с небольшим сдвигом по горизонтали вам придется скомбинировать приемы смещения сознания по всем этим направлениям, а в результате вы окажетесь настроены на волну храмовых танцев воинственного и эротического содержания. При сдвиге вверх на северо-восток при небольшом смещении на горизонтали вы попадете в поток сознания, открывающий секреты ведических танцев. Но в этом случае вам придется творчески совмещать методы сдвига на север, восток, по вертикали и по горизонтали. В общем — неограниченный простор для творчества и поиска.

Вообще, сдвиги, приведенные мной в пример — довольно сложная задача, и требуют много больших навыков, чем те, которые мы успели освоить. Пример приведен с целью демонстрации многообразия возможностей сознания, если вы умеете его смещать, и как неисчислимо велико число состояний, которые нам доступны. Предложенная мной «система координат» (верх-низ-север-юг-запад-восток-включенность-невключенность) — превосходное средство для ориентирования во всем этом многообразии. А вот изучение всех этих многочисленных состояний сознания и опыты с ними — задача Большого Пути, пока мы можем лишь обозначить ее и ввести некую терминологию.

Кроме того, сдвиги, которые мы сейчас совершаем, могут показаться значительными тем, кто только начинает практиковать, но на самом деле они — невелики. Это лишь небольшая раскачка сознания. Вы сами можете легко в этом убедиться, если попробуете по выходе в транс сдвинуться еще чуть-чуть, но не своим восприятием, а только вниманием, мыслью. Сразу же обнаружится, что свой взгляд-мысль, который вы отправляете вперед себя, сдвигается намного быстрее и легче, развивает очень приличную скорость и демонстрирует нам истинные масштабы сдвигов сознания. Они ничем не ограничены, кроме строения энергетического тела, которое мы можем усложнять и усложнять.

Задание: Выбираем произвольную «координату» сознания и пытаемся придумать метод вхождения в данный транс, совмещая различные методики сдвига, которые мы с вами перепробовали.

Мозайка.

Л.: Не понимаю, почему в группе старшим должен быть красным, а не фиолетовый?

Как-то неправильно.

Фиолетовый же относится к верхней чакре духовности, красная чакра самая низкая.

М.: Дом строят, начиная с фундамента, а не с крыши.

Л.: Я по темпераменту флегматик. А у флегматиков сторона запад, а не юг.

Юг — это у холериков.

Что ты про это думаешь?

М.:Темперамент скорее имеет отношение к доминирующей в человеке стихии, а не к направлению.

* * *

С.: САМОПОСВЯЩЕНИЕ — написано, как его распознать, какие вызывает чувства, но как его осуществить?

М.: Для этого неплохо бы несколько дней провести в одиночестве, молча, без использования техники, чтения книг, без музыки. И подальше от людей.

С.: УЧИТЕЛЬ В АСТРАЛЕ — а как в него выйти — попасть?

М.: Попробуй горизонтальный сдвиг в сочетании с вертикальным. Не факт, что получится, но шансы есть.

С.: Пробовал заниматься по Ю.Лонго книга «Под светом полной луны» и по Бронникову (1 метод, самостоятельно), по Бронникову получается хуже, но у них и на магию разные взгляды (не подскажешь, где правда). И большая просьба, в свое время попробовал лечить по Лонго одну женщину, я думаю, получилось — и я и женщина чувствовали, как будто нас к розетке 220 подключили, но с тех пор много лет чувствую упадок и не могу почувствовать ту силу. Может, можно что-то сделать?

М.: Где правда? Странный вопрос — везде. Но разные кусочки. Меня насторожила смесь техник Лонго и Бронникова — это практически несовместимые шаблоны для получения энергии. Одного этого противоречия могло хватить для того, чтобы возникли затруднения.

Что касается попытки целительства — возможно, тебе дали канал (от эгрегора, например) только на тот конкретный случай. Так случается очень часто. Сомневаюсь, что именно та история с целительством могла иметь столь роковые последствия для твоего самочувствия.

Трибуна.

Лана:

Практикую лунную магию. Использую энергию темной луны.

Меня к ней тянет, но ничего отрицательного вроде со мной не происходит. Темная луна такая таинственная. Меня одинаково тянет и к светлой, и к темной. Знаешь, я не знаю, какой мне стать — светлой или темной. Наверно, я никогда не определюсь!


Урок 7. Шаг 10.

Маг: Прошлый раз я говорила о том, что можно смещать не только сознание, но и одно внимание, что является значительно более простой задачей.

Остановимся на смещении внимания, чтобы разобраться в этом явлении. Внимание человека в обычном состоянии распределено по поверхности его тела. Это позволяет нам правильно оценивать свои габариты, чтобы не ударяться о выступающие углы, вовремя пригибаться, не задумываясь, уклоняться от движущихся предметов и т.д. Кроме того, человек ориентирован преимущественно на защиту от внешних воздействий, таким образом, для нас важна именно поверхность тела, как граница между внешней средой и собственно организмом. Я уже указывала однажды на эту особенность внимания, когда говорила о том, что мы можем помещать внимание либо во внешний мир, либо во внутренний мир (перевод внимания во внешний мир — горячие трансы, во внутренний — холодные трансы). Сегодня мы поговорим о ещё одной возможности — отделении внимания от тела.

Отделённое внимание само по себе не обладает субстанциональными характеристиками — оно совершенно бесплотно. Тем не менее, вся свободная энергия в том месте, куда помещено внимание, бывает им притянута. Таким образом, свободная энергия обозначает собой присутствие внимания так же, как металлическая стружка магнитное поле, неощутимое само по себе. Поскольку мы привыкаем придавать своему вниманию форму, соответствующую очертаниям собственного тела, внимание, отделённое от человека, чаще всего выглядит призрачной копией практикующего — его фантомом. Именно по присутствию фантома маг узнаёт о том, что кто-то пытается дистанционно разглядеть его, получить информацию о нём. Если же сам маг отделяет фантом, он может получать информацию оттуда, куда фантом направлен. Вообще, выделение фантома — лучший способ настройки на любой объект, находящийся на значительном удалении. Кроме того, смещая куда-либо свой фантом, маг не рискует ни одним из своих тонких тел — его энергия остаётся при нём, а фантом формируется за счёт свободной энергии того места, куда он направлен. Атаковать фантом бессмысленно: вниманию повредить практически невозможно, как невозможно нанести и энергетический урон. Однако, фантом можно не подпускать к какому-то месту (в этом случае никакое дистанционное воздействие в данном месте невозможно), кроме того, по фантому можно идентифицировать того, кто вами интересуется. Как видите, плюсов и минусов — в достатке.

С течением времени фантом начинает изменяться от регулярных практик: внимание практикующего с каждой новой попыткой становится всё совершеннее. Если поначалу фантом представляет собой пустую оболочку лишь обозначенную энергией, то впоследствии он детализируется всё больше и больше. Внимание человека как бы растягивается внутрь. Всякий орган человеческого тела, который обозначен вниманием, начинает человеком ощущаться всё время, как мы постоянно ощущаем кожей температуру окружающего воздуха. Первым внутри человека, обычно обрастает вниманием пищеварительный тракт, человек, например, начинает чувствовать пищевод, желудок, и, что намного приятнее, получает способность контролировать работу этих органов. Это выражается в том, что, скажем, вызвать сокращение желудка становится не труднее, чем пошевелить пальцем. Далее внимание распространяется и на другие органы, даря нам полноту самоощущения и контроль над собственной физиологией. Нередко также проявляется способность придавать своему вниманию очертания, отличные от контуров своего тела. Фантом, наконец, может стать настолько сложной структурой, что энергия им притянутая, может оказаться пойманной, структурированной в стабильный контур. То есть, после того, как внимание ушло, контур продолжает существование — энергия не рассеивается из-за сложной структуры, в которую была заключена. Как вы понимаете, это очень неплохая «статья дохода», часто удаётся реконструировать повреждённое энергетическое тело только за счёт структуры, которую формирует сложноорганизованный фантом. А для этого всего-то надо научиться смещать эту структуру поближе к телу — транспортировать эту энергию из точки, где она была собрана фантомом.

Задание: Продолжаем учиться смещать сознание и внимание по различным направлениям.

Мозайка.

С.: …»практически невозможно повредить вниманию» — значит повредить всё-таки можно?

М.: Да, можно. Во-первых, внимание может быть поймано; во-вторых, внимание может быть кем-то рассеяно. В первом случае вы можете подвергнуться программированию. Во втором случае вы можете утратить структуру внимания. При этом способность удерживать внимание на поверхности своего тела восстановится примерно через два месяца (как бы придется учиться заново), а вы в течение этого месяца рискуете получить синяков и ссадин больше, чем за предыдущий год.

А.: А как фантом не подпустить к какому-то месту или человеку?

М.: Можно вообразить себя невидимым для фантома, можно мысленно обвести вокруг себя окружность и загадать, чтобы фантом не мог переступить через эту границу и увидеть, что происходит внутри круга. В конце концов, вы можете просто приказать фантому держаться от вас подальше. Внимание человека в достаточной степени чувствительно к мысленным командам.

С.: Если где-то нет свободной энергии — фантом туда нельзя сместить?

М.: Отчего же нельзя? Можно. Но в этом случае фантом окажется невидимым. Наличие свободной энергии демаскирует фантом, но для сохранения его функциональных свойств — не обязательно.

Трибуна.

Дмитрий:

Хочу систематически заняться выходом в астрал. Я смотрел материалы на эту тему на форуме. Но они у меня оставили какое-то аморфное впечатление.

Я как-то попробовал порасслабляться для выхода — так чтобы энергетическое тело почувствовало себя самим собой, результаты мне понравились. Верней, ему. Поскольку оно явно оживает — как ребёнок. Ему начинает всего хотеться и т.д. Но почему-то это у меня получается только на работе — дома я даже как следует расслабиться не могу (хотя ведь живу один). Вот интересно — из астрала это тело за уши как-нибудь туда нельзя вытащить?


Урок 7. Шаг 11.

Маг: В прошлом шаге мы говорили о фантомах. Для того чтобы завершить эту беседу, перечислю полезные свойства фантома, первыми приходящие в голову.

  • Фантом позволяет настроиться на объекты, находящиеся на значительном удалении, выудить из моря информации именно то, что имеет отношение к интересующему вас предмету или человеку.
  • Позволяет общаться на расстоянии, даже если только один из двух собеседников умеет выделять фантом.
  • Фантом может играть роль разведчика, поскольку позволяет настроиться на какое-либо место (реальность), почувствовать безопасно ли там, достаточно ли энергии и т.п. Заметьте, вам не приходиться вслепую смещать куда-либо тонкое тело, рискуя потерять его.
  • Работа с фантомом позволяет натренировать внимание так, чтобы научиться чувствовать свои внутренние органы и управлять ими.
  • Безопасное смещение сознания в действительно большом масштабе осуществляется так: сначала в требуемую позицию перемещают фантом (внимание), потом расщепляют сознание, и часть его помещают в фантом, потом подтягивают оставшуюся часть сознания. Таким образом, выделение фантома является первейшим условием безопасности при погружениях в глубокий транс или при выходах из тела. Заметьте, часть сознания, которую мы первоначально смещаем в фантом, попадает в центр энергетической структуры, созданной фантомом из свободной энергии. Благодаря этому, собственная энергия практически не расходуется.
  • Фантом может быть использован для перемещения энергии. Например, вы хотите передать кому-то энергию, находящуюся в вашем распоряжении. Для этого можно выделить свой фантом, привести его в соприкосновение с энергией, предназначенной для транспортировки, чтобы она оказалась «захваченной» вашим вниманием. Потом постепенно смещайте фантом в требуемое место так, чтобы энергия успевала перемещаться вслед за фантомом, и не утрачивался бы контакт между ними. Точно таким же способом вы можете доставить к своему телу энергию из удалённого Места Силы, например. Таким образом вы можете получить самые уникальные типы энергии, даже если пока не имеете возможности перемещаться на большие расстояния или посещать другие реальности. Как вам, например, идея получить энергию с поверхности Луны?
  • Фантом может быть использован для реконструкции энергетического тела. Естественно, для этого требуется фантом, полноценный по структуре, не уступающий в сложности физическому телу человека. Для примера: нужно восстановить энергетику после тяжелого поражения (серии пробоев). При этом внимание смещают в область повышенной энергии (в место Силы), фантом там держат ровно столько, сколько требуется для формирования устойчивого клона энергетического тела (обычно около 3-4 часов). Потом постепенно клон смещают в направлении физического тела, вынимают поврежденные структуры и заменяют их новообретенными.
  • Фантом также нередко используют для формирования двойника (дубля). Например, маг желает получить своего двойника для использования в высших реальностях. Если смещать раз за разом внимание в высшую реальность, то формируется со временем энергетический двойник по своим энергетическим характеристикам соответствующий не той реальности, в которой пребывает маг, а реальности более высокого порядка. Таким образом, практикующий имеет возможность располагать двойным комплектом энергетических тел — для грубой реальности и для высшей реальности.

Думаю, я смогла вас убедить в важности работы по смещению внимания. Подумайте, если даже смещая внимание мы получаем такую значительную практическую выгоду, насколько больше дают смещения всего сознания целиком?..

Задание: Придумайте еще какой-то способ получить выгоду от смещения внимания.

Мозайка.

А.: А могут встретиться два фантома?

М.: На самом деле все же удобнее, чтобы один человек смещал фантом в направлении другого, а другой в это время спокойно ожидал контакта. Если планируется совместное путешествие двух фантомов, будет удобнее все тот же вариант, только после наступления контакта второй участник совместной практики также выделяет фантом. Если оба участника выделяют фантомы одновременно и пытаются встретиться где-то в третьем месте — слишком велика вероятность, что они не смогут найти друг друга.

А.: Фантом можно смещать не только в пространстве, но и во времени?

М.: Безусловно! Вы можете перенести свое внимание как в прошлое, таки в будущее.

С.: Если можно передать часть своей энергии кому-то с помощью фантома, то ведь можно у кого-то и забрать его энергию с помощью фантома?

М.: А вот это не так уж и просто. Внимание легко притягивает СВОБОДНУЮ энергию. Энергию какого-либо человека свободной не назовешь: она вплетена в обмен энергии, информации, метаболизм и т.д.

А.: А перебора энергии, которую получает фантом, не бывает?

М.: Не бывает. Много энергии может получить только сильное внимание. Сильное внимание — принадлежность человека с сильной энергетикой, а, соответственно, и с высокой энергоёмкостью.

Трибуна.

Наме:

Здравствуй почтенный Маг, я не знаю твоего имени. Хочу поблагодарить тебя и твоих соратников (если таковые имеются) за создание Хроник. Действительно ценный ресурс, для тех, кто понимает.

Правда, прочел не много. Почти три части :-) . Наводит на разные интересные мысли. Спасибо. Расскажу немного о себе… Ммм… Эээ… Кхммм… Ну, прежде всего я человек. Совсем-совсем обычный… Нет, наверное, не совсем… Это потом. Думаю, ты хочешь знать моё имя. Пусть будет Наме.

Я молод и глуп в сравнении с тобой, Маг. Мудрость приходит с годами. Будучи юным, мне жилось легко и беззаботно, как это обычно бывает… Знаешь, о хорошем рассказывать не очень интересно, тем более, что в этот период жизни произошло мало чего интересного. По этому сразу перехожу к не очень хорошему… После исполнения моей Заветной Мечты случилось очень досадное… Я потерял цель жизни, и жил три года, до сего срока абсолютно с пустой душой. Не было новой цели, хоть убейся! За это время многое перепробовал, но меня либо не увлекало дело, либо встречал в нем неприязнь, либо откровенную враждебность. Началась какая-то непрерывная полоса неудач, виноват был чаще всего я, хотя даже в очевидных ситуациях реальных виновников будто не замечали. Иногда, конечно, везло, редко по-крупному. Но всё это с лихвой окупалось различными напастями. Меня начала пугать удача. Со мной остались лишь самые верные друзья. Было такое чувство, будто кто-то обрезал по одной ниточки, за которые я привязан к мирозданию. И мне стало по-настоящему страшно… В последние четыре месяца были особенно тяжелыми… Меня побили на улице… не сильно, но всё же достаточно, чтобы окончательно разрушить и без того расшатанный (я уверен что тому виной отсутствие цели!) барьер сопротивления внешнему миру… Я намертво окопался в своём доме, готовясь в одиночку держать последнюю оборону неизвестно от кого. Пугался чуть ли не всего. Был весь на нервах. Что называется, гадал, из-за какого дерева стрела полетит. Но нападения не было, что ещё хуже. Боялся выходить на улицу, целыми днями сидел на компе. Читал. Работал над своей физ.подготовкой. Но все знания и усилия уходили в ничто, не давали результатов. Я оставался в мертвой точке. Родственники не понимали моей необъяснимой тревоги, так получалось, что я ссорился с ними (Слава Создателю, не сильно.). Поддержка исходила только от друзей… Друга. Последнего. Он тоже меня не совсем понимал, но мог временно заполнить черную пустоту в моей душе. С ним мы много рассуждали о «бытии человека» и в одном из споров я выдвинул теорию о «Трех силах». Он пытался развлечь меня, ну там доброй шуткой или весёлым рассказом. Возможно, я пользовался чем-то другим в его присутствии…

Последний месяц. Последние недели. Я начал интересоваться травами, ягодами и настоям из них, к которым меня отроду не тянуло. И, странное дело: необъяснимая тревога, страхи будто приразжали свои цепкие когти! Побывав (абсолютно случайно) на даче друга моего отца, я собрал понравившиеся мне ягоды. На следующее утро я позвал своего друга, предварительно вытащив все склянки-банки-ягодки-травы, и на его глазах сварил эликсир\зелье\пойло (нужное подчеркнуть ;-)) которое кардинально улучшает настроение! Именно так оно воздействовало на моего друга. Когда же выпил я, у меня улучшилось восприятие, в особенности слух. Но через довольно короткий промежуток времени навалилась какая-то вязкая сонливость, хотя скоро всё прошло. Следующий день принёс ещё одну неожиданность — абсолютно осознано я смог немного освятить камень (пытался наполнить его своей энергией). Выбил на нем руны, которые придумал сам, нарисовал на бумаге особый круг, положил туда камень. Волевым усилием попытался транслировать энергию в камень, затем поджег круг. После всего этого камень приобрёл «загар» и я стал, вроде как, лучше его «чувствовать». Днем позже энергия камня ослабла «Наверное, дело в том что руны почти стёрлись» пришла мне в голову мысль… ***Маг ты ещё не устала слушать? Маг?… Маг!? Эгей! Не спать!! Мы уже на финишной прямой! Скоро я закончу этот нудный трёп!*** …Поразмыслив ещё немного отправился спать. Но поспать мне не удалось… Как гром с ясного неба, мое существо потрясла мысль «А ведь у составных ТОГО зелья НЕ БЫЛО свойств воздействовать положительно на нервную систему моего друга!!». Окончательно забыв по сон я ринулся к книгам… И верно! Ни сами компоненты зелья, ни в комбинации с какими-то другими не дают таких эффектов! Даже рядом не валялись!! =-O Я бросился к шкафу, где хранилось пойло. Поздно… Оно… ПРОКИСЛО! Можешь представить моё разочарование, когда я попробовал свой «эликсир» и тут же с отвращением выплюнул его! Разумеется эффект был потерян. Решив оставить размышления на завтра (последний день моей повести) я рухнул на кровать и спал как бревно.

Утром решил повторить изготовление, благо состовляющие и рецепт был. Целый час я проторчал у стола и, как ты уже, наверное, догадалась, безрезультатно. Лихорадочно размышляя, припоминал все, что я делал при тогдашнем приготовлении, и чем больше думал, тем больше понимал: «Я чего-то упускаю. И ещё этот камень так не кстати рядом лежит…». И будто молния, сверкнула в моем мозгу догадка: » А что если тогда я воздействовал на зелье как-то ещё, как в случае с камнем? Я же с умным видом заявил другу, что варю «элексир бодрости» :-D , может я воздействовал подсознательно не только на зелье, но и на друга, который в свою очередь так же подсознательно внушил себе, что зелье сработает, и что его «бодрость» будет как «веселье»? Может магия, чОрт-побери?!» Вопросов много, а ответов нет, Что ж, идем к лучшему советчику, к Интернету.

Через пару часов усиленного поиска я натыкаюсь на ваш сайт. Читаю первые главы Хроники. Потащило со страшной скоростью, чего не случалось долгие годы. Начинает формироваться цель. Душа оживает, восстанавливается. Заканчиваю третью часть. Читаю молитву. ЗдОрово! Разумеется, есть вопросы. Но осмелюсь задать только один: Может ли эгрегор быть человеком или наоборот? По-моему, это не одно и тоже.

Спасибо за потраченное на меня время!

З.Ы. Публикуйте и адрес, и само письмо, и его обрывки. Разрешаю.

З.Ы.Ы. Все плевки и похвалы шлите, рад буду!


Урок 7. Шаг 12.

Урок 11. Шаг 12.

Маг: И снова теория в той ее части, что касается сдвигов сознания.

Думаю, что пришло время поговорить о формировании иного облика человека, его «второй внешности». Если вы помните, я говорила, что на вертикали человеку очень выгодно формировать точные копии своих тел высокого порядка, поскольку это ведет к значительной энергетической выгоде. Однако на горизонтали дело обстоит немного иначе: чтобы получить энергетическую выгоду от силы, которую привлекает фантом, плюс прибыток от уникальности объекта (субъекта) на горизонтали — приходится формировать второй облик. Или даже несколько.

Некоторая информация, которая вам поможет понять основные практические моменты в работе по сотворению второго облика:

  • Сам механизм создания формы для путешествий вне тела очень несложен, если вы как следует усвоили материал о фантомах: нужно сформировать из своего внимания необходимую форму, поместить ее в место выхода энергий (место силы), продержать там в течение времени, необходимого для формирования устойчивого энергетического дубля. Все, «тело для путешествий» готово, осталось только заякорить данное состояние, создать ключ к нему, например — кодовую фразу, которая будет вызывать данное «тело» к существованию.
  • Не следует создавать форм для выходов из тела более шести-семи. Хм… все равно со временем вы остановитесь на одной, максимум двух формах, которые окажутся наиболее удобны для вас лично.
  • Создать форму не так уж и трудно, как вы можете убедиться, но потребуются годы на ее усовершенствование. При этом вы можете обнаружить, что форма начинает трансформироваться независимо от вашего желания или нежелания — так подсознание выбирает для себя оптимальные условия получения энергии от сдвигов сознания.
  • Очень выгодным решением является придание второму облику сходства с предками, богами, могучими сущностями тонкого мира: тут уж возможности получения энергии используются на полную катушку — и от сходства с эталонной формой, и от отличия от собственной эталонной формы.
  • Вы можете обнаружить, что не так уж и свободны в выборе облика — ВОЗМОЖНОСТИ В КАКОМ-ЛИБО ОБРАЗЕ НАПРЯМУЮ ЗАВИСЯТ ОТ ЭТОГО ОБРАЗА. Отделить идею от энергии тут не удастся — не тот срез реальности. Так что вы можете столкнуться с тем, что желанный и симпатичный вам облик может быть источником слабости и проблем, а тот, что удобен и полезен — совсем не нравится.
  • Метод для продвинутых — облик по жребию. Для этого смещают не сознание, а только фантом. Причем смещают в определенных направлениях: сначала максимально вверх по вертикали, потом по горизонтали в одну из контрольных точек, потом фантом снова возвращают по вертикали вниз, на тот слой реальности, который являлся стартовым, но в новом положении в пространстве. В качестве контрольных точек можно использовать следующие: северный или южный полюса Земли или точку, которая находится на одной оси с вами, проведенной через центр Земли, но на противоположной ее стороне. Можно даже бросить жребий на свой собственный облик: сначала сместить фантом максимально вверх, а потом снова вернуть на «стартовый слой» реальности, но не в тело, а рядом с ним (как бы чуть-чуть промахнуться мимо тела). После выполнения этой практики фантом меняет свой облик независимо от сознания, и вы получаете некий готовый вариант. Если упражнение выполнено без сдвига по горизонтали, фантом в норме должен обладать совершенным сходством с физическим телом, отличия покажут вам на проблемы, имеющиеся в наличии в данный момент.

Задание: Придумываем себе какой-нибудь облик для горизонтальных сдвигов или бросаем жребий. Работаем над созданием формы.

Мозайка.

А.: На форуме неоднократно задавался вопрос: как помочь своему ребенку сохранить свое звено и после семилетнего возраста?

М.: Немного затрудняюсь с ответом на этот вопрос… На самом деле наилучшее влияние на формирование звена у детей имеют …трудности, которые ребенку приходится преодолевать. Но не могу же я посоветовать создавать проблемы собственному чаду! Скажем так: помогайте ребенку развиваться творчески и не опекайте его чрезмерно. Еще важно в период, когда звено становится костным, поменьше настаивать на том, чтобы он был как все, подгонять под определенный стандарт. К сожалению, именно в этом возрасте дети идут в школу, и начинается настоящая война с их индивидуальностью, заточка под социум: сиди ровно, вставай и садись по звонку, делай как все, ходи строем… Так же закостенение звена ускоряется заучиванием каких-либо знаний вместо познания, обретения понимания, исследовательских навыков.

Трибуна.

Виктор:

Вот ваш психологический портрет, составленный мною.

Вы умны, не просто от того, что в школе вы учились хорошо, но и от того что с рождения вы «впитывали» как губка любую полезную для вас информацию, впитывали ото всюду будь то даже «реклама стиральных машин». Вы, на мой взгляд, со знанием дела говорите о магии (хотя это может по тому, что я дилетант), что говорит о том, что вы истинно верите в свое дело или просто вешаете мне лапшу на уши. Вы скромны, у вас в разумных пределах присутствует гордость (в смысле — не гордыня). Вы открыты, но не просты.

Мой вопрос «чему же можете научить», не стоит понимать двусмысленно. Это просто желание узнать о возможностях магии, но после лирического отступления о элементалях я понял, что с разумным подходом, а так же с долей удачи и опыта, преград нет. Не подумайте в этом «преград нет» нет ничего враждебного.

У меня к вам есть еще один вопрос, что такое магия в вашем понимании, это ритуалы, манипуляция силой с помощью разума или, что-то еще?

Мне очень приятно найти в интернете интересного собеседника.


Спецвыпуск 15.

Маг: Напоследок немного теории для любознательных. Если вас не интересуют умствования по поводу магии, можете спокойно пропустить данный спецвыпуск.

Мы рассматривали строение энергетического тела Земли как некое виртуальное пространство, естественным образом поделенное на горизонтальные и вертикальные слои. Число и свойства первых определяются естественными элементарными частицами, являющимися «кирпичиками» материи, а число и свойства вторых определяются устройством Солнечной системы, светилом, планетами, их спутниками. Строение энергетического тела человека в идеале отвечает тем же условиям, поскольку планетарный контур, соответствующий Земле, при совершенном развитии практически повторяет собой энерготело нашей планеты.

С такой точки зрения помимо предложенной мной «системы координат» ориентированной на вертикали, горизонтали и стороны света можно воспользоваться более универсальной системой для определения местоположения сознания человека в его внутреннем пространстве. Речь идет о возможности соотносить позицию сознания с конкретной точкой, как в информационной сфере Земли, так и с географической точкой на ее поверхности (в атмосфере, под поверхностью). Согласитесь, это заметно упрощает и выходы из тела с целью посещения какого-либо места, и настройку на получение строго определенной информации. Безусловным минусом использования данной системы в качестве отсчетной является тот факт, что идеально развитый планетарный контур, соответствующий Земле, хм… еще поискать. В подавляющем числе случаев вы рискуете обнаружить, что требующиеся энергоструктуры в вашем теле не идентичны аналогичным структурам в теле Земли либо же вовсе отсутствуют.

Например, вас заинтересовала Куликовская битва. Ей соответствует определенное положение в пространстве и времени в энергоинформационной сфере Земли. Аналогичные координаты по теории должны присутствовать в вашем энергетическом теле (планетарном контуре Земли — коконе), и, сместив сознание в данную точку, вы можете войти в соприкосновение с теми событиями для того, чтобы как-то получить информацию о них или даже (почему нет?) повлиять на них или поприсутствовать виртуально… Только полный аналог такой точки обнаружится лишь в ИДЕАЛЬНО развитом коконе. Вполне может выясниться, что лично у вас этот участок контура неразвит, поврежден, загрязнен или вовсе отсутствует. Тогда следует считать, что данная позиция сознания (соответствующая по координатам в энергосфере Куликовской битве) для вас в данный момент недоступна. Для того чтобы воспользоваться ей, придется реконструировать данный участок контура, «маршрут», необходимый для такого смещения из рабочей позиции сознания и т.д. Развивать же кокон невероятно трудно и требует больших временных затрат, поскольку сначала потребуется проработать и довести до эталонного состояния остальные семь планетарных контуров: они дадут выраженные вертикальные связи в коконе, а уже с помощью избыточных вертикальных связей можно приступить к работе с планетарным контуром Земли. О как…

Можно попытаться совершить смещение в «позицию Куликовской битвы», например, более быстрым и рискованным способом, приемлемым, если повреждения в данной зоне не очень велики. Для этого сознание смещают в наиболее близкую к требуемой позицию, а потом добираются в нужное место …своим ходом. Если используемая вами позиция сознания близка к требуемой, то вы обнаружите, что настроены на близкие к Куликовской битве по времени и пространству события. Потом можно попытаться оттуда смещаться в пространстве и времени в требуемом направлении: если, допустим, вы попали во время на год раньше, чем состоялась битва, и на сто-сто пятьдесят километров южнее — можно представить себе, как летишь над поверхностью земли в нужное место, а потом воображать, что время ускорилось, и уже пролетел год… Нередко при этом усилии обнаруживаются положительные изменения в данном участке кокона за счет привлеченного к нему внимания, силы намерения и энергии осознания. Таким образом, сами попытки совершать различные смещения сознания значительно улучшают качество энергострутур кокона.

И все же надо сознаться — использование универсальной системы отсчета при установлении координат позиции сознания, основанной на сходстве с энергоинформационной сферой нашей планеты, мало оправдывает себя в практической деятельности, пока не проделана большая часть работы по внутренней трансформации человека. Тем не менее, нельзя недооценивать роли этой системы в достижении понимания того, как связаны человеческое и планетарное сознания, а так же в исследованиях энергоинформационных процессов.

Другой теоретический момент, который хотелось бы сегодня очертить, наверное, уже оформился у вас в виде вопроса: а как смещения сознания связаны с перемещениями в пространстве и времени? Попробуем обсудить это.

Если помните (помните же, да?), «вертикальное» строение человека отвечает требованиям единства массы и энергии, но не отвечает требованиям единства пространства и времени. С «горизонтальным» строением все наоборот — оно отвечает требованиям единства пространства и времени, но не отвечает требованиям единства массы и энергии. Исходя из этого, мы можем выявить, что смещение по вертикали дает нам значительную разницу потенциалов в отношении энергии времени. Данная разница потенциалов может быть использована для создания некой движущей силы, позволяющей смещаться в пространстве, сохраняя при этом единство собственной массы и энергии. Смещение же по горизонтали может дать человеку разницу потенциалов в отношении энергии. Данная разница потенциалов позволяет создать силу, способную изменять наши физические характеристики без утраты своего единства в пространстве и времени. Из данной модели следует, что для нас совершенно естественны и просты смещения в пространстве и изменения массовых характеристик, но вот задача смещения во времени и значительных изменений в составе энергий — задача, по меньшей мере, нетривиальная. Она решима лишь при комбинировании вертикального и горизонтального сдвига. Значительным минусом такого решения оказывается то, что при этом утрачивается единство человека и в пространстве-времени, и в энергии-массе. Фактически речь идет о распаде, о том, чтобы разобрать себя на составные в одной точке Вселенной и потом собрать в другой. Как вам это понравится?..

Получается, что практически с самого начала магических практик не составляет большого труда или риска управлять строением своего материального тела или совершать виртуальные путешествия в пространстве. Однако задача смещения во времени или мгновенного перемещения массы в пространстве потребует столь значительного функционального совершенства, что на его фоне вам не покажется чрезмерной рекомендация (для пущей надежности, хи-хи) сделать свое тело состоящим из чистой энергии, а так же сменить линейное индивидуальное время на трехмерное.

Отрицать возможность таких свершений никак нельзя при полной недоказанности существования такой возможности у человека на практике.

Мы с вами закончили данную тему, после небольшого перерыва мы приступим к следующей…


Урок 8. Использование энергии стихий.

Урок 8. Шаг 1. — Общее представление о свойствах стихий.

Урок 8. Шаг 2. — Стихия Воздух. Немного о горизонтах.

Урок 8. Шаг 3. — Стихия Огонь.

Урок 8. Шаг 4. — Стихия Вода. Способ обезопасить себя.

Урок 8. Шаг 5. — Стихия Земля.

Урок 8. Шаг 6. — Соотношения стихий между собой.

Урок 8. Шаг 7. — Металл.

Урок 8. Шаг 8. — Дерево.


Урок 8. Шаг 1.

Маг: Мы начинаем новую тему — методы работы с силами стихий, механизм их влияния на энергетику человека, выгоды, получаемые магами от контактов со стихиями.

Мы обособлено поговорим о четырех великих стихиях (воздухе, огне, воде и земле) и немного о вещах, приближающихся по свойствам к стихиям (металлах, дереве и молнии).

Сразу же попробуем определиться в том, какое действие оказывают стихии на энергетику человека. Особенность стихий в том, что они обладают СОБСТВЕННОЙ ПРОТЯЖЕННОСТЬЮ НА ВЕРТИКАЛИ. Таким образом, настраиваясь на стихию, человек смещает сознание не в какую-то точку, а на некий диапазон возможных состояний. При этом сознание человека получает доступ ко всем позициям сознания, которые охватывает собой стихия. Стихия в каком-то смысле представляет собой портал для мгновенного смещения сознания в любую из точек, доступных благодаря ей.

Представим себе пространство энергоинформационного поля человека как большой многоэтажный дом. Горизонтальные слои — этажи, подъезды — вертикали. В таком случае наличие энергии стихии в коконе человека создает эффект скоростного лифта, поскольку великие стихии соединяют собой значительное количество позиций сознания на одной вертикали, или обладают вертикальной протяженностью. Если вы хотите сместиться далеко — стихия значительно упростит и ускорит этот процесс. Если вы хотите получить энергию с высших уровней — вы можете использовать стихию для передачи этой энергии. Вы просто можете использовать стихию для укрепления вертикальных связей в вашем энерготеле — это жизнетворно. Кстати, собственная протяженность на вертикали дает эффект разницы потенциалов, а это само по себе порождает потоки энергии. Если вы помните, мы использовали стихии для того, чтобы скрепить отдельные части энергетического кристалла… Применений, как видите, много.

Если говорить о металлах, дереве и молнии — они так же обладают некой протяженностью, могут «транспортировать» сознание, энергию, информацию, но есть некоторые отличия от стихий:

  • Только стихии сориентированы строго вертикально, сопутствующие же явления не позволяют смещаться точно по горизонталям или вертикалям — они связывают позиции сознания в произвольных направлениях и последовательностях.
  • Все четыре стихии образуют собой некий абсолютный «коридор состояний», сопутствующие явления ни по отдельности, ни в совокупности к такой возможности даже не приближаются.
  • Стихии позволяют использовать ритуал призывания имен. Более того, каждая стихия по отдельности имеет собственное сокровенное имя, дающее контроль над ней.
  • Сопутствующие явления нечасто могут быть использованы таким образом, да и эффект невелик в сравнении с тем, что возникает при призывании имени великой стихии.
  • Великие стихии дали жизнь многим существам, колоссальным по силам, тогда как личностное общение с деревом, металлом или молнией крайне ограничено.
  • Стихии не навязывают правил игры тем, кто прибегает к их силе, сопутствующие же явления всегда накладывают массу ограничений на тех, кто пытается подружиться с ними.

Все вышеприведенное позволяет думать, что стихии имеют высшее происхождение. Они — инструмент Творца, с помощью которого был сотворен наш мир. И, действительно, великие стихии практически во всех своих проявления универсальны. Мы находим массу аналогов и соответствий стихиям и в человеке (в психическом устройстве, например), и в окружающем мире. В академической магии принято считать, что материальные проявления стихий — далеко не самое главное в них, стихии на самом деле существуют на много более высоком уровне. Стихийные духи — лишь бледное отражение истинных сущностей, олицетворяющих собой полный контроль над силами нашего мира, а проявления человеческого темперамента — слабый отголосок нашей способностью управлять природой и собой. Таким образом, полное овладение силами стихий — задача колоссального масштаба, которая включает в себя и способность наполнять себя силой, управлять природой, вызывать из иных миров истинных духов стихий, сделать свою связь с Духом поистине прочной, создав с помощью стихий постоянный мост …на ту сторону.

Задание: Повторяем «круг стихий» из пятого урока.

Мозайка.

А.: Как проявляется в людях контакт со стихией?

М.: Некоторые вещи хорошо видны невооруженным глазом. Контакт с воздухом меняет цвет кожи — осветляет ее, делает более матовой, иногда даже бледной. Контакт с водой часто проявляется в человеке тем, что его волосы становятся волнистыми или вьющимися. Контакт с огнем дает отменный аппетит и подвижность. Контакт с землей делает человека крепкокостным и жилистым, выносливым. В общем, наметанный глаз не обманешь.

Человек, который прекрасно ладит со всеми стихиями, выглядит …ммм …цветущим.

А.: Очень часто есть ощущение, что на твой вопрос о будущем, например, приходит ответ вместе с дуновением воздуха. Это ответ от стихии или совпадение?

М.: Да как угодно! Позиции сознания-то совпадают по частоте. Допустим, ты хочешь получить информацию о будущем. Тебе для этого нужно смещаться вверх по вертикали, при этом ты попадаешь в диапазон состояний, «перекрытый» стихией воздуха, и можешь войти в непроизвольный контакт с ней. А может быть и наоборот: хочешь получить информацию и входишь в контакт со стихией воздуха, а она уже тебя выносит на нужную частоту сознания.

Что касается предсказаний от воздушных духов… Иногда они их дают, но в достаточно странной символической форме — расшифровывать приходится как ребус.

А.: А откуда приходят ответы? Это — всегда сдвиг по вертикали? Я про те случаи, когда специально не стараешься что-то узнать, а ответ приходит именно сам.

М.: Да, большинство предсказаний делаются в состояниях сознания, которые достигаются сдвигом вверх по вертикали. Произвольным или не произвольным.

А.: А как проверить правильность? Если ответ приходит по поводу событий ближайшего будущего, то проверяется всё достаточно просто, а если речь идет об отдаленных событиях?

М.: Чем более отдалены события в будущем, тем менее надежно предсказание. Вероятности распределяются в будущем человека как веер: Чем дальше, тем возможностей больше. Кроме того, при предсказании отдаленных событий на исход влияет даже осведомленность по поводу предсказания. О как!

А в ближайшем будущем все проще — как правило, события уже жестко определены. Умение сохранять многообразие возможностей в ближайшем будущем, не перекрывать себе какие-то варианты развития событий — сродни искусству быть свободным.

Трибуна.

Дмитро Менделеев:

Маг! Не совсем понятна мне твоя позиция, когда ты определяешь Душу, как связующее ЗВЕНО в человеческой сущности. Я полагал, что сакральная геометрия определяет Душу, как одну из вершин в основании симметричной пирамиды (симметричная только в смысле цели строительства!). Другие вершины основания — Разум, Воля, Тело. И вершина по вертикали — Дух (Эго). Связующее звено, как я понимаю, определяет, КАК осуществляется действие, независимо от того, ЧТО это за действие. Если не вся, то львиная доля этой самой кАковости у людей определяется Душой. Во всяком случае, наиболее успешная ее часть. Наверное, можно описать это исторической моделью — древняя Душа научилась успешно компенсировать (в рамках своих ценностей) всякую недостаточность и замкнула почти всю человеческую кАковость на себя. Фактически, она выступает как заказчик и как приемщик. И ей по барабану, сумеет ли более молодой Разум интегрироваться с ней. Похоже, что понять движения в формате Разума ей не дано. Только Разум может найти дорожку к Душе. Скажи, пожалуйста, — ты знаешь примеры реального выравнивания асимметрии, или, лучше, не заниматься хитрожопством и максимально использовать компенсирующие возможности, предоставляемых Душой?


Урок 8. Шаг 2.

Маг: Поговорим о каждой стихии в отдельности.

Начнем с воздуха.

Эта стихия охватывает собой такие координаты энергоинформационного поля Земли, смещая сознание в которые, человек переживает состояния, позволяющие работать в энергетике дистанционно: получать известия об отдаленных событиях, интересную информацию из родовых потоков, новые знания. Набор энергии с помощью стихии воздуха укрепляет участки энергетики человека, ответственные как раз за такие способности. Есть и некоторые минусы в данных состояниях: практикующий рискует просто потеряться в море возможностей, которые дает воздух, постоянно отвлекаться на несущественные мелочи или вещи, вообще не имеющие отношения к насущным интересам практикующего. Люди, излишне увлекающиеся контактами со стихией воздуха в ущерб прочим великим стихиям, часто отрываются от действительности, разучиваются жить в реальном мире — «здесь и сейчас». И это вполне понятно: столько всего «вкусного»! К стихии воздуха можно пристраститься, как иные привязываются к телевидению или Интернету. Яркие, красивые, интересные сцены, проходящие перед глазами, множество оригинальных идей, которые из-за их обилия просто невозможно все воплотить в жизнь (часто практикующие, кстати, даже перестают пытаться всё это воплощать после того, как «подсаживаются» на воздух), а еще легкость и непринужденность контакта с сущностями тонкого мира (довольно дружелюбными на таких частотах — иные люди начинают предпочитать это общение дружбе с реальными людьми), обостренная возможность видеть фантомы, упрощенный выход из тела…

Установить контакт со стихией воздуха достаточно просто всем, кроме людей излишне приземленных и практичных до скептицизма по отношению к новым смелым идеям. Всем нам свойственно радоваться ощущению прохладного ветерка в жаркий летний полдень или восторгаться мощью бури. От этой радости и удовольствия совсем недалеко до контакта со стихией. Присутствие силы в воздухе всегда дает о себе знать дуновением ветра. И однажды вы можете обнаружить, что ветер словно бы касается вас, кладет руку на плечо или ворошит волосы. Стоит вам в такой момент захотеть ощутить присутствие стихийного духа и — вуаля! — все получается. Многие для обострения ощущения от контакта со стихией воздуха раздеваются донага в уединенном природном уголке и зовут ветер, чтобы он вошел в их тело, сделал их сильными. Кому-то же проще проделывать это у себя дома одетыми очень легко или вовсе неодетыми, используя курения или ароматические лампы…

Легкость в общении и дружелюбие духов воздуха …ммм …несколько иллюзорны. Воздушные духи нередко повреждают энергетику человека. Но все же чаще всего мы имеем дело с достаточно простыми элементалями. Истинные же воздушные гении в нашем мире не обитают, их призывают с помощью довольно сложных ритуалов с построением порталов для перехода. Цель вызова воздушного гения, как правило, заключается в том, чтобы убедить его поделиться собственной силой с человеком. А воздушные гении оооооочень сильны, мне раз довелось видеть такого в свободном полете — в тот день гнулись и падали опоры ЛЭП. Говорят, что на Востоке еще с давних времен остались какие-то врата, связывающие наш мир с миром воздушных гениев. Почти каждое их появление приводит к беде, такие вот бури в пустыне нередко уносят человеческие жизни. Именно поэтому при вызове воздушного гения предварительно создаются ловушки или замыкающие фигуры, которые удерживали бы гостя и не позволяли бы ему двигаться (а это задача не из простых, если речь идет об истинном стихийном духе). Известно, что поймать воздушного гения в полете не удалось еще никому. Задача удержания воздушного гения в связанном состоянии настолько сложна, что подобным вещам учат только на большом пути (короче — упрямые и злобные твари). Я предостерегаю вас от данного эксперимента, пока вы не будете точно знать, что делаете — а вдруг получится?..

Задание: Учимся настраиваться на воздух. Пробуем вызвать ветер, хоть небольшое дуновение.

Мозайка.

М.: Нуууу… Стихия воздуха, например, соединяет горизонты где-то с 12-ого до 37-ого…

А.: А остальные? Огонь?

М.: Огонь — с 47-ого горизонта по 72-ой. Очень ценный диапазон! Весь социум, имущественные отношения, карьера и т.д. Недаром у нас все чакры балансируются по огненной стихии без проблем.

Вода — с 70-ого по 95-ый. Земля — с 97-ого по минус 26-ой (подповерхностный) горизонт.

Вообще, как ты можешь убедиться, стихии в таком подсчете не дают полной оси, но речь тут идет об огне, воде, воздухе, земле, а не о высших проявлениях стихий. Если удалось подняться на уровень высших проявлений, то можно пройти любую из вертикалей от начала до конца, не выходя из-под влияния стихий, не утрачивая контакта с ними.

А.: А почему ты про эти горизонты не рассказываешь?

М.: Думаю, что это не очень интересно большинству читателей рассылки.

А.: По-моему, очень интересно… Всё так пронизано.

М.: Хм… Пожалуй. Знаешь, телефонные разговоры передают от человека к человеку информацию по минус седьмому горизонту, непосредственное вербальное общение — по горизонту, который на два выше нашего рабочего — по 96-ому. А вот Интернет-общение эксплуатирует возможности 46-47-48 горизонтов. Невербальный обмен информацией идет по минус двенадцатому горизонту. Заметь, я говорю именно об информационном обмене. Горизонты могут служить для передачи энергии и информации. С информацией техногенная цивилизация создала много механизмов, компенсирующих недостаток ясновидения, способности выходить из тела для получения известий издалека, дистанционного общения при помощи мыслей и т.п. А вот с энергией дело хуже. По-настоящему мы пока научились работать лишь с одной из энергий (передавать ее, накапливать и т.п.) — электрической.

А.: Удивлена, что социум оказался по частоте выше стихии воды…

М.: Так и есть. Вода — это чувства, эмоции, а социум их пытается контролировать и подавляет в результате.

А.: Какие-то кирпичики становятся на свое место. Горизонты и вертикали дают понимание и осознание того, как всё вокруг функционирует, как мы в этом участвуем.

М.: Эта «сетка» все же сложновата для понимания в силу фундаментальности подхода, увязанности со всем и вся… Например, мы говорили про Куликовскую битву, про возможность найти соответствующую этому времени и месту координату в поле Земли и в коконе человека. А если мы при этом учтем еще и «стихийные» диапазоны, то узнаем, под влиянием какой из стихий эта битва происходила, и какая стихия поможет сместить сознание на ту волну.

Но зато если удалось разобраться с этой системой — можно выбирать для себя все, что пожелаешь.

А.: Ну, да. Это то, чему мы учимся, это — свобода.

Трибуна.

Шонгома:

Я пытаюсь увязать Мюнхенский курс парапсихологии с шаманскими методиками и создать свой курс настоящего мага. Я глубоко уверен, что все магические прибамбасы, о которых говорит, скажем, Крэг в своих лекциях по магии, будут не нужны, если человек овладеет паранормальными способностями. (У меня есть эти магические крэговские предметы, я их сам делал и тренировал все описанные там ритуалы, пентаграммы, гексаграммы, Срединного столпа и т.д.).

Я сам прожил в Южной Африке почти 10 лет и овладел местными методиками магии. (Отсюда и имя моё — Шонгома — лекарь, маг, колдун, злодей). И еще я верю, что КАЖДЫЙ человек может овладеть магией, если только очень постарается. Многих я уже научил кое-чему. Но лень человеческая безгранична, особенно здесь в России…

Провожу исследования в области техномагии, переписываюсь с Эрнесто Вега, создателем знаменитого Кибершамана. Ну что еще? В свои 60 выгляжу на 40 (я сумел остановить свое внутреннее время).


Урок 8. Шаг 3.

Маг: Сегодня речь пойдет о стихии огня.

Позиции сознания, которые охватывает собой эта стихия, представляют собой очень важный для человека диапазон состояний. Огонь связывает в нас физические проявления и духовные. Если на нижних частотах этого диапазона находятся суггестивные влияния, контроль над функциями своего тела, волевые влияния в материальном мире, то на верхних частотах этого диапазона уже начинаются наши отношения с миром энергетическим: активное мышление, способность взаимодействовать с эгрегорами, существами нематериальной природы, способность создавать наведенные состояния и программирование событий. В этом же диапазоне находится наша способность взаимодействовать с денежной энергией. И именно поэтому неудивительно: люди, прежде всего, стремятся укрепить свой контакт с огненной стихией, а в магии она считается определяющей — без умения работать со стихией огня нет мага. Есть, однако, и оборотные стороны злоупотребления общением именно с этой стихией в ущерб остальным: резкость, неуживчивость, вспыльчивость, категоричность. Кроме того, есть и проблемы на физическом уровне: склонность к повышенному артериальному давлению, при недостатке подвижности — ожирение, красноватый «апоплексический» цвет кожи.

Установить контакт со стихией огня удается без труда всем, кроме людей, злоупотребляющих контактами с водой — они все время «скатываются» на частоты воды. Это — весьма серьезная проблема для того, кто собирается стать магом! Приходится проходить через достаточно трудную процедуру …»просушивания». Именно так принято называть комплекс мер для устранения избытка стихии воды в человеке. В зависимости от школы, климатической зоны, традиционных подходов способы просушивания значительно различаются. Если люди желтой расы устраняют подобный избыток в основном за счет физических нагрузок (аэробного типа), то люди с красной кожей часто применяют разного рода окуривания (иногда, хи-хи, напоминающие копчения), а вот белые предпочитают ограничивать контакты с водой и много времени проводить рядом с огнем. В общем, как и везде, главную роль играют намерения практикующего, а уж конкретные меры оказываются действенными настолько, насколько тверды оказываются эти намерения. Если проще: начав бегать по утрам с твердым намерением устранить избыток воды, человек вполне может добиться своей цели за полгода-год. Как результат успешного просушивания приходит ощущение внутреннего жара, сухости, неспешного ровного горения внутри всего тела. Такое вот ощущение свидетельствует о том, что человек успешно установил контакт со стихией магов. В более простом варианте контакт оказывается достижим за куда более короткий период, как правило, при созерцании огня. Недурны в этом смысле и визуализации …хм …потоков лавы, например. Самые наглые маги даже погружают свое тонкое тело в огонь Солнца, чтобы сполна насладиться контактом с этой силой.

Кстати, именно так часто удается установить контакт с духами Солнца — могущественнейшими существами, открытыми для общения с человеком. Духи огненной стихии могут научить человека, как с помощью лишь собственной воли полностью изменить, трансформировать свою жизнь и собственное тело. Но следует с большой аккуратностью экспериментировать с вызовами этих духов! Немногие из подобных опытов обходились без разрушительных пожаров, уносящих жизни людей.

Задание: Учимся вызывать у себя чувство жжения на коже, мысленно помещая в эту зону язычки огня. Если при этом еще и реально повышается температура тела в этом месте, а тело охватывает жажда движения — цель упражнения достигнута.

Кроме того, нужно поработать с синхронизацией всех семи чакр с использованием стихии огня. Для этого наполняем тело огнем и стараемся прогреть каждую из чакр до ощущения полной синхронности этих энергетических узлов, равномерности уровня энергии в них, сквозного канала через все семь чакр.

Мозайка.

С.: Нагрузок мне хватает, ожирением не страдаю, хоть и предпочитаю стихию огня. А вот цвет кожи у меня, действительно, красный, апоплексический. Это что, значит, что я злоупотребляю стихией огня?

М.: Ммм… нет, пожалуй. Просто можно больше взаимодействовать и с другими стихиями тоже. Тут как с энергиями восходящего и нисходящего потоков: можно неограниченно наращивать эти силы в себе, если всегда следить за тем, чтобы они были в равной пропорции. То есть избыток не удаляют, а компенсируют соответствующими энергиями.

С.: А огонь нужно уравновешивать водой?

М.: Лучше всеми стихиями. Создавать пары из четырех стихий — не лучшее решение. Лучшее — практиковать круг стихий.

С.: А наведенные состояния — это порча?

М.: Вовсе необязательно. Допустим, тебе грустно, а я сделала что-то, чтобы ты смеялась и веселилась — это наведенное извне состояние, а не то, которое является результатом твоей собственной внутренней жизни. Порча, скорее — программа негативного характера, тоже, впрочем, полученная извне.

С.: Сауну можно использовать для просушивания? У меня иногда возникает потребность… Потом, действительно, появляется состояние внутреннего жара и сухости, хочется двигаться активно, что-то делать после этого.

М.: Да, конечно, сауна — прекрасный способ просушиться, особенно, если идти в сауну с этим конкретным намерением.

Трибуна.

Небо:

…кто уже знает о том, что российскими учёными был расшифрован Шань Хай Цзин? О том, что с помощью китайской иероглифики в этом древнем произведении зафиксированы образы индивидуальных моделей человеческих программ?

Если кто-то уже слышал о том, что Шань Хай Цзин оказался ничем иным, как «Каталогом человеческой популяции», в котором досконально описываются 365 моделей психики представителей биологического вида homo sapiens и, более того, модели развития для каждого из подвидов, откликнитесь!

Каталог человеческой популяции составляется по аналогии с уже существующими каталогами экосистемы (растения, животные и т.д.)при использовании технологии изучения бессознательной сферы человека. Технология является результатом системных исследований в области психофизиологии человека проводились группой российских учёных с 1975-2005 год.

Разработки Лаборатории позволяют выявлять принадлежность любого человека к конкретному подвиду. Это, в свою очередь, предоставляет возможность выявить структуру психофизиологии (которая заложена в виде матрицы в бессознательном) любого человека в полном объеме. Применением данной технологии является решение проблем управления любого уровня: любой человек, коллектив (общество) может регулироваться, контролироваться, управляться в зависимости от задачи, решение задач саморазвития человека. Т.к. создана понятная и универсальная технология при помощи, которой человек автоматически поднимется на более высокий уровень развития. Со всеми вытекающими.


Урок 8. Шаг 4.

Маг: Сегодня разговор пойдет о стихии воды.

Позиции сознания, которые охватывает собой эта стихия, отвечают в человеке за сновидения, контакты с потусторонним миром и т.п. Соответственно, контакты с водой укрепляют соответствующие структуры в энергетическом теле человека. Поговорим об условных трех типах контактов с энергией воды:

Во-первых, возможен контакт при открытых «вратах сновидения» («вратах в сновидения»). Человек в таком случае видит очень много снов одновременно, много просыпается и засыпает во сне, получает информацию о прошлом, настоящем и будущем. Такой сновидец подобен пловцу, его омывают потоки энергий и сознания, из одного потока такой человек легко попадает в другой, его могут охватывать несколько разных потоков одновременно. Он видит все и осознает, во сне он сам подобен сну, часть мира сновидений…

Во-вторых, возможны практики осознанных сновидений при больших затратах энергии. В таких осознанных сновидениях человек управляет всем с помощью воли и давления на реальность сна. Такой сновидец подобен бодрствующему, а не спящему, только он бодрствует в реальности сна, а не в нашей обычной реальности. Такому сновидцу не удается видеть ткань снов, как человеку, достигнувшему врат сновидения. То, что он видит, является игрой его ума, подделкой под реальность бодрствования, декорацией.

В-третьих, есть другой вид осознанных сновидений, при которых затраты энергии практически не отличаются от аналогичных затрат во время обычного сна. Тут стоит заметить, что второй и третий вид сновидения значительно различаются по механизму возникновения, хоть и обладают поверхностным сходством по результатам. Второй вид сновидения формируется на фоне разбалансированности между телом сновидения и телом яви (неважно в какую сторону — с акцентом на теле яви или с акцентом на теле сновидения). Разбалансированность может быть как результатом подавления паранормальных способностей (так значительная часть сознания вытесняется из яви в сон), так и результатом попыток их развить в ущерб другим областям жизни (так значительная часть сознания вытягивается из снов в явь). «Низкозатратные» осознанные сновидения возможны лишь при идеальном балансе между сном и явью, существующем в сознании практикующего.

Увлечение стихией воды в ущерб другим великим стихиям как раз и разбивает баланс между сознанием сна и сознанием яви. Сны при этом могут быть очень интересными и яркими, но затраты энергии на сон становятся очень велики, человек делается вялым и слабовольным, начинает подолгу спать. Постепенно отношения с реальностью у такого практикующего значительно меняются, и он выпадает из нормальной жизни, погружается в реальности снов даже наяву…

Что же касается контактов с потусторонним… Наверное, стоит хотя бы обозначить некоторые реальности из тех, с которыми могут контактировать маги. Во-первых — собственные (созданные за счет сил самих магов, реальности снов мага, например), во-вторых — чужие реальности (чужие сны, например), в-третьих — общая реальность (созданная усилиями коллективного сознания), в-четвертых — параллельное существование. Под определение «потусторонности» попадает, кстати, именно параллельное существование, и стихия воды способствует именно контактам с реальностями такого рода.

Настраиваются на стихию воды при созерцании рек, озер, моря или водопадов, а так же при купании. Настройку можно считать удавшейся, если вы испытали покой и текучесть, позволили воде унести вас от всего обыденного, почувствовали несомненное родство своего тела этой стихии.

Маги не очень дружны с духами стихии воды, возможно, из-за того, что неудачный контакт с ними может привести к утрате связи со стихией магов — огнем. Кроме того, духи воды часто оказываются не слишком дружелюбны по отношению к человеку. Тем не менее не следует пренебрегать духами воды — они при условии нормального контакта человека с данной стихией дают необыкновенно много магических сил, помогают хорошо сориентироваться в мире снов, быстро перемещаться в нем. Не следует лишь слишком уж безоглоядно доверять этим духам.

Задание: Настраиваемся на стихию воды. Перед сном каждый день мысленно проговариваем: «Я вспомню себя во сне, я пойму, что вижу сон».

Мозайка.

А.: Маг, у меня возник вот какой вопрос.

Как обезопасить себя (скажем, от того, что, идя по улице, тебя кто-нибудь не пырнул ножичком, или пулю не пустили и т.д.)?

Или это моя фобия (страх), и именно с ней надо бороться?

Просто вопрос физической безопасности мне кажется наиболее актуальным из всех, и я не могу понять, все-таки надо что-то делать или искоренять страх, просто есть еще мысль, что искоренив страх, мысль (без страха) останется, как бы сказать беспокойство за жизнь останется, и это все равно не даст спокойно жить.

М.: Хм… я не буду оригинальной и посоветую поработать над тем, чтобы замкнуть контур своей энергетики, поскольку это включает естественную защиту человека, а она очень неслаба, адаптивна, воздействует на ситуацию комплексно…

В качестве более простой меры безопасности могу предложить небольшое упражнение: перед выходом на улицу в позднее время, например, можно вообразить вокруг себя сияющую сферу (как бы уплотнить и насытить энергией поверхностный слой энергетического кокона). Проверьте при этом, нет ли разрывов в поверхности сферы, везде ли она прочна, не имеет ли небольших трещинок и повреждений. Потом за счет энергий Солнца и Луны, восходящего и нисходящего потока основательно поднакачайте эту сферу энергией, чтобы она увеличилась в размерах, приобрела значительную упругость. Вас удивит реакция людей на такую невидимую трансформацию внешних слоев энергетики — перед вами буквально начнут расступаться…

Трибуна.

Странник:

Хмм.. ничего, что опять про сон… Вот вернулась снова домой из очередного похода за славой…хмм… как говорила Пугачёва — почему за славой…. просто поход. Сделала три обязательные вещи и снова загрустила. Всё никак не могу найти себе места. Что-то осталось «неоткрытым». Что-то недостроилось… хотя казалось бы всё понятно. И опять тянет в поход. По приезду как всегда социум напомнил о себе. До этого происходили разные события… правда не у меня пока — но смысл у них был одинаков — что-то терялось или где-то забывалось, т.е. какая-то вещь. Последнее событие почему-то вообще меня расстроило, хотя оно косвенно касалось меня и я была пассивным участником. Но…. всё решилось благополучно.. и потерянная папка с документами нашлась — узнала я об этом вечером. Но всё равно не спалось… смотрела до поздней ночи фильм и потом уснула… сон полностью как всегда не помню. Помню только, что я всё время где-то шла и с кем-то беседовала. Переходили дорогу…хмм…. на красный свет, но машин вроде не было.. потом из-за поворота что-то возникло — вот только не могу вспомнить что — и прямо на меня и тех, кто рядом….за рулём почему-то была барышня… и останавливаться она не собиралась…кажется я ничего сделать не успела — даже отойти — просто вытянула руки вперёд… Потом не помню…а потом увидела, что стою перед деревом — на дереве одна единственная ветка и эта барышня висит на ней хмм…одни ноги болтаются, а ветка прошла у неё через глаз и она как бы нанизана на эту ветку и от удара об ствол голова у неё «упала» в туловище и она как бы «сложилась» как гармошка — вообщем одни ноги торчат. Все вокруг в шоке и я в том числе. Потом я типа пытаюсь её снять и вытянуть голову из туловища и как-то распрямить…

Хм… на этом проснулась…Странно, но всё вроде было нормально и выглядело совсем не как кошмар.

Подумалось и к чему бы это…

Потом попила кофе и мне надо было пойти в одну конторку — она рядом с домом. Пришла домой и вдруг в дверях обнаружила, что потеряла свой талисманчик — это значёк, который я купила на память о городе Иркутске.

В общем-то ничего особенного — на сером фоне чёрный бабр стоит на задних лапах на зелёной траве — в зубах у него судя по цвету — это лиса. И написано — Иркутск. Выбирался он из кучи значков….тем, что как-то по особенному «посмотрел» на меня.)

Вообщем расстроилась я сильно…вспомнилась куча разных вещей — потери последние и подумалось, что наверно страницу жизни под названием «Иркутск» пора закрывать.

Потом вдруг подумалось, а не пойти ли мне назад тем же путём как я шла — если судьба — то вдруг найду.

Я не ленива…. вообщем пошла… прошла весь путь до самой конторки и ничего…. Зашла внутрь и в коридоре на столе увидела свой значёк, а недалеко на полу нашла и застёжку от него…. Вот такие дела…

Так что страницу закрывать рано..)

Да здравствует Иркутск!!!


Урок 8. Шаг 5.

Маг: Сегодняшний разговор у нас пойдет о стихии земли.

Земля делает людей, настроенных на нее своим сознанием, сильными, выносливыми, неутомимыми, полными здоровья и физических сил. Земля также охватывает собой спектр состояний, соответствующий некромантским практикам, плюс к тому дает массу возможностей для оздоровления, омоложения и увеличения долголетия.

Наверное, стоит подробнее поговорить о некромантии. Если исходить из классической традиции (западная кабалистика), основные энергии и силы того или иного вида магии заключены в сконцентрированном виде в основной пентаграмме, соответствующей задачам данного направления магии. Таким образом, можно по основным энергиям пентаграммы судить о течении, которое эту пентаграмму использует. Если говорить об использовании пентаграммы в некромантии, то мы обнаруживаем там энергии из естественных источников геомагнитного происхождения, совершенно свободные от программирования или негативных составляющих энергии. Достаточно закономерный вопрос: отчего же некромантия считается, пожалуй, самым грязным и негативно окрашенным видом магии? Чернее черного…

Для этого есть несколько причин. В частности, недостаточность наличия земных энергий в человеке. То есть, они в энергетическом теле человека присутствуют (иначе мы не могли бы жить), но только на клеточном уровне. Мало кто знает, что многие вещества, которые необходимы для деятельности клетки человеческого тела, попадая в кровь, оказываются ядами для организма в целом. Похожим образом некоторые энергии совершенно нормально воспринимаются клетками, но на функциональном уровне могут даже привести к гибели человека… Так что проблема в том, что на уровне, который позволяет контролировать сознанием потоки силы, большая часть геомагнитных энергий болезненны и даже опасны для жизни. Итак, большая часть энергий геомагнитного происхождения необходимы для жизнедеятельности клетки, но в большем количестве в неструктурированном виде имеют выраженное патогенное влияние на организм человека. Получается, что любые попытки структурировать энергии такого рода на уровне сознательного контроля за потоками силы содержат в себе значительный риск и приводят к неудаче в девяносто пяти случаях из ста.

Другой сложностью в работе с энергиями земли является неизбежность контактов с нечеловеческими сущностями не столько агрессивными, сколько по самой своей природе опасных для нас (энергии, которыми они оперируют, в значительном количестве — патогенны, а значительное количество — начиная с рисового зернышка…). Дело в том, что люди практически неспособны поддерживать контакт с силой на данной частоте, вот и возникла ниша — частота энергии, на которой нематериальным сущностям не приходится конкурировать с человеком при изобилии чистой энергии. Это со всей неизбежностью привело к тому, что именно на частотах энергий земли сущностей много, человека они не боятся, стремительно эволюционируют. Итак, любой магический контакт с энергиями земли привлекает внимание сильных сущностей, опасных для нас по своему строению, составу…

Еще одна сложность: большую часть чакр не удается сбалансировать по стихии земли, а, значит, мы становимся неуверенными, нестабильными, испытываем затруднения с принятием верных решений и т.п.

В результате мы имеем ситуацию, при которой чаще жестоко страдаем от избытка энергий земли, чем от ее недостатка, а, пытаясь научиться пользоваться этой силой, рискуем дважды (при не очень стабильных реакциях): здоровьем и контактами с духами, одно прикосновение которых очень опасно. Какой мы делаем вывод из всего изложенного? Следует избегать контактов с энергиями земли, чтобы не пострадать? Неправильно. Нужно осторожно и настойчиво гармонизировать свои отношения с этой силой.

Задание: Учимся настраиваться на энергии земли, созерцая горы, например.

Мозайка.

А.: Настройка на землю… А как узнать, удалась ли она?

М.: Приходит ощущение внутренней силы, некой плотности. Кажется, что если сейчас возьмешь в руки какую-нибудь вещь, она обязательно сломается, потому что не получается соразмерять силы…

А.: А настройка на камни тут может помочь?

М.: Увы, не всегда. Часто, взаимодействуя с камнями, мы на самом деле взаимодействуем со структурой камня, а это немного другое.

А.: Интересно получается: значит, энергии земли нужны клеткам тела, но и вредны телу, так?

М.: Часто при целительстве обнаруживается, что в больном месте имеется сгусток энергии земли размером с яблоко. Так вот, когда энергетически чистишь этот участок тела, нужно не только удалить негативные энергии, но и сгусток энергии земли тоже. Довольно любопытно то, что если даже не вычищать негативные энергии, а только убрать энергию земли, наступает быстрое выздоровление, то есть, организм дальше справляется сам.

А.: И как быть?

М.: Нуууу… Пять из ста человек все-таки добиваются того, чтобы создать структуру из энергий земли.

А.: Пять человек? Или магов?

М.: Магов.

А.: А как?

М.: Сначала в свое тело вживляют небольшой энергетический узел. Как правило, это приводит к недомоганию. Либо узел в результате приходится убирать, либо удается справиться с недомоганием, адаптироваться. Во втором случае энергетическую структуру можно будет в последствии наращивать понемногу. По-настоящему опасны и неприятны только опыты с первичным вживлением такого узла.

А.: И что будет?

М.: С формированием энергетической структуры на основе энергий земли человек получает значительное долголетие, здоровье и массу магических способностей. Без этого контура маг не реализует весь свой потенциал.

А.: Интересно. Значит, вызывает болезни, но и здоровье дает?

М.: Здоровье дает только по завершении процесса адаптации.

А.: Такие контуры, вообще, откуда берутся? Мы же имеем в энергетике составляющие от стихии воздуха, огня и воды?

М.: Функциональные контуры у человека формируются еще в период внутриутробного развития. Если у матери есть какой-то функциональный контур в энергетике, то он будет заложен и в ее ребенке.

А.: То есть, надо сначала сделать у себя такую структуру из энергий земли, а потом рожать?

М.: В некотором смысле верно. Если у матери есть способность взаимодействовать на уровне сознания с энергиями земли без вреда для себя, то и ее ребенка такая возможность будет от рождения. Он будет сильнее ровесников, будет иметь паранормальные возможности

Трибуна.

Leu:

У меня примерно с момента присоединения к подписке ( это произошло в начале второго урока) начали складываться интересные взаимоотношения с электроникой. Электронные часы (разные) в телефонах показывают мне одни и те же цифры. В основном это касается моментов, когда мне хочется посмотреть на часы (я вижу, как правило, 10.10., 11.11.,12.12 и т.д.).

Интересен другой момент — за этот период трижды у меня на глазах в разных телефонах текущее время вдруг исчезало и на мгновение высвечивалось определенное сочетание: 14.07. Подозреваю, что оно имеет какое- то скрытое значение для меня. Может быть, предупреждение о чем-то?

Ну еще несколько раз удавалось осознанно влиять на выбор песен проигрывателем (об одном случае, кстати неосознанном, с «Эффектом бабочки» я тебе писал, ты даже приводила его потом в рассылке).


Урок 8. Шаг 6.

Маг: Поговорим немного о соотношениях стихий между собой.

Условимся сразу: работать с теми состояниями сознания, которые охватываются стихиями, можно и трудным способом, не используя «скоростной лифт» для смещения сознания, а честно проползая все на собственном пузе. Со временем опыт в этом случае, конечно, будет нарастать, сдвиги будут даваться все проще и проще. А, главное, практикующий при таких условиях даже не будет догадываться о том, что способности входить в те или иные состояния могли находиться в почти неразрешимом противодействии. Если практиковать со стихиями, то сдвигать сознание оказывается достаточно легко и приятно по освоении довольно простых техник настройки на стихии. Но скоро обнаружится, что работа с одной стихией может служить серьезной помехой при работе с какой-то другой стихией. Противоречит ли способность работать с эгрегорами способности осознавать себя в сновидении? Нет, конечно. Но вот стихия воды (сновидения) оказывается может подавлять огонь, и наоборот. То есть, работать с эгрегорами при помощи стихии огня, совмещая эту практику со сновидениями, навеянными стихией воды — задача нетривиальная.

Ответ, казалось бы, прост: нужно избегать помощи стихий, смещать сознание только за свой собственный счет. И тогда можно будет совмещать одну практику с любой другой, кроме того, навыки и познания были бы намного совершеннее. И все же лучше работать со стихиями, и вот по какой причине…

У человека (увы, каждого) есть прерывание основного потока энергий вдоль позвоночника. Получается, что в самом начале практик маг лишен основной энергетической оси внутри себя, вдоль которой, собственно, и следует смещать сознание. Так что без стихий — никак. Только на Большом Пути имеет смысл отказаться от сдвигов при помощи стихий с тем, чтобы собственными усилиями установить более прочную энергетическую магистраль вдоль позвоночника. А пока — уравновешиваем стихии, гармонизируем отношения с ними.

Воздух и огонь: Дружны между собой. Воздух дает обилие идей, а огонь энтузиазм и энергию для воплощения планов. Есть небольшая сложность — не всегда удается уловить некий образ действий, хорошо составить план. Часто люди, предпочитающие эти две стихии, так и носятся с какой-то идеей как с писаной торбой, но воплотить ее в жизнь не могут.

Воздух и вода: Вода впитывает в себя множество идей воздуха, становится благодаря ним очень яркой, впечатляюще реалистичной во внушаемых образах. Но при недостатке земли и огня это, скорее — созерцательность. Человек, сочетающий в себе эти стихии, сознает драму жизни, ноне видит смысла чего-то хотеть, к чему-то стремиться. Это — поэт или художник.

Воздух и земля: Вообще никак не сочетаются. Идеи сами по себе, реальность — сама по себе. Пространство невоплотимых мечтаний и прозы жизни.

Огонь и вода: Выработать правильный баланс достаточно трудно, но можно. И тогда вместо откровенной враждебности этих двух стихий вы получаете изумительную силу — огонь с его энергией и связью между материальным и нематериальным плюс вода, впитавшая в себя множество идей из воздуха. Энергия, желание, образ воплощения мечты в жизнь.

Огонь и земля: Сочетание опасное. Запальчивость огня и риск, который несет в себе земля. Амбиции, которые часто ведут к краху, выполнение планов любой ценой. Испепеляющие желания с весьма негибкими и чересчур грубыми методами их воплощения в жизнь. Склонность к черной магии.

Вода и земля: Дивный союз, которому не достает лишь мобильности. Вода, впитывающая в себя идеи воздуха плюс земля с ее основательностью и надежностью. Здесь не строят замков на песке, здесь возводят прочные дома (на крепком фундаменте и с надежной страховкой). Одна беда — дома возводятся лет тридцать, не меньше. Но это не тревожит человека, предпочитающего воду и землю, он умеет терпеливо ждать.

Задание: Вспоминаем «круг стихий», прорабатываем его.

Мозайка.

М.: По поводу правильного сочетания между стихией воды и стихией огня хотелось бы напомнить вам разговор о мигрирующих центрах энергетики. Там я уже говорила о широко распространенной идее о котле и огне под котлом. Если центры огня и воды поменять местами, то огонь, который был сверху, переходит вниз и начинает согревать воду, до того момента бывшую стоячей и холодной. Как результат получаем «пар» — некую мистическую энергию, называемую также «нектаром Луны».

* * *

А.: А можно как бы закреплять за какой-то чакрой определенную стихию, а потом работать с этой стихией на данной чакре?

М.: Не уверена, что в этом есть смысл. Я, помнится, уже приводила соответствия такого рода…

  • Муладхара — огонь;
  • Свадхистана — огонь, в исключительных случаях земля;
  • Манипура — огонь, вода, реже воздух;
  • Анахата — воздух, огонь, вода и земля;
  • Вишудха — огонь, воздух, вода;
  • Аджна — огонь, вода, земля;
  • Сахасрара — огонь, воздух, вода.

Нужно помнить, что речь тут идет о наиболее эффективных в использовании стихиях, тех, по которым можно отбалансировать чакру энергетически. А вообще, любая чакра позволяет работать с любой стихией с разной степенью успешности. Так что я не вижу смысла в том, чтобы ограничивать развитие чакры работой только по одной какой-то стихии.

Вот вышеприведенные соответствия в ином порядке:

  • Воздух — Анахата, Вишудха и Сахасрара;
  • Огонь — все чакры;
  • Вода — Манипура, Анахата, Вишудха, Аджна и Сахасрара.

Трибуна.

Стас:

Доброго времени, я поздновато присоединился к рассылке, но тут уж ничего не поделаешь. Читая архив я обратил внимание на некоторую растерянность, подавленность от происходящего бардака. Не всё обстоит так уж плохо или так уж сложно, не думаю, что нам грозит вымирание или растворение в социуме. Маг это существо, которое живет как бы над потоком реальности, если сравнивать поток реальности с водой, то у мага есть плавники и прочее, необходимое для плавания, а еще маг может выныривать из воды и приспокойненько дышать себе воздухом, а еще он может ходить по земле, а еще… Тут вопрос только в том, на что магу хватит фантазии и на сколько задора. Наши создатели клепали нас так же, как мы сейчас клепаем различную электронику, музыкальные инструменты, оружие и прочее. А вот вопрос, для чего же все это было затеяно? Ответ прост, и они, и мы распаковывали внутренние архивы, ту самую генетическую память, но не понимали этого, как и мы не понимаем, просто они были старше нас и в свое время наигрались в механические игрушки, а мы еще нет.

Вот что на мой взгляд действительно важно, так это исследование законов пространства и времени, у меня такое впечатление, что наша реальность это маленький осколочек, который потерял связь с окружающими пластами бытия. Вот и ответ на вопрос почему маги не могут собираться группами, если воду налить в бутылку, а потом ее на холод вынести, то понятно что будет, так и мы заперты в бутылку, надо просто крышку открывать. Есть предположение, что нас заперли за какие-то провинности или желая скрыть эти самые провинности, а что если родители выбежали на пять сек, а дверь-то и захлопнулась, а ключиков и нет, дома, у детишек двухлетних в руках ключики. Родители как могут им объясняют, что ключ мол надо в замок вставить, потом повернуть, а там и дверь откроется, а лучше какой-нибудь кодовый замок в пример взять, вот и получится наша ситуация:)) Ненадежная это концепция, дыр у нее много, но все-таки.

А если говорить об отличиях между роботами и нами, то их нет вообще. Ну металла у них в теле больше, мы щас тоже для протезов искусственные части применяем, а они наоборот могут биологические части применять. Увеличение памяти у нас тоже возможно, взять например и начать использовать свой мозг не на пять процентов, а на 25, а если устройство мозга посмотреть, то и получится, что «Железо» просто наращивали, у нас в каком-то смысле тут даже приимущество, ведь мы не выбрасываем устаревшее, все на месте. Эмоции и чувства машинам доступны уже сейчас, причем даже самым простым механизмам, любому объекту, который человек сотворил за всю свою историю существования. Я бы поставил вопрос таким образом. Что у нас с роботами общего? что от них нам нужно взять, чтобы возродить утраченное? Ведь человек ничего нового не создал, всему есть аналоги в природе, вот и нужно посмотреть, аналогом чего являются роботы и быстренько применить это на самом себе, перспективы впечатляющие! Уж коли мы — вершина эволюции, так нам и карты в руки. Был один мегапрограммист, значит и мы можем.

Надеюсь, что хоть одну умную мысль я здесь выразил, а вообще мысли через интернет выражать очень сложно, полет их стремителен, а способ ввода в комп пока оставляет желать лучшего:))

С уважением, Стас.

P.S. Вот сейчас в голове мелькнуло словосочитание: Корзина мира, что-то это должно значить, буду думать:))


Урок 8. Шаг 7.

Маг: Разговор сегодня пойдет о металле, как о начале, родственном стихиям.

Металл (холодное железо или черный металл – в противопоставление цветным) обладает некоторыми магическими свойствами. Диапазон состояний, которые охватывает собой металл, не слишком велик. Зато это – состояния передачи энергии на значительные расстояния. Металл именно для этого и используют.

  • Во-первых, конечно, металлические стержни наличествуют в середине практически всех жезлов (палочек), которые использует маг. Такой «сердечник» позволяет получать через жезл очень много энергии не испытывая проблем из-за удаленности источников энергии. Правда, это – жгучая энергия, далеко не всем удается преодолеть ощущение дискомфорта при прикосновении к железу в момент получения через него силы. Именно поэтому, как правило, железо в жезлах обрамлено деревом или облито смолой. (О способности дерева трансформировать энергию мы поговорим в следующем выпуске.) Так же вам следует знать, что получение энергии через металл для новичка – дело неприятное. А если такой опыт ставится невдалеке от места силы, то и опасное! Металл значительно упрощает получение энергии, но только жгучей ее составляющей. Тратя столько же сил как обычно, новичок получает энергии значительно больше, чем без использования жезла, и к тому же несколько отличающейся по составу и свойствам. В близости места силы по этой причине можно получить достаточно тяжелый пробой с непосредственным контактом тела и жгучей энергии… Чтобы избежать неудачи, существует несколько правил, которым я посоветую вам воспользоваться. Работу с магическими жезлами следует начинать с простого прутика, но я советую вам все же подобрать ту породу дерева или кустарника, которая вам интуитивно покажется наиболее дружественной. Постарайтесь сосредоточиться на мысли о том, что прутик, который вы держите в руках, помогает вам получить энергию, собирает ее и отдает руке. Когда вы уже научились концентрировать внимание таким образом, чтобы получать не рассеянный и жидкий, а довольно сильный и узкий поток энергии (а на это уходит от силы неделя), можно вставить в прутик небольшой кусок металлической проволоки. Его для этого нагревают, а отверстие в сердцевине прутика прожигается. Срез, через который была вставлена проволока, смазывают смолой (можно синтетической). Потом учатся получать энергию через получившийся импровизированный жезл, стараясь ощутить именно металл. Потом только переходят к работе непосредственно с металлом. При этом можно использовать обычный нож, если его рукоять – деревянная (сначала держатся за рукоять, а потом только за лезвие). Такая последовательность действий позволяет научиться соразмерять усилие с той отдачей, которую вы хотите получить, и дает время адаптироваться к использованию жгучей энергии.

  • Во-вторых, «жгучесть» железа ощущают не только люди, но и сущности тонкого плана. Кроме того, сущности тонкого плана состоят лишь из энергии, той самой, которую так хорошо втягивает в себя и транспортирует металл, несколько изменяя изнутри. Таким образом, сущность может потерять значительную часть своей энергии при соприкосновении с холодным железом. Именно поэтому в качестве оружия в поединках с могущественными сущностями маги используют ритуальную шпагу или меч… Вспомним, получение навыков работы с металлами от самого мага требует некоторого времени и сил, но при этом люди намного легче переносят магический контакт с металлом вследствие более сложного устройства энергетики, компенсирующего влияния звена, обилия металлов в нашей повседневной жизни и т.п. факторов. А еще: вред от неудачного контакта с сущностью много больше, чем от неудачного контакта с металлом. Так что холодное железо в таких ситуациях оказывается на стороне человека.

  • В-третьих, человек иногда «застревает» во время своих практик – по многу раз пытается проснуться после осознанного сновидения, оставляет часть своей энергии в пространстве снов по пробуждении, неверно (не до конца) присоединяет свои энергии после ночного сна и т.п. Тут железо может сыграть роль своеобразного транспортного средства, позволяющего собрать все свои тонкие тела в одном месте либо же разделить их определенным образом. Вы можете смещаться в пространстве снов в осознанном сновидении, найдя там металлический предмет побольше и подержавшись за него (это дает настройку на металл, а значит, вводит в состояние, способствующее мгновенным смещениям энергий на большие расстояния). Если у вас было тяжелое пробуждение, металл поможет просто все вернуть на свои места: обычно достаточно пару минут подержаться за батарею, железо втянет в себя неправильно возвращенные в тело энергии и снова отдаст их телу, но уже без небольшого смещения, которое являлось причиной дискомфорта при пробуждении. В общем, импровизируем.

Два примечания:

Второй и третий способ использования металлов требуют некоторой подготовки, умения уверенно управлять потоками энергии.

Цветные металлы тоже используются в магии, но тут точно нужно знать, который металл «ваш», соответствует врожденным особенностям и доминантному цвету ауры.

Задание: Пробуем использовать холодное железо для получения и концентрации энергии, определяемся с тем, какой металл из цветных подходит вам лучше всего.

Мозайка.

L.: «Темперамент скорее имеет отношение к доминирующей в человеке стихии, а не к направлению».

Какая разница между стихией и направлением?

М.: Направление – это то, что ты видишь в мире, то, что для тебя ярко, важно, информативно, то, что дает тебе силу. А стихия – это способ эту силу собирать, накапливать и использовать.

Трибуна.

Оксана:

Сейчас нахожусь в состоянии сдвига сознания почти постоянно. Я даже не практикую это по твоим рассылкам, потому что опасаюсь, что могу забрести очень «не туда». Это же не так просто, как кажется на первый взгляд. В первую очередь необходимо осознать: «А что ты хочешь получить. Удовлетворить свои амбиции, что это можешь. Или преследуешь конкретную цель, а достойна ли она?» У меня в голове — нет, не правильно. В моем пространстве складывается какая-то мозаика из отрывков видений, знаний, воспоминаний, пониманий и т.п. И в тоже время присутствует какое-то заячье чувство, желание найти свою семью (как ты писала, в которой различие «по цвету штанов»), может там есть красный, умный, надежный. А вообще, конечно, самое важное, что пришло осознание «Божьей руки». Как-то странно, что раньше это не ощущалось, хоть и было совсем рядом.

Извини за сумбур.


Урок 8. Шаг 8.

Маг: Здравствуйте, я снова дома и могу, наконец, полноценно заниматься рассылкой. Большое спасибо за ваше терпение!

Сегодня я буду говорить о дереве, как явлении родственном стихиям.

Растительный мир достаточно богат, воздействие различных представителей этого мира на человека столь разнообразно, что попытка выявить общие черты в тех состояниях, которые нам дают растения, является задачей нетривиальной,… но решаемой.

Тут нужно понять одну вещь: растения уникальны с точки зрения энергетики. Им удается синтезировать практически все виды энергии. Задумайтесь над этим: растения не только в энергетике обладают такими свойствами, они и в материальном мире создают белок из самых простых компонентов, благодаря чему мы и обеспечены пищей. Итак, пространство растительного сознания позволяет нам достигать состояний, в которых мы можем получать самые простые и базовые виды энергий, а потом перерабатывать их в себе, создавая совершенно уникальные и сложные производные.

К стихии дерева имеют отношение не только деревья, но и все растения. Просто деревья – цари растительного царства. Будет уместно поговорить о различиях между травами и деревьями и их использованием в магических практиках. Травы менее стабильны и, кроме того, недолговечны. Так и с состояниями, которые они могут вызвать – они оказываются ограничены узкими рамками (небольшая область сознания) и длятся недолго. Стабильный эффект от любой из трав можно получить лишь при длительном употреблении, когда эта энергия накапливается в организме в достаточном количестве. С деревьями все иначе: они воздействуют на человека мягче и незаметнее, но зато эффект оказывается стабильным и в подавляющем большинстве случаев благотворным. Исключение тут составляют деревья, с которыми человек находится в резком диссонансе по энергетике (а так бывает). Так что достаточно важно определиться с тем, какие травы полезны, а какие вредны, какие деревья вам дружественны, а какие – нет. С полезностью или вредностью трав вам поможет определиться справочник по лекарственным растениям, а вот с деревьями вам придется полагаться на собственные ощущения.

Если хотите попробовать пообщаться с травами, советую вам начать …с петрушки. Очень волшебная трава! И замечательно дружелюбная к людям. Мне вспоминается мой первый опыт с этой травой: надышавшись соком этого растения, я увидела рядом небольшое зеленое существо с туловищем-корнем и пышной гривой волос — веточками петрушки. Тот разговор с травой стал для меня потрясением – так много болезней, оказалось, можно вылечить с помощью этой травы с огорода, если знать некоторые слова и время сбора! Жизнь подтвердила потом все, что я узнала за тот вечер и на собственном опыте, и по тому, что ПОЗДНЕЕ довелось прочитать в травниках. Так что могу сказать с уверенностью: трава, которая рассказывает человеку, как ее можно использовать – не сказка. Если вы считаете, что разговоры с петрушкой – детские шалости, можете попробовать вдыхать дым можжевельника, но должна предупредить: опыт может оказаться и негативным, обязательно нужно быть бдительным и уважительно отнестись к духу растения…

Для попытки контакта с деревом могу посоветовать дуб – он благороден и полон силы, вряд ли вам будет угрожать неудача или разочарование. Жителям Сибири (где дубы не растут) могу посоветовать попытаться установить контакт с кедром – это так же станет благоприятным началом для дружбы с деревьями. Попробуйте обнять дерево, слиться с ним, попытаться ощутить, как его корни уходят в землю, наполняясь ее силой, как крона врастает в небо, наполняясь его силой, постарайтесь почувствовать эти потоки в себе, научиться у дерева получать энергию и направлять ее в нужное русло… Если не получится – не беда, дождитесь весны, соки жизни будут в деревьях очень обильны, тут уж ваши шансы будут наиболее велики.

Задание: Учимся контактировать с деревьями и травами.

Мозайка.

S.: Какие методы набора и сохранения энергии бывают?

У меня пока лучшим способом остается то, что я делал по урокам создания кристалла.

У меня такое ощущение, что я как-то не понимаю, какие могут быть способы и виды набора энергии.

М.: Видишь ли, я предлагала способ набора энергии, исходя из нескольких требований: это должен быть естественный источник, не запятнанный чужим сознанием; энергии должны быть базовыми, теми, из которых можно получить все, что угодно, вплоть до невосполнимых энергий; источник энергии должен быть постоянным, доступным в любое время и в любом месте; источник должен быть предельно мощным, если можно – неисчерпаемым; должна быть ВРОЖДЕННАЯ способность получать и усваивать данный тип энергии, а так же держать в своем энерготеле в сбалансированном состоянии. В этом смысле способы, которые я предложила – внеконкурентны.

Есть и другие типы энергии, которые хоть и не соответствуют столь высоким требованиям, все же приближаются по качеству к тем, что были указаны в уроке по энергетическому кристаллу. А именно: прана (получают с помощью специального дыхания); тантрические потоки (получают при занятиях сексуальной магией… Внимание! Нужно использовать этот источник энергии с осторожностью: можно угодить в потоки сознания предыдущей расы, а это…); астральные и эфирные токи (сильно загрязнены, чистые источники найти можно, но очень непросто); энергии Логоса (требуют отличных знаний в кабалистике); потоки космических энергий (нужна высокая частота сознания).

В качестве дополнительного бонуса значительный приток энергий можно получить от молитвенных практик, магических танцев, прослушивания музыки, некоторых сдвигов сознания…

Трибуна.

Анастасия:

Привет, Маг!

Ну, во-первых, мне хочется тебе сказать огромное спасибо за рассылку и за форум. А особенно за семейную атмосферу, которая сложилась на форуме — такое встречается очень и очень редко :)

Каюсь, я сейчас практически не занимаюсь по рассылке (кроме энергетических чисток) — сейчас просто что-то происходит с моим сознанием не совсем для меня понятное. :-/

Я заинтересовалась магией в первую очередь из-за астральных путешествий ну и вопросов, связанных с жизнью после смерти, т. к. после опыта клинической смерти мне это казалось актуальным. Но вот уже с месяц начинаю замечать, что перестала преследовать какие-либо цели кроме одной — связанной с моим местом и предназначением в этой жизни ( как всегда, не могу ясно выразиться словами, чего же я ищу :))

Кроме того, тело постоянно вибрирует (похоже на раскачивание маятника вперед-назад), когда не заостряю внимание, я забываю об этом, но похоже, это постоянный процесс, даже сейчас :)

А недавно случился не очень приятный опыт — так получилось, что неделю после НГ я практически не спала, потом легла отоспаться днем. Мне начал сниться какой-то ужасный кошмар из которого пыталась вырваться, но ничего у меня не получалось :( То есть, я просыпалась, открывала глаза и в тот же момент меня насильно затягивало обратно в кошмар — и так бессчетное количество раз. Я слышала, что творится в квартире, какой фильм и на каком моменте смотрит мой брат, но ни пошевелиться, ни сказать чего-то я не могла, точно так же, как и окончательно проснуться. У меня даже появилась мысль, что, наверное, я умерла. Потом поняла, что дышу — дыхание было единственным, что могла ощущать, и поняла, что мертвые не дышат :). После этого просто терпела это все, сосредоточившись на дыхании, пока меня не разбудили.

Потом заметила одну странную вещь — я стала как-то иначе ощущать людей. Раньше мне было очень сложно вступить в контакт с незнакомым человеком, теперь это происходит так, будто все незнакомцы для меня близкие люди, которых я давно знаю (звучит немного глупо, но так оно и есть) :)

И еще — патологически не могу ни на кого рассердиться :)

В общем, не могу понять, что такое со мной происходит.

Если будет время и желание, объясни, пожалуйста, чем мог быть этот сон? Мне почему-то кажется, что дело не только в переутомлении, тем более, что много лет назад у меня было что-то похожее.


Урок 9. Условия совершения магического акта. Раппорт.

Урок 9. Шаг 1. — Методы настройки, установления связи между оператором и объектом (субъектом).

Урок 9. Шаг 2. — Учимся чувствовать положение ФС и управлять ФВ.

Урок 9. Шаг 3. — Подходы в установке раппорта.

Урок 9. Шаг 4. — Сложности, которые могут возникнуть при установлении раппорта.

Урок 9. Шаг 5. — Анализ особенностей питания.

Урок 9. Шаг 6. — Учимся узнавать у своего тела, в чем оно нуждается из еды.

Урок 9. Шаг 7. — «Точка для сна». Как спать правильно.

Урок 9. Шаг 8. — Состояния: «Целебный сон». «Телепатия».

Урок 9. Шаг 9. — Состояния: «Внушение». «Внетелесный опыт». «Приказ самому себе». «Контакт с сущностью».

Урок 9. Шаг 10. — Состояния: «Опыт видения». Выход на «другую сторону».

Спецвыпуск 16. — «Другая сторона».

Урок 9. Шаг 11. — Состояния: «Пророчества». «Трансформации».

Урок 9. Шаг 12. — Трансформация физического тела. Продолжение.

Урок 9. Шаг 13. — Состояние: «Разговор с животным».

Урок 9. Шаг 14. — Состояния: «Выход в Хроники Акаши». «Ясновидение».

Спецвыпуск 17. — Кармический рисунок при агрессивном взаимодействии людей друг с другом..

Спецвыпуск 18. — Возможности комбинирования базовых техник.

Урок 9. Шаг 15. — Состояние: «Вспоминание».

Урок 9. Шаг 16. — Состояние: «Охота за силой».

Урок 9. Шаг 17. — «Охота за силой» — Продолжение.

Урок 9. Шаг 18. — Состояния: «Остановленный мир», Материализация мыслей.

Урок 9. Шаг 19. — Открытие канала. Передача энергии от тонкого в плотное.


Урок 9. Шаг 1.

Маг: Эту тему я собираюсь посвятить методам настройки, установления связи между оператором и объектом (субъектом), на который производится воздействие. Без такой связи рассчитывать на успешность магического акта не приходится.

Сначала мы с вами вспомним, какие методы я уже объясняла в рассылке.

Во-первых, можно перенести внимание на объект (субъект) и таким образом установить связь между вами и им. Если вы помните, внимание — это нечто, привлекающее энергию. Помещая внимание в какой-то объект (субъект), мы получаем способность контролировать свободную энергию в нем содержащуюся. Если структура энергетического каркаса объекта (субъекта), на который мы направили внимание, не слишком жестка, то мы получим контроль не только над свободной частью энергии, но и над структурированной ее частью. Итак, смещая внимание внутри объекта (субъекта) воздействия, мы смещаем так же энергию внутри него. Безусловным плюсом такого метода является его предельная простота. Минус же — некоторый недостаток контроля над изменениями, которые мы производим (способ в принципе грубоват). Хочу предостеречь от таких опытов в отношении людей (особенно немолодых): если энергоструктура человека повреждена, то внимание может привлечь энергию в место повреждения, а соприкосновение тела с энергией в месте разрыва канала достаточно болезненная вещь. Совсем недаром многие люди избегают внимания окружающих, одеваясь серо и неброско, держась всегда «в тени». Я объясняла этот момент, когда речь в рассылке шла о возможных негативных симптомах при наборе энергии (тема про энергетический кристалл).

Во-вторых, для установления связи можно использовать взгляд. Это — способ, родственный приведенному выше. Мы привыкли глядеть туда, куда устремлено наше внимание, и рассматривать то, что оказалось перед глазами. А еще взгляд обладает собственной сильной энергетикой, не считая того, что помогает нам управлять вниманием. Взглядом можно продавить/пробить защитные слои ауры человека (энергетического поля объектов), именно этим и объясняется эффект «дурного глаза». Твердость взгляда поддается тренировке. Вы, например, можете созерцать черную точку на стене напротив вас, не отводя от нее взгляда, сначала из неподвижного положения, а потом и перемещаясь по комнате — метод широко известен. Твердый взгляд может потом быть использован для введения человека в некое подобие транса, а с опытом — и в трансовое состояние. Многие пользуются таким взглядом для того, чтобы избегать неприятных ситуаций на улице — человек, которого «продавили взглядом», как правило, ощущает страх и растерянность, утрачивает агрессивность.

Есть и другая разновидность установления контакта с помощью взгляда — созерцание. По выполнению такой способ схож с медитацией и требует значительного времени в отличие от «твердого взгляда», действующего за считанные секунды.

В-третьих, можно воспользоваться эффектом копирования. Чтобы легко чувствовать человека на любом расстоянии часто достаточно владеть одинаковыми вещами (одинаковые значки, ручки, зажигалки и т.п.). В теме про эгрегоры я уже описывала такую возможность: все точные копии обладают единым энергетическим телом. Таким образом, одинаковые аксессуары, например, будут поддерживать постоянный контакт между двумя людьми. Для наилучшего эффекта следует проследить, чтобы копии существовали только в двух экземплярах — так вы избежите случайных помех.

Так же для установления контакта подойдет фотография человека (объекта воздействия), так как она является копией внешнего вида. Невероятным по эффективности является обладание кусочками тела человека (волос, ногтей, крови) или же его одежды, носимой постоянно. Я слышала, что некоторые женщины для того, чтобы быть ближе к своему избраннику, дарят ему вязанные вещи, в которые вплетены волосы дарительницы. Так же эффективны оказываются куклы (вольты), которым придают сходство с конкретными людьми.

В качестве частного случая применения эффекта копирования для установления связи следует рассматривать совместно съеденную пищу (выпитый напиток). Поверье о том, что, поев с одной тарелки с другим человеком, можно узнать его мысли, не так уж нелепо! Разломленный кусок хлеба, который съели два человека, к примеру, на некоторое время создает сильную связь между этими людьми за счет эффекта копирования. Похожий эффект возникает на некоторое время, если вы поделились с человеком своей энергией.

В-четвертых, вы можете использовать подстройку. Метод широко известен благодаря популярности разного рода учебников и самоучителей по НЛП. Заключается он в подражании позе, жестам, интонациям собеседника, а значит, может рассматриваться как еще один способ применения для установления связи эффекта копирования. Подстройка для продвинутых: не обязательно копировать внешние проявления, можно копировать и некоторые особенности энергетики. Это может быть конфигурация ауры, присутствующие в ней цвета, пульсация ауры и т.п.

В-пятых, выйдя в пространство первого кодекса можно получить связь со всем, чем угодно (и всеми, кем угодно) через мировую душу.

В-шестых, вы можете установить с человеком связь через его звено, если вам известно имя. Достаточно несколько раз внятно повторить его.

И главное: любовь позволяет установить контакт при любых условиях и обстоятельствах. Любовь сближает. Недаром мать и ее дитя, влюбленные так хорошо чувствуют друг друга без всякой магии…

Задание: несколько попыток установления контакта с помощью перечисленных методов вам не повредят. Это не должно занять много времени или отнять много сил, если, конечно, вы работали по предыдущим темам. В общем, ничего нового для вас, скорее — повторение пройденного.

Мозайка.

Р.: Тэксс… с набором все ясно, а как насчет сохранения энергии? То бишь, аккумулирования? Подскажите, плз…

М.: Могу напомнить кое-какие моменты из рассылки.

Для аккумулирования энергии может быть использован амулет.

Энергетическая емкость человека возрастает с каждой чисткой.

Замыкание контура энергетики просто неоценимо, если занимаешься накоплением энергии.

Убирая патологические связки (закорачивания контура) можно добиться повышения энергоемкости втрое-четверо.

Стабильность энергетике человека при значительном потенциале придает основной канал, расположенный вдоль спины, нужно хорошо его очистить, восстановить и сделать проточным.

Трибуна.

Монарх:

Кто автор статьи, не помню. (М. — Орфография сохранена.)

«Часто нам нужно занятся какой-небудь магической работой после тяжелого рабочего дня. Маг должен привыкать к таким трудностям. Нельзя же тратить время зря! Но в такие дни обычно наш дрогоценный эфир отбирают до такой степени, что уже не в состоянии убрать хотя-бы сглаз. А если и в состоянии, то после этого нас поглощает уже тяжелый, крепкий сон без сновидений. Нагло, однако! Именно поэтому я решил написать несколько способов, которыми пользуюсь сам. Я решил начать с шаманских практик, и плавно перейти на метафизические и экстрасенсорные методы набора энергии.

Итак, поехали. Первый способ

Чисто шаманский. Когда бы вы не вышли на улицу там всегда есть природные и очень мощные сущности. К примеру, снегопад или просто лежащий снег, или дождь, или озеро, или лес, или просто деревцо стоит. Подойдет все, что является крупным (в энергетическом плане). Ну, если вы не нашли ничего то проще всего найти солнце, или если закрыто, то тучи. Луна подойдет, но не совсем. Лунная энергия в основном интуитивная, потому сейчас она нам не подойдет. Итак, выходим на улицу. Находим то, что нам нужно. Не обязательно подходить к нему, достаточно знать, что этот предмет есть. Очистите свою голову от лишних мыслей. Направьте все свое сознание на то, что вам нужна энергия. Посмотрите (можно в воображении) на обьект. Почувствуйте, что это живой организм. Такой же, как и вы. Он также как и вы обладает сознанием. И нам нужно с ним подружится. Посмотрите, и найдите очень красивые, приятные линии или формы его. Насладитесь его красотой. Почувствуйте его силу. Мысленно, как бы обращаясь к нему поприветствуйте. Попытайтесь сосредоточится и почувствовать ответ. Попросите энергии. Почувствуйте: хотят ли вам дать энергию? (если это солнце, то 100 пудов даст)

Продолжайте контакт, пока не почувствуете, что вы наполнены энергией. Поблагодарите, и попрощайтесь для завершения контакта.

При хорошей тренировке иногда можно добится больших результатов, и общение с природой вам станет привычным.

Второй способ

Если же доступа на улицу у вас сейчас нет, или вам просто лень выходить, тогда можно испробовать второй способ. Станьте ровно, или сядьте на стул. Начинайте ровно, спокойно дышать. Посидев так с минуту делайте медленный, глубокий вдох. В это время в воображении представьте, что энергия нашей любимой планеты проходит через вас начиная с низа и до верха. Почувствуйте, как от копчика вместе с вдохом подымается и насыщает тело сильная, красная энергия.

Теперь выдох. Энергия насытила тело, и опускается. Теперь начиная с самой высокой точки головы и сквозь все тело проходит фиолетовый луч света. В нем полно интуитивной информации. Почувствйте, как она проходит через мозг, насыщая информацией. Снова вдох, и энергия заполняет тело. Снова выдох, и мозг насыщается информацией…

Делаем так пока не почувствуем всю радость бытия. Главное не переборщить.

Третий способ

Делаем второй способ, но теперь чувствуем движение обоих энергий. Вдох — фиолетовая спадает, красный поток усиливается. Выдох — красная энергия спадает, фиолетовая ускоряется. А потом дышим, и чувствуем спокойно движение обоих энергий, и в воображении смотрим, как наша аура становится ярче, светлее, цветастее, сильнее! Постепенно она уже аж глаза слепит. Она ярко-желтого, или ярко-бирюзового цвета. А сквозь нее в такт дыханию движутся два потока энергии. Один из земли, другой из космоса.

Этот способ хорош тем, что тут вы используете не чужую энергию, а вашу «розетку», ваше личное питание. При этом потоки вымывают плохую, старую энергию, сглазы и остальную нечисть в эфирке.

Четвертый способ

Чувствуем потоки. Просто наблюдаем за их размеренным течением. Чувствуем, как сильный, упругий поток земли входит в красную чакру. Потом смотрим, как энергия космоса входит в фиолетовую чакру сверху. Сила и информация… Вдох. Смотрим за энергией земли, т.е. силой. Выдох. Смотрим за энергией космоса, т.е. информацией (можно представить как световой поток). А теперь дышим, и сосредотачиваем внимание как на верхней, так и на нижней чакре. Да, это сложно, но возможно.

Теперь я предлагаю вот что. Берем и закрываем все дырки в ауре (воображаемые). Представим, что энергия никуда не расходуется, а накапливается через две чакры.

Когда наберетесь восстанавливаем нормальный поток энергии.

Смысл этого упражнения в том, что-бы временно не тратить никуда энергию. Постепенно она накопится (за минут 5) с головой.

Можно придумать валом способов, но те, которыми я пользуюсь тут. Все зависит от того, сколько у вас есть времени на это. Если не более 10-ти минут. то лучше первый или второй способ. Если больше, то четвертый или третий».


Урок 9. Шаг 2.

Маг: Если вы были внимательны, то уже могли заметить, что я в предыдущем выпуске не упомянула и словом еще один метод установления контакта, о котором уже говорила в рассылке: использование фантома.

Напомню немного, что мы уже знаем о фантоме: Это некая форма, которую принимает наше внимание. Большую часть своего внимания мы поглощаем сами, нам это нужно, чтобы чувствовать свое тело, иметь возможность свободно двигаться, не ударяясь ни обо что и т.д. Кроме того, мы получаем энергию, которую притягивает внимание, если оно в нас и помещено. Как правило, внимание повторяет формы нашего тела. И чем больше практика, тем точнее. Если вы уже поработали некоторое время со своим вниманием, то можно будет в этом уроке приступить к новой для вас технике управления своей энергетикой. Техника непростая, она совсем не зря имеет репутацию элитарной…. Но я верю в ваш успех! Так что приступим.

Постараемся вывести свой фантом недалеко от тела (сдвиг сознания по горизонтали), а потом наловчимся и попытаемся рассмотреть его (то есть — себя). Если очень внимательно отсканировать пространство за спиной вашего фантома, то вы, скорее всего с первой попытки обнаружите там небольшую точку, она выделяется своей плотностью и яркостью. Я испытываю некоторые затруднения с тем, как эту точку можно назвать, не очень люблю вводить новые термины. Наиболее искушенные из вас могут сказать, что речь идет о «точке сборки». Но я воздержусь от использования этого названия, поскольку концепция точки сборки не похожа на то, чему учили меня, непохожи приемы, да и само определение, объяснение несколько различаются. Так что у нас пойдет речь о «фокусе сознания» и «фокусе внимания». Фокус — в том смысле, в котором это слово используется в оптике: точка, в которой собираются лучи, идущие параллельно из бесконечности. «Линзой» для собирания этих лучей в данном случае служит сам человек. С фокусом внимания (или сознания) можно работать — смещая его, мы можем изменить все настройки человека одновременно! Но, естественно, потребуются некоторые усилия для того, чтобы овладеть этой техникой. А начнем с тем, что я и предложила — поищем яркую точку на фантоме, где-то на уровне лопаток.

Фокус фантома — это фокус внимания. Так я и буду в дальнейшем называть данную точку. На самом деле существует аналог собственно в энергетике человека, внимание просто копирует его. За вашей спиной примерно на уровне лопаток находится еще один фокус — фокус сознания. Сдвиги этого фокуса (фокуса сознания) приносят воистину невообразимые результаты! К сожалению, хи-хи, никто не знает, как этого сдвига добиться. Нет даже способа увидеть собственный фокус сознания — как можно видеть то, чем видишь? Поэтому нам и нужен фокус внимания, как некий инструмент мониторинга собственных состояний и инструмент для сдвига фокуса сознания.

Для начала следует сделать вот что: постараемся слегка сдвинуть фокус внимания. Это нетрудно, фантомы легко управляются, более того, они пластичны до предела — если вы помните, энергия фантома у обычного человека вообще никак не структурирована. Сместив (немного!) фокус внимания относительно фантома (советую сделать его чуть-чуть ближе к спине фантома), зафиксируйте его в таком положении, слегка сдавив для лучшего результата. И — ждите. Спустя некоторое время — это индивидуально, от пары минут до получаса, вы почувствуете некую точку в своей спине. Это результат обратной связи, если сохранять концентрацию внимания, то от манипуляций с фокусом внимания начинает проявлять активность фокус сознания. На вопрос о том, будут ли в точности совпадать смещения фокуса внимания и фокуса сознания, я могу вам честно ответить: а фиг знает! Не слишком часто приходится наблюдать такое со стороны, из собственных-то фокусов я вижу только один. Со слов моего Наставника такое совпадение …возможно. При достаточном опыте и подвижности сознания, ессно, после основательных чисток, удаления патологических связок в энергетике и устранения доминирования рационального ума. Если же фокус сознания слишком привязан к своему настоящему положению, то его смещение либо не состоится вовсе, либо окажется незначительным, совпадающим только по направлению сдвига. В любом случае, наша цель на настоящий момент научиться хотя бы чувствовать положение фокуса сознания, а легче всего это сделать, потревожив его покой.

Как ни странно, большинство практикующих ощущают эту точку так, будто она находится в их теле, где-то в области позвоночника, несмотря на то, что это не соответствует действительности (разве что сдвиг настолько силен, что фокус сознания углубляется в тело). Но всегда находятся и те, кто ощущает это нечто у себя за спиной, на некотором удалении…

Задание: Учимся чувствовать положение своего фокуса сознания.

Мозайка.

В.: Маги могут очаровывать и диктовать свою волю простым смертным.

Но это не назвать общением. Обычные люди тоже могут попытаться диктовать, но из-за небольшой разности в потенциалах это приводит чаще всего к конфликтам.

А настоящее общение — оно как дыхание. Тут сила ни к чему. Главное — баланс.

Питаться нужно, как дышать, общаться нужно, как дышать. Наверное, и жить нужно, как дышать. Взял-отдал… Не накапливая ничего впрок. Мы же воздух не накапливаем.

С.: Что, по-твоему, означает — разность в потенциалах?

В.: Энергетических. У кого больше энергии, тот может диктовать волю более слабым в энергетическом плане. Только от такого диктата тоже есть защита. Всё же энергия, как и деньги, решают не всё в жизни. Далеко не всё…

М.: Мммм… проблема, действительно, существует. Особенно когда силы уже накоплены, кое-что умеешь, часть контура замкнута, а ума еще не хватает… В смысле — знаний и мастерства. Одни обнаруживают, что все с ними стали соглашаться и общаться теперь как-то …скучно. Другие видят, что люди в их обществе начинают вести себя как-то неадекватно (практически впадают в транс). В любом случае странностей на этом этапе практики не избежать. Причем тут ведь ты сам не навязываешь человеку какого-то поведения, все происходит совершенно бессознательно, как раз на уровне той самой разницы потенциалов, о которых говорит В. Чтобы общение с окружающими снова обрело свое подлинное содержание следует: во-первых, научиться ко всем своим собеседникам относиться с большим уважением и бережностью; во-вторых, научиться легко и непринужденно подстраиваться под них, потому что в противном случае будешь оказывать слишком мощное влияние на человека, не оставляя ему выбора в том, что чувствовать и как себя вести.

Трибуна.

Дмитро Менделеев:

Когда мы занимаемся думанием, то стимулируем перенаправление энергии в этом направлении, увеличиваем свою проточность. Однако и сознание, так же, как и тело, помнит пути, по которым оно делало это раньше. И чтобы танком управлял танкист, а не автопилот, иногда полезно бывает мягко останавливать процесс поиска аргументов и осознания своих чувств простым и совершенно логическим тезисом: «В этот момент я не придумываю ничего нового, кроме того, что во мне заложено всем моим предыдущим жизненным опытом. Пора остановиться». Именно мягко, чтобы не было преждевременной остановки этого потока энергии. И тогда может оказаться так, что случится такой феномен, как появление неожиданного, или ценное принятие какого-то абсурда, или новое качество понимания книжных истин.

Несмотря на то, что мы говорим, что нужно обладать достаточной силой, тем не менее, люди в своем общении не используют силу, а поступают по какой-нибудь из следующих схем:

— сердятся на оппонента, обвиняют его в многочисленных грехах и прерывают общение с ним;

— «ведутся» на модели мировосприятия оппонента, основываясь на мешанине из личного отношения к оппоненту, особенностей связи умозаключений оппонента с личными ментальными конструкциями и качества проглоченного накануне обеда;

— пытаются «уговорить» оппонента на свое восприятие мира, бесконечно комбинируя аргументы, которые почерпнули по двум предыдущим схемам.

Насколько я понимаю, маги ничего нового не придумали (наверное, и не пытались) для общения с людьми. И внешне действия мага не отличаются от действий какого-нибудь мозгоклюя.

Только попытка предположить иную цель, кроме тривиальной, отличает проявленность мага от человека. Я для себя сделал важный поведенческий вывод: Если со всеми без исключения людьми взаимодействовать (противодействовать/сотрудничать) как с Магами, имеющими развитую систему управления целями, то, с одной стороны, независимо от окружения, происходит развитие возможностей личного целеполагания, с другой, как ни странно, — обеспечивается большая эффективность этого взаимодействия. При общем повышении гармоничности воспринимаемого мира.


Урок 9. Шаг 3.

Маг: Рассмотрим два непохожих подхода к установлению раппорта.

Сначала попробуем выполнить упражнение из предыдущего шага, немного усложнив задачу. Итак, выводим фантом из тела, потом находим в нем фокус внимания. (Если вы хорошо поработали с предыдущими заданиями, то фокус внимания сможете в себе увидеть, даже не выводя из тела фантом. Просто немного неудобно наблюдать его за спиной…) Потом смещаем куда-нибудь фокус внимания. В качестве этого «куда-нибудь» могу посоветовать сосуд с водой. Вода — прекрасный вариант для такого опыта, очень благодатный материал по части мысленного взаимодействия с неживыми объектами. Так что смещаем фокус внимания в воду. Буквально: наливаем воды в стакан, ставим перед собой, выводим фантом, смещаем фокус внимания в пространство, занимаемое водой в стакане. Ждем. Через некоторое время почувствуется некое изменение ощущений в спине (мы учились вызывать его в прошлом шаге). Еще спустя некоторое время вы обнаружите в себе …нечто вроде «ощущения воды». Это — действующий раппорт с водой в сосуде перед вами. Фокус сознания сдвинется в направлении, которое указывает ему фокус внимания, и вам станут доступны ощущения того, откуда взята вода, насколько она чистая, какую энергию в себе содержит, оказывалось ли на нее влияние чьих-то мыслей, соприкасалась ли она с духами стихий, как может повлиять на здоровье и т.п. Уровень полученной информации напрямую зависит от уровня вашей тренированности: чем выше осознание, тем больше вы узнаете об объекте, с которым находитесь в раппорте.

В качестве объекта, используемого для переноса своего фокуса внимания, может послужить и что-то другое, например, фотография человека. Установив раппорт с ней, вы ощутите внутреннее состояние того, кто изображен на снимке. Можно поместить фокус внимания в картину, и вы ощутите чувства художника, с которыми картина писалась. Можно поместить фокус внимания в фотографию места силы (или просто красивый пейзаж), и вы почувствуете запахи, воздух, звуки этого места, его энергетику и т.п.

Принцип — универсален. Смещение фокуса внимания на объект (субъект) ведет к настройке сознания на частоту излучений данного объекта (субъекта). Возникающий эффект синхронизации отвечает всем требованиям, предъявляемым к магическому раппорту. Минус у того метода, который мы сейчас рассматриваем, только один — нужно иметь объект (субъект) под рукой, буквально в пределах видимости. При отсутствии такового нужно как минимум его изображение или фрагмент. И вот тут перед нами встает вопрос: а можно ли установить раппорт на расстоянии, если нет изображения или фрагмента того, на что собрались настраиваться?

Напомню кое-что из теории, уже объяснявшееся в предыдущих выпусках. При совершенном развитии кокон человека в точности повторяет кокон Земли. А значит, обладает всем набором координат, позволяющих произвести настройку на любое место и время в пределах Земли, естественно. Может, вы вспомните, я объясняла это на примере Куликовской битвы?.. Так вот, если сместить тонкое тело (или просто фантом — он содержит фокус внимания, а значит, этого окажется достаточно) в какое-либо место (время), то фокус сознания начнет двигаться и будет стремиться занять положение в коконе человека, соответствующее энергоинформационным координатам этого места (времени). Таким образом, сформируется раппорт, связывающий мага с местом и временем, в котором находится объект (субъект) воздействия. Получается, что, умея смещать внимание, мы можем настраиваться на что-то (кого-то) удаленное от нас в пространстве (времени).

Итак, мы познакомились с двумя способами настройки фокуса сознания: использование изображений или фрагментов объекта (субъекта) воздействия и смещение в тонком теле (или фантоме) в то место, где в данный момент находится субъект (объект) воздействия. Оба способа широко используются в черной магии, но не потому что методы чем-то плохи, а потому что у белых магов есть способ попроще в исполнении и побыстрее. Раппорт с помощью перемещения фокуса внимания (а потом фокуса сознания) элементарно устанавливается при умении взаимодействовать с мировой душой. Кстати, те, кто работает в пространстве первого кодекса, и с фокусом внимания не всегда заморачиваются: при умении слышать собственную душу очень быстро нарабатывается способность сразу же ощущать фокус сознания, настраивать его без манипуляций с фокусом внимания. Там где черный маг добывает фотографии или кусочки ногтей, лепит куколок из воска, носится как загнанная лошадь по астралу, белый маг просто просит свою душу, чтобы она ощутила что-то (кого-то), а потом переводит фокус сознания в позицию, соответствующую этому ощущению. Согласитесь, вполне понятно, почему большая часть магических сообществ настаивает на соблюдении участниками первого кодекса — это же превосходная способность устанавливать раппорт с чем угодно без дополнительных инструментов и трудоемких смещений!

А можно еще проще: если любишь кого-то (что-то) и думаешь об этом человеке (вещи), то настройка происходит сама, безо всяких манипуляций.

Задание: Пробуем настраиваться на объект (субъект) по его изображению (фрагменту) или перемещая фантом в место, где объект (субъект) находится. Потом пробуем услышать свою душу и просим ее настроить внимание (сознание) на какой-то объект (субъект), потом просто сосредотачиваемся на мыслях о тех, кого любим. Сравним результаты действий в этих двух различных подходах к установлению раппорта.

Мозайка.

С.: «Так вот, если сместить тонкое тело в какое-либо место (время), то фокус сознания начнет двигаться и будет стремиться занять положение в коконе человека, соответствующее энергоинформационным координатам этого места (времени). Таким образом, сформируется раппорт, связывающий мага с местом и временем, в котором находится объект (субъект) воздействия». Ооо, осталось увидеть свой кокон.

М.: ТЕОРИЯ!!! Не практика…

С.: Не понял. Т.е. никто этого не делал и не видел?

М.: Это видно со стороны, если смотреть на мага, который ведет настройку. А поползать по кокону фокусом сознания вволю можно на Большом Пути. Даже надоедает до смерти. Правда, смещаться совсем уж в странные позиции мало кому удается, все больше по собственной спине ползают. И то годы уходят, чтобы эти координаты усвоить. Это ведь громадное число позиций — вся история существования человечества!

Трибуна.

Скат:

Шкала эмоций, предложенной Эстер и Джери Хикс в книге «Учение о воплощении желаний в жизнь». Приблизительно так.

1. Радость, знание, могущество, свобода, любовь, благодарность.

2. Страсть.

3. Энтузиазм, рвение, счастье.

4. Позитивные ожидания, вера.

5. Оптимизм.

6. Надежда.

7. Удовлетворённость.

8. Скука.

9. Пессимизм.

10. Неудовлетворённость, раздражение, нетерпение.

11. Смятение.

12. Разочарование.

13. Сомнение.

14. Беспокойство.

15. Осуждение.

16. Разочарование.

17. Гнев.

18. Месть.

19. Ненависть.

20. Ярость.

21. Ненадёжность, вина, недостойность.

22. Страх, горе, депрессия, отчаяние, бессилие.

В разных источниках эта градация отличается. Тем не менее, можно сказать и по-другому. Человек находится в том состоянии сознания большую часть времени, какая мысль им выбрана в качестве доминирующей.

Т.е. выбранное Состояние — … .

Пока человек в нём живёт, сделать ничего существенного невозможно. Или по-другому, коль уже наукой трактуется как факт то, что мысль- энергия, значит, нет проблем её передать и принять с помощью вибраций. Т.е. если исходить из предложенной шкалы, то каждой мысли соответствует определённый уровень вибраций и излучается она на своей вибрационной частоте. Соседние с этим состоянием эмоции и преобладают, на этой вибрационной частоте он излучает и принимает. Подобное притягивает подобное и человек способен услышать, увидеть или воспринять именно то, на что настроен его внутренний приёмник.

Леший:

Я думаю, один из наших способов обучения, это

— вызвать Магическое Состояние

— запомнить ощущения, которое вызывает МС

— при достаточной тренировке вызывать МС по запомненным ощущениям.

Например, последнее упражнение Мага из рассылки, фокус сознания я ощущаю, как легкое растяжение кожи между лопатками. На самом деле это можно назвать холодком в ребрах или еще как-то. Вот они какие — приблуды лунариев. Я пока не сделал это МС привычным и не могу точно его описать.


Урок 9. Шаг 4.

Маг: Рассмотрим некоторые сложности, которые могут возникнуть при установлении раппорта с помощью фокуса внимания.

Первая проблема — нетерпение. Многие решают, что не справились с задачей и отступают, а напрасно. На самом деле от момента, когда вы ощутили фокус сознания на своей спине, до момента, когда он сместится в необходимую для раппорта позицию, должно пройти какое-то время. Причем, чем меньше опыта, тем ниже скорость сдвига… После того, как вы поместили куда-то свой фокус внимания — ждите. Десять, двадцать минут, полчаса…

Вторая проблема — неудачный выбор объекта для настройки. Если состояние, в котором установится раппорт с выбранным предметом, вам недоступно, можно ждать хоть год — ничего не получится. Я предлагала вам использовать нечто, что находится не просто в пределах видимости, но и побывало у вас в руках. В двух словах: если бы состояние настройки было невозможно — этот предмет даже не оказался бы никогда в одной комнате с вами. Так что тут нет никаких проблем. Но вот если вы решили отступить от данной мной рекомендации и попытаться установить раппорт с удаленным или труднодостижимым для вас предметом — вероятность неудачи возрастает на порядки.

Третья проблема — неготовность к ощущениям, которые вызывает сдвиг фокуса сознания. По достаточно меткому определению одного из подписчиков, поделившегося своими ощущениями от упражнения из предыдущего шага, «почувствовал себя дебилом». Грубовато, но что-то в этом есть. Понимаете, во время движения фокус сознания не находится в каждой точке достаточно времени, чтобы вы успели выстроить новое ощущение, состояние. Прежний шаблон уже не работает, новый еще не выстроился, поток интерпретаций слабоват… В общем, в процессе движения фокуса сознания думать привычным образом почти невозможно. Но вот фокус сознания достигает нужной точки и останавливается в ней (если фокус внимания все еще там) — и постепенно выстраивается новая картина реальности, та, в которой вы — единое целое с объектом настройки. Если ощущение собственной неспособности мыслить привычным образом вас испугало, фокус внимания может рефлекторно вернуться в обычное его состояние, а вы так и не получите результата в данной попытке. Видите ли, обычно для достижения сдвига сознания принято устранять препятствия (внутренний диалог, критика, повседневные мысли). А техника сдвига при помощи фокуса внимания позволяет «проскочить» этот этап, получить остановку внутреннего диалога в качестве побочного эффекта. И тут уж может стать препятствием отсутствие внутреннего диалога — это пугает с непривычки.

Четвертая проблема — ожидания. Очень многие почему-то заранее представляют себе то, что должны будут почувствовать при установлении раппорта. А потом чувствуют что-то другое… и разочаровываются. Слишком, де, примитивно, ненастоящее. Ну, не знаю, каких божественных откровений ожидают некоторые от простого раппорта с водой или сумкой… Реальность, и правда, попроще.

Я обрисовала все основные проблемы, которые возникли с упражнением из предыдущего выпуска у подписчиков, если судить по переписке… К сожалению, трюк с первого раза удался не у всех. Ну, что ж, пробуем снова, а потом будем двигаться дальше.

Задание: Тренируемся в установлении раппорта с предметом, как это описывалось в 3-ем шаге данного урока.

Мозайка.

Н.: У меня возникла одна любопытственная мысль… А не связаны ли каким-то образом суеверия и такое явление, как «программа чтеца»?

Вот примерная ситуёвина:

Жил да был в деревушке мудрец. Всем нравился, всем помогал, немного будущее предсказывал. Предсказывал за счет программы чтеца, что ему вложил еще в детстве маг-учитель (или недоучитель). И вот он каждый раз, когда видел черную кошку, переходящую дорогу, предсказывал, что, дескать, случится гадость. Ну а потом пересказал кому-нибудь не думая, после чего и пошло — черная кошка через дорогу = плохо.

То есть мысль такая — «программа чтеца» + «испорченный телефон» = суеверие. Кто что думает на этот счет?

М.: Программа чтеца работает во внутреннем мире человека, в том, что человек воспринимает репрезентативно, а суеверия (знаки) — происходят из реального мира. Надо признать, что мир говорит с человеком на неком своем языке, но вот умеем ли мы этот язык понимать? Ни один знающий человек не пройдет мимо знака! Вот только можно ли относить к знакам любое поверье, примету?

Следует еще учесть, что вера творит чудеса. И подсознание тоже …чудесит. Вот и гадай теперь, что есть суеверия — знаки от мира, деятельность подсознания какого-то человека, неверно примененная программа чтеца или что-то, что мы делаем действенным в результате своей веры? Думаю, одного ответа на этот вопрос не существует. Следует думать и наблюдать, помнить, что сделанные вами выводы могут оказаться верны только для вас.

Трибуна.

Нехх:

Противоречит или нет, любая идея имеет право на существование. Однако если ее можно вписать в общую картину, то почему бы этого не сделать =) идея, ни к чему не приклеенная, сама по себе в большинстве случаев неработоспособна. Это как если взять немного водорода, кислорода, углерода, кальция, железа, азота… и просто перемешать — мы получим смесь гремучего газа, пыли и инертного газа. А если это определенным образом соединить — получится человеческое тело. Так и с идеями — если просто валяется мегатонна мыслей — это хаос. Сложишь определенным образом — и получается целый мир.


Урок 9. Шаг 5.

Маг: Сегодня мы попытаемся применить наши новые методы на практике для очень важной вещи — создания привычки к правильному питанию.

Очень многое зависит в нашей жизни от того, что мы едим: человек — это то, что он съел за последние семь лет. Я сознательно опускаю в данном выпуске вопросы диетологии — об этом должны писать профессионалы, и ограничиваю разговор темой о влиянии пищи на энергетику человека. Итак, как питаться правильно с точки зрения магии? Естественно, так, чтобы это позволяло добиваться успеха во всем! То есть получать от пищи здоровье, хорошее настроение, чистую и сильную энергию, причем именно ту, которой нам в данный момент не хватает. А именно: есть для того, чтобы быть эффективным, а не быть эффективным для того, чтобы есть.

Чтобы вы лучше поняли, о чем идет речь, я обозначу несколько проблем, которые превращают процесс еды из источника здоровья, сил и отличного настроения в дыру, через которую все это от нас утекает.

Первое: неразбериха с тем, а для чего же мы собственно едим. Обязательно нужно ответить себе на этот вопрос! Мы едим для: уверенности, удовольствия, развлечения, подавления сексуального голода, подавления жажды, успокоения расходившихся нервов, придания ситуации торжественности, исполнения ритуалов, сведения близкого знакомства с другим человеком, облегчения засыпания, от скуки, для подтверждения социального статуса, получения тонуса (о пище, содержащей стимуляторы), подавления эмоционального дискомфорта, быстрого прилива энергии при ощущении зябкости и утомления (о пище содержащей в избытке углеводы), придания ситуации эротичности, ради эстетического удовольствия, чтобы следовать моде, чтобы быть принятым в определенной группе людей, чтобы проявить уважение к хозяйке, потому что нас просят попробовать что-то, следуя навязчивой рекламе, поддерживая привычный распорядок дня, для экономии (!), для создания имиджа, чтобы не выбрасывать недоеденное, следуя религиозным предписаниям, доморощенным чудодейственным теориям набора/снижения веса/омоложения/очищения/усиления энергетики и т.п., для получения поощрения, чтобы не выделяться в коллективе, впрок, чтобы убить время, из страха перед голодом, для создания повода к отдыху, демонстрации финансовых возможностей, чтобы избежать нежелательных занятий, желая понравиться кому-то (благодаря здоровому аппетиту), желая поэкспериментировать, добиваясь сходства с кумиром, по привычке, перед предполагаемым длительным воздержанием от пищи (в поездке, при отсутствии условий для приготовления еды и т.п.), ради ощущения стабильности, в состоянии нервного возбуждения (кто-то ногти грызет, кто-то случайные предметы терзает, на клочки рвет, а кто-то жует), «потому что надо», чтобы не пьянеть, для лечения (тошноты, диареи, похмелья, гастрита и т.п.), ради воспоминаний, на деловых встречах, делая приятное человеку (который взял на себя заботу о вашем питании), следуя этикету, полагая, что это полезно для здоровья, «заедая» тяжелые мысли (о страшном диагнозе, предстоящем разводе, потере работы и т.д.). 52 пункта.

Прониклись? Вдумайтесь: все, что нужно нашему телу — получить некоторое количество веществ, которые нужны на ремонт изнашивающихся все время тканей, и вывести из организма продукты распада. А мы грубо и насильно используем этот механизм для чего угодно! В сущности, почти нет таких проблем личности, которые человек не пытался бы решить за столом, идя на поводу у желания быстро и легко облегчить свое состояние. А за счет чего, простите? Не додавая телу того, что ему нужно, и перенасыщая его ненужными веществами, которые ведь телу еще и придется переработать и вывести… Это еще повезло нам, что так безжалостно и бессмысленно пускаемый в разнос механизм пищеварения эволюционно совершенствовался дольше всего остального в человеке. И повезло, что когда совсем невмоготу, можно чего-то пожевать — и полегчает, появится передышка, зачастую жизненно необходимая психике человека. Так-то. Я ведь на самом деле не против бифштекса с кровью и бутылочки пива в качестве лекарства от сердечных ран, а просто хочу, чтобы вы (цитирую начало абзаца) обязательно ответили себе на вопрос: а для чего же я собственно ем? И помнили об этом, садясь за стол.

Второе — негативная энергия, содержащаяся в пище. Может, помните, мы устраивали небольшой эксперимент на форуме (я цитировала кое-что в «Трибуне»): готовили салат. Первую порцию с самыми позитивными мыслями и чувствами, а вторую — с негативными. По мнению всех пробовавших вторая половина салата была просто несъедобна, не смотря на то, что продукты и пропорции были совершенно одинаковыми. Все дело в том, что энергетика пищи сильно зависит от самих продуктов, от настроения людей, готовивших эту пищу. Проблема решается самыми разными способами. Этому служат и молитвы перед едой, очищающие пищу на духовном уровне, и различные поверья, требующие уважения к еде, внимательного отношения к тому, чтобы она никем «не оскорблялась» и т.п. Мало кто из сведущих людей стал бы возражать против того, что еда требует очищения и наполнения позитивной энергией.

Третье — нездоровые изменения в пищевом поведении. Увы, мы не сознаем, как важны для нас в микросоциальных связях такие вещи, как совместное принятие пищи, то, кому достается лучший кусок и в какой очередности… Но для нашего подсознания это — сверхважно! Не вдаваясь в подробности: в семье, где муж и жена с упорством, достойным лучшего применения, делят власть, нездоровый желудок будет и у того, и у другого, а дети будут страдать отсутствием аппетита либо ожирением.

Четвертое — неумение слушать свое тело, как-то узнавать о его потребностях.

Метод, который я собираюсь вам предложить, реализует принципы внимательного отношения к реальным потребностям организма в питательных веществах, энергетического очищения продуктов и наполнения их позитивными программами, отделения процесса питания от поведенческих стереотипов. Но об этом я расскажу в следующем выпуске.

Задание: Попытаемся проанализировать индивидуальные особенности вашего питания.

Мозайка.

Мл.: У меня такой вопрос: уже 6 (или более) лет мне снится сон (как бы даже и не сон), короче, я лежу, вокруг все темно, такое ощущение, что я не сплю, но на самом деле сон. И вот на меня кто-то нападает с небольшого расстояния что ли, потом отскакивает и снова в атаку. А в момент удара меня как током бьет. Я хочу пошевелиться, но никак (хотя, повторюсь, ощущения вроде как не сплю).

Если это серьезно, то как от этого защититься? Пару раз пытался сконцентрироваться и посмотреть, кто нападает — показалось, что этот кто-то зарычал, но так и не увидел…

М.: Это, наверное, самое первое и основное знание магии. Нас окружает мир невидимый, он населен разыми существами. Они могут быть к нам дружелюбны — тогда помогают во всем, а могут быть враждебны — тогда приводят в нашу жизнь болезни, неудачи, потери. Методы, помогающие защититься от враждебных существ невидимого мира, тоже известны давно: молитвы, защитные заговоры, амулеты и помощь специалиста. Можно, кстати, кошку завести, тоже помогает о-го-го как!

Трибуна.

Апа:

Хотелось бы найти информацию про Пантакль Меркаба.

Напишите, кто знает, плиз.

Мечтатель:

Я совсем недавно начал серьезно интересоваться магией, хотя материалистом я не был никогда, и всегда стремился к познанию окружающего мира и себя самого … и были на этом пути и взлеты и падения. Но по этому пути я почти всегда шел интуитивно, и так же интуитивно подошел к изучению магии, даже сам не могу сказать, где был тот момент который подтолкнул меня к этой мысли (хотя еще пол года назад, найдя сайт по магии, я бы просто улыбнулся…).

Недели две назад начал активно искать информацию, сайты, библиотеки … вот только большинство из них «пахло» явно чем то «не свежим», и начал чувствовать, что уже почти потонул в этом огромном потоке информации … в общем, так или иначе нашел ваш сайт и вот уже целую неделю отлипнуть не могу =) … Прошел уже три урока. Что очень радует, так это объективность, свобода выбора (чего я не нашел на других сайтах, даже тех которые и «внушали доверие» …).

В общем, я думаю, я нашел что искал, хотя и понимаю, что, используя только твою рассылку, я не стану «величайшем магом всех времен и народов», а оно мне особо и не нужно … эта рассылка, как мне кажется, делает более сложную и нужную вещь — она помогает тем, кто еще не слишком искушен в магических знаниях и практиках, помогает найти начальную точку от которой начинается изучение магии… и при этом оставляет свободу выбора…

А на последок хотелось бы поблагодарить тебя за уже проделанную работу … я представляю столько труда, терпения и времени пришлось отдать этому проекту, а когда увидел, сколько этот проект существует (и причем некоммерческий!!!) … в общем, сражен был наповал =) …

… СПАСИБО! =)


Урок 9. Шаг 6.

Маг: Я обещала рассказать вам в этом выпуске о методе, который позволял бы нам улучшить привычки питания и при этом натренировать способность установления раппорта с помощью сдвигов фокуса внимания.

Итак, приступим. Сначала нужно настроиться на фокус внимания и поместить его в определенное местоположение внутри нашего тела. Требуемое положение: выше солнечного сплетения, но ниже груди, смещено влево от центральной оси тела, углубляется в тело на ширину ладони примерно (для людей крупной комплекции — глубже). Далее: ждем возникновения раппорта с собственным телом в указанной точке. Когда период «безмыслия», свидетельствующий о происходящем в это время сдвиге фокуса сознания, закончится, и у вас выстроится новое восприятие своего состояния, формулируем про себя вопрос: в какой пище я сейчас нуждаюсь? Ответ непременно последует в виде мысленных образов некой трапезы. Запомните свое «меню» и необходимую порцию. Приготовьте то, что вам померещилось в момент раппорта. Сложностей с этим не должно быть, наши реальные потребности всегда проще наших же гастрономических пристрастий.

Перед тем, как приступить к еде снова «нащупываем» фокус внимания и помещаем его в свою порцию еды (приготовленную в соответствии с образом, полученным как ответ нашего тела на вопрос о потребности в еде). После возникновения раппорта начинаем совмещать образ еды, полученный от своего тела с той едой, что находится перед нами. Это нечто новенькое! До сих пор мы работали с энергией, вниманием, раппортом по отдельности, а сейчас попробуем произвести с их помощью самое настоящее магическое воздействие. Нужно использовать состояние раппорта с той пищей, что перед вами на тарелке для того, чтобы «осмотреть» эту еду изнутри. Что она в себе содержит? Вообразим, что любой материальный объект представляет собой сосуд для энергии, некую ёмкость. Установив раппорт с объектом, мы оказываемся в состоянии понять, какой же энергией наполнен этот объект. Раппорт дает странное чувство сопричастности, кажется, что протяни руку — и ты сможешь дотронуться до мыслей и чувств, которыми наполнено все вокруг. Ну, и зачем бороться с искушением? Попробуйте, и убедитесь: вы в состоянии изменить то, чем наполнен на тонком уровне мир материи. Например, почистить еду, на которую настроены (особенно, если уже получили опыт «чисток» в пятом уроке). Омойте её внутри энергиями, уберите все тусклое и неприглядное. А потом уж можно поместить в нее все, что хотите. В данный момент лучше захотеть тот образ, который вы получили в процессе общения с телом — вспомните его, наполните яркими энергиями, радостью, ощущением здоровья и легкости, в общем, всем, что, по вашему мнению, нужно для телесного благополучия. Лучшая программа для еды — быть едой. Вкусной и аппетитной.

А теперь — ешьте на здоровье.

Кстати, вполне может статься, что до выполнения этого упражнения у вас текли слюнки при мысли о хрустком соленом груздочке, парящей картошке, куске копченого сала и квашенной капусте с брусникой. А несознательный организм потом вам подсунет маловыразительный и бледный образ куска курицы, отваренной без соли. Увы-увы, придется уступить вредному организму и накормить его тем, что он заказал. И вы убедитесь, тот самый кусок курицы покажется замечательно вкусным! А вообще, я не стану рассказывать о необыкновенных результатах применения этой методики. Если у вас хватит терпения следовать ей хотя бы четыре-пять дней, вы сами мне о них расскажете.

Сразу же хотелось бы ответить на вопросы, которые у вас неизбежно возникнут в связи с применением данного метода.

«И как, интересно, в обеденный перерыв на работе найти то, чего попросит организм? Выбор в общепите есть, конечно, но он небольшой совсем». Стоит попытаться выбрать что-то в наибольшей степени соответствующее вашему запросу. Не огорчайтесь, если ничего особо подходящего не нашлось, просто старайтесь следовать методу за ужином и в выходные дни. Отпуск — лучшее время, чтобы восстановиться, нормализовать вес, привести себя в хорошую форму. В любом случае, лучше ужины, выходные и отпуск, чем вообще ничего.

«Хоть что-то есть можно будет?» Да запросто! Только в небольшом количестве, хи-хи. Число людей из моих знакомых, которые уже использовали данный метод, не так велико, чтобы можно было делать обобщения, но кое-какие общие черты обнаруживаются. У всех рацион значительно уменьшился, две трети съедаемого приходятся на первую половину дня, а потом возникает стабильное состояние сытости. Значительное влияние на аппетит при выполнении данной техники оказывают физические нагрузки: если вы ведете малоподвижный образ жизни, не удивляйтесь, когда ваше тело станет отказываться от пищи, довольствуясь смехотворными порциями (точно-точно, ухихикаетесь). Если же нагрузки на тело велики, вы можете получить второй «пик аппетита» помимо утреннего — вечерний (ничего страшного). Большинство обнаруживают, что раз в три-четыре дня аппетит заметно усиливается, а потом снова становится в общем небольшим. Все, использующие данный метод, отказываются от сладостей (даже чай и кофе пьют несладкими и в гораздо меньшем количестве к тому же), но начинают есть больше хлеба, орехов, сухофруктов, фруктов. Количество мяса в рационе уменьшается, но оно не исчезает полностью. В общем, пробуйте и проверяйте на собственном опыте.

«А если чувствую голод в то время, когда тело сообщает о своей сытости?» Потерпите, хватит всего дня или двух, чтобы аппетит нормализовался. Вы станете чувствовать голод именно тогда, когда голодны на самом деле. Очень быстро в норму приходит всё — аппетит, вес, пищеварение, самочувствие. Нашему телу от нас нужно, как правило, лишь немного внимания…

«А можно ли помочь нормализовать питание другому человеку, который практиками не занимается?» Можно, конечно! Для целителей этот навык просто обязателен: больной человек нуждается в правильном питании не меньше, чем в лечении, а иногда — и больше. И матерям надо бы иметь умение слышать тело своего малыша, чтобы не пичкать его чем попало (только не позволяйте воздействовать на своего ребенка чужим людям, учитесь сами). Делается все так же, как и в случае самого себя, вот только фокус внимания помещают не в свое тело, а в тело другого человека (очень бережно!), и потом кормят его тем, что его тело попросило.

Задание: Учимся узнавать у своего тела, в чем оно нуждается из еды, и давать ему это. Очищаем пищу от негативной энергетики и вкладываем в нее позитивную.

Мозайка.

А.: Тренировалась с фокусом внимания, поместила его в стакан с водой. А потом оказалось, что я учувствую в эволюции какого-то существа из воды на сушу. Что-то не пойму получилось у меня до фокуса сознания добраться или нет?

М.: Я бы результат засчитала. Если вы помните тему про стихии, каждая из них дает доступ к совокупности состояний, и стихии будет соответствовать каждое из них. Кроме того, нужно знать, что раппорт не дает всей информации об объекте (субъекте), а лишь ту, которая доступна вашему сознанию. Изменится сознание — изменится и тип информации, которую вы при раппорте считываете.

* * *

Л.: Вопрос, а что ощущает человек или … животное, во время раппорта? Я, тренируясь по 9 уроку, пытаюсь делать раппорт с воронами, собаками. Такое впечатление, что они меньше пугаются меня что ли. Вороны вообще до 1.5-2 метров подпускают к себе. Раньше 10 метров предел был.

М.: Во время раппорта обычно первым ощущают прилив энергии, как и в любом случае привлечения внимания. Потом — доверие, открытость, симпатию, интерес.

Трибуна.

Leonder:

Странные, непривычные ощущения. Восприятие мира и себя опять изменилось. И вроде не в худшую сторону, а все равно не по себе, словно кошки на душе скребут.

И не важно, какие изменения произошли снаружи. Такое безмолвное, бессловесное знание появилось у меня — то, что есть вокруг меня, у меня — не имеет значения. Мир вокруг складывается именно такой, какой мир у чела внутри. И вижу я это не как банальное «зеркало», как некоторые это называют.

Словно по какому-то закону мироздания, мысли и настроения, свойства человека — они должны «звучать в унисон» тому, что вокруг. С одной стороны, чел сам приходит в подходящую для него обстановку, а с другой — мир тоже подстраивается под чела, чтобы соответствие было. «Не стоит прогибаться под изменчивый мир, пусть лучше он прогнется под нас» — гласят строки известной песни, и в самом деле — так или иначе, но кому-то обязательно нужно прогибаться, чтобы сохранялось соответствие внутреннего и внешнего.

По какому-то хитрому закону все стремится к гармонии. Мир, наверное, так устроен, что всегда действуют противоположные силы — хаос и гармония, закон единства и борьбы противоположностей. Даже в психоанализе есть такие определения — либидо и мортидо, даже чел, как часть мира движим двумя основными инстинктами, силами — создавать и разрушать.

Сказать хочется о другом… масса литературы около-эзотерического характера заполонила рынок, и как-то отвратительно модной стала примерно такая идея: мысли чела формируют окружающий мир, вплоть до того, что можно и нужно «заказывать» что-то у мира и получать. Я лично не могу в это тупо поверить, мне надо разобраться, откуда что растет, как и почему это работает, если работает. Ради этого я и начал этот очередной свой «измышлизм»)))

И вот, что мне думается по этому поводу: чел создает себе цель, намерение, конкретно определяет, что ему нужно, определяет желания и приоритеты. Подобное изменение внутри (в мыслях и настроениях) неизбежно приводит и к внешним изменениям, т.е. изменяется сам характер его взаимоотношения с окружающим миром, точнее, сам чел действует на мир иначе, в соответствии с новыми мыслями и настроениями. Он может начать обращать внимание туда, куда не обращал раньше, замечать новые вещи, в один прекрасный момент он очень «удачно» обращает внимание и «удачно» попадает в те места или к тем людям, которые наиболее соответствуют реализации его намерений.

Странно, что люди умудряются увидеть в этом что-то мистическое, магическое, порой даже вмешивают такие абстрактности, как «воля божья», разного рода вмешательство неких «высших сил», «судьбу», «удачу» (неудачу)…

Мне лично надоело витать в облаках и хватать с неба звезды. Но и совсем отказаться от «магии» я тоже не могу. Поэтому я изменил для себя определение «магии». Это знания и умения, которые работают, но не могут быть объяснены типично, наукой или простым здравым смыслом. Мне удобно использовать термины, вроде этих — «поток», «энергия» и другие; да и нестандартность моего мышления заставляет меня остаться одной ногой в здравом смысле, другой — в магии. Далеко ли я уйду такой походкой — время покажет. А пока буду плыть по течению.


Урок 9. Шаг 7.

Маг: В этом шаге поговорим о том, как спать правильно.

Попробуем применить для этого следующую практику. Перед сном сосредотачиваемся на фокусе внимания и переносим его в определенную точку на лбу. Точка эта располагается чуть выше междубровья. Если в предыдущем задании я не настаивала на большой точности, так это только потому что для раппорта с собственным телом с целью определения потребности в пище в этом не было необходимости — область, в которой должен был находиться фокус внимания достаточно велика, небольшие отклонения не играют ни малейшего значения. Лобная же зона требует большой точности в работе с фокусом внимания, малейшая ошибка не только сведет на нет все ваши усилия, но может так же и привести к совершенно непредсказуемому результату. И нежелательному в любом случае. Так что к определению «точки для сна» следует подойти с большой ответственностью. Перед зеркалом определите две точки, в которых начинаются ваши брови у переносья. Мысленно постройте отрезок с концами в этих точках — он будет основанием равностороннего треугольника, в вершине которого и находится искомая «точка сна». Далее имейте в виду, что фокус внимания должен располагаться так, чтобы его центр находился на поверхности кожи. Максимальное отклонение тут может составлять не более 4 мм. Теперь, когда вы знаете необходимую позицию для фокуса внимания, можно приступить к установлению раппорта с собственным телом, который даст вам информацию о сне. После того, как закончится небольшой период безмыслия, сопровождающий сдвиги фокуса сознания, вы увидите нечто — это может быть какой-то образ или просто световое пятно. Или даже отсутствие света. Первый этап на этом заканчивается.

Вторым этапом следует поместить свой фокус сознания в ту «картинку», которую вы получили в результате раппорта с телом. Вопрос по поводу того, где же в это время физически будет находиться ваш фокус внимания, бессмыслен. Давайте сразу же условимся, что ваш фокус внимания в данный момент покидает пределы физического мира. Это не так уж и сложно, если разобраться — наше сознание не ограничено лишь рамками физического пространства. Сдвиг фокуса сознания в данном случае будет достаточно долгим, в сравнении с тем, что мы пытались делать до сих пор. С вероятностью в 99% в момент, когда сознание вслед за фокусом внимания покинет пределы физического мира, вы заснете. Единственная проблема в данном случае — достаточно долго удерживать фокус внимания в той картинке, которую вы получили, теперь это нужно будет делать в течение большего времени, чем приходилось до сих пор. Есть небольшая вероятность, что уснуть вам не удастся. Это значит, что вы гораздо больше нуждаетесь в данный момент в том, чтобы просто грезить, переживать опыт, сродни внетелесному.

Данная техника в первую очередь рассчитана на то, чтобы практикующий получал именно такой сон, в котором он нуждается больше всего для личного благополучия. В купе с предыдущей техникой, позволяющей питаться с большей эффективностью, техника «правильного сна» дает возможность с максимальной скоростью и эффективностью восстанавливать собственные силы. Еда и сон — основы нашего благополучия. Даже если вы маги… Особенно если вы маги! Вполне приличное самочувствие физического тела — это лишь верхушка айсберга, на самом деле правильные еда и сон дают еще и громадное количество энергии, без которой практики вам окажутся просто не по плечу, ускоряют обмен энергиями между плотным и тонким телами. Вот поэтому я утверждаю, что использование данных техник — надежный фундамент для ваших магических практик.

Задание: Каждый раз, ложась спать, выполняем предложенную технику.

Мозайка.

О.: Несколько дней настраивала себя на работу с точкой внимания. Затем реализовала это упражнение. Ощущение было необычным: казалось, что за спиной находится пучок лучей-нитей, которые входят в спину. При смещении фокуса, смещалась интенсивность воздействия по лучам в том же направлении, что и смещение фокуса. Не скажу, что бы было холодно или жарко, просто ощущалось воздействие. По завершении возникли болевые ощущения вдоль позвоночника, особенно в затылке. Раньше я транспортировала свое внимание вслед за близкими мне людьми, но болевых ощущений никогда не возникало. Может просто совпадение?

М.: Раппорт с человеком — всегда сложнее, чем что-либо другое. Дело в том, что человеку, на которого настраиваешься, доступно некоторое количество состояний сознания. И не обязательно среди них окажется так уж много состояний сознания, которые доступны вам. (Верно и обратное утверждение.) Вот так и может получиться, что, даже находясь в одном месте и в одно время, люди переживают состояния, которые не могут разделить друг с другом. Помните, я говорила, что если вещь находится рядом с вами, то вам доступна позиция сознания, необходимая для раппорта с этим объектом? Так вот, в отношении людей это не работает… Именно в этом заключается причина, по которой часто возникают конфликты, непонимание между даже самыми близкими.

Трибуна.

Алиса:

Спрашивать меню у своего органайзера я начала уже несколько недель назад, как часть работы с вниманием. Уже есть выводы, для меня несколько неожиданные:

— Голодать органайзер категорически отказывается. Согласен пару дней продержаться с фруктами, орехами и водой. Но потом в обязательном порядке кусок мяса или хотя бы супчика из белых грибов. И спасибо ему за это большое!))) Помню как-то месяц на воде и соках жила, энергии через край, как на крылья летала.. потом Магу пришлось энергетику латать. Но соблазн велик))))

— Самый неожиданный, даже шокирующий вывод: обожаемый мной шоколад есть больше не хочу!!! Органайзер принимает его, но очень не охотно. Говорит, что это слишком легкий способ получения энергии.. О как, дармовщина не приветствуется!!!))))) Распрощалась с несколькими шоколадками в день.

Органайзеру оказалось достаточно изредка пары хороших шоколадных конфет — получить порцию эндорфинов и удовольствие от вкуса, аромата, в общем, нюансов))))

— Еще один сюрприз: органайзер настоятельно попросил небольшую порцию хлеба в каждый прием еды. Хм… хлеб не ем уже много лет, в холодильнике обычно один батончик зернового хлеба на неделю для сына и неожиданных гостей. А вчера спагетти попросил с зеленью и специями, правда, немножко, без всяких кетчупов и сыра.

— Со специями тоже интересно. Всегда считала, что они для возбуждения аппетита и органайзеру не важны. Но мой приветствует, а свежую зелень на ура принимает.

Хотя выбор у органайзера специфический — от чеснока и красного перца категорически отказывается, зато черный перец, базилик, кориандр, тмин, зира, укроп, петрушка очень даже симпатичны. А вот соусы, кетчупы и майонез органайзер совсем не уважает. Ему б немного растительного масла и всё))

Открытием стало, что вкус и аромат корицы действует на органайзер как луч солнца!)))

— Обязательный элемент ежедневного меню — небольшая порция мяса с овощами и крупой. Предпочтений практически нет, лишь бы немного отварного мяса и пропаренной крупы. Хорошо, что овощи люблю и специи можно))) Раз в неделю просит рыбу.

— На завтрак или ужин немного домашнего творога. Изредка один(!) подсушенный ломтик сыра.

— Любимый черный виноград мой органайзер не впечатляет, и всякие бананы, киви и прочие заморские фрукты тоже. Эхех, хорошо, что яблоки, груши и цитрусовые мы с ним оба уважаем и их он готов есть в любое время дня))) Доживем до лета, там посмотрим как ему свежие ягодки с грядки пойдут. Пусть попробует отказаться))))

— Категорически отказывается пить всякие газировки, сладкие и тонизирующие напитки))

Но что совершенно неожиданно — иногда стал отказываться от чая, кофе предпочитает цикорий, и всему сок с мякотью, травы и минералку. Ну пусть чай будет ритуальным напитком)))

А любимое пиво пить пока отказывается и хороший коньяк тоже… И морозы ему не указ..

— С сахаром и солью мы с органайзером единодушны. В готовых продуктах их достаточно, добавлять еще — только портить вкус еды.

Пока перестраивала рацион: пришлось ввести обязательный завтрак, легкий ужин вместо шоколада, увеличить порции на крупу и хлеб, резко набрала вес. Потом вес стал сам снижаться. От органайзера сигналы стали меняться, похоже, он работу органов тоже перестраивает))

Больше всего органайзеру доставалось в столовке на работе. Приходится очень сильно выбирать и налаживать отношения с столовскими дамами, чтобы оставляли порцию чего-нибудь вполне съедобного.

Похоже, если ты уж начал слушать органайзер, что-то попало есть уже не получается)))) Так что рада, что и здесь можно обойтись без фанатизма. Последняя методика — помещать в готовую еду образ той, что хочет органайзер, мне очччень нравится ))))


Урок 9. Шаг 8.

Маг: Дальше в данной теме до ее завершения я планирую описать для вас основные позиции сознания, которые вы должны научиться использовать на Малом Пути. Перечень этих состояний не так уж велик. Две позиции сознания (для сна и питания) я уже описала. Они стоят несколько особняком, поскольку обязательны. Чем чаще вы станете использовать эти две позиции сознания, тем большего успеха достигнете в остальных практиках. Оставшиеся же позиции сознания вы можете использовать по мере необходимости, и эта необходимость, возможно, не будет возникать годами. Но это не повод для того, чтобы игнорировать эти упражнения. Следует освоить каждую из предложенных позиций, а потом использовать их при необходимости. Или не использовать. Это такой «малый джентльменский набор» состояний на крайние случаи жизни. Для освоения всех техник, которые я предложу в данной теме, вам просто может не хватить времени между выходами рассылок. Не переживайте, давайте договоримся, что данные состояния нужно освоить в течение нескольких последующих месяцев.

Вас может заинтересовать, а что общего между способностью устанавливать раппорт и достижениями определенных позиций сознания? Меня вот всегда интриговало, чем они могут различаться. Фактически установление раппорта невозможно без вхождения в состояние, которое соответствует неким «координатам» объекта (субъекта) раппорта в энергоинформационной сфере Земли. К счастью, смещать свой фокус сознания в эти координаты не приходится — мы все являемся обладателями миниатюрной копии энергетической сферы планеты, нашим коконом. И по сему достаточно смещений в пределах собственной энергоструктуры.

А теперь приступим.

Целебный сон.

Тоже разновидность раппорта. Только раппорт тут устанавливается с одним из самых загадочных и волшебных центров энергоструктуры человека. Сердечная чакра расположена в центре груди, а вот левее нее имеется еще один центр, в некотором смысле внутренний «портал» человека. Через эту дверцу мы получаем связь с потоками животворящих сил, отвечающих за рождение, пренатальное развитие, связь с энергиями рода и т.п. У подавляющего большинства людей эта дверца закрыта со времени их рождения на свет. Но можно получать энергию через нее и будучи взрослым человеком, даже в преклонные годы. Для этого следует перевести фокус внимания в область тела, где размещается физическое сердце и дождаться сдвига фокуса сознания в соответствующее положение. Лучше всего поспать в таком состоянии, но этот сон не заменит обычного сна, да и не предназначен для этого. Лучше всего данная методика работает для дневного сна, не превышающего по времени часа. Наиболее заметный эффект такого состояния — значительное улучшение самочувствия (если вы, тьфу-тьфу-тьфу, заболели, данная техника поставит вас на ноги за считанные часы). Так же замечено, что данное состояние улучшает шансы на зачатие ребенка. Ввести в целебный сон можно и другого человека, сместив его фокус внимания к его же сердцу и удерживая в таком положении. Однако имеются два серьезных противопоказания: загрязнения энергетики и конфликты с первым кодексом. В этом случае вы успеха не достигнете, фокус сознания просто не сможет сместиться вслед за фокусом внимания.

Опыт телепатии.

Одна из разновидностей раппорта с другим человеком. Для выполнения требуется поместить свой фокус внимания в «точку сна» другого человека. Если вы помните, она расположена чуть выше междубровья на поверхности кожи. Через время, необходимое для смещения фокуса сознания, вы можете стать свидетелями мыслительной деятельности другого человека. Но приготовьтесь к тому, что успешным у начинающих бывает лишь один опыт из пяти, примерно. Причиной неудачи могут стать загрязнения энергетики, недостаточная подвижность сознания, жесткость картины мира, большая разница в возрасте с человеком, к которому вы попытались прислушаться, болезненные эмоции, которыми сопровождается общение с данным человеком и т.п. К счастью, опыт практически в ста процентах случаев безболезнен и безопасен для вашего визави. Более того, может сделать этого человека сильнее, внимание ведь привлекает энергию…

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Ставим опыты по целебному сну и телепатии.

Мозайка.

L.: Чувствовать в одном сне два тела — довольно интересное переживание. Если кто-то знает, что подобное может значить, скажите, пожалуйста.

Л.: Могу предположить, что когда ты себя в двух телах во сне ощущаешь — признак того, что твое тело сноведений развивается =). Но это мое скромное имхо.

И.: Я бы не загонялся чрезмерно, главное — атмосфера, которая царит в твоём сне)) Иногда видишь несколько сновиденнных потоков, а это, говорят, круто))) Попробуй один из копийных миров тормознуть или поработать с ними раздельно…

Или вопрос задать, чтобы понять, что за копийность такая вылазит?

О.: Насколько я знаю, здесь, у нас тенденция раздваивания к хорошему не ведет.

М.: Если помните, в рассылке уже шла речь о различных типах репрезентативных систем: визуальной, аудиальной и тактильной. Им соответствуют и три типа восприятия реальности, и три типа восприятия сновидений. Во сне иногда могут включаться потоки восприятия помимо доминирующего, тогда «раздваивается» (или «растраивается») сам сновидец и миры, которые он видит. Хорошо это или не очень? Скажу так: намного лучшие результаты в сновидениях мы имеем, если удается соединить потоки восприятия в один.

Трибуна.

Нехх:

Напрягаться умеют, а расслабляться нет. Ум — редиска злобная. Он так и норовит начать прокручивать все дневные, а то и недельные события, если ничем не занят. И придумывать варианты реакции на события, потом реакцию мира на реакцию на события. И так далее… Потом все по новой. Так можно всю ночь проторчать в этом «эмуляторе реальности» прокручивая все «если бы», заработать стресс, плохое настроение, и так и не поспать толком. Обычно просто направляю мысли в спокойное русло, и все само собой засыпается.


Урок 9. Шаг. 9.

Маг: Продолжу описание некоторых позиций сознания, которые могут вам пригодиться «на черный день».

Внушение.

Для внушения другому человеку чего-либо нужно перевести свой фокус внимания ему в область междубровья. При этом центр фокуса внимания должен немного углубляться под кожу (7-8мм). После сдвига фокуса сознания, сопровождающегося состоянием безмыслия, вы обнаружите, что между вами и данным человеком возникла связь (раппорт) — вы начнете его ощущать, возможно, даже узнаете его мысли и намерения. В таком раппорте вы имеете возможность повлиять на этого человека, направить его мысли в другое русло. Должна предупредить, что опыт не вполне безопасен или приятен и для оператора, и для его визави. Поэтому не советую вам прибегать к данному средству без крайней необходимости. Кроме того, вероятность неудачи у новичков еще выше, чем в опытах по телепатии. Кроме всех сложностей, которые я перечислила по поводу установления телепатического контакта, тут еще может возникнуть проблема, если у человека воля сильнее вашей…

Внетелесный опыт.

Для попытки покинуть тело вам может пригодиться следующая позиция для фокуса внимания — в середине грудной кости. В случае удачи вы можете обнаружить после некоторого периода безмыслия, что зависли чуть выше своего физического тела. Причиной того, что фокус сознания не сумеет сместиться вслед за фокусом внимания, может послужить загрязненность энергетики, наличие блоков или пробоев. Кроме того, вы можете столкнуться со следующей проблемой: восприятие после сдвига нередко оказывается …скудным. То есть все может выглядеть расплывчатым или нечетким, очень бледным. Причина тут в недостатке скорости восприятия или недостатке энергии. Впрочем, одно с другим связано, для поддержания высоких скоростей мышления требуется большое количество энергии.

Приказ самому себе.

Для данной техники можно использовать смещение фокуса внимания в область собственного языка (лучше, если ближе к кончику). После сдвига фокуса сознания, сопровождающегося состоянием безмыслия, вам нужно будет внятно про себя проговорить приказ. Я не советую прибегать к этому приему без крайней необходимости — не слишком хорошо становиться деспотом для самого себя. Вы можете заработать утомление и не слишком приятное самочувствие, например, головную боль. Если вам не удается сделать что-то без принуждения по отношению к самому себе, то на это есть какая-то серьезная причина. Правильнее было бы найти эту причину и устранить, а не внушать себе в жесткой форме необходимость добиться чего-то любой ценой. Для получения какого-то практического опыта можно перед сном приказать себе проснуться в определенную минуту, а потом по времени пробуждения судить о том, успешен ли оказался опыт. Обычно срабатывает.

Хочу так же предупредить, что приказ следует обдумать заранее. Он не должен содержать частицу «не», слова негативного значения. Постарайтесь так же быть предельно лаконичными.

Контакт с сущностью.

Для этого фокус внимания вам нужно будет поместить на правом плече, там, где находится самая выступающая точка — косточка на внешней стороне плеча. После периода безмыслия, сопровождающего сдвиг фокуса сознания, попытайтесь поприветствовать сущность или задать ей вопрос и подождите ответа некоторое время. В той или иной форме он последует — исключения из правила в данном случае очень редки. Если вы пытаетесь общаться со своим Хранителем (а для первого опыта это вполне уместная кандидатура), то делайте это с предельной вежливостью, не допекайте его по мелочам.

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Пробуем достигнуть описанных состояний.

Мозайка.

А.: …подумалось, что может и не надо вспоминать все, чему учат во сне. Если б это были просто буквы или слова скажем другого языка… Большой объем простых и сложных структур, процессов, не вписывающихся в привычные рамки, во сне воспринимаются целиком, без разбиения на единицы, части… а ум щас потребует разобрать все, разложить по полочкам, объяснить ему что, почему и как… для многого я просто даже не знаю слов…

Маг, реально ли получать так знания и можно ли ими пользоваться, «не вспоминая»?

М.: Более чем! Нарабатывается опыт перехода из состояния в состояние и интерпретации данных вещей. Неплохо бы попытаться наяву воспроизвести ощущения сна, а вот расшифровывать… не обязательно. Иногда это может и навредить полученному навыку.

Трибуна.

Алиса:

Сегодня в кои-то веки проснулась не от грохота будильника и сон запомнила. Снилось, что нахожусь одновременно в двух местах. В одном занималась по работе, задачка не шла, позвала программеров и инженеров с работы на мозговой штурм. Другое место похоже на старинную библиотеку. Книги от пола до потолка, по залу расставлены столы с толстыми фолиантами, компами, какие-то экраны, объемные карты и модели чего-то… В зале еще человека три занимались кроме меня. Кто-то с огромной книгой, кто-то за экраном. Похоже на обучение чему-то… Не знаю как у других, у меня большей частью были абстракции: символы, объемные схемы, структуры, изредка мелькали изображения каких-то мест и что-то типа кино с действующими лицами. Все понимала, но осознавала, что это пока во сне и любая попытка выделить и «запомнить» хоть один символ вышвырнет меня из сна. Дальше практическое задание, наверное, было — выстраивала какие-то объемные структуры, куда-то выносило, возвращалась и строила новые.

А потом вдруг услышала голос Странника. Поняла, что голос не из сна, она вообще бодрствует. Может в это время мысленно или виртуально ко мне обратилась. Захотелось поговорить, настроилась на нее, уже слышала ее интонацию и вылетела из сна))) на часах что-то около часу ночи… Попыталась вернуться в прежний сон, не смогла, почему-то попала в сон сына. Оттуда уже попала в лес в гористой местности. Было четкое ощущение, что меня там ждут, поблуждала по лесу, вышла к нужной поляне, и сознание отключилось)) Дальше помню уже смутно.

Кста, задачу по работе действительно решила. Еще бы вспомнить чему учили…


Урок 9. Шаг 10.

Маг: Продолжим обзор состояний, которые входят в «малый джентельменский набор» мага на все случаи жизни.

Опыт видения.

Для этой цели следует перевести фокус внимания в точку, где расположена шишковидная железа (это – небольшая часть головного мозга). Тем из вас, кто не является врачами, для выполнения данного задания потребуется провести немного времени в обществе анатомического атласа, чтобы определиться с тем, где расположена данная точка. Потом переводим фокус внимания в эту точку и ждем наступления периода безмыслия, сопровождающего сдвиги фокуса сознания. По окончании периода безмыслия вы обнаружите перед собой нечто белое, вроде плоского экрана. И тогда вас, быть может, посетит видение. Чтобы увеличить шансы на это событие, предварительно стоит задать себе какой-то вопрос – не слишком важный, но и не слишком пустяковый. В первом случае может помешать излишняя заинтересованность, а во втором – недостаток мотивации. И то, и другое проходит со временем, когда по мере накопления опыта практикующий учится входить в состояние отрешенности. Другой причиной неудачи может послужить недостаточно развитая энергетическая структура шишковидного тела, что совсем не редкость. Беде может помочь энергетический массаж в данной области мозга (этот орган, вообще, любит приток энергии…). Для выполнения массажа нужно перенести внимание в эту область и постараться почувствовать ее, поиграть с приятными ощущениями вроде щекотки, тепла или пульсации, которые появляются под действием энергии, привлеченной вашим вниманием. Если энергетический массаж не помог, придется идти трудным путем – реконструировать все небольшие канальчики в данной области по матрице, отпечатанной в вашем кристалле. В некоторых школах в данную область мозга даже помещают инородные энергоструктуры и энергетические кристаллы, когда полагают, что нет никакой надежды развить у данного человека до необходимой степени его собственную энергетику. Но нам такие крайние меры не пригодятся – практика энергетического кристалла достаточно хороша в таких делах, она позволяет полностью перестраивать свое энергетическое тело, если в этом есть необходимость. И стоит ли повторять, что для успешности данного упражнения важно иметь чистую энергетику без пробоев?..

Выход на «другую сторону».

Данная практика меняет восприятие в корне. Для того, чтобы произвести это изменение следует поместить ваш фокус внимания туда, где располагается зрительный бугор (это тоже под черепной коробкой, и тоже не найдете без предварительного изучения анатомического атласа, кстати, совсем рядышком с шишковидной железой, а действие совсем разное). После завершения периода безмыслия вполне можете обнаружить, что мир весь опутан энергетическими полями, оболочками, потоками, расцвечен самыми разными красками… Разобраться с этим без опыта просто нет шансов! Поэтому постарайтесь сосредоточиться на чем-то одном и отбросить остальное. Тогда ваше состояние начнет совсем незаметно меняться, фокус сознания немного сдвинется и все «лишнее» побледнеет, а необходимое станет видно лучше, можно будет рассмотреть детали… В общем, мысленно пожелайте, чтобы на задний план отступило все, что вас сейчас не интересует. Шансов на то, что вы испытаете данное состояние намного больше, чем в случае с шишковидной железой, тут у большинства людей структура тонкого тела развита лучше. Но и в данной практике вы можете потерпеть неудачу. Так что – энергетический массаж и реконструкция каналов.

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Пробуем войти в описанные состояния.

Мозайка.

Н.: Попробовал спать «по раппорту». Сначала появилось четкое ощущение, что на лбу лежит какой-то плотный шарик. Я перед этим надавливал на точку, чтобы запомнить ее местоположение, так вот: это было совсем другое ощущение. А потом увидел дорогу, много машин. Очень детализировано! Даже марки машин хорошо различал… Как-то это насторожило, постарался убрать картинку, что-то показалось неправильным. Наверное, детализация. И вообще, какая-то чушь…

М.: Насчет чуши думаю, что ты погорячился. Понимаешь, если попадаешь на тонком уровне в какой-то из магистральных каналов реальности – почти наверняка обнаружишь там автотрассу, железнодорожную полосу, большую улицу. Так происходит оттого, что в слабых тоннелях реальности все эти транспортные потоки и не могли бы функционировать. И в сновидениях, и в астрале часто оказываешься в таких местах, если выходишь в мощный поток энергии. А вот места, где можно переходить со слоя на слой реальности, (узловые зоны) часто совпадают по месторасположению с вокзалами, портами, автостанциями в физическом мире…

* * *

Р.: …хотела поделиться вот чем: в своих последних рассылках ты писала про правильное засыпание… При первом же эксперименте я вышла к той «стене из тумана», о которой ты раньше писала. Так интересно оказалось гулять с «этажа» на «этаж», при этом сознание находилось в состоянии почти бодрствования. В конце концов, вылетела в астрал. Качество снов — просто фантастика. Да, еще — частота работы сознания оказалась примерно такой же, как при ОСах или ясных снах… Так и должно быть в норме? Мне это понравилось тем, что при ОСах, как я тебе раньше говорила, я теряла кучу энергии, а такой способ оказался совершенно не энергозатратным… Это меня удивило и обрадовало…

М.: Да, в норме так и должно быть. Понимаешь, энергозатраты на ОСы значительно сокращаются (практически до уровня затрат в обычном сне), если переход через врата сновидения происходит ДО ЗАСЫПАНИЯ. В этом случае осознавать себя во сне не приходится, поскольку еще в бодрствующем состоянии сознание перемещается в сон – в момент, когда фокус внимания выходит за пределы физического мира. Таким образом, осознание и не прекращается, соответственно – затраты силы на пробуждение в своем сновидении не нужны. Более того, для многих людей переход через врата сновидения в состоянии бодрствования – единственный способ испытать ОС.

Трибуна.

Оксана:

Утомляет не потому, что тяжело ношу носить, а потому, что тебя не спросили, когда ее повесили, хочешь ты или не хочешь? Это никого не интересовало.

Предвижу реплику: «Никто мол не принуждает». Ан нет. Вот мне повезло. Моя половина — однофамилец, такой же, как и я. И вот после очередного испытания он заявил, что, дескать, отказывается от своих возможностей. Наказание было жутким. Он и все вокруг него впало в стагнацию. Я думала, что и меня засосет в эту воронку. Только после того, как он это осознал, мир вокруг стал оживать.

Вот это утомляет. Отсутствие изначального выбора.

Нехх:

…был какой-то интересный сон. Короче был я и еще несколько участников этого форума, причем все представлялись не как люди, а как коконы, как вытянутые шарики. Одна четко осознавалась как женского пола, причем доброжелательно настроена. Остальные непонятно какого пола, кто и как настроены. Просто были там, короче. И еще один/одна, чего-то пытался/лась меня догнать, непонятно зачем, причем настроен/на как-то серьезно… Вот там, в том сне, мне удавалось просто висеть в пространстве. Ну и удирать от серезно настроенного шарика во всех направлениях включая вертикальные. Почему-то это меня веселило, а его/ее нет. Но там вообще не было никаких декораций. То есть просто пустое пространство и люди-шарики. Там просто некуда было падать.


Спецвыпуск 16.

Маг: Очень много вопросов по поводу «другой стороны». Так что я решила посвятить этой теме спецвыпуск.

Другая сторона — альтернативное восприятие. Условимся, что человек — совокупность духовного и материального. Но воспринимаем мир мы как существа материальные. А могли бы — как духовные. Что бы мы увидели? Другую реальность. То есть реальность осталась бы той же самой, а вот способ видеть ее изменился бы. Например, стена (скажем, в вашем доме) совершенно плотная и непроницаемая в физическом мире. А вот мире духовном она не так насыщена энергией, чтобы уж совсем сквозь нее не просвечивали более плотные энергетические образования. Так вот, если вы воспринимаете мир как существо материальное — стена для вас является плотной и непрозрачной, а вот если вы переключили свое восприятие на альтернативный поток и стали видеть все в духовном свете, стена в вашем восприятии уже неплотная и прозрачная. Но сама стенка никуда не исчезает при изменении восприятия, она остается на месте, и вы, к слову, тоже.

Способов взаимодействовать с другой стороной — два. Один из способов я вам предложила в последнем выпуске. Это взаимодействие позволяет оставаться в материальном мире и продолжать его воспринимать, но еще краешком сознания ощущать и мир энергий. Эти картинки не накладываются друг на друга, они просто существуют параллельно. Скажем, вы продолжаете видеть стену плотной и непроницаемой, но что-то в вас знает, что она при этом не слишком плотная, почти прозрачная. Вы видите, что человек напротив вас не светится, тем не менее, вы воспринимаете его ауру и т.п. Второй способ иной — с его помощью восприятие полностью уводят на другую сторону. При этом человек, решившийся на такой эксперимент, для окружающих выглядит полностью сумасшедшим — он видит то, чего не видят другие, но не понимает того, что происходит вокруг в материальном мире. И, кстати, по возвращении с той стороны он не будет помнить, что происходило во время его «помешательства». Все это результат некоего внутреннего переключения, когда из состояния, в котором мы понимаем события материального мира (но не замечаем событий духовного), мы переходим в состояние, когда воспринимаем только духовное, но перестаем соображать, что происходит с нашим телом. В сущности, одно другого стоит. Побыть «сумасшедшим» немного страшно, но не страшнее же, чем так никогда не заглянуть в мир духа?.. Всю жизнь прожить в одном шаге от мира волшебства, но так и не увидеть его хотя бы одним глазком?

Что видно на другой стороне? Мир похож на наш, но он живет совсем по другим законам. Реальность там текуча, она все время меняется. С некоторым опытом даже начинает удаваться управлять изменениями этого странного мира. Попробуем рассмотреть это на примере. Допустим, маг выходит на другую сторону (полностью), видит там почти то же помещение и тех же людей, но у одного из этих людей обнаруживается страшенный паук, вгрызающийся в плечо. Маг, желая помочь жертве нападения паука, подходит ближе и начинает снимать эту тварь с плеча. Паук трансформируется, пытается измениться, стать невидимым. Он то растягивается как резиновый, то становится жидким, как кисель… Скажем, после некоторых усилий паука убрать удается. Интерьер помещения мог за это время полностью смениться раза три, а за окном изменилось не только время суток, но и сезон. У людей, да и у самого мага все это время менялся цвет волос, глаз, одежда… Другая сторона не бывает одинаковой в данный момент и хотя бы спустя минуту после него. Потом маг возвращается к обычному восприятию. Выясняется, что все это время он размахивал руками возмущался вслух, что, мол, нужно быть внимательнее, а то люди кормят собой всякую нечисть, потом подскочил к одному из присутствующих и вцепился ему в плечо, пугая окружающих требованием немедленно стать твердыми, чтобы помочь убрать страшную пакость. А вот услышав рассказ о своем поведении впоследствии, маг может очень удивиться — ничего подобного он в тот момент не делал и не говорил!!! Он же помнит, что с ним происходило… Если выяснять все подробности, то может обнаружиться, что у «человека с пауком» весь день болело плечо, а после такого происшествия боль исчезла, чтобы никогда не вернуться.

Допустим, что маг на другую сторону не уходил, но слегка сместил восприятие, чтобы видеть энергии другой стороны. В этом случае, если он внимательно присмотрится к собеседнику, может обнаружить кусочек черноты рядом с его плечом. Так, будто там небольшое облачко не слишком плотного черного дыма. После может спросить: «Прости, а что у тебя с плечом?» Собеседник удивится и объяснит, что у него побаливает сустав. Если маг уверен в своих силах в данный момент, он может предложить человеку свою помощь и попытаться с помощью каких-то приемов (пассов, например) убрать затемнение в ауре. Вот только времени он потратит почти втрое больше, а пользы будет намного меньше, чем если бы то же самое делалось при полном отсутствии сознания в материальном мире. Так уж получается, что когда мы перестаем обращать внимание на материальную действительность, мы оказываемся способны на то, что в обычном состоянии потребовало бы невероятно много сил — столько, сколько у нас нет. По рассказам, находясь сознанием на другой стороне, маги могут левитировать, ходить сквозь стены, демонстрировать ясновидение, перемещать какие-то предметы или себя в пространстве, да и просто отличаются невероятной физической силой, гибкостью и чувством равновесия. По рассказам — потому что маг сам не будет помнить свои «подвиги» в физическом мире. Для него эти события будут выглядеть чем-то совсем другим. Да и часто ли кому-то удается видеть это со стороны? Большинство моих знакомых, умеющих ходить на другую сторону, вовсе не горят желанием делать это при свидетелях. Думаю, вы понимаете почему — у медицины так много диагнозов…

Итак, в материальном мире та же боль в плече не может быть видна. Если смотреть из материального мира на другую сторону — эта боль окажется слегка различима в виде затемнения, призрачной тени. Если уйти на другую сторону полностью, боль окажется неким созданием — громадным пауком в нашем примере. Только вот этот «паук» будет постоянно меняться, становиться чем-то другим, проявлять текучесть. Совершенно естественным образом возникает предположение, что никакого паука нет, просто наше восприятие достраивает эту аморфную структуру все время, пытается придать ей законченный распознаваемый облик. Можно предположить так же, что когда выход на другую сторону выполнен не до конца, нам просто не хватает ресурсов сознания на «достраивание», и мы видим энергию такой, какая она есть на самом деле. Но подумайте, все ведь может обстоять иначе: мы можем создавать в своем воображении только одну законченную картину действительности — либо материальной, либо духовной. Если наше восприятие «дорисовывает» физический мир, есть шанс увидеть в этот момент мир энергий абстрактным и обезличенным, неприкрашенным нашим живым воображением. А что будет, если с «другой стороны» попытаться посмотреть на мир физический? Увидим ли мы его таким надежным, плотным и реальным? Или …таким, как он есть? Я пробовала. Оттуда физический мир выглядит миром призраков, прозрачных теней. Так же как и та сторона, если на нее смотреть отсюда. Вот только текучести в нем нет. Для духов мы — призрачные тени, а они — плотные реальные существа.

Что же мы имеем в перспективе… Если вам хватает осознанности, энергии и техник, вы можете заглянуть на ту сторону из материального мира. В результате любое магическое деяние станет для вас намного проще. Вы ведь сможете видеть то, на что пытаетесь воздействовать. Но быть магом и быть видящим — не одно и то же. Если проводить в состоянии видения очень много времени, другая сторона станет для вас со временем очень реальной! А вот мир материальный будет все более зыбким и прозрачным. Потом вы станете видеть другую сторону во сне — обычные сновидения на этом и закончатся. А потом уже не будет способа вернуться к тому миру, каким он был для вас раньше. Так что если не хотите — не злоупотребляйте подобными состояниями, это затруднит ваши магические практики, но позволит вам жить в том же мире, в каком вы жили всегда.

Рассказывают, что некоторые люди обладают от рождения восприятием другой стороны — и это в доминанте. И если они учатся говорить, пользоваться вещами и инструментами, находясь на той стороне, то по поведению они не похожи на сумасшедших совершенно. Они как мы, но все-таки — другие. И такие люди даже не подозревают, что отличаются от всех. Просто чувствуют себя среди нас чужими. Когда я сталкиваюсь с проявлениями японской культуры, например, каждый раз задаюсь вопросом: а может, это не единичные случаи? Может, рядом с нами живут целые нации «людей с другой стороны», с детства наученные воспринимать физический мир и взаимодействовать с ним?..


Урок 9. Шаг 11.

Маг: Продолжаем перечисление «особых» состояний мага, которые могут пригодиться ему в тех или иных жизненных обстоятельствах.

Пророчества.

Для достижения необходимого состояния требуется перевести свой фокус внимания в следующую точку: внутри кожи на шее, чуть выше того места, где нащупывается щитовидная железа — у женщин, и чуть выше того места, где находится наиболее выступающая точка «адамова яблока» у мужчин. После некоторого периода безмыслия, сопровождающего сдвиги фокуса сознания, наступает состояние, в котором вас может посетить пророческое видение. Смещать точку можно в пределах примерно одного сантиметра, причем, чем глубже будет уходить граница фокуса внимания под кожу — тем более отдаленное по времени пророчество вы получите.

Не хочется огорчать вас, но шанс на успешность попытки (для Малого Пути) — один из семи. Пророческий дар довольно редок! А у современного человека он просто в зачаточном состоянии в результате воспитания, обучения и т.п. Но со временем, если вы будете продолжать практиковать, шансы будут расти. Так что точку нужно найти и хорошо запомнить — если она и окажется бесполезна сейчас, то вполне может стать очень полезной всего года через три.

Обязательно нужно упомянуть, что крайне редко ваши пророческие видения будут совпадать в точности, разве что это может касаться неких ключевых моментов судьбы. Видите ли, сама осведомленность о будущем меняет его. Если вы каким-то образом отреагировали на свое видение — это повлияет на ваш выбор, а значит, окажет влияние и на результаты вашего выбора… Так что, как бы вы не отнеслись к тому, что увидели — не огорчайтесь слишком сильно и не радуйтесь преждевременно (не расслабляйтесь слишком уж). Если увиденное вам нравится — постарайтесь закрепить эту картинку о вашем будущем, если огорчило или напугало — попробуйте понять, какие ваши поступки ведут именно к такому развитию ситуации и принимайтесь за дело, исправляйте все. Особенно серьезных изменений в будущем при недостатке опыта вы вряд ли добьетесь, но ведь опыт — дело наживное.

Трансформации.

Для того чтобы добиться физических трансформаций, потребуется перевести фокус внимания в точку в подвздошье. Определять ее придется индивидуально, основываясь на собственных ощущениях. Попробуем дышать животом, прислушиваясь к тому, что мы чувствуем в области диафрагмы. Постараемся ощутить там шар размером с грейпфрут. Этот шар словно бы дышит вместе с вами, если у вас получится этот этап упражнения, вы даже почувствуете щекотку от воздуха в легких, голубоватую энергию, тоненькими струйками протекающую в них (не удивляйтесь головокружению, которое возникает на этом этапе, так и должно быть, если вы все делаете правильно). Фокус внимания нужно поместить в самый центр сферы, которую вы нашли. Потом ждем сдвига фокуса сознания. Когда период безмыслия закончится и сознание снова начнет собираться (только уже в новой точке), нужно будет сосредоточиться на самом себе, представить себя самого перед мысленным взором.

При точном исполнении каждого этапа последовательности, которые мы уже прошли, должен возникнуть довольно интересный эффект: ваше представление о себе, своем теле сильно меняется в результате данного сдвига сознания. В сущности, цель всех действий, которые мы сейчас проделывали в том и заключается, чтобы увидеть себя по-другому, с какого-то иного угла зрения. Итак, запоминайте: можно довести себя до истощения, пытаясь воображать, как ваше тело меняется, но фиг оно от этого изменится хоть в микроскопическом масштабе. Пытаясь воздействовать на тело, вы добьетесь успеха, лишь если станете влиять на образ тела, а не на само тело. Изменится образ — изменится тело. Еще раз объясняю то же самое на пальцах. Допустим, перед вами человек, на которого вы страшно сердиты. Вам определенно полегчает, если вы вообразите себе, как ущипнули его. Но вот тот человек этого не почувствует. А если вы вообразите, как ущипнули образ этого человека — имеете вполне реальные шансы увидеть, как он хватается за это место и морщится от боли. Злой пример, но доходчивый. Должна предупредить, что если в подобной ситуации виноваты ваши заморочки, а ваша жертва ни причем — то откатит. Попрорабатываете оранжевую вертикаль. 1 кодекс. А если визави все же виноват перед вами — то после этой мелкой пакости вы избежите формирования кармической связи с этим человеком или конфликта на почве невысказанных претензий. 2 кодекс. Отличить первое от второго может только мудрец, а мудрецы на идиотов не обижаются. Так что если захотелось проверить этот пример на практике, поздравляю, вы — идиот. Как и я, как и подавляющее большинство людей, хи-хи…

Правило, которое я пытаюсь растолковать, почему-то вызывает проблемы с пониманием у многих! Даже профессиональные маги нечасто знакомы с данными техниками, возможно, потому что они (техники) были широко распространены только в старых акушерских линиях, угасших почти везде с развитием современной медицины. Говорят, что, воздействуя на образ, удавалось повернуть ребенка в правильное положение, снять пуповину с шейки малыша, значительно облегчить прохождение родовых путей и т.п. Принцип действия данной техники объясняют так: пытаться влиять на тело непосредственно — имеет смысл не более чем обрабатывать йодом зеркало, в котором вы увидели прыщик на своем лице; благодаря зеркалу вы о существовании прыщика узнали, но лечить-то надо лицо, тогда и отражение в зеркале изменится. Образ — это человек. Тело — это отражение, которое отбрасывает образ. Зеркало — материя. Проблемы с пониманием процесса показывают, насколько глубоко даже в сознании профессионального мага сидит атеистическое воспитание («Бытие определяет сознание» и т.п.). Я знаю многих неплохих, вроде, специалистов, которые с маниакальным упорством ставят опыты с воздействием на материю, полагая, что когда станет получаться — это будет колоссальный прорыв в Искусстве.

Выходит, что воздействовать на тело просто — достаточно начать работать с образом. Но всякий человек, продвинутый и не очень, испытывает затруднения с тем, чтобы увидеть свой образ, аналогично тому, как мы не можем видеть своего лица без зеркала. Только сознание и образ — не одно и то же. Значит, есть возможность отделить одно от другого настолько, чтобы сознание было подобно скульптору, стоящему перед образом, как перед своим творением, осматривающему его, созидающему его. Позиция сознания, которую я предлагаю вам заучить в данном упражнении, и есть этот нечастый шанс увидеть себя не в материи, а в духе. (Продолжение в следующем выпуске…)

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Разучиваем приведенные упражнения.

Мозайка.

И.: Решил прочитать 9-й урок. Первый шаг вроде понятен — чистая теория, это я даже прочитать смог и понять.

Второй шаг непонятен сразу — «Постараемся вывести свой фантом недалеко от тела», а собсна, как это сделать? Вообразить?

М.: Воображение — это, конечно, совершенно нормальный инструмент в магических практиках. Но не следует на него слишком полагаться. Это ммм… любительский прием. Он работает, разумеется, но на не слишком высоком уровне. Если человек начал заниматься эзотерическими практиками, чтоб решить какую-то свою единичную проблему, то ему с воображением и нужно поработать. Но что хорошо для начинающих — не к лицу серьезным практикам. Воображение — вроде мотора, его мощности, допустим, может хватить, чтобы заставить работать небольшой вентилятор. А вот автомобиль таким мотором с места не сдвинешь, тут требуется что-то помощнее. Кстати, вентилятор в машине, по-моему, тоже имеется, но его роль далеко не ведущая. Так и мы в самом начале (еще при работе с кристаллом) пытались что-то воображать, так было нужно, чтобы задействовать постепенно более серьезные силы. Если энергии уже хватает на сдвиги сознания (пусть и небольшие), а энергоструктура не имеет дыр и грязи, которые мешают работе, то можно просто изменить состояние своего восприятия и увидеть, а не воображать что-то, чего не видишь.

Просто сформируй намерение.

Трибуна.

Asya:

А этой ночью училась у какого-то старика, высокого и злого, с бородою длинною и одеждой истлевшей…

И снова во сне поняла, что и раньше мы с ним встречались, но что в прошлый раз я вроде с ним даже разговаривать не захотела — испугалась.

Он мне давал книгу какую-то старинную — тех времен, когда вместо бумаги еще кожу использовали…

Во сне умудрилась ее почти до половины прочитать, но помню только две вещи:

— Что в начале книги писалось, как подселить к себе какого-то мощного духа;

— Где-то ближе к середине такие фразы запомнились: «Кровь это наша сила, она память хранит и память приумножает. Пейте кровь сильных врагов, а слабых кровь приносите в жертву пастырю ночи».

Чего-то там еще в этой книге было, но в итоге я решила ее спалить, чтобы какому-нибудь случайному человеку не досталась, а тот потом дел не натворил… Нууу… старик жутко обозлился на меня — сказал, что учить хотел, а после такого учить не будет… И потом до конца сна гонялся за мной — удушить хотел… Хм.. а пока он гонялся, хорошо помню, что вроде Оптинских Старцев читала.


Урок 9. Шаг 12.

Маг: Продолжу обзор «стандартного» набора состояний, в которых маг выполняет различные магические операции. В прошлом выпуске я не закончила рассказ о состоянии, в котором можно запрограммировать себя на трансформации физического тела. Продолжу описание соответствующего упражнения с комментариями, которые считаю необходимыми.

Я остановилась на том, что для физических трансформаций необходимо повлиять на образ человека. Однако возможность увидеть этот образ достаточно спорная вещь сама по себе. Работать же вслепую… Физическое тело (любимое или нет) у нас только одно. Образ, скорее всего, издевательство выдержит, а вот за физическое тело, быстро реагирующее на изменения образа, я не поручусь в такой ситуации. Для того чтобы увидеть образ, я предложила вам определенную процедуру смещения фокуса сознания. В результате вы, выполняя установку (!) увидеть свой образ, можете полюбоваться тем, к чему стремится ваше тело, выстраивая себя. Обычно то, что вы видите в данном случае, сильно отличается от ожиданий.

Во-первых, даже при полном совпадении образа с вашим обликом в физическом теле обнаруживается, что вы представляли себя совсем не таким (такой)… Это все равно, что услышать свой голос записанным с помощью микрофона — абсолютно незнакомый человек говорит! Так и тут, поверить, что так выглядишь, если смотреть со стороны, непросто. А, во-вторых, образ слегка опережает тело. То, что есть образ сейчас — тем тело станет спустя небольшое время. Именно поэтому вызвать физические трансформации мы и пытаемся, воздействуя на цепочку собственного воплощения в том ее звене, которое определяет состояние нашего тела в ближайшем будущем. Но! Не в настоящем. Кстати, самый простой способ узнать свое будущее физическое самочувствие — рассмотреть образ. Если он худощавее тела — вы в ближайшем будущем похудеете, если полнее — начнете набирать вес. Особенно тщательно советую осмотреть зубы в вашем образе, вовремя остановив их разрушение, вы избежите болезненного и дорогостоящего лечения у стоматолога. И т.д., и т.п.

Полноценного лечения работа с образом не заменит, на этот счет не обольщайтесь. Несколько раньше, чем с образом, мы с вами уже познакомились с такой частью нашего «я», как матрица человека. Являясь эталонной формой, она, тем не менее, не влияет на состояние нашего тела в целом, поскольку в цепочке индивидуального воплощения значительно удалена от физического тела, в отличие от образа. Образ — влияет на физическое тело, но, увы, от эталона далек. Если вы дружите с первым кодексом, физическое тело будет испытывать на себе значительное влияние матрицы человека (правда, только на клеточном уровне, но этого ведь достаточно, чтобы не бояться онкологии и иметь отличный иммунитет, к примеру?). И все же дружба с первым кодексом никак в лучшую сторону не повлияет на ваш образ. Образ определяет облик человека, но не здоровье. С матрицей (и первым кодексом, ессно) наоборот — она даст вам здоровье, но не гарантирует прекрасных форм. Образ поможет вам с контролем над весом, объемом мышц, внешним видом кожи-волос-ногтей, при некотором навыке вы окажетесь в состоянии одержать окончательную победу над рубцами, получите возможность отслеживать состояние зубов. А вот в целительстве работа с образом ограничивается случаями тяжелых форм ожирения (несущих значительную угрозу здоровью), разными деформациями внутренних органов, а так же незаменима для снятия внутреннего напряжения и мышечных зажимов. Ну, и акушерство, конечно.

Ну, что ж, с тем, что мы собираемся менять, мы вроде бы определились: планируем трансформации, руководствуясь собственными эстетическими предпочтениями. И не забываем, что наши возможности ограничены теми особенностями нашего тела, которые не слишком сильно зависят от строения тканей на клеточном уровне. Дальше — собственно изменения. Тут некоторый опыт мы уже имеем, поскольку работали с изменением образа пищи с целью придания ей лучших свойств на материальном уровне. Помните, как «вкладывали» желательный образ в то, что лежало перед нами на тарелке? Разница со случаем работы над образом еды заключается в том, что еда не обладала сильной собственной энергетикой, как человек. В теперешнем упражнении мы вносим коррективы в уже существующий образ, а не заменяем его. Обращаемся со своим образом очень бережно!

Как я писала, эта техника не очень широко распространена. Большинство компетентных магов используют совсем другой метод. Мы с вами работаем с уже существующим в нас механизмом трансформаций, а общераспространенный способ предусматривает его дублирование. Вживление дополнительного энергетического образования с одной стороны позволяет добиться большей скорости изменений, большего разнообразия форм (тут можно смело фантазировать). Но и минусов много. Искусственный образ потребует от своего создателя недюжинный навыков, громадных энергетических ресурсов, а, кроме того, привнесет в работу дополнительный риск нежелательных последствий. То, что мы работаем с естественным механизмом образования форм, несколько ограничивает наши замыслы, зато ведь и требует не так уж много сил, знаний и энергии. На данном этапе обучения это — единственный тип физических трансформаций, который вам уже по зубам.

Теперь — о сроках. Некоторые изменения в образе вызывают мгновенную реакцию тела. Например, можно долго и безрезультатно пытаться снять мышечный зажим, воздействуя своими мыслями и волей на физическое тело. Но это не поможет. Если же просто мысленно погладить, помассировать напряженную мышцу в образе — реакция тела запоздает всего на несколько секунд. А вот изменения в строении тела могут проявляться на физическом уровне лишь через несколько дней. В худшем случае — пару недель. Естественный механизм, к которому мы обращаемся, у разных людей работает с разной эффективностью. Иногда — почти не работает. Если возвращаться к аналогии с образом, зеркалом и отражением: могут помешать грязь на зеркале, грязь на образе, наличие посторонних объектов между образом и зеркалом, не позволяющих образу отразиться и т.п. При наличии подобных затруднений тело вяло реагирует на наши усилия по его трансформированию. Любая работа с образом (еды или вашим собственным) должна начинаться с чистки!

Есть ситуации, в которых затевать серьезные трансформации не стоит. Это — период беременности у женщины, то время, когда вы активно практикуете цигун или тай-цзи либо же занимаетесь практиками внутренней алхимии (включая работу с энергетическим кристаллом). Магам, которые добились высокой текучести и скоростей даже на низких по определению частотах энергии, трансформирование образа, да и создание его дубликата вовсе заказаны. Маска, наброшенная на образ, либо его дубликат банально препятствуют свободной циркуляции энергии. Вот только энергия на данных частотах не циркулирует практически ни у кого, большинству терять решительно нечего — у людей старше двадцати пяти лет крайне редко образ функционально активен, не закостенел, не стал статичным образованием. Так что совсем юным я тоже не советую заниматься его трансформированием. Работает — не ремонтируй!

Я сама данной возможностью похорошеть не пользуюсь по принципиальным соображениям. Но далека от того, чтобы судить практиков, которые занимаются такими вещами. Каждый, в конце концов, делает то, что ему по душе. Маги, которые в конфликте с первым кодексом, получают усиленные и ускоренные откаты как раз по здоровью физического тела. При этом внешний вид у них часто начинает …ммм …огорчать взор. Им без масок в принципе не обойтись. Да всем, пожалуй, во времена гламура и метросексуальности приходится уделять внимание своей внешности. Стоит лишь однажды потерять работу из-за того, что твой конкурент (конкурентка) привлекательнее внешне, чем ты, как брезгливое пренебрежение попытками «подрихтовать» наружность что-то начинает сходить на нет… Если вы в поиске компромисса между желанием прекрасно выглядеть и желанием оставаться собой, посоветую попытаться придать вашему образу сходство с матрицей. Если вы не слишком юны, не находитесь в приятном ожидании и не являетесь алхимиком со стажем.

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Выполняем описанное упражнение, заучиваем состояние, в котором совершается магический акт с целью трансформации физического тела.

Мозайка.

Р.: Начала делать упражнение с самого начала, то есть с выработки дара Пророчества…

Пока только тренируюсь над техникой выполнения больше, а дело вот в чем: сначала появился дискомфорт на физическом уровне — во время упражнений появляется жжение, сухость (и прочее) в ротовой полости и горле… потом появился дискомфорт (еще мягко сказано!) в психическом состоянии… ну, все психов видели, понимаете, думаю, о чем я…

Пока прекратила эксперименты.

Маг! Что это может быть? Могут быть такие индивидуальные побочные эффекты?

У кого-нибудь еще подобное было? Не нравится мне это.

L.: Извините, я не маг, но скажу)))). Это грязь. Чистки поактивнее и проч., и проч., и проч. =)

С.: «Индивидуальные побочные эффекты» называются:

пробои в энергетике;

недостаток энергии.

…

В начале девятого урока предупреждается, что без тщательной подготовки по предыдущим занятиям НЕ ДЕЛАТЬ упражнения по девятому уроку.

М.: То, что ты описываешь — очевидные симптомы соприкосновения тела с энергией напрямую в зоне пробоя (ожег своего рода). Да и сама область — шея, у женщин самое опасное место, именно там в случае пробоев энергетики головы порванные каналы выходят наружу.

Что касается психических состояний… А что ты подразумеваешь под этими словами? Даже случай вполне успешного выполнения упражнения повлечет «психическое» состояние — пророческое видение. Да и возможный пробой в области головы может вызывать страшный дискомфорт в эмоциональном плане. Вариантов может быть много.

Р.: Моя первая попытка сдвига в эту позицию была такой: хотелось «заглянуть» на день вперед. Получила такую картинку: ко мне на работу заявилась какая-то тетка, по ощущениям она мне жутко не понравилась. Походила, покрутилась и ушла…

Я подумала, что нужно поставить защиту. Потом не стала этого делать, т.к. решила, что морально буду готова к этой встрече… Но на следующий день никого подобного не было. Вспомнила тогда, что Маг предупреждала, что знание будущего может изменить это будущее… И расслабилась. Зато вечером следующего дня, собираясь домой, я обнаружила, что моему телефону приделали ноги… В тот день ко мне на работу заходили несколько дам… Так что вот.

М.: Вполне возможно. Видишь ли, самое трудное в этой технике — получить пророчества по поводу ближайшего будущего. Тут сдвиг фокуса сознания оказывается очень небольшим, просто крохотным! А как раз небольшие сдвиги и требуют предельной концентрации и виртуозного владения техникой. Тут есть свои временные вехи. Наиболее естественными для человека (в силу строения кокона) являются сдвиги на: два дня, шесть с половиной дней, потом — на полгода, на два года, на 5-7 лет, на 18-20 лет. Получить пророчества со сроком выполнения, в точности соответствующем этим периодам, проще на несколько порядков, чем имея дело с пророчествами, срок исполнения которых не попадает на данные «вехи». Наибольшего искусства требует как раз предвидение событий в течение ближайшего года (исключая послезавтра, через неделю и через полгода). Эффективное предвидение событий в течение суток — свидетельство громадного мастерства или помощи сильной сущности. Естественно, твоя установка на сутки была почти невыполнима и ты «свалилась» в самую близкую из удобных для предвидения позиций — послезавтра. Вообще, давая задание по пророчествам без указания их сроков, я ожидала, что фокус сознания зафиксируется в какой-либо из «удобных» позиций. Шансов на иное у новичков просто нет. Всего двое суток — очень хороший результат!!! Поздравляю.

Кстати, работа с пророчествами на близких сроках очень развивает способности человека, поскольку является достаточно серьезной нагрузкой. Предвидение на послезавтра (при регулярной практике, ежедневной, например) за считанные месяцы научит эффективно взаимодействовать с внешними потоками энергий. Предвидение на неделю — изменять будущее, на полгода — формировать события по своему усмотрению («наведение приключения»). Предвидение на два года разовьет постепенно (месяцев за 16) собственно способность к пророчествам. На более отдаленных сроках эффекта форсирования способностей уже не наблюдается. Даже предвидение на два года вперед дает несколько размытый эффект, удивительной скорости наращения способностей тут уже нет.

Трибуна.

Namtar:

Чтобы достичь чего-то, не обязательно (а лучше вообще не…) ждать, пока кто-то придёт и всему научит. Достаточно проявить самостоятельность и здравый рассудок, чтобы найти необходимую информацию и использовать её в ходе собственного духовного развития. Даже многие учителя и школы дают лишь часть того, что действительно может быть полезно, и эту долю полезных знаний надо уметь выделять из общей массы. Чтобы что-то узнать, надо уметь воспринимать.


Урок 9. Шаг 13.

Маг: Продолжаю обзор состояний, в которых совершаются магические акты.

Разговор с животным.

Раппорт может быть установлен не только с самим собой или другим человеком, но и с любым живым или неживым объектом. Если помните, я уже говорила, что основа раппорта — некие координаты в энергоинформационном поле планеты, которые так же присутствуют в коконе человека, являющегося миниатюрной копией кокона Земли. Подобными координатами обладает любой объект, находящийся в пределах поля Земли, а, значит, с любым объектом (субъектом), находящемся (находившимся) на Земле, может быть установлена связь на тонком уровне. С людьми и неживыми объектами все довольно просто. С первыми в силу сходства, со вторыми — в силу их простоты организации. С живыми существами непохожими на нас все обстоит намного сложнее. В состоянии раппорта мы получаем обратную связь: не только мы сами можем повлиять на что-то (кого-то), с кем находимся в раппорте, но и оно тоже на нас влияет. В случае с самим собой это — нормально. В случае с другими людьми — тоже. Мы ведь и так всю свою жизнь находимся под влиянием людей, которые нас окружают, мы умеем учиться или защищаться в таких случаях. А вот в раппорте со змеей, например, влиянию подвергаются наши древние инстинкты, управлять которыми мы не можем, в которых мы ничего не понимаем… Поэтому раппорт с животным лучше устанавливать грамотно, придерживаясь последовательности действий, которые дают максимальный комфорт и безопасность в такой связи. Как минимум вы защитите себя так от головной боли и дурного самочувствия, эмоционального дискомфорта. Давайте условимся, что настоящий мастер может себе позволить эксперименты по установлению энергетического и информационного контакта с кем угодно, а мы пока ограничимся в своих опытах млекопитающими (как наиболее близкими к нам представителями животного мира) и будем строго следовать инструкциям.

Точка, в которую мы станем помещать фокус внимания для разговора с животным, находится за пределами физического мира, но это ведь уже не ново для нас, так ведь? Мы проделывали этот трюк, когда учились засыпать, переводя сознание (еще не спящим) в картинку — основу для будущего сновидения. Теперь мы обогатим наш опыт помещения внимания в нефизические сферы за счет работы со сферой лингвистической (обширная область, размещенная в нейросфере человека). В результате мы получим состояние, в котором все сигналы, приходящие к нам от животного, мы станем обнаруживать уже интерпретированными в словесную форму. Интерпретация такого рода мало напоминает прямое общение, тем не менее, предпочтительнее его, поскольку выполняет роль буферной защиты от грубого вторжения матери-природы в наши темные (животные) инстинкты (которое в эзотерике часто называют низвержением в Мир Зверя). Электрический чайник, например, мы тоже воспринимаем интерпретировано, но качества интерпретаций ведь в этом случае достаточно, чтобы пользоваться этим очень нужным бытовым прибором? Ну и что, что мы не воспринимаем чайник как видящие в виде энергии? В случае разговоров с животными качества интерпретаций тоже оказывается достаточно, чтобы многому у них научиться и узнать о себе больше, взглянув на свою жизнь и поступки с позиции животного. Животные ведь не оказывают на нас дурного или хорошего влияния, это мы сами выбираем способ контакта с ними, который может навредить нам или, наоборот — принести массу пользы и удовольствия. Другим способам контактов с животными мы бессознательно сопротивляемся, поэтому попытки заканчиваются чаще всего слишком слабым эффектом от раппорта или ухудшившимся самочувствием практикующего…

А теперь собственно упражнение. Находясь рядом с животным чуть прикрываем глаза и пытаемся это животное вообразить себе. Когда в неком пространстве перед закрытыми глазами появится образ животного, нужно точно определить его местоположение: как расположен образ животного? Насколько он в вашей попытке представить это существо оказался приближен или удален от позиции наблюдателя? Видите вы этот образ прямо перед собой, или он смещен вбок? На одном уровне с вашими глазами помещен этот образ или расположен выше (ниже)? Когда вы определили местоположение образа животного, уберите этот образ и все, что там кроме него могло появиться перед внутренним взором, пусть перед вами будет пустота, главное — чтобы вы помнили место, где в вашем внутреннем мире этот образ помещался. (Просто замечательно, если в момент, когда вы убираете образ животного, в получившейся пустоте проступит «паутинка» из тоненьких светящихся ниточек.) Именно в то место, где располагался образ животного, мы и помещаем свой фокус внимания. Потом открываем глаза и ждем, пока пройдет период безмыслия. Когда вы снова соберете свое сознание, но уже в новой точке, можете обратиться к животному с приветствием или вопросом мысленно, хотя можно и вслух — хуже не будет. Если все сделано правильно и животное расположено к контакту, вы обнаружите, что в вашей голове откуда-то берутся слова, «сказанные» животным.

Если опыт удастся, то у вас не будет места для сомнения в его успешности: человеку не дано придумать таких невероятных вещей, которые может сказать животное… Поверьте моему богатому опыту!

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Пробуем беседовать с животным.

Мозайка.

М.: …рассказала мне однажды крыса: «Все норы ведут в одну большую пещеру, поэтому никогда нельзя останавливаться, надо все время двигаться, только так можно попасть в свой срок в ту пещеру. Ошибиться невозможно! Там так вкусно пахнет мускусом!!! Все крысы идут на этот запах, так мы находим правильные пути для нор. Это — самый лучший запах на свете. Когда крыса, честно пройдя долгий путь, оказывается в большой пещере, она видит там самую большую и красивую крысу на свете. Запах исходит именно от нее. Тогда пришедшая крыса подходит к большой вкуснопахнущей крысе и рассказывает, что сделала за свою жизнь. А большая крыса говорит, что было правильно, а что нет. Каждая крыса, когда ее путь начинается, получает задание, а когда путь заканчивается — рассказывает большой крысе, как она его выполнила. А большая крыса решает — справилась или нет. Если плохо задание выполнила, близко к большой крысе ей не стоять, отправится в самый дальний угол пещеры, откуда плохо видно, и где запах слабее. А те, кто хорошо справился, стоят совсем рядом с большой красивой крысой, и, если она их снова отправит в дорогу, даст самые сложные задания. И их путь будет самым трудным, а это — почетно. Я очень хочу к большой крысе, но я свое задание еще не выполнила: что я ей скажу, когда приду? Придется еще поработать… И про тебя я большой крысе тоже расскажу, как о тебе заботилась. Заботиться о человеке — почетно».

Трибуна.

Asya:

Эх… А мне снова на днях такой сон приснился… и как раз о раздвоении сознания.

Начну с того, что во сне я была темноволосым молодым мужчиной, работающим королевским телохранителем.

Замок короля стоял в скалах, на берегу моря. Там же, в наскальных поселениях жила моя возлюбленная. Однажды она пришла ко мне, и ее увидел король. Девушка ему приглянулась, и король сделал ее своей наложницей (ни у меня, ни у нее согласия никто не спрашивал). Что-то у них произошло потом, и девушка где-то через недели полторы выпрыгнула из окна прямо на скалы.

Да, а все это время (и уже достаточно долго, еще до истории с моей любимой), готовился государственный переворот, в котором был замешан и я.

Король об этом узнал и решил судить меня без трибунала прямо в своих королевских покоях, просто при страже. Он усадил меня напротив себя и предложил на выбор — пулю в лоб или яд. (Тут начинается самое интересное).

Пока я выбирал, какая смерть лучше, король задавал мне различные вопросы, пытаясь выяснить, моя измена была личной местью или же это решение было принято еще до смерти девушки, а также кто еще замешан в заговоре.

Что-то я рассказывал, но это было уже не важно, т. к. именно в этот день подсыпали яду в вино не только мне, но и королю тоже.

В итоге я выбрал пулю в лоб (странно все-таки писать о себе в мужском роде). Мне не хотелось мучиться в долгой агонии, которая была бы, прими я яд.

На этом моменте появилась яркая мысль, а не пора ли мне проснуться? А то что-то далеко все зашло…

На что кто-то очень отчетливо мне ответил, типа — нет, спи дальше. Тебе нужно пережить смерть еще раз.

После этого сознание четко раздвоилось: одна часть продолжала участвовать во сне, а вторая, «проснувшаяся», сосредоточенно следила за событиями, причем не только во сне, но и в моей комнате. То есть, какой-то частью сознания я видела, что уже светло, совсем утро, и мне пора бы уже и вставать.

Ээээ… выстрел в мою башку словами передать сложно. Это нужно прочувствовать. На какую-то миллисекунду сердце замерло, а время растянулось (не совсем так, как в фильмах показывают, скорее как в шоковом состоянии). Потом — непереносимая горячая боль, никаких мыслей и пустота. Пустота образовалась в голове, прямо в эпицентре боли. Дальше — удушье и не очень приятный выход из тела.

Ничего не понимающий, я оказался в каком-то склепе-лаборатории, рядом с тремя тибетскими монахами.

Они сказали, что я еще несколько дней буду чувствовать боль, пока у духа еще не полностью разорвалась связь с телом. Потом они мне сделали какую-то малоприятную операцию на эн. теле, как они сказали, «извлекли пулю». Для этого нужно было засунуть какие-то штыри через горло и нос в мозг. (Хотя какие горло с носом у эн. тела?).

Во время этой «операции» сознание снова разделилось — теперь я еще чувствовала, что происходит уже с мертвым далеким телом — как, недолго церемонясь, солдаты его выкинули из окна на скалы, туда же, куда выпрыгнула ранее моя возлюбленная. Еще заметила, что королю от яда стало плохеть, но это уже для меня не имело никакого значения.

После операции монахи меня отпустили. Как они сказали, «на некоторое время».

И я оказалась (оказался) в придорожном американском кафе начала 60х годов. (Связь с мертвым телом пропала, теперь сознание снова было двойным).

В этом кафе я встретила знакомого бармена из какой-то другой жизни (это во сне мы были знакомы, в реале никаких барменов не знаю). А моя девушка, умершая немного раньше работала в кафе официанткой.

Эти двое мне очень сильно обрадовались, а потом стали рассказывать о своих проводниках в загробный мир, но я выслушать не успела — зазвонил телефон, и пришлось окончательно проснуться. Вот.

(Да, перед сном ничего не читала, ничего не смотрела, ни о чем таком не думала).

И проснулась с жуткой головной болью.


Урок 9. Шаг 14.

Маг: Продолжаем обзор состояний, которые нужны магу для совершения магических актов.

Выход в Хроники Акаши.

Под этим названием подразумевается способность человека черпать информацию из поля Земли. Способов добиться этого — очень много. Самый признанный, популярный и любимый практиками способ связаться с хрониками Акаши требует внетелесного путешествия. Пока, я считаю, вам — рано, мы сегодня попробуем способ попроще, да и поэкономнее в плане затрат энергии.

Для начала вам нужно будет закрыть глаза и сформировать свой запрос на информацию. В качестве запроса проще всего использовать образ кого-либо или чего-либо. Итак, подумайте, какой образ встает перед мысленным взором, когда вы вспоминаете субъект/объект, интересующий вас. Проследите, чтобы образ был плоским, двухмерным. Мерность, вообще, очень важна в работе с Акашами, мы для первого опыта выбрали самый простой вариант — двухмерный, чтобы не было сложностей с интерпретацией получаемой информации. В случае если вы сформируете, например, пятимерный образ (запрос) к информационному полю Земли, полученный ответ будет намного более полным и исчерпывающе точным. Существуют техники, позволяющие даже формировать 26-ти или 27-ми мерные образы-запросы, так можно узнать всё обо всем. Но даже пятимерный образ, считающийся у практиков со стажем одним из самых примитивных, дает такой сложный ответ, что разобраться в нем может не хватить опыта и скорости восприятия… А уж верно интерпретировать… Ответ на двухмерный образ будет неполным и не слишком подробным, а еще, скорее всего, будет затрагивать только те моменты, интерес к которым «отпечатался» в образе-запросе. Например, если вы знаете человека только по своим деловым контактам, то его образ неизбежно станет образом человека, занятого делом в данный момент, вы его в другой ситуации и не видели ни разу. И ответ в таком случае будет касаться профессиональной деятельности этого субъекта, а не его личной жизни или отношений с семьей. Так что имейте в виду, узнаете только то, чем интересовались, и настолько подробно, насколько подробно «прорисован» образ-запрос. А о чем не спрашивали, того и не скажут… хи-хи. Всегда помните об этом.

Итак, когда двухмерный образ будет готов, нужно поместить в него свой фокус внимания, а потом мысленно сместить образ высоко вверх (фокус внимания должен оставаться в образе). Поднимайте образ до тех пор, пока не обнаружите перед мысленным же взором тонкую, блестящую зеркальную «кожу неба». В ней много чего отражается из того, что происходит на Земле! Выберите участок зеркальной поверхности более или менее свободный от образов и отображений и наложите на этот участок образ-запрос с вашим фокусом сознания на нем. Ответ последует довольно быстро и потом не повторится, так что если вы еще медленно перемещаете фокус сознания, рискуете пропустить момент. Когда ответ придет, период безмыслия может быть еще не окончен, а когда сознание снова начнет работать, повторного ответа ждать просто бессмысленно. Если вы опаздываете со сдвигом фокуса сознания, нужно просто медленнее смещать образ-запрос вверх, чтобы фокус сознания успевал смещаться вместе с ним. В общем, приноравливайтесь.

Ясновидение.

Для данного упражнения потребуется вещь, которая принадлежала человеку, про кого вы хотите что-то узнать (образец почерка почти идеален в этом плане) или его фотография. Если ваш интерес касается неодушевленного предмета, то вам понадобится он сам или что-то, что было в контакте с ним, или его фотографическое изображение. Например, если вы хотите с помощью ясновидения получить информацию о Сфинксе — вам потребуется фотография этого сооружения. Советую не ставить данный опыт с предметами, содержащими электронные устройства — они имеют обыкновение выходить из строя от таких действий. За мобильник, скажем, я бы не проголосовала ни в качестве предмета, с помощью которого устраивают сеанс ясновидения, ни в качестве объекта, про который пытаются собрать информацию. Советую также снять с рук часы. Если фотографии или предмета у вас нет, в крайнем случае, может подействовать такой прием: берем ручку и бумагу, выписываем на лист все идентификаторы, которые нам известны по поводу человека, вызывающего интерес — Ф.И.О., дату рождения, адрес, Ф.И.О. близких родственников, место работы, место учебы, год, когда окончил школу/институт, дату свадьбы и т.п. Если данные достаточно полны, трюк может сработать, когда эту бумажку вы станете использовать в качестве вспомогательного предмета на сеансе ясновидения. С неодушевленными предметами сложнее — у них крайне редко бывает большой список идентификаторов, за исключением электроники, но с ней-то мы как раз и не работаем.

Сначала нужно установить раппорт со вспомогательным предметом. Не буду описывать в подробностях, мы это уже делали со стаканом воды или порцией еды. Как вы помните, в результате такого раппорта мы что-то начинаем ощущать или видеть из той информации, которая содержится в предмете. Предмет как будто начинает рассказывать нам о себе. А в данном случае нужно, чтобы предмет рассказал что-то о том, кому принадлежал или кого изображает. Поэтому, когда период безмыслия закончится, и вы окажетесь в состоянии раппорта со вспомогательным предметом, наступает момент для еще одной стадии упражнения. Не убирая фокуса внимания из вспомогательного предмета, представляем себе, как от вас вверх уходит луч света (бело-голубой для соляриев и жемчужно-золотистый для лунариев). Луч достигает зеркальной «кожи неба» и отражается от нее (иногда неоднократно). Если вы позволите вспомогательному предмету направлять ваш луч, он какое-то время поблуждает там вверху солнечным зайчиком, а потом многократно отраженный «нащупает» то, что вы ищете. Таким образом, вы получаете с объектом/субъектом вашего интереса своеобразную «связь по лучу». После еще одного периода безмыслия по лучу к вам начнут приходить образы, информация, ощущения… Длительность сеанса зависит от вашей тренированности и наличия необходимой энергии. Метод в отличие от предыдущего — затратный!

К вопросу о том, можно ли данный метод использовать в абстрактном подходе, когда вместо вспомогательного предмета вы входите в раппорт с образом. Можно, но только если образ как минимум 7-ми мерный. А лучше — 8-ми мерный.

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Опробуем на практике предложенные методы.

Мозайка.

L.: Маг, а может случится так что редактированный образ изменяет тело в противоположную сторону. Т.е. например, человек решил сбросить с себя вес с помощью образа, то тело реагирует набором этого веса?

М.: Так получается редко. Я лично — не сталкивалась. С образом работала только один раз, когда разучивала метод. И, ессно, решила слегка похудеть. За неделю я потеряла 7 кг веса притом, что не ограничивала себя в еде. Эффект настолько меня напугал, что я всё прекратила и вернула 2 кг обратно. :) Возвращать все семь как-то стало жалко… В последствии с образом работала только для лучшего расслабления мышц и чистки.

Объяснение отсутствию результата в работе с образом может быть только одно — между образом и «зеркалом» что-то есть — какое-то эхо образа, двойник, фильтр. Уничтожайте без колебаний!

А! Вот еще… Вызвать к жизни двойника (эхо) образа может неправильный подход к работе по трансформации. Нужно просто воздействовать на сам образ, а не создавать ментальных конструкций, которые находятся вне образа и контролируют его. Образ от этого начинает двоиться… Работать с ним нужно только непосредственно и одномоментно.

* * *

А.: Не могу договориться с тушкой по поводу регуляции обмена веществ. Худею медленно…

М.: А в образе сбросить вес получается?

А.: Да, но в реале что-то тормозит…

М.: Вялая реакция организма на трансформации, касающиеся уменьшения объемов тела часто является результатом некоторой слабости, недостаточной упругости оболочек эфирного тела. Эта проблема есть у большинства людей, всю жизнь склонных к полноте. Тут не сразу и разберешься-то! Как в старой лабораторной шутке: «Горячая колба выглядит так же, как и холодная». Упругие эфирные оболочки выглядят так же, как и слабые. Установить наличие этой проблемы можно только опытным путем, сравнивая устойчивость оболочек к растяжению у разных людей или на разных участках тела — там, где есть жировые отложения, и там, где их нет. Скорость избавления от лишнего веса заметно повышается, если сделать эфирные оболочки более плотными. И, вообще, кстати, способствует хорошему самочувствию. Да, не забудь почистить образ и убрать все помехи! От этого скорость изменений тоже снижается.

Есть небольшие проблемы с состоянием тела и его внешним видом, которые решаются очень простыми, но неочевидными методами. Худеть легче после уплотнения эфирных оболочек; от кожных высыпаний действенны накачки лунной энергией для соляриев и солнечной — для лунариев; усталость, слабость и вялость в 80% случаев — результат наличия болезнетворных энергий в полости рта или манеры есть с поспешностью; и т.д., и т.п.

Трибуна.

Эльхана:

Неее, ну, блин, так нельзя! :) Опять кирпичи из фундамента вываливаются! Здорово! Ну, так нельзя! Этт я опять индульгирую на тему различных картин мира, у меня вечно с ними нестыковки, то туда, то сюда:) Блин… пельмень…

В кайфффф…..ох…:))

Постепенно разбираюсь с рассылкой :). Вот что получилось:

слово магия встретилось только в п.2 из первого теста, совпадений вообще мало, о!

я «ведического» типа;

с определение солярности/лунарности проблемка, не определюсь, с направлениями пока тоже (может, юг?). Упс!

Ур 5.ш 1: гм, лучшие ощущения от вращения плоскости — слева направо и от ног к голове спереди, соответственно от головы к ногам сзади. Эти направления надо как-то совмещать? Или выбрать одно?

Ур 5. ш 2: Луна справа приоритетней, хотя особой разницы не почувствовала — только сильные сдвиги (дуновения?). В свете сильно захотелось искупаться, ну или как в душе повертеться :)) Здорово! Мягкость какая-то пришла :)

От солнца — теплооо :) Хочется потереться и помяукать.

Пытаюсь перевести дело на автоматизм.


Спецвыпуск 17.

S.:…разве ситуация с вытиранием об тебя ног не может быть кармой / отработкой? Разве не надо в этой ситуации отработать свое, скажем, умение говорить «нет» ну или что-нить в том же духе? За разными ситуациями может скрываться одна и та же «отработка».

М.: А кармический рисунок в таком случае прикольный! Вариант: об тебя протер ноги кто-то, кто сильнее тебя. Некрасивый поступок, не спорю! Дальше – два варианта: обвинить его (судьбу, Бога) во всех смертных грехах и вынашивать ненависть к нему (жалость к себе) или обвинить во всем себя, как человека, неспособного построить свою жизнь в соответствии с собственными пожеланиями. В первом случае неизбежно поражение и еще большая надломленность/озлобленность и т.п. Во втором случае (когда нет осуждения того, кто «ноги протер») все получается намного интереснее. Человек, если вы помните, может рассматриваться как совокупность адаптационных схем и механизмов. При столкновении с агрессией, отклонить которую мы не в состоянии, всё наше «я» упорно трудится день за днем, чтобы адаптировать себя к возросшей нагрузке. В случае ответной агрессии этот процесс не включается: энергия перенаправляется на противоборство с тем, кто по условиям задачи сильнее, а, значит – поражение неизбежно. Так сознание своим самомнением, дурным нравом и неудачной системой взглядов, привитой воспитанием, не позволяет человеческой сути развиваться, обрекает на неудачи по жизни. ЧВС, в самом деле — самый страшный враг мага! Учтите еще, что по первому кодексу мировая душа начинает поддерживать того, кого обидели не по делу. По второму – формируется сущность, питающаяся энергией теневой стороны сознания обидчика, и начинает выполнять действие противоположное инициирующему – возвышает вас после того, как вы были обижены. По условию задачи обидчик сильнее, а значит его тень сознания сильнее вашей тени сознания. Как следствие, сущность, которой вас одарил обидчик, оказывается в состоянии успешно противодействовать вашей тени в случаях, когда тень сознания мешает вам стать сильнее и лучше. Приятный бонус. По третьему кодексу, если из вас вытрясли много энергии, источники начинают открываться, и приток сил возрастает. А это весьма кстати, когда все внутренние процессы направлены на усиление собственной сущности, да еще и ускорены за счет отключения противодействия с теневой стороны «я» — стремление сохранять стабильность перестает мешать развитию. У обидчика все наоборот: первый кодекс дает проблемы со здоровьем, тело начинает забирать много энергии и мало генерировать при этом; второй кодекс забирает энергию из теневой стороны и стабильность системы падает как раз в момент, когда она очень нужна для выздоровления (получается, что полное выздоровление становится невозможным, какие-то ресурсы утрачиваются в процессе болезни безвозвратно); третий кодекс урезает источники энергии. Обидчик и жертва сначала уравниваются в возможностях, а потом и меняются местами: тот, кто был сильнее, становится слабее и наоборот. Следовательно: агрессия по отношению к слабому ведет к утрате преимущества в силе, кармический механизм включается в случае отказа слабого от конфликта. Если после рокировки обиженный решает отомстить обидчику, это правило начинает работать против него и возвращает мстителя и обидчика в прежнее состояние – обратная рокировка.

Теперь рассмотрим обратный вариант: слабый протирает ноги о сильного. Сильный имеет выбор – позволить этому произойти, наказать или успешно воспрепятствовать попытке, поскольку имеет преимущество в силе по условию задачи. Если позволит протереть о себя ноги, то становится донором для слабого, теряет силы без всякого толка для себя или слабого. Слабый всю эту силу потеряет на откатах по первому, второму и третьему кодексам, да и время окажется потраченным в пустую, потерянным для личного развития. А у сильного даже источники энергии шире не откроются – он и так должен делиться, сильному тут – сплошной облом, унижение и горечь. В случае если сильный наказывает слабого «за наезд», он должен строго следить, чтобы не перестараться и не поменяться местами со слабым из-за вспыльчивости. В лучшем случае (непревышение самообороны) сильный отшивает наглеца и остается при своих, расходуя свою силу единовременно на контратаку. Слабый при этом получает единичную и не очень большую возможность повысить свой потенциал за счет адаптации, но, как правило, это лишь компенсирует затраты силы на нападение, защиту от контратаки и урон в результате контратаки. Если сильный просто сдерживает агрессию слабого – он фиксирует свое преимущество в силе. Следовательно: попытка слабого атаковать того, кто сильнее, является случаем полной идентичности сознательного и подсознательного желания занять место атакуемого. В случае успешности попытки атакующий «подсаживается» на энергию того, кто сильнее, не становясь при этом сильнее сам. При утрате донора в последствии возникает столь сильный упадок сил при недостаточной адаптированности, что «новосформированному» вампиру придется пережить крах либо найти нового донора.

Воистину, то, что меня не убивает – делает сильнее. Так что я сама достаточно спокойно воспринимаю наезды на себя, просто, если тот, кто наехал — покруче, думаю временами в этот момент: «Когда я окажусь на твоем месте, дорогой, фиг ты дождешься, чтобы я протерла о тебя ноги.

Я ногою по зубам

Ни за что тебе не дам,

Потому что я гуманна

И умна не по годам».

Каббалистическая школа, изучившая, как ни одна другая, законы Творца, настаивает на том, что соблюдение этих законов – не жертва, не искупление, не испытание, а способ быть успешным. Доброта – выгодна, как ни странно это звучит в контексте современной культуры. И Каббала уверяет, что человеческий эгоизм рано или поздно приведет любого к пониманию необходимости жить в любви к Творцу, соблюдать Его заповеди, в этом надежда человечества на выживание. Уж на что – на что, а на свой эгоизм мы всегда можем положиться.

Рассмотренный пример далеко не единичен в том плане, что эффект от взаимодействия с кодексами оказывается временами удивительно согласованным! Это происходит не потому что кодексы так устроены. На самом деле их действие не пересекается, как не пересекаются и пространства кодексов. Фишка в другом: человеческая эволюция сделала нас приспособленными к пространствам кодексов, мы научились поступать таким образом, чтобы !использовать! их в своих интересах. Как один из результатов адаптации к кодексам мы получили колоссальный ресурс для развития во внутривидовой борьбе. И тут становится достаточно прозрачной роль кодексов, их назначение. Они направляют эволюцию во вполне определенное русло. Подумаем, а что это за русло? В рассмотренном примере побеждает не самый сильный, ловкий или выносливый, а самый разумный и этичный. Кодексы вынуждают нас развивать сознание…


Спецвыпуск 18.

Маг: Еще одна история из моего общения с крысой. Я очень много общалась с кошками, постоянно общаюсь с птицами, доводилось вести беседы с собаками и даже змеями… Но таких захватывающих бесед, как с крысами больше, пожалуй, ни с кем не было…

Так вот. Раз крыса мне заявила, что всегда знает, куда должна вести нора, в пустой подвал крыса нору рыть не станет. Мол, в мире много всяких дыр и щелей. И из некоторых пахнет вкусненьким. Вот через эти дыры и нужно добираться до еды, следуя за запахом – копать нору. Я посмеялась и сказала, что мне этот метод не подошел бы, потому что я вкусненькое получаю в обмен на деньги. Крыса недолго подумала и спросила, а где много денег? Я ответила: «В банке». Крыса с энтузиазмом потрясла свою клетку-дом, подпрыгивая от нахлынувшего волнения, и проговорила: «Тогда тебе нужно вырыть нору в банк!» Я от такого предложения просто ошалела, представив, как рою подкоп… Говорю: «За такие штучки людей наказывают. Нельзя!» На некоторое время разговор забылся. Однако неожиданно для меня он получил продолжение через пару недель. Крыса ни с того, ни с сего заявила: «Я вырыла для тебя нору в банк!» Я ошалела в очередной раз и попыталась осмотреться в поисках норы. Крыса начала мне терпеливо объяснять, как несмышленому крысенку: «Не там смотришь, смотри как я, вот сюдаааа…» Я настроилась на нее и увидела …ммм …отверстие в реальности, совсем небольшое, которое вело из моего дома, последовала вниманием по этому тоннельчику и вдруг обнаружила, что смотрю в какое-то помещение через небольшую дырку в стене, рядом с полом. «ЭТО нора?!!» — «Ну, да…» — «Я думала, что норы такие (и показала крысе нору)». – «Нееее… Это – просто дырка в земле, а нора вот! (Крыса снова показала на тоннельчик реальности)». Приехали. Нора, оказывается – понятие метафизическое… С животными часто так получается, сначала обсуждаешь месяцами какие-то темы, и, вроде, всё понятно. А потом выясняется, что в каких-то базовых понятиях были расхождения. И всё, естественно, становится с ног на голову. Словесные интерпретации иногда могут сыграть с человеком забавную шутку, когда дело доходит до разговоров с животными…

Спустя неделю где-то со мной вдруг решили рассчитаться за прежнюю работу. Доход был совершенно …внеплановый и приятный. Деньги мне перевели через банк. И только уже выйдя из него, я поняла, что уже видела этот интерьер, но как-то странно. А потом просто онемела, конечно, я его видела! Только снизу, из угла. Именно в этот зал мне прорыла нору крыса (до того раза услугами этого банка я не пользовалась, и бывать внутри мне не приходилось). И это, что интересно, еще не все. Тот заказчик снова предложил мне работу и снова расплатился тем же методом. Почти год я по разу, да по два в месяц получала деньги в том же зале. Хи-хи… пока заказчик не удивился сам, зачем затеял такую форму расчета, и не предложил нечто более удобное для него и для меня.

Это ещё что! Раз мне крыса рыла нору в …Интернет. Я ее инициативе удивилась, связь у меня была бесперебойная и вполне меня устраивала. А через несколько дней после того, как нора была готова, просто градом посыпались важные и полезные знакомства в Сети, многие из которых я поддерживаю и по сей день…

Выводы? Честная и работящая крыса никогда не пропадет. Еще и человека прокормить в состоянии. А если серьезно: рассказанная история является прекрасной иллюстрацией нестандартного подхода в применении состояния охоты за силой, которое я описывала в последних шагах. Цель данного спецвыпуска – пояснить вам, какие колоссальные возможности дают состояния раппортов из «малого джентельменского набора». В описанной истории применялись следующие состояния: для разговора с животным, для раппорта с объектом/субъектом (когда крыса показывала нору в банк), для охоты на силу (когда я пыталась прорыть собственную нору, следуя указаниям крысы, это оказалось возможным только с основы мира, больше нигде этих энергий почувствовать не удавалось). Все три состояния мы уже изучили. Сами по себе они таких восхитительных возможностей, увы, не дают. Но, к счастью, ВСЕ состояния из предлагаемого набора превосходно комбинируются. И тут – самый простор для творчества и свежих, интересных идей.

…Большой Путь, конечно, делает практика намного более сильным и гибким, что ли… Только на Большом Пути хорошо усваиваются методы получения самых экзотичных типов энергии, общения с чужими, внутренней алхимии. Но ведь есть же и простые, насущные задачи… По моему опыту, для решения практических задач просто не приходится применять навыки Большого Пути! Всегда оказывается достаточно средств, предоставляемых на Малом Пути (в первую очередь раппортов, которые мы изучаем сейчас). Возможности даже несколько …хм …избыточны.

Вот несколько примеров комбинирования состояний, которые мы изучаем:

1. Можно попасть в чужой сон. Проще, если человек спит рядом с вами – просто настраиваемся на его точку сна, потом помещаем свой фокус внимания в полученную картинку. Чуть сложнее, если человек на удалении. Сначала нужно его увидеть с помощью раппорта, который мы отрабатывали для ясновидения, а потом, когда уже увидели, поместить свой фокус внимания в точку сна этого человека. (Сложность: потребуется вещь этого человека.)

2. Можно производить внушение на расстоянии (дистанционно). Принцип тот же: берем вещь этого человека, входим в состояние раппорта для ясновидения, а потом, когда увидели его, помещаем фокус внимания ему на точку в междубровье (как мы это делали в непосредственном присутствии).

3. Можно практиковать ясновидение при минимальных данных о человеке и без предмета, который ему принадлежал. Забавный трюк. Для него вам понадобится… человек, знакомый лично с интересующей персоной. Потребуется попросить этого человека думать о том, кого вы хотите увидеть, а самому посмотреть след фокуса сознания вашего добровольного помощника. Смещаемся по этому следу в прошлое и находим точки на «траектории», которые будут светиться особенно интенсивно. Интенсивность свечения обусловлена тем, что внимание вашего помощника привлекает энергию к тем моментам, когда этот человек находился в непосредственном контакте с интересующей личностью. Потом помещаем свой фокус внимания на наиболее подходящую (удобную) точку из числа светящихся и, спустя какое-то время, начинаем видеть нужного человека в воспоминаниях вашего помощника. А там уж можно прогуляться по следу сознания того человека, чтобы достигнуть настоящего момента. Вуаля, ясновидческий контакт установлен.

4. Можно увидеть прошлое и будущее. Сначала помещаем в Акаши… свой собственный плоский образ. Потом накладываем на него еще один плоский образ – образ определенной даты (проще всего этого добиться, представив дату записанной цифрами и буквами – куда уж проще и определеннее). И, пожалуйста, смотрим. Работать тут нужно именно в том стиле, который я и предлагала для выхода в Акаши.

5. Можно устроить совместное сновидение. Нужно всем, кто собирается в нем участвовать, взять по кусочку чего-нибудь, что было целым и интересовало вас. (Например, разломить кусочек хлеба). Перед сном поместите фокус внимания в свой фрагмент, а потом переносите образ этого фрагмента в картинку, которая у вас появляется при раппорте с точкой сна. Получится, что все картинки участников совместного сновидения будут иметь родственные элементы. Для настроя можно использовать так же какой-то общий образ, например, фотографию. Этот образ помещается в картинку, которую видите в точке сна.

6. Можно учиться у кого-то на уровне подсознания. Для этого нужно во время, когда вам что-то показывают или объясняют, быть настроенным на человека-наставника определенным образом. Сначала помещаем фокус внимания на правую руку в точку, которая позволяет видеть след фокуса сознания другого человека, а потом фокус помещаем на самом конце этого следа – то есть, в настоящий момент (у того человека, у которого учимся). Потом только держим сонастрой. Подсознание так копирует в себя навыки и знания наставника.

7. Можно научиться общаться с духами предков. Для этого нам очень пригодится «сердечная дверца», на которую мы учились настраиваться для целебного сна. Можно встать у сердечной дверцы и позвать предков. И они придут. Но настройка потребуется гораздо более тщательная, чем для сна. Сначала настраиваемся как на сон, а потом, когда почувствовали приток живительных сил, начинаем уточнять положение фокуса внимания, стремясь поместить его прямо в то место в вашем теле, откуда живительные силы истекают. Это будет совсем рядом.

8. Можно отправиться в шаманское путешествие. Все просто: настраиваемся сначала для внетелесного опыта, а выхода из тела – для видения «другой стороны». Дивное сочетание! Помните только, что точку для выхода на другую сторону нужно брать уже не в физическом теле, а в тонком теле (которое вы используете для внетелесного опыта).

9. Можно менять реальность. Точно-точно. Помните в разговоре про «охоту за силой» я говорила, что реальность многослойна? Она еще, хи-хи, и многовариантна. В общем, объяснять трудно, надо пробовать – и поймете. В общем, рассматривайте эту технику как прием, родственный «крысиной норе в банк». Сначала выходите в состояние охоты за силой, потом, не выходя к основе мира, подойдите к месту, куда вы хотели бы попасть. Например, к зданию компании, куда вы пытаетесь устроиться на работу. Если вы не сможете устроиться туда – то прохода (просвета) реальности между вами и этим зданием не будет. Эта работа в другой версии реальности, не в вашей… Цель – проделать проход между вашей реальностью и собственно входом в здание. Если вы уже работали на основе мира со своими следами кокона, то должны знать, как они выглядят, когда охотишься на силу. Постарайтесь силой воли и намерения создать такой след (максимально похожий на настоящий) от своих ног до требуемого места. Вам придется проделать проход в реальности для этого. Не пугайтесь задачи: трудно, но можно. Потом расслабьтесь, постарайтесь не думать о проблеме. Уже в ближайшие дни обстоятельства начнут складываться в вашу пользу.

10. Можно пронести из сна какие-то знания, а то и предметы. Когда засыпаете, смещая фокус внимания за пределы физического мира, в картинку, увиденную из точки сна, постарайтесь оставить «дверь» открытой. Для этого можно проговорить пару раз про себя внятно это пожелание, например. В общем – захотеть и сформировать намерение.

11. Можно успешно подражать кому-то во внешности. Для этого нужно установить с этим человеком раппорт (в непосредственном присутствии или после сеанса ясновидения по фото или вещи). Старайтесь устанавливать раппорт в области подвздошья этого человека. Когда раппорт установлен, пробуем почувствовать «шар», который мы используем для работы с образами. Когда вам это удалось – уточняйте положение фокуса внимания, чтобы он был расположен у этого человека

в точке для работы с образами. Потом настройтесь на видение собственного образа. Вы обнаружите, что он (образ) начал перенимать черты того человека, на которого вы в данный момент настроены.

12. Можно раздобыть практически любую информацию. Сдвоенные образы, как я это описала в 4 пункте – вообще, интересная тема. Поэкспериментируйте. Можно брать и большее число образов: мерность не возрастает от этого, если каждый из образов – плоский.

13. Можно заниматься самодиагностикой. Найдите точку, которая отвечает за видение образа (подвздошье) в своем фантоме, отделенном от тела, и поместите туда фокус внимания. Свои энергоканалы становится хорошо видно. Трюк очень полезный.

14. Превращаться в животное во сне. Или в другого человека. Хи-хи… или в человека другого пола (попробуйте, вы станете лучше понимать свою половину). Настройтесь на образ животного так, как мы это делали для разговора с животными. А потом этот образ вместе со своим фокусом внимания перетащите через врата сновидения, открываемые точкой сна.

15. Можно успешно копировать состояния (свои и чужие). Для этого смотрят след сознания (техника вспоминания). Находят точки, в которых довелось переживать яркие состояния, отличающиеся большой эффективностью. И… ставят маркер. Способов много – ключевой образ, пометка в энерготеле, выявление точки, в которую стремится внимание в данном состоянии (чтобы потом для восстановления состояния можно было поместить туда фокус внимания), и т.п.

16. Подготовить себя к особо сложному магическому опыту. Сначала устраиваем себе выход из тела. А потом: очень любопытный трюк – проецируем себя (многомерно) на «кожу неба», как мы учились это делать с плоским образом. Потом переходим в состояние видения. В результате мы получаем важную для предстоящего магического акта информацию…

Повторюсь – это далеко не все. Описанные приемы – лишь пример того, как велики возможности комбинирования базовых техник. Так что придумывайте и творите. Пока, быть может, это и окажется трудно, но ведь техничность постепенно будет нарабатываться, очень скоро состояния из «малого джентельменского набора» станут привычными и простыми, тогда и придет время для более сложных действий.


Урок 9. Шаг 15.

Маг: Продолжаем обзор состояний, в которых производятся магические воздействия.

Вспоминание.

Тема любопытная. И чем больше вы будете заниматься практиками, тем полезнее и полезнее она будет для вас становиться. Начнем с простого: попробуем повспоминать вечером, например, прошедший день. Для вхождения в нужное состояние нам потребуется поместить фокус внимания на правое предплечье, на два-три пальца выше локтя в самой его выступающей части. Нужная нам точка расположена на 7-9 мм вглубь, под кожу. После периода безмыслия, сопровождающего сдвиги фокуса сознания, оно (сознание) соберется в такой позиции, откуда мы сможем разглядеть некую «траекторию» сдвигов. Напомню, наше сознание просто не способно устоять на месте, оно все время смещается (естественная миграция). Поэтому за день сознание любого человека проходит некоторый путь. У обычного человека «траектория сознания» довольно коротка и незамысловата, похожа на прямую линию, если за данный отрезок времени не довелось пережить сильного стресса или потрясения. У практикующего магию след сознания достаточно сложен. Тут вы можете обнаружить круги, петли, скачки в сторону, острые пики вроде тех, которые рисует самописец и т.п. Однако если бы вы сравнили след сознания обычного человека и мага, вы могли бы обнаружить, что расстояние по прямой в пределах одинакового временного отрезка примерно равно, хоть «пробег» сознания мага может быть в несколько десятков раз больше за счет сложной траектории. Только у самых сильных и опытных практикующих этот отрезок также возрастает. Это означает, что у данного мага уже очень сложные отношения со временем, он живет в собственном, индивидуальном временном пространстве…

След сознания выглядит так, как если бы по некой неровной поверхности прокатился шарик, измазанный в фосфоре, и оставил слабо светящийся след. Из позиции, в которую мы смещаем фокус внимания в данном упражнении, обычно хорошо виден след за последние несколько часов (6-8). Если поместить фокус внимания на этот след и смещать его все дальше и дальше от настоящего момента, то можно пройти весь путь сознания целиком, до момента рождения и даже зачатия! Но это не самая простая задача, пока попробуем исследовать то, что с нами происходило в течение суток. Остановив фокус сознания на интересующем моменте, нужно немного подождать, чтобы фокус сознания сместился за ним следом. Когда период безмыслия закончится, вы в репрезентативной форме станете заново переживать то, что с вами происходило в тот момент, когда сознание побывало в этой точке первоначально. Память «писалась» именно в этой позиции сознания, попав в нее заново, вы оказываетесь в центре массива информации о том, что с вами происходило в этой точке траектории сознания.

Выгод от применения данной техники может быть достаточно много. Начиная со способности вспомнить, куда вы сунули ключ в спешке, или восстановить стершееся из памяти сновидение (с утра бывает любопытным посмотреть, как смещалось сознание за ночь и уже наяву пересмотреть некоторые события сна), и заканчивая возможностью вспомнить раннее детство с его прозрениями и, увы, травмами… Данная техника также дает возможность снова войти в состояние, в котором вам удавалось успешно совершать магические воздействия, а ещё устранять последствия атак сущностей на вас, подключения паразитов, отслеживая ту позицию сознания, в которой на вас и присел кто-то голодный…

Ещё одна любопытная возможность: помещая фокус внимания на левое предплечье в то же точку, практикующий получает возможность увидеть траекторию сознания другого человека, находящегося неподалеку (в пределах видимости, но не дальше 7-ми метров). Помещая на нее собственный фокус внимания, можно разделить с этим человеком его переживания из близкого и не очень прошлого. Для целителей навык может оказаться достаточно полезным: если отследить позиции сознания, в которых пациент еще был здоров, и постараться сместить туда его фокус сознания – наступает почти мгновенное облегчение. Это был бы идеальный метод лечения, если бы хоть кому-то были известны надежные способы зафиксировать сознание больного в этом положении… Увы, оно снова начнет двигаться, причем в сторону болезни, если человек не изменился внутренне.

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Пытаемся заниматься вспоминаниями.

Мозайка.

L.: «Предвидение на послезавтра (при регулярной практике, ежедневной, например) за считанные месяцы научит эффективно взаимодействовать с внешними потоками энергий». А можно пример внешних потоков?=)

М.: Событийные потоки. Можно, например, назначить на завтра-послезавтра «случайную» встречу с нужным человеком и т.п.

L.: …и еще вопрос:

если маг полностью войдет в духовный мир, сможет ли он оперировать потоками вокруг него с целью… да с любой целью)). Т.е. из стенки сделать глину, из глины — золото, из золота — еще какую нить фигню, например, энергию… и впитать ее в себя.

М.: Красивая фантазия. Ну, а почему бы и нет? Никто обратного не доказал.

Понимаешь, в той школе, к которой я принадлежу, с такими вещами работают на вертикалях, я еще буду писать в этой теме о материализации мыслей. А то, что ты описал – «горизонтальное» воздействие. Тут я тебе совершенно точной информации дать не могу.

* * *

М.: Вдогонку разговору о физических трансформациях. Можно увидеть образ другого человека и повлиять на него. Причем действовать нужно из той же позиции сознания, которую мы разучивали для наблюдения за своим образом и его трансформирования. Просто намерение будет немного отличаться: мы учились создавать себе установку увидеть свой образ, а тут нужно сформировать намерение увидеть чужой образ. Это работает в непосредственной близости от того, чей образ мы пытаемся рассмотреть. Хотя я слышала и об успешных опытах дистанционного видения образа, на практике подтверждений не было. Увы. Теоретически-то это возможно.

Вот еще любопытный момент: вполне понятно, почему не удается увидеть собственный образ… Но, казалось бы, не будет проблем с тем, чтобы видеть образы других людей! И, тем не менее, этот талант – нечастый. Он иногда встречается у людей совершенно далеких от магии и всяческих практик. Упаси Боже столкнуться с таким человеком! Каким он (она) вас увидит – таким и станете. Припечатают – мало не покажется. Вообразите, а вдруг вы не в его (ее) вкусе? Или человек был в отвратительном настроении? И так, покритиковал слегка мысленно?.. Жуть. Им и самим часто несладко, они не понимают, в чем их проблема в отношениях с окружающими, за что на них неприятности сыплются (откаты-то идут). Да разве ж окружающим от этого легче?

Трибуна.

Вадим:

Эта история произошла в субботу вечером, в начале февраля, в бассейне. Самое время было позаниматься со стихией Воды. Народу было мало – 3 человека на дорожке. Никто не мешал. Как обычно я поздоровался со стихией. Попросил меня почистить. Поделился своей энергией. Почистил чакры. Сейчас это уже вошло в привычку. Каждый раз, приходя в бассейн, я делаю так. В тот раз я попытался вообразить вокруг себя что-то типа облака любви к Воде и максимально расширить это облако вокруг себя. В какой-то момент расширил это облако на весь бассейн. Поплавал в этом облаке, поговорил с другими стихиями.

Сдвиг произошел внезапно и плавно одновременно. Я осознал, что стою на солнечном косогоре, в начале небольшого овражка. Справа от меня светлая березовая рощица, слева тенистый осиновый лесок. Высота, с которой я все это видел 12-15 метров. Картинка четкая, солнечная.

Я – Дерево!!!

Ощущение полного кайфа, за 15 минут реального времени, я прожил веселый летний день Деревом. Я потягивался корой от порывов ветра. Присасывался к Земле всеми корнями, мощно впитывая воду. Используя ветер, распускал ветки, стараясь коснуться соседей. (В это время я уже плавал, растопырив пальцы, как ветки.) Я, будучи Деревом, поговорил со стихиями: Землей, крепко держащей мои корни, Водой, поднимающейся по моей коре и стволу, Воздухом, играющим с моими листьями. Я долго вспоминал, что есть еще одна стихия. … Огонь. И сразу почувствовал недовольство Огня внутри меня, как Человека; и недовольство меня, как Дерева мыслью об этом … огне.

Я ощутил на себе кучу насекомых – паучки, муравьи, жуки. Где-то внизу чесался короед – надо бы дятла позвать. Прилетала знакомая сойка – рассказала последние лесные новости.

Это ощущение – когда у тебя много рук-веток и ног-корней. И как приятно корням, когда неподалеку копошатся, рыхлят землю дождевые черви. Как рукой взять горсть чуть сыроватого риса. И родство с Воздухом, Землей и Водой. Ощущение, что Дерево – связующее нечто между этими стихиями.


Урок 9. Шаг 16.

Маг: Продолжу обзор состояний, которые нужны магу для совершения различных магических воздействий.

Охота за силой.

Мы уже говорили на эту тему, когда речь шла о неделании и играх магов. Но то, что делалось тогда, можно выполнять техничнее и эффективнее, если использовать специальный раппорт. Для вхождения в него требуется перевести фокус внимания в точку в середине груди, на ладонь ниже линии ключичных впадин. Точка слегка углублена под поверхность кожи (от 6 до 10 мм). После периода безмыслия, сопровождающего сдвиги фокуса сознания, вы окажетесь в новом для себя состоянии. В этом состоянии меняется взгляд человека на мир. Реальность уже не выглядит такой однородной, как раньше. Вы начнете замечать, что в ней есть трещины, проходы, более плотные и менее плотные участки. Знаете, что мне это напоминает? Работу в программе Photoshop. Там изображение может состоять из множества слоев. И хоть на мониторе мы увидим целую картинку, на самом деле в ней может содержаться множество графических объектов с различными свойствами, различных по размеру и т.д. На картинке, которая перед нами на мониторе, на самом деле могут найтись просветы, через которые виден задний план фотографии, наложения различных изображений, элементы, перенесенные с других снимков и т.п. Наша реальность тоже выглядит целой и монолитной, но не является таковой. Чтобы увидеть ее структуру нам и нужно специальное состояние, в которое мы и учимся входить в данном упражнении.

Войдя в требуемое состояние, в первую очередь попытайтесь найти хоть один «проход» в реальности. Она там будет выглядеть менее плотной, это — как дверца, лазейка, тоннель. Пройдя через это место, вы обнаружите, что …оказались с другой стороны декораций, тут структура реальности выглядит уже другой. Ищите следующий просвет и снова идите в него. Двигаться вы при этом будете только в одном направлении — к «заднему плану фотографии». В какой-то момент вы обнаружите, что оказались в той точке реальности, где просветов вы уже найти не можете, где проступила целостная основа мира. Эта реальность — наиболее истинная из всех. Её ещё часто характеризуют выражением «здесь и сейчас». Вот теперь можно и оглянуться по сторонам, изучить место, в котором вы находитесь.

Если вы прошли в основу реальности («здесь и сейчас»), не потеряв состояния раппорта с точкой на ладонь ниже линии ключичных впадин, вы сможете различать некоторое свечение на отдельных предметах и местах на поверхности земли. Тут нужно заметить, что такое видение отличается от того, которого мы учились достигать при выходе на «другую сторону» или в опытах видения. В первом случае мы могли наблюдать духовный мир, а во втором — считывали с предметов их функциональные особенности, прошлое и будущее, связи с событийными потоками. В состоянии же «охоты за силой» мы полностью погружаемся в мир физический, перестаем витать непонятно где, отвлекаться на что-то, полностью принадлежащее сфере духа, и т.п. В результате такой полной включенности в мир земной мы начинаем замечать в нем то, что раньше ускользало от рассеянного внимания, поглощенного почти целиком теми идеями, которые мы обдумываем и проговариваем про себя. Так что, когда мы выходим на охоту за силой, начинаем видеть не ту энергию, которая присуща духу или тем или иным событиям, а ту энергию, которая присуща материи, отмечает ее присутствие. Но для этого мало войти в нужное состояние, в нем мы видим не чисто материальные проявления, тут все еще подсвечено слегка энергиями событийных потоков. Для того чтобы видеть только (!) энергию, которую излучают материальные предметы, нужно сначала найти проходы в реальности и добраться до основы мира, его «Заднего плана» (пешочком, блин, развиваем мускулатуру ног). Надо признать, что на природе этого добиться проще, там реальность не так запутана плотными событийными потоками, как в городах, и не так замусорена различными энергетическими отходами социальной жизни… (Продолжение следует).

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Пытаемся добраться до основы физического мира и оглядеться на месте.

Мозайка.

Л.: …по поводу последнего выпуска — предплечье это то, что находится между локтевым суставом и кистью, между локтевым и плечевым суставами — собственно плечо, а между плечевым и шеей — надплечье. Конкретизируй, какое место ты имела в виду при определении точки концентрации в рассылке.

М.: Ой-ой-ой… Прошу прощения, невежество меня подвело. Я имела в виду часть руки, которая расположена между локтем и плечевым суставом. Мммм… а если бы я в рассылке написала, что точка на плече, интересно, где бы ее искали подписчики?.. Хи-хи…

* * *

А.: Маг! Помещая фокус внимания в организм, можно чистить органы так же, как при раппорте с едой?

М.: Безусловно!

А.: Просто в последнее время при раппорте с организмом вижу органы, какие они изнутри, что содержат. А при раппорте с едой меня куда-то тащит глубже, там связи всякие просматриваются. Хлеб, например, показал мне даже поле с пшеницей.

Почему-то не получаются раппорты внетелесного опыта и перехода в другой мир. В первом случае ощущаю чувство полета, но почему-то не вылетаю из тела. А во втором случае другой мир ощущаю целым организмом, но не вижу (или, может, это одно и тоже?).

М.: Для внетелесного опыта и перехода в другой мир нужно много энергии и высокие частоты… Войти в состояние раппорта — мало, это не единственное условие совершения магического акта. Судя по всему, в нужное состояние войти тебе удается. Теперь бы еще сил подкопить.

А.: Посмотри, пожалуйста, мне аджану-чакру. При чистке вроде обнаружила какую-то печать и пыталась ее убрать.

М.: Посмотрела. Убирать не советую, печать тебе не вредит, а помогает. Может, вспомнишь, я писала про опыт видения, что иногда энергоструктуры в эти области мозга просто вживляют, если свои развиты недостаточно?.. Кажется, это тот случай. Ты занималась в какой-то сильной магической школе? Откуда такой крутой девайс?.. Хи-хи…

Трибуна.

О.: …я с Вашей рассылкой с первого её выпуска, и регулярно просматриваю сообщения с форума (хотя не являюсь его участником по определённым соображениям), мне всё-таки удобнее вести разговор напрямую, а не бросать сообщение на форум. Я читаю Вашу рассылку вот уже, наверное, более двух лет. И, прежде всего, хочу выразить слова благодарности за Ваш труд.

…И так, скитаясь по различным книгам сайтам, которые были в основном ширмами, я попал к Вам. По своей специальности я много читаю по отношениям между народами и религиями… У меня даже тема дипломного проекта связана с нахождением общей мысли, общей идеи в мировых религиях и книгах древности… Свои анализы я делаю на основе некоторых источников, всем знакомых, Библия, Коран, Тора (+Каббала) и Веды (+Упанишады). В моей профессии, прежде всего, учат холодному анализу и осторожности в суждениях, это мне позволяет читать источники разных культур (кстати, благодаря вам я начал заниматься изучением санскрита, самостоятельно, так как центров нет, но благо в советское время были отличные востоковеды, и они написали много трудов). Читая все эти «материалы», я нахожу общее в каждом из них… Ближе к языку вашей рассылки находится Каббала. Не смотрите косо на это слово… Оно может быть опошлено… Мода делает из любого благого начинания мусор. Как писал поэт Игорь Губерман: «Идея, брошенная в массы, всё равно, что девка, брошенная в полк…»

По своей сути Каббалу можно назвать естествознанием, это не религия, это просто учение, стремящаяся понять структуру природы. Первым каббалистом можно в принципе назвать и Соломона, или как в Библии Екклесиаста. Так вот умозаключения, которые приводятся в этом учении, что касается энергии, её природы, строения мира, взаимосвязей, и даже я могу сказать, что в некоторых текстах прям текстом написаны некоторые принципы, на которых строятся первый и второй кодексы… Ваши описания этих кодексов идентичны с мнением Торы(+Каббала)-Библии-Корана… В силу своего возраста я ещё не успел освоить всю литературу, но я ещё многое смогу успеть.

По поводу меня и магии. Глядя на форум, я вижу — вот люди делают какие-то упражнения, куда-то летают… но честно я не понимаю, для чего многие это делают, для забавы, что ли. «Полетать» хочется? Ворожить?

Я всё это время обращал внимание только на ваше мнение по поводу каких бы то ни было вопросов, так как только в ваших словах я вижу определённую структуру и упорядоченность. Плюс я нахожу соответствие в книгах, которые являются достоянием нашей цивилизации…

Я вынужден скрывать свои некоторые навыки, потому что я не могу их до конца контролировать… Когда я «ухожу в себя», то создаётся некое магнитное поле вокруг меня — аппаратура фонит, у людей голова кружится, я могу лечить, но рискую делать это только с собой (так я восстановил своё зрение). Не берусь лечить других, потому что это большая ответственность… Я всё время обхожусь без какой бы то ни было помощи в обучении контролированию своей мысли… У меня ушло 1,5 года, чтобы контролировать свой взгляд… Потому что я обнаружил, что могу послаблять волю человека взглядом… Но благо я это обнаружил одновременно с тем, что осознал, что главный дар нам Бога — это свобода Воли, или свобода выбора. Мы вправе сделать любой выбор, но и отвечать за него мы должны сами, по всей строгости законов, для примера тех же кодексов (а ведь что на земле, что в небе — незнание кодексов не освобождает от ответственности). Да, одна из моих «способностей» довольно таки интересна — я могу слышать грудных детей, или детей, которые ещё не научились говорить (я понимаю, примите за сумасшедшего и сотрёте письмо)… Но у меня три племянника и со всеми ними нянчусь… Одному два года, он ещё не может говорить, но я «слышу» чего он хочет, почему плачет, и так получается, что только со мной он не плачет…

И в заключение скажу, что обо всём, что я умею, я раньше не рассказывал… И мои попытки скрыть свои навыки свелись к тому, что они у меня пробуждаются в нужной для меня момент… В этот момент я как будто теряю контроль над телом, способен физически делать то, что даже не думал, что могу. Может, это хорошо.


Урок 9. Шаг 17.

Маг: Сегодня я продолжаю разговор об «охоте за силой», начатый в предыдущем выпуске.

Итак, мы вышли к основе мира и огляделись… Обнаружили, что многие объекты материального мира обладают свечением и, вообще, мир полон всяческих оттенков света. Давайте попробуем рассмотреть некоторые возможности, которые это нам предоставляет.

Можно увидеть места силы, полезные для нас и враждебные нам места на поверхности земли. Дивная перспектива. Поставив некоторое количество экспериментов, можно будет разобраться, места какого цвета для вас благоприятны, какие нейтральны, а какие враждебны. А потом, просто выходя к основе мира, окидывать взглядом окружающую местность и сразу видеть по участкам свечения на поверхности земли (где она словно светит в небо каким-то цветом), в каком месте что практиковать, где следует отдыхать, где лучше не задерживаться. Единого правила тут нет, реакции на те или иные энергии индивидуальны. Так же можно не выходя с основы мира направиться к себе домой, чтобы провести это исследование там. И точно определиться с местом, где должна находиться постель, а где письменный стол… Так же обнаружатся зоны, которые нуждаются в коррекции с целью улучшения энергетики жилища – дело не последнее. И, наконец, исследовать с основы мира свои обычные ежедневные маршруты, чтобы узнать, хорошо ли они на вас влияют, нет ли на их протяжении мощных геопатогенных участков.

Можно временами становиться «невидимкой». А что? Иногда ведь очень хочется избежать встречи с кем-либо. Вот. Для того чтобы тебя перестали замечать, нужно шагнуть в «проход» между слоями реальности и встать там. Если не возвращаться на слой, с которого ушел, но и не выходить на новый слой, который открывается через проход, то видеть тебя на какое-то время перестают. Удивительно, когда наблюдаешь это в первый раз!!! Человек, который тебя ищет, проходит в двух шагах, осматривается, но не видит тебя в упор.

Можно увидеть пути людей. Это интереснейший эффект. Помните, как мы пытались увидеть след, который оставляет фокус сознания? Так вот, человек оставляет подобный светящийся след и от кокона (соответствующего размера) в основе мира. Тоже, будто шар прокатился светящийся и свой след запятнал. Но тут есть некоторое отличие от следа фокуса сознания: след ФС появляется после того, как человек пережил соответствующие состояния, а след кокона – еще до того, как человек появляется в этом месте. Это – игры наших снов. Во сне тело сновидения прокладывает для нас пути. А проснувшись, мы идем этими путями, по этим светящимся собственным следам. Так что зная, какие следы оставляют ваши знакомые, вы сможете без труда определять, появятся ли они в том месте, где вы находитесь, или нет. Особенно полезно с утра оглядывать порог своего дома: всегда будете знать о визитерах заранее. Тут вот такой любопытный вопрос напрашивается: а нет ли соответствий между «маршрутами» фокуса сознания и следами кокона? По идее – должно быть. На практике – нет. Видимо, в такой форме и выражается наша свобода воли: мы можем двигаться куда-то независимо от того, какие состояния переживаем, и наоборот – мы можем переживать какие-либо состояния независимо от своего местоположения. В общем, интересная такая рассогласованность. Знаю практиков, которые ставили эксперименты по тому, чтобы добиться полной синхронности. Но эффект достигается на небольшой промежуток времени, а больше – никак…

Можно научиться прокладывать собственные пути. Допустим, во сне вы увидели предупреждение по поводу возможных трудностей днем и болезней. И прекрасно знаете, куда вам не надо идти (или что не надо делать). Но след в неудачную ситуацию вам сон уже «натоптал». Находясь на основе мира можно подправить этот след, провести его в обход нежелательного места (события). Например, оказавшись где-то днем, вы вдруг вспоминаете, что видели этой ночью именно это место во сне, и начинаете испытывать тревогу и страх. В таком случае лучше проложить другой путь сразу же. Другой пример: вам очень нужно встретиться с каким-то человеком, но вы видите, что ваши следы не пересекаются (т.е. почти наверняка разминетесь, не застанете на месте), тогда тоже выгодно проложить новый путь. Такой, чтобы пересекался со следом нужного вам человека.

Можно различать предметы, на которые наложены чары. О, это совсем просто! На основе мира всегда видно, является ли какая-то вещь тем, чем выглядит, или нет. Видишь, например, камень, а в нем кто-то (что-то) сидит, даже поза угадывается, и смотрит на тебя, блин…

И много всего еще…

В любом случае, на какую бы вы охоту не собрались, состояния лучше просто не придумать!

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Пробуем пораcсматривать описанные типы светимостей материи.

Мозайка.

L.: Вопрос собственно такой: относятся ли как-либо позиции фокуса к меридианам? А то если брать по последней рассылке то позиция фокуса (помогающая вспомнить) — это одна из сточек меридиана спинного мозга. Всего таких точек у него двадцать три… Остальные точки не дают никаких эффектов или они незначительны?=)

М.: Эффект дает вообще любая точка тела. Главное — знать какой и где. Спасибо за интересное наблюдение!

* * *

О.: Архивы читаю, сейчас штудирую урок 4 шаг 33, но есть отдельные места, которые ускользают от понимания, то ли от моего скудоумия, то ли от жары…

и всё же: сущность — это объект или процесс?

М.: Знаешь, верно и то, и другое. Просто этот «процесс» в случае, если сознание человека, инициировавшего его – высокоорганизованно, сам будет отражать в себе высокую организацию. Если процесс становится самоподдерживающимся, саморегулирующимся, правомерно говорить о возникновении сущности-объекта.

Стоит только иметь в виду, что такие сущи в чистом виде встречаются редко, большая часть сущностей, порожденных человеческим разумом, не слишком устойчивы и продолжительное существование получают, только найдя носителя для себя.

Наверное, ты слышал не раз, что мысли человека могут после своего появления жить независимо от своего создателя, они становятся некими живыми сгустками силы, уплотняются, взаимодействуют с другими людьми…

О.: Где-то встречал мысль, что любой половой акт, независимо от того, был зачат ребёнок или нет, завершается созданием некой сущности, ведь для подсознания не существует контрацепции, и, если это так, то как избавиться от ненужных сущностей. Иногда, по недомыслию, под влиянием эмоций, скажешь или подумаешь что-то, а потом жалеешь, а эта гадина уже работает, как хорошо отлаженный механизм. Можно ли как-то нейтрализовать действие своих же мыслей и слов? Но так, чтобы не создать более опасных сущностей. А то ведь как обычно бывает: создадим беса, а потом боремся с ним. Самому бороться трудно и создаём ещё одного беса, для борьбы с первым, более сильного, и так далее.

М.: А прощение и покаяние на что? Если обнаруживаешь ошибку – исправляй ее. Если контрмеры тоже оказываются ошибкой при дальнейшем рассмотрении, значит, их следует устранить. А как еще можно получить опыт и научиться чему-то? Бездействовать-то жизнь все равно не позволит. Ну, есть еще и проверенные, простые и надежные рекомендации. Исполнять заповеди, например. Избегать смертных грехов. Поверь, так можно значительно поуменьшить число «гадин», которые связаны с тобой и вредят тебе, и окружающим.

* * *

Разместила на сайте свою новую статью «64 совета тому, кто хочет быть реальным магом». Прочитать или скачать можно, пройдя по ссылке: http://www.1stklassburatin.net/blog/64-soveta-tomu-kto-hochet-byt-realnym-m/

Трибуна.

Алексей:

Интересная тема была в последнем спецвыпуске. Она актуальна для меня еще потому, что мои текущие жизненные вызовы указывают на недопустимость жизнеразрушающих действий, основанных на эгоизме (особенно агрессии). Поэтому возникли некоторые вопросы по последнему выпуску. Во-первых, когда на тебя наезжают — неизвестно, слабее или сильнее твой противник. Я чувствую, что вроде бы не надо придавать этому большого значения, но, судя по описанию, возникает какое-то противоречие. Вот что мне не понятно:

1. «Если позволит протереть о себя ноги, то становится донором для слабого, теряет силы без всякого толка для себя или слабого. Слабый всю эту силу потеряет на откатах по первому, второму и третьему кодексам, да и время окажется потраченным впустую, потерянным для личного развития. А у сильного даже источники энергии шире не откроются – он и так должен делиться, сильному тут – сплошной облом, унижение и горечь.

2.Так что я сама достаточно спокойно воспринимаю наезды на себя, просто, если тот, кто наехал — покруче, думаю временами в этот момент: «Когда я окажусь на твоем месте, дорогой, фиг ты дождешься, чтобы я протерла о тебя ноги».

Так как же, Маг получается, если на тебя нападает слабый? Чего-то мне не верится, что у тебя происходит облом и унижение. Может я чего не понял. Конкретно к текущему моменту я пытаюсь всегда сохранять спокойствие, сильный ли или слабый на меня нападает, а потом уже пытаюсь объективно посмотреть и понять значение произошедшего вызова. Но, действуя так (т.е. принимая все), вроде и получается, что об тебя протирают ноги! В общем, вопрос для меня запутанный, как нужно действовать.


Урок 9. Шаг 18.

Маг: Сегодня я завершаю обзор состояний, которые изучаются на Малом Пути.

«Остановленный» мир.

Надо иметь в виду, что название этого состояния не отражает истинного положения дел. Мир не останавливается – останавливаетесь вы. Но ощущения словно кричат об обратном, кажется, что мир замер в ожидании… Для вхождения в данное состояние потребуется раппорт со следующей точкой: по центру лба, на границе роста волос, на поверхности кожи. После некоторого периода безмыслия вы можете обнаружить, что видите линии, которыми расчерчена земля… И, вообще, много всяких удивительных и чудесных странностей. Например, у вас изменятся взаимоотношения с растениями и животными.

Материализация мыслей.

Для выполнения этой практики требуется перевести фокус внимания в следующую точку: у человека перед центром лба есть небольшой энергетический узел (за пределами тела) сантиметра на 2,5 отстоящий от кожи. Найти эту точку получится только опытным путем. Если фокус внимания помещен туда, куда надо, от него начинают исходить лучики, он как бы запитывает собой энергетическую структуру этого узла, и узел начинает светиться. После периода безмыслия мы можем наблюдать поток воплощений от тонкоматериального к плотному, проявленному в физическом мире. Выбирайте любой интересующий вас объект. Лучше – идею, которую вы хотите (пытаетесь) материализовать. Сосредоточьтесь на ней. Идея должна выглядеть как поток, цепочка одного и того же явления в разных стадиях воплощенности. Идея как бы «падает в мир», прочерчивая за собой след как метеор. Если поток воплощения данной идеи короток – значит, она еще далека от той стадии, на которой окажется материализованной. Если поток воплощения – что-то вроде длинной толстой светящейся черты – идея успешно материализуется. Если поток воплощения идеи прерывается, встретившись с каким-то препятствием – то идея не будет воплощена, пока препятствие не будет устранено. Если поток воплощения сильно искривлен, ветвится или расслаивается – что-то в замысле было не совсем корректно, или он противоречит кодексам. Если поток воплощения уже не прослеживается в своем истоке, но имеет определенную протяженность и светимость к его концу – речь идет о явлении, чье существование во времени уже ограничено. Оно прекратится, как только поток воплощения опустеет полностью. В таком случае исходный импульс еще движется по потоку материализации, но связь с истоком уже разорвана.

Что вы можете сделать с потоком воплощения? Во-первых, ускорить его. Просто своей волей, намерением разгоните этот поток, чтобы он буквально прошивал собой реальности. Тут вы почти наверняка столкнётесь со следующей проблемой: на каких-то участках удаётся ускорять поток материализации, а на других – нет, не смотря на очевидное отсутствие препятствий и успешное воплощение с обычной скоростью… Это означает только одно – на этой частоте в вашем собственном потоке воплощения имеется барьер, так что нужно чистить сначала свой поток воплощения на данном участке (его тоже можно научиться видеть из данной точки). Но вот ускорять собственный поток воплощения – не советую. Вы ведь уже существуете на физическом плане, разве нет? Зачем ускорять неизбежный конец? А вот свою связь с истоками неплохо бы укрепить, чтобы тот самый неизбежный конец оттянуть. И, конечно, нужно убирать барьеры. Также серьезно задумайтесь, если обнаружите, что местами поток искривлен, ветвится или расслоен. Возможно, у вас серьезные конфликты с миром или вы не выполняете своего предназначения. И имейте в виду: все ветвления забирают силу, получаемую вами от первоистоков, она не доходит до материального уровня. Если проблемы с собственным потоком воплощения уже решены, то ускорить процесс материализации какой-то идеи на всех этапах вам удастся. Другая сложность – не исключено, что в ускоренном варианте скорость материализации вас также не будет устраивать, покажется слишком медленной. Тут уж все зависит от вашей личной силы. Если она достаточно велика, то теоретически материализовывать идеи вы сможете хоть мгновенно.

Помимо ускорения и «спрямления» потока воплощения вы можете узнать какие-то детали, получить информацию о любом из этапов трансформации идеи в процессе воплощения. Для этого помещайте свой фокус внимания на интересующую точку в данном потоке. Спустя некоторое время вы сможете увидеть, например: какое препятствие на пути материализации идеи (если поместили фокус внимания в точку, которая находится при столкновении потока с барьером); какие в идее были некорректные моменты (если поместили в фокус внимания в точку, где поток воплощения начинает ветвиться); в каком именно виде воплотится идея на материальном уровне (если фокус внимания помещен в точку, соответствующую образу объекта) и т.д. От подобных опытов в отношении собственного потока воплощения пока откажитесь. Не факт, что вам удастся вернуться из такого сдвига… Пока вы еще не слишком подготовлены к тому, чтобы переводить внимание в свой поток воплощения.

Предупреждение: Если вы не так давно занимаетесь по нашей рассылке, выполнение данных упражнений может принести сильное разочарование. Успешность этих техник вплотную зависит от уровня ваших личных наработок. То есть, требуются знания и навыки. Поэтому к выполнению таких заданий мы подошли лишь в конце второго года занятий. Так что советую новичкам сначала прочитать архив рассылки и повыполнять задания, которые там имеются.

Задание: Пробуем предложенные методики.

Мозайка.

В.: Можете подсказать, как правильно сделать следующее. Я хочу переслать моему мужу, находящемуся в длительной командировке, подарок, который купила для него в его отсутствие. Этот подарок я хотела бы зарядить таким образом, чтобы он не только чувствовал мою любовь к нему, но и его чувства ко мне не ослабевали, а наоборот, усиливались, чтобы он скучал и хотел поскорее вернуться.

М.: Лучше всего создать сущность и поместить ее в подарок, заменив ей образ вещи. Сущность начни создавать с яркого и сильного образа. Животного, например. Пусть в этом образе воплощается все то, чего ты хочешь в любви. Птица – парящее и ликующее чувство. Собака – верность и полное принятие, прощение. Тигренок – игривая, но могучая страсть… Думай сама, главное – чтобы тебе нравилось, отвечало самым сильным и искренним твоим желаниям. Потом в сущность нужно вложить программу: она должна донести до близкого человека, что ты предлагаешь ему эти чувства, хочешь, чтобы он разделил их с тобой, рада ему, ждешь, думаешь о нем. Потом сущности нужно дать энергию, для этого подойдет любой удерж.

Есть, конечно, и методы в прикладной магии: на подарках вяжут узелки, прячут в них свои волосы и т.п. Но с этими вещами – не ко мне. Очень уж похоже на грубый и опасный приворот. А то, что я предложила – не привораживание, это …ммм …немного радости и ласки для любимого человека.

* * *

Разместила на сайте свою новую статью «Различные типы модификаций энергетического тела человека». Прочитать или скачать можно, пройдя по ссылке: http://www.1stklassburatin.net/blog/razlichnye-tipy-modifikacij-energeticheskogo-tela-cheloveka/

Трибуна.

Эльхана:

Здравствуй Маг!

(честно, хотелось написать «привет», но фамильярно как-то, я стесняюсь)

Пишу, что бы просто сказать СПАСИБО! Большое спасибо, что ты есть.

Собственно говоря, я случайно наткнулась на ваш форум, потом плавно перетекла на рассылку. Сейчас изучаю, читаю, пытаюсь… хм… въехать, вспомнить, осознать (не могу найти правильного слова).

Очень надеюсь, что я не закроюсь, не отвернусь от себя и на этот раз (ого, как высокопарно), таки пройду хоть на шаг дальше.

ЗЫ: Просто спасибо…

Рина:

Некоторые мои наблюдения по занятиям:

Чем серьезнее практики, тем больше застарелой грязюки распаковывается, чистки становятся более длительными и энергоемкими…

«Спецэффекты», в основном визуальные и физические, сопровождают не только моменты непосредственных сдвигов ФВ, но и в любой другой момент времени (и во сне тоже)…

Мои животные стали странно себя вести (особенно после успешной попытки пообщаться)…

Иногда сдвиги ФВ/ФС сопровождаются легким головокружением, которое проходит сразу после сборки мира в новом положении ФС.

Окружающих людей чувствую по-другому. Описать разницу не могу, просто — иначе… Впрочем, весь остальной мир тоже воспринимается не так, как раньше.

И еще куча всего по мелочи.


Урок 9. Шаг 19.

Маг: Завершаем тему. Следующий выпуск уже будет относиться к 10-ому уроку.

В течение 18-ти шагов мы рассматривали такое важное условие совершения магического действия, как раппорт. Техничное установление раппорта, конечно, еще не гарантирует вам полный успех, но без него шансов, вообще, нет. То есть, данное условие — обязательное, хоть и не единственное. Помимо умения входить в требуемое состояние, нужна еще и энергия, отсутствие блоков (из-за загрязнений энергетики или проработок вертикалей), подвижное сознание.

Раппорт в сравнении с другими условиями совершения магических актов — наименее утомительное и энергоемкое занятие. Но! Требующее настоящего мастерства и тренированности. Усилия, которые затрачиваются для получения необходимых навыков, очень щедро вознаграждаются. А всё дело в том, что благодаря частому установлению раппорта можно получить самое большое преимущество в магических практиках — «открытие канала».

До сих пор слово «канал» я употребляла в несколько ином смысле. Им обозначались некие трубочки, волокна, из которых состоит энерготело человека. Но каналы могут быть и значительно большими. Как те, например, которые связывают человека и эгрегор, или даже те, которые мы называем тоннелями реальности.

Когда говорят об открытии экстрасенсорного канала, под этим подразумеваются самые разные вещи. Этим выражением могут обозначать разблокирование какого-то из каналов энергетики человека из тех, что выходят на поверхность кожи. А ещё речь может идти о договоре с сущностями, при котором человеку удается получать от них знания и силу. А ещё может быть так, что под открытием канала подразумевается установление связи между человеком и его внешними запасами энергии — в личном эгрегоре, например. Так что если давать определение понятию «экстрасенсорный канал», то придется, видимо, говорить о наличии постоянного потока энергии и информации между объектами (субъектами) тонкого мира и субъектом в плотном мире. Вот так расплывчато и неконкретно.

Рассмотрим конкретный пример — и все будет понятнее. Самый важный раппорт, как вы уже, наверное, поняли — это раппорт с самим собой. То есть, установление связи между своим «я» в тонкоматериальном мире и своим физическим телом. При каждом установлении раппорта с самим собой человек получает возможность переводить энергию и информацию с тонкого уровня своего существа на плотный и в обратном направлении. То есть, в раппорте с самим собой часто возникает поток энергии между тонким телом и плотным. При этом всегда есть шанс на то, что поток стабилизируется, «обрастет корочкой» из отраженной энергии. Если поток энергии получает свои «стенки», это сразу же положительно сказывается на практике: прекращаются утечки, не нужно больше держать состояние концентрации, чтобы энергия текла в заданном направлении — она и так не свернет, стенки канала (связки, жгута) не позволят отклониться от маршрута и т.п. Получая канал такого рода, человек начинает находиться в состоянии, аналогичном раппорту с самим собой, все время. При этом говорят, что он «активизирован», «инициирован», «имеет якорь на той стороне», у него «открыт канал», он «находится в постоянной связи с духом».

Есть, конечно, аналог такого «жгута» и в естественной энергосфере человека — легендарная «серебристая нить». Но вот энергия и информация по ней идут со скоростью, которая существует в потоке воплощения данного человека. А это — как правило, очень медленно. Канал же связи с самим собой дает практически мгновенный эффект, никак не мешая при этом функционировать серебристой нити. Есть и другие большие плюсы от открытия экстрасенсорного канала внутри себя: больше не нужно входить в измененные состояния сознания, чтобы добиться сильных эффектов от практик, можно все время слышать себя, свою интуицию, тело получает постоянный приток энергии не только во сне, но и наяву, и многое, многое другое. Непревзойденное преимущество в занятиях магией.

Канал можно открыть себе самому, постоянно используя раппорты с самим собой, а можно и получить от наставника. Вот только хороший наставник откроет вам его не раньше, чем вы научитесь использовать раппорты и входить в измененные состояния. Потому что в противном случае — никогда не научитесь, и потеряв канал, не сможете его восстановить или же продолжать занятия магией без него.

Задание: Пробуем с помощью раппорта передать какую-то часть энергии тонкого тела плотному. Фокус внимания при этом помещаем у себя в голове (гипофиз). ВНИМАНИЕ!!! Прекращаем практику немедленно, если обнаруживается, что ФВ сместился в печень. Это очень опасно: подсознательно мы всегда стремимся получать энергию из печени, а в таких практиках это вас приведет к тяжелейшим заболеваниям. Подменять получение энергии от тонких тел получением энергии от печени нельзя категорически. Через печень идет энергия от «серебристой нити», и лучше, чтобы оно и дальше так оставалось.

Мозайка.

А.: Еще у меня к тебе просьба. Помоги, плиз, разобраться. Последнее время постоянно хочу спать. Утром, когда звонит будильник, надо сразу же встать с постели иначе снова засну. Я могу проспать 12 часов, а через полчаса после пробудки опять хочу спать. Наверное, мне не хватает энергии, но я не могу определить ее вытек. Заметила, что начинаю не замечать мир. Пыталась себя продиагностировать :), чувствую себя находящейся в двух мирах одновременно. Помоги, плиз. :) Да, чистками занимаюсь каждый день, т.к. имею в этом потребность :)

М.: Два варианта — или ты стремишься убежать от своей жизни, или повреждены энергоструктуры, которые отвечают за регенерацию.

* * *

С.: …может быть невосприимчивость или сложность отношений со стихиями?

Я как будто уже месяц пробиваю стену между мной и стихиями.

Если воздух на картинках ловлю давно, то ветер на улице как будто избегает меня.

Тут нашел у себя внутри, что давно когда-то поставлено условие «я это — Я, а огонь и ветер. — это типа там далеко снаружи, и понять их нельзя»

Вроде бы убрал это. Долбится дальше?

М.: Про невосприимчивость стихий слышу в первый раз. Если такое возможно — надо убирать. Долбись, короче.

Трибуна.

Анна:

За неделю до выхода урока по раппорту с хрониками Акаши со мной случилось такое, правда, случайно. Меня вытянуло из тела и потянуло вверх. Я попала в хроники Акаши, меня пропустили стражники, показали мою область доступа, чтобы я приноровилась к скорости инфы. Я так офигела от этого, что ничего даже не спросила. А потом несколько дней мой организм привыкал к той скорости передачи инфы. Вот. Опыт этот я не пыталась повторить и, вообще, не понимаю, как это случилось. :)

Заглянула недавно в свой кристалл, а там такая многомерность (обычно, когда могу попасть в многомерность оч себя даже не плохо чувствую :)) и такие связи сложные, что голова пошла кругом. :)

V.:

С большим интересом читаю твой ресурс. Где-то приходится собирать что-то по крупицам. У тебя же — мелкий опт. :)

Очень оригинально ты приоткрыла занавес. Я — человек в этом деле новый, и пытаюсь поглотить максимум информации, пропуская что-то через себя, а что-то просто давая бессознательному на переработку…

И при этом меня так и тянет спросить, а не пробовала ли ты производить обучение Ученика под гипнозом? С сознательно «раскаченным» подсознанием, еще и в глубоком трансе. Насколько поднимется эффективность твоих техник и ускорится само обучение? И есть ли опыт такого обучения?

Ведь не всегда необходимо идти по квадрату компетенции по часовой стрелке. В некоторых случаях можно перейти из «неосознанной некомпетенции» к «неосознанной компетенции» минуя два шага. И что самое интересное, клиент потом (когда твоя идея перейдет из его бессознательного в сознание) будет готов с пеной у рта доказывать, что это ЕГО, клиента, идея. А, как известно, свои идеи лучше запоминаются.

Жизнь коротка, а научить надо многому…

Жизнь коротка, а научиться надо многому… использовать навыки и… успеть передать опыт…


Урок 10.1. Посвящение посоха. Активация позвоночника.

Урок 10. Шаг 1. — Спинной мозг и головной мозг. Посвящение венца и посвящение посоха.

Урок 10. Шаг 2. — Подготовка к активации позвоночника. Правильная поляризация отростков от основного канала.

Урок 10. Шаг 3. — Подготовка к активации позвоночника. Создание голограммы позвоночника.

Урок 10. Шаг 4. — Подготовка к активации позвоночника. Вживление голограммы позвоночника.

Урок 10. Шаг 5. — 1-й этап активации позвоночника. Устранение смысловых и эмоциональных отпечатков на всех образах, которые хранит наша память.

Урок 10. Шаг 6. — 2-й этап активации позвоночника. Раскручиваем фантом.

Урок 10. Шаг 7. — 3-й этап активации позвоночника. Очищение от энергий боли. Древо Жизни.

Урок 10. Шаг 8. — 4-й этап активации позвоночника. Работа со сферой мотивации и очищение от вредных шаблонов получения удовольствия.

Урок 10. Шаг 9. — 5-й этап активации позвоночника. Очищение энерготела от агрессивной и браной речи.

Урок 10. Шаг 10. - 6-й этап активации позвоночника. Очищение энерготела от суггестивных влияний.

Урок 10. Шаг 11. - 7-й этап активации позвоночника. Очищение энерготела от чледов страхов.

Урок 10. Шаг 12. - 8-й этап активации позвоночника. Завершение цикла.

Урок 10. Шаг 13. - Техника центр потока жизни. Эффективное использование личных ресурсов.

Урок 10. Шаг 14. - Создаем 3 якоря. «Прекрасная форма», «Эталонный образ», «Наилучшее для меня».

Урок 10. Шаг 15. - Наращиваем скорости!

Урок 10. Шаг 16. - Возможные проблемы и препятствия при активации позвоночника.


Урок 10. Шаг 1.

Маг: Под посвящением Венца в магии понимается активизация работы головного мозга на энергетическом уровне. Под посвящением Посоха – активизация работы спинного мозга на уровне энергетики.

Сразу же отметаем прямые ассоциации с образами гениталий: связь между указанными посвящениями (стилями) и половой принадлежностью усмотреть, конечно, можно, только вряд ли это окажется соответствующим действительности. Так что тема годится разве что для бесплодных рассуждений. В классических подходах, бывает, и сталкиваешься с тем, что посвящение Венца приписывается исключительно женщинам, а посвящение Посоха – исключительно мужчинам. Но, на мой взгляд, это лишь подтверждает, что любители бесплодных рассуждений были всегда. Практикой подход не подтверждается. Гораздо более действенной оказывается работа, направленная на понимание того, какими свойствами обладают каждый из двух наших мозгов, как эти свойства развивать и поддерживать гармонию.

Сначала давайте определимся, за что отвечают спинной и головной мозг.

Головной мозг, по наблюдениям магов, отвечает за восприятие и интерпретацию воспринимаемого. Его энергетическая структура почти наполовину занята только тем, чтобы мы могли слышать, видеть, ощущать и т.д. Этот механизм так сложен и громоздок, потому что должен обладать способностью к восприятию трех уровней: непосредственное восприятие, восприятие-вспоминание (репрезентация), восприятие тонкоматериального (идей, информации и т.п.). Некоторые полагают, что есть и четвертый уровень – восприятие сновидений, но версия эта достаточно спорна. Кроме того, тот же самый механизм отвечает и за память (способность к репрезентации того, что было когда-то получено на уровне восприятия), и за концентрацию внимания (настройка восприятия), и за эмоции (некая разметка приоритетности того, что мы воспринимаем), и за ассоциации (повторное, дублирующее восприятие), и за самовосприятие. По сравнению с этим центры энергетики мозга, отвечающие за логику и разумность поведения, выглядят, по меньшей мере, скромно. Кроме систем восприятия и интерпретаций, логики и разумности, имеется еще и энергетический узел, в котором помещается наша личность – это тоже функция энергетики головного мозга. И, конечно, головной мозг отвечает за репродукцию (каким бы странным это не показалось, но 90% работы выполняет в этом случае именно он). Кроме того, в энергосистеме головного мозга расположены «цензоры» (их число индивидуально – от одного до четырех).

Что касается спинного мозга. В первую очередь он отвечает за ощущение времени – это очень важная функция! От нее зависит, насколько скоординированными будут наши действия. Видите ли, головной мозг создает наши планы и идеи в трехмерности. А воплощать их приходится в линейном времени. Спинной мозг ухитряется вписать трехмерные ритмы в линейный поток событий. Без этого мы бы даже шагу не ступили! Представьте, что было бы, если бы мышцы «путались», в какой очередности им сокращаться? От нашей способности воспринимать линейное время так же зависит идентичность того, что мы делаем, тому, что сделать собирались. Событие становится тем, чем должно быть, только в том случае, если происходит вовремя. Поверите вы мне или нет, но и способность быть счастливым тоже зависит от нашего восприятия времени. Если мы оказываемся в резонансе с собственным потоком воплощения (не забегаем вперед и не запаздываем), то все получается легко и красиво, жизнь наполняется радостью и высоким смыслом. Ну, что головной мозг нас счастливыми не делает – это все уже заметили не по разу, хи-хи… Думай, не думай о счастье – а вот фиг оно от этого наступит. Зато спинной мозг с этим отлично справляется! Уверяю вас, хорошая осанка способствует счастливой жизни больше, чем все рассуждения о счастье за все годы нашего существования. Восприятие времени также позволяет нам смещать свое сознание. Помните разговор о том, что все, что мы осмыслили и прочувствовали, создает след сознания, его траекторию? И располагается траектория вдоль временной линии (временного «трека»). Если утрачивается способность соотносить положение сознания с временным потоком, то и целостность сознания разрушится при первой же попытке сдвига. А двигаемся мы ВСЁ ВРЕМЯ. И, наконец, способность исполнять свои желания имеет смысл лишь в том случае, если мы располагаем требующимся временным отрезком для этого. Выкроить, рассчитать этот отрезок нам тоже удается благодаря работе спинного мозга. А еще спинной мозг отвечает за то, в каком участке реальности мы находимся (на каком ее слое), в направлении какой вероятности развития событий движемся, насколько хорошо наше здоровье, и способны ли мы доводить свои дела до конца. Уффф… Всё.

Если вы пришли к выводу, что головной мозг современного человека развит лучше спинного, то в чем-то правы. Нам проще оперировать своим восприятием, чем просто почувствовать себя счастливым и находящимся на своем месте человеком. А иначе, зачем бы мы бежали от жизни в нарко-, кино-, библио- и прочие грезы? И как бы нам это удавалось?

Задание: Пытаемся оценить приблизительно, насколько у вас лично развиты перечисленные функции центральной нервной системы. И удовлетворяет ли вас этот уровень? Попробуйте воспользоваться для выполнения данного задания «программой чтеца», призовите в помощники подсознание.

Мозаика

G.: Стоит ли изучать вашу рассылку всю и сразу, или же рекомендуется читать её поэтапно (по тем интервалам, что указаны), выполняя задания в отведённые на это промежутки времени (и далее)?

М.: Жесткие сроки тут не сработают. Какие-то вещи будут получаться сразу, а какие-то потребуют длительных тренировок. И это – индивидуально. По опыту одного человека невозможно предсказать, как пойдут дела в этом отношении у другого. Предлагаю переходить к следующим заданиям по мере выполнения предыдущих.

* * *

Л.: В 9-6 ты пишешь: «А можно ли помочь нормализовать питание другому человеку, который практиками не занимается?» Можно, конечно! Для целителей этот навык просто обязателен: больной человек нуждается в правильном питании не меньше, чем в лечении, а иногда — и больше. И матерям надо бы иметь умение слышать тело своего малыша, чтобы не пичкать его чем попало (только не позволяйте воздействовать на своего ребенка чужим людям, учитесь сами). Делается все так же, как и в случае самого себя, вот только фокус внимания помещают не в свое тело, а в тело другого человека (очень бережно!), и потом кормят его тем, что его тело попросило”.

Насколько я понимаю СВОЙ ФВ в тело другого человека? Или каким-то образом формировать фантом другого человека и его фокус перемещать? Просто в 9-8 ты пишешь: “Ввести в целебный сон можно и другого человека, сместив его фокус внимания к его же сердцу и удерживая в таком положении”.

М.: В первом случае помещают свой фокус внимания – это же ты собираешься увидеть, чем нужно кормить больного. А во втором случае – в нужную область помещают фокус внимания больного, потому что не ты собираешься заснуть, а он должен войти в нужное состояние. Если ты поместишь в «точку для еды» фокус внимания больного, то это ему может померещиться что-то вкусненькое, а не тебе, поскольку в рабочее состояние ты вводишь его.

Л.: Это понятно. Не понятно, как найти фантом другого человека и (или) его фокус внимания?

М.: Так же как свой. Попробовать слегка вытолкнуть фантом этого человека наружу и поискать небольшую область интенсивной светимости у него за спиной.

Трибуна

Hexx:

Хочу поделиться одним интересным случаем. Что-то меня как-то сподвигло на то, чтобы нацарапать на воображаемой доске, находящейся черт знает где, слова «ищу наставника» =) сделал это прямо перед сном. Ночью проснулся оттого, что мне кто-то прямо в ухо крикнул — «Бууум!!!». Открываю глаза — вокруг никого нет, подумав — «фигасе, совсем крышняк срывает», повернулся на другой бок и пошел спать дальше. Под утро просыпаюсь от того же самого бума снова.

Интересен тот факт, что «бум» звучал не внутри «пространства сновидения», так сказать. Он отчетливо осознавался как идущий извне. Голос, кажется, принадлежал мужчине.

Гы, седня опять приснился интересный сон =)

В общем, сильно захотелось мне узнать, чего хотел тот самый дух, который бумами своими будил =). Ну, перед тем, как лечь спать, я вслух попросил того духа прийти и обьяснить чо, собсно, хотел. Также попросил прощения за некорректное поведение, которое проявил к нему ранее =) Да, и на той «доске» опять нацарапал — «ты где? я тебя жду».

Теперь собсна сон.

Комната без двери. Ночь. Кровать. На ней спят несколько человек. Спят поперек, потому что нас несколько, а кровать одна =) вместо двери имеется проем, из него видна часть кухни и часть прихожей. Через прихожую на кухню в темноте пробирается несколько «темных» (почему-то во сне я нарек именно «темными») существ, с явно не благими намереньями. Они боятся света, и у меня есть фонарик. Темные потихоньку подбираются к нашей комнате. Я не включаю фонарик, потому что нельзя (не знаю почему, но как будто закон такой, что типа нельзя первым нападать, что-то вроде того). Одно темное подбирается все ближе к порогу комнаты, я включаю фонарик и начинаю светить в существо. Оно в страхе начинает убегать обратно в кухню.

Появляется, кто бы вы думали? Какое-то чудо с «лицом» Волан-де-Морта =) да-да, того самого, из гарри поттера. И начинает меня грузить, что вот, мол, что за дела, зачем моих «людей» обижаешь. Я объясняю, что так и так, подползло близко, отогнал, ибо нефиг. Он снова начал грузить, что вот типа фонарик надо у тебя забрать, а мои существа опасности не представляют и все такое. Я сказал, что меня это не волнует, и фонарик останется у меня (твердо сказал).

Волан-де-Морт разозлился и начал на меня кричать и пытаться подчинить меня себе (не наю как я понял это). Он прокричал: «Да я все равно тебя…» договорить я ему не дал. Взял его голову в свои руки, как бы зажав с двух сторон, и послал какой-то волевой импульс. После этого он превратился в какое-то устройство. (Опишу его — веб-камера, расположенная внутри стеклянного шарика, шарик в свою очередь запаян в плоскую лист/тонкую дощечку непонятно из чего сделанную, по размерам — чуть меньше А4.) Два выстрела из непонятно откуда взявшегося пистолета по шарику ничего не дали. Тогда я руками разломал дощечку и вместе с шариком выкинул куда-то. После чего во сне настало утро, все проснулись, фонарик оказался сломанным, я пообещал купить новый и проснулся.

Вот такое вот интересное снится иногда =)


Урок 10. Шаг 2.

Маг: В этой теме мы будем заниматься активизацией работы центральной нервной системы. Должна предупредить, что это, пожалуй, единственная практика данного курса, которая может доставить множество неприятных ощущений. Так что настаивать на выполнении этих заданий я просто не могу. Принимайте решение сами, с учетом того, что при «сборке» спины почти наверняка будут боли в спине, особенно, если там есть (были) проблемы. А «сборка» головы может привести к некоторому периоду головных болей (особая жесть для тех, у кого в прошлом ЧМТ (черепно-мозговая травма), этим людям я, вообще, готова посоветовать отказаться от данного направления в практиках, хотя на профессиональном уровне это корректируемо). Если вы не готовы сейчас приступить к этой практике, но не хотели бы вовсе отказываться от такой возможности на будущее, можно и отложить посвящение Венца и Посоха до времен, когда ваши навыки и силы станут большими…

Начнем со спины, потому что эта работа попроще. То, что нам нужно сделать в первую очередь – правильно поляризовать все канальчики (отростки) от основного потока энергии в позвоночнике. Начнем, как обычно, с нисходящего потока. Направляем энергию нисходящего потока через свой позвоночник. Поток собой позвоночник не заполнит полностью, но по собственной части канала начнет двигаться. Тут-то и надо пронаблюдать за теми ответвлениями, которые идут от нисходящего потока в позвоночнике. Наша цель – сначала почистить сам поток (можно использовать точку в междубровье для помещения туда фокуса внимания, это упростит практику). Потом начинаем осторожно чистить «отростки». Их нужно распутать, так, чтобы они не мешали друг другу, удалить загрязнения, устранить повреждения и обрывы, а в некоторых случаях требуются и реконструкции отдельных участков канала со всеми отсутствующими отростками. Потом немного наращиваем поток энергии, чтобы он подзарядил отростки от основного канала. Если все сделано правильно, то отростки перестают путаться между собой (они слегка отталкиваются) и приобретают наклон вниз. Мы получаем своего рода «ёлочку» — ствол-канал и ветки-отростки. Снова слегка увеличиваем поток энергии, чтобы проверить проточность канала и выявить слабые места, которые нужно дорабатывать.

Следующий этап – работа с энергией восходящего потока. (Фокус внимания рекомендую перевести на пупок.) Снова начинаем работу с того, чтобы почистить канал, который проводит энергию восходящего потока через позвоночник, восстановить повреждённые участки в этом канале. Далее распутываем отростки от канала, достраиваем разрушенные и утраченные, устраняем все загрязнения. Потом нужно несколько нарастить поток энергии, чтобы отростки от канала начали слегка отталкиваться друг от друга (не путались бы между собой) и слегка отклонились вверх, «топольком». Потом снова немного наращиваем мощность канала, чтобы проверить, как он держит нагрузку.

Следующим шагом потребуется подправить направления потоков относительно друг друга – они не должны образовывать угол! Нужно, чтобы потоки с отростками шли строго параллельно. Потом подправим направления потоков относительно оси тела, чтобы потоки шли вертикально.

На сегодня всё. Не огорчайтесь, если упражнение не удастся выполнить за один раз – это совсем непросто. Можно делать всё не спеша и постепенно, позвонок за позвонком. И еще – будьте особенно бережны во время работы с позвоночником, он ошибок не прощает, как и слишком резких рывков.

Задание: Выполняем предложенное упражнение. Если вы читаете рассылку недавно, настоятельно советую сначала попрактиковать по заданиям из предыдущих тем.

Мозаика

Л.: Я с большим интересом прочитала выпуск (М. – про «другую сторону») и очень хочу продолжения этой темы. «Если проводить в состоянии видения очень много времени, другая сторона станет для вас со временем очень реальной! А вот мир материальный будет все более зыбким и прозрачным. Потом вы станете видеть другую сторону во сне – обычные сновидения на этом и закончатся. А потом уже не будет способа вернуться к тому миру, каким он был для вас раньше. Так что если не хотите – не злоупотребляйте подобными состояниями, это затруднит ваши магические практики, но позволит вам жить в том же мире, в каком вы жили всегда». Ну, это же естественно, для магов и видящих.

М.: Но не совсем естественно для обычного человека или начинающего практикующего.

Л.: А контролировать это можно, чтобы другим людям это странным не казалось? Видение другой стороны?

М.: Да. Этому научиться не так уж и трудно. А вот свое поведение, когда полностью уходишь на другую сторону, контролировать не удается никому.

* * *

Л.: «Не позволяй донашивать свою одежду и не дари вещей, которыми пользовался сам».

Вот вопросик про вещи… Моя мать всегда мои вещи отдает…

Вот вчера обновился, и она сразу мои старые джинсы тёте отдала… Я попросил не отдавать, но не ругаться же из-за этого… Можно как-то связь порвать с вещами? Она проаргументировала, что, мол, ты их щас выбросишь, все равно кто-нибудь подберёт и носить будет…

М.: Попробуй увидеть образ вещи и вытянуть из этого образа всю собственную (личную) энергию.

Н.: Метод действенный?

М.: …в том-то и проблема, что должен быть действенным… но не обязан. В любом случае, это лучше, чем просто вещь отдать, без попытки разорвать связь с ней.

Трибуна

Луч:

Да, жизнь, бывает, подкладывает.

У меня такое впечатление, что вот меня жизнь бьет за каждую даже мысль плохую… Стоит не так что-то сделать, обязательно так же и со мной поступят… Что обидно: я не со зла, просто не подумав… А меня по-настоящему стукает… Как говорится, незнание закона… Я вот щас понимаю, хорошо, что так сказать, сила не каждому даётся… Ею нужно владеть научиться сперва

Если бы вот мне сейчас ее дали, я, наверно, не подумав, столько всего натворил бы, что, наверное, за несколько жизней бы не отмылся

Татьяна:

Здравствуй, Маг! Давно являюсь подписчиком твоей рассылки. Она мне очень нравится, всегда радуюсь, когда ее получаю. Очень жаль, что не могу принимать участие в форуме (ограничен Интернет), но когда попадаю, получаю море удовольствия. Правда, я пока застряла на чистках. Никогда не думала, а что может быть столько грязи, я вижу, что вся покрыта ею, и только тонкими лучиками проступает свет изнутри, и так каждый раз. Мне бы очень хотелось научиться работать с раппортами. Вообще-то, у меня сейчас какой-то полный застой во всем, а может, лень моя родилась раньше, чем я. Искала для себя магическую школу, но странно, не до одной не могу дойти, всегда что-то мешает, по телефону договариваюсь, а дойти не могу. Моя бабушка была шептухой, когда она умерла, я пыталась этим заниматься, но меня один раз так шарахнуло, неделю не могла оклематься. Вот так. Как узнать какую практику выбрать??? Когда-то, в рассылке было о снах и духах, которые видишь, а потом они сбываются в полной мере, а ты стоишь и говоришь себе: это уже было во сне. Я понимаю, что значит осознавать себя во сне, почему именно в этих снах, я ничего не могу поменять? А когда сон сбывается в жизни, то осознание того, что видела это во сне, приходит, когда уже все случилось…

Так что твоя рассылка, для меня, как солнышко, всегда радуюсь, когда ее получаю. И жду.

Прошу прощения за сумбурность изложения…


Урок 10. Шаг 3.

Маг: Сегодня продолжаем работать со спиной. В предыдущем шаге мы выправляли восходящий и нисходящий потоки в спине, распутывали ответвления от этих потоков, реконструировали их (при необходимости), корректировали наклоны потоков относительно друг друга и прокачивали потоки со значительным количеством энергии для тестирования. Теперь мы станем работать с ячейками, которые возникают на местах пересечений отростков восходящего и нисходящего потоков.

Коротко повторяем все, что мы делали в предыдущем шаге. Потом начинаем очищать пространство между «отростками» восходящего и нисходящего потоков. Если они были правильно сориентированы относительно друг друга и в равной степени наполнены энергией, мы обнаруживаем, что отростки восходящего и нисходящего потоков образуют, пересекаясь, некоторое количество ячеек (кластеров). Ячейки неоднородны по размерам и ёмкости, ближе к центру спины они образуют большие структуры, а к периферии – меньшие. Нужно очистить постепенно все ячейки и восстановить их границы, если вы обнаружите их повреждения.

Когда эта работа будет окончена, перейдем к следующей стадии «сборки» спины. Очищая ячейки, вы могли обнаружить небольшие сгустки энергии. Вот ими-то мы и займемся. В идеале, эти сгустки энергии должны помещаться каждая в своей ячейке. Но, в большинстве случаев, они смещены, практически обесточены и повреждены загрязненностью энергетики. Начинаем их очищать, восстанавливать, наполнять энергией. А потом размещаем внутри ячеек. Это чем-то напоминает собирание мозаики: ячейки неодинаковы по размеру и цвету, сгустки энергии – тоже, нужно найти соответствия между первыми и вторыми так, чтобы они идеально подходили друг к другу. В результате мы должны получить нечто, напоминающее гроздь винограда, в котором каждая «ягодка» светится изнутри одной ей присущим светом. Вся эта конструкция должна размещаться вдоль спины, в соответствии с тем, как ориентированы восходящий и нисходящий потоки (см. предыдущий шаг).

Теперь нам остается насытить всю структуру целиком энергией восходящего и нисходящего потоков и уплотнить ее («свернуть»).

В уплотненном виде полученная нами энергоструктура будет напоминать по форме позвоночник. Мы воспользуемся ей в качестве виртуальной модели позвоночника для корректировки потоков энергии в спине, но это уже в следующем шаге.

Задание: Выполняем предложенное упражнение.

Мозаика

Ш.: …а в рассылке где-то поднят вопрос остановки внутреннего диалога?

С.: Нет, это не является одним из шагов) это получается, если делать много других упражнений. Это не самоцель. Приведу цитату из книги Попова «100 вопросов»:

«45. Как научиться останавливать внутренний диалог?

Зачем? Или другими словами: а вы знаете, как потом запустить внутренний диалог?

Вы знаете, как запустить внутренний диалог? Это не два процесса, это один: запуск и остановка.

Есть тысячи приемов, самые простые из них — это смотрение на 360 градусов, или наблюдение за дыханием. Я только не совсем понял, зачем вам это? Какую пользу это принесет? Я не вижу в этом большой пользы, а опасностей вижу много».

М.: *тянет руку с первой парты*

— Я, я знаю!!!

С.: какая прелесть

Н.: Мисс Грейнджер!

М.: Один из самых распространенных и действенных способов запустить ВД — перечисление своих основных идентификаторов: имя, год рождения, место рождения, адрес, номер телефона и т.д.

Трибуна

Леший:

Вообще говоря, техники – полный кайф.

Помню, первые упражнения по раппорту вызывали несколько однообразную реакцию. Раппорт на многие предметы показывал то ли упаковочный ящик, то ли картинку какого-нибудь склада. Раппорт на воду показал водопроводную трубу изнутри. А потом был раппорт на распятие. Маг я ощутил ЛЮБОВЬ Творца!!!!! Это абсолютно сумасшедшее ощущение любви ко всему сущему. Благодарю тебя за это.

Раппорт с точкой сна дает устойчивый фейерверк ярких, хорошо запоминаемых сновидений.

Раппорт с животным долго не получался. Как-то гулял, попробовал раппорт с голубем, который ходил вокруг меня, бестолково клюя что-то на земле. Вот короткий диалог во время раппорта:

— Привет птица

— … что-то невнятное… Чего смотришь. Жрать давай!

Я потянул руку к сумке, где лежал батон хлеба. Птица подпрыгнула, взлетела, плюхнулась под ноги и, что-то еще промычав, стала клевать хлеб.

Хроники Акаши. Делал раппорт на знакомого. Действительно очень быстрый и стремительный ответ. Как посмотреть часовой фильм за 3-4 секунды. Интересно, что в конце показа мой приятель оторвался от своих дел и, подняв голову, с некоторым удивлением посмотрел на меня.

9-11 Пророчества.

Тут у меня успехов особых нет. Мелькают какие-то неясные образы. А вопрос следующий – как узнать, на какой срок пророчество? Допустим, я вижу картинку – ну, и к какой дате ее соотнести? Просто я ощущаю фокус внимания, как достаточно обширную область диаметром сантиметров 10. И с такой областью работать по миллиметрам, как ты рекомендуешь абсолютно невозможно. И вижу я ФВ не как точку, а как размытое облачко что ли. Забавно, делал раппорт для трансформации, раппорт не получился, а через пару минут увидел на блюдечке кусок черного хлеба с сыром – т.е. вышел раппорт с едой. Промахнулся, области то рядом.

И еще, ты пишешь про раппорт трансформации, что

“Полноценного лечения работа с образом не заменит, на этот счет не обольщайтесь”.

Забавно, я попробовал, себя полечить. Начиналась простуда, болело горло. Сделал раппорт и на образе сразу увидел замутнения в области горла и нижней челюсти. (Образ я вижу, как прозрачный силуэт). Какими-то виртуальными руками размазал эту зону и вытянул из образа. Где-то полчаса было сильное слюноотделение. А часика через 4 исчезли все признаки простуды. Вот так получилось себя вылечить.


Урок 10. Шаг 4.

М: Сегодня мы продолжим работать с нашими позвоночниками. Задача перед нами стоит

интереснейшая!!! Нужно «вживить» голограммную модель позвоночника, которую мы

создали, в наш вполне реальный и часто утомленный жизнью позвоночник.

Сначала совмещаем голограмму с реальным позвоночником. Для большего успеха

предприятия рекомендую предварительно прокачаться восходящим потоком и перевести

фокус внимания в надбровие (чуть выше «точки сна» из 9-ой главы, на 5-7 мм). Когда

предварительные манипуляции проделаны, пробуем увидеть свой позвоночник

внутренним взглядом. Он у вас в случае успеха должен как бы двоиться. В одном из двух

«позвоночников» вы без труда узнаете свою голограмму – она должна быть вам уже

хорошо знакома. Дальше несколько печальных открытий: реальный позвоночник, увы,

никогда не соответствует идеалу. Выявляйте проблемные зоны и проблемные позвонки. С

них и нужно начинать работу. Если особо деформированных участков нет, а позвоночник,

в целом, повторяет изгиб голограммного двойника, то можно работать с каждым

позвонком по очереди, начиная сверху или снизу, это уж как понравится. Я предпочитаю

начинать вживление голограммы сверху, т.к. шейный отдел позвоночника актуален

(ШЕЯ ОЧЕНЬ ВАЖНАЯ ЧАСТЬ ТЕЛА МАГА!), да и просто менее костен, чем крестцовая

часть позвоночника – проще работать.

Как мы правим реальную энергетику позвоночника, приводя ее в соответствие с

голограммой?.. Нужно поверить, что голограмма – это как бы емкость, для позвоночника,

нужно ее наполнить энергиями реального позвоночника. Как бы перелить эти энергии из

поврежденного сосуда в совершенно новый и неискаженный ничем. Короче, вынимаем

энергии реального позвоночника из старой формы и вкладываем их в новую, старую же

форму удаляем нафиг. Сделать это можно только при значительном усилии, к тому же

подзаряжаясь все время энергией восходящего потока. Как понимаете, за один раз вряд ли

получится. У меня в свое время ушло больше недели…

Если не удалось все сделать за раз – придется оставлять работу незаконченной (не

полностью соединенные голограмму и позвоночник) на завтра. Постарайтесь все время,

пока полностью не закончили процедуру, спать на щите (или ортопедическом матрасе), не

поднимать значительных тяжестей и, не дай Бог, не носить тяжелого в одной руке,

перекашивая этим позвоночник. Сразу предупреждаю, период болезненный.

Когда все будет готово, потребуется проверить, насколько удовлетворительный результат

вами получен. Для этого начинаем накачивать энергией ваш позвоночник. Если вы все

еще можете повышать мощность потока, а энергетика позвоночника уже начала

вибрировать – нужно укрепить спину энергетически. А если усиливать поток энергии еще

больше уже не получается, а энергетика позвоночника остается стабильной под этой

нагрузкой, то в дополнительном усилении нет нужды.

Для того чтобы укрепить энергетику спины, требуется энергия, которую мы использовали

для «заплаток» в местах пробоев (см. статью «Энергетический пробой – происхождение,

симптомы, прогнозы» ). Напомню, требовалось смешать в равном количестве энергии

Солнца, Луны, восходящего и нисходящего потоков, а потом отзеркалить (поляризовать)

эту энергию и немного сгустить… Из «материала заплаток» нужно сформировать нечто

вроде эластичного бинта, которым следует тщательно обернуть вашу энергетическую

составляющую позвоночника. Потом снова проверяем нагрузкой. Если энергетика

позвоночника все еще идет в разнос – добавляем новый слой «эластичного бинта»…

Домашнее задание: выполняем предложенную технику энергетической «правки» спины.


Урок 10. Шаг 5.

А теперь нам предстоит активизировать наш обновленный позвоночник. Делать это мы

будем в восемь (!) приемов. Пусть вас это не смущает, результат того стоит, уверяю вас.

Мы как бы создадим некий энергетический восьмигранный столб, в который окажется

включен позвоночник. Когда он (позвоночник) активизируется, восьмигранный столб

рассыплется сам собой, но ведь он и не будет нам нужен после этого…

А сейчас – о первой стадии активизации спины.

Мы будем устранять то, что с точки зрения эзотерических знаний является причиной

стресса у человека. Это – эмоциональные и смысловые отпечатки на всех образах,

которые хранит наша память.

Для того чтобы справиться с этой работой, предстоит войти в измененное состояние

сознания. Фокус внимания для этого мы поместим строго посередине между самыми

нижними точками лопаток на поверхности кожи спины. После некоторого периода

безмыслия, сопровождающего сдвиги фокуса сознания, мы сможем увидеть энергии,

соответствующие данной позиции сознания.

То, как выглядят эти энергии у обычного человека – не радует. Немного похоже на мусор,

который поднимает в воздух пыльная буря. Серые осколки, обломки, сор, словно висят в

воздухе вокруг человека, и видно даже, что всё это пронизывает человека насквозь,

застревая в энергетике внутри тела. И поэтому человек из данной позиции сознания

выглядит, как смерч над городской свалкой. (Какова вероятность, что из этого мусора

соберется сам собой новенький самолет? Хи-хи… Вот такова же вероятность, что эта туча

грязи нам будет полезна когда-нибудь.) Этот мусор – следы наших негативных эмоций. И

именно такие штуки заставляют нас болезненно реагировать на окружающую среду,

порождая стресс.

Наша задача очиститься от такого «облака» дурных воспоминаний. Сначала усилием воли

выводим эту грязь из своей головы и позвоночника. Особенно важно убрать лишнее в той

точке, куда мы поместили фокус внимания. А потом пойдет полегче. Нужно будет всё (!)

собрать в одну кучку и сжечь. Дальше последует этап более тонкой чистки энергетики.

Притягиваем к себе поток энергии, как вы ее увидите в данной позиции сознания, и

промываем себя этой энергией полностью. Если после «умывания» обнаруживаются дыры

в энергетике и пробои – реконструируем поврежденные участки. Этап можно будет

считать законченным, когда ваша энергетика начнет насыщаться от потока энергии,

притянутого для чистки, без каких либо утечек при этом.

А теперь, собственно, приступим к активизации нашего обновленного позвоночника.

Сначала притягиваем к себе нисходящий поток. Хочу предупредить, в этой позиции

сознания вы притянете не совсем тот поток, с которым имели дело при создании

«энергетического кристалла». Но этот поток, отличающийся от привычного, нам и нужен.

Так что навыки, полученные в 5 главе, теперь пригодятся при взаимодействии с другой

энергией. Что делать – вы ещё помните, надеюсь. Очищаемся этим потоком, пропускаем

его через чакры. С сердечной зоной обращаемся очень нежно! А теперь – главное.

Стараемся увидеть свой обновленный позвоночник из данной позиции сознания. В нем не

должно быть грязи или повреждений каналов (не зря же мы с ним так упорно работали!),

когда убедитесь в этом – начинайте пропускать энергию, спускающуюся к вам сверху,

через энергетическую структуру позвоночника, пока не ощутите в нем скорость потока и

вибрацию. Потом отпустите поток и дайте ему ослабнуть. Если не было болезненных

ощущений в спине, можно снова дать позвоночнику нагрузку, а потом снова отпустить

поток. И так раз пять или шесть. Если помните, это называют импульсной раскачкой

канала. В последнем этапе раскачки на мощном потоке нужно поставить якорь, советую

пронумеровать его числом 1 прямо в процессе «якорения».

Описанное упражнение следует повторить еще раз, но на этот раз для «восходящего»

потока. Если точнее, то для потока, который из данной позиции сознания воспринимается

как восходящий. В конце практики ставим тот же самый якорь, чтобы он работал для

обоих потоков. Убеждаемся, что при задействовании якоря поток в позвоночнике

активизируется в обоих направлениях параллельно (один внутри другого или один рядом

с другим – уж как получится).

Домашнее задание: выполняем упражнения, описанные в данном параграфе.


Урок 10. Шаг 6.

Сегодня занимаемся вторым этапом активизации позвоночника.

Сначала войдем в то же состояние, в котором выполнялось упражнение предыдущего параграфа: переведем фокус внимания на поверхность кожи спины ровно посередине между нижними точками лопаток. А после сдвига фокуса сознания в эту точку (сопровождающегося некоторым периодом безмыслия) мы снова окажемся в состоянии, позволяющем видеть энергии, характерные для этой позиции сознания. Но сегодня нам потребуются другие типы энергии.

Чтобы увидеть их, придется сначала научиться выполнять нехитрый трюк – будем двигать внимание – силу своего фантома. Для того чтобы разобраться с этим, придется совершить небольшой экскурс в прошлое. Я коротко перескажу то, что мы с вами уже изучали, имея дело со своим фантомом. Наше внимание по своей сути бесформенно и не имеет собственной энергии. Но в большинстве случаев мы используем свою способность управлять вниманием для того, чтобы придавать ему форму своего тела. Кроме того, внимание человека способно притягивать к себе всю свободную энергию из окружающего пространства, которая, таким образом, позволяет нам, во-первых, обнаруживать внимание, а во-вторых, управлять движением несвязанной энергии.

Для выполнения сегодняшней задачи нужно выделить фантом (как это делать, мы уже знаем). Далее сформируем намерение вернуть своему вниманию его изначальную бесформенность и потренируемся немного «распускать» фантом, чтобы он превращался в некую силу, собирающую свободную энергию окружающего пространства в небольшое бесформенное облачко рядом с вами (вместо копии вас). Дальше нас ждет задачка посложнее: «облачко внимания» нужно будет раскрутить. Для этого мы просто начинаем гонять свое внимание вокруг себя. Определяемся с направлением вращения: если в солнце у вас в 5 уроке было справа – то против часовой стрелки, а если справа была луна – то по часовой стрелке.

Должна предупредить, просто так от вашего желания облачко крутиться вокруг вас не будет. Но если вы мысленно облетите самого себя – внимание пойдет по этому маршруту, а за ним и энергия. Потренируйтесь чуть-чуть, пока не станет получаться раскручивать энергию в виде вихря, находясь в его центре. И имейте в виду, скорость нужна приличная, выжимайте всё, на что способны (в коврик педаль, хи-хи-хи).

Когда предельная для вас скорость достигнута, нужно поставить точку контроля. Например, проговариваем для себя мысленно: пока эта практика не закончится, энергетический вихрь будет сохраняться, не потеряет скорости и силы. Такие вещи делаются для того, чтобы потом уже на вихрь не отвлекаться и при этом не потерять его. Ограничение по времени («пока не закончится») – обязательно! Эта небольшая программка должна сама «свалиться» с вас по окончании работы (чтобы не тянула на себя энергию).

Итак, вихрь крутится, а вы в это время пытаетесь рассмотреть загрязнения энергетики на себе – вихрь их должен проявить. Ну, и, естественно, чистимся, а потом наполняем наш обновленный позвоночник энергией вращения. Потом отпускаем. Если нет болезненных ощущений – снова наполняем и снова отпускаем. И так раз пять или шесть. Потом на пике активности ставим якорь (советую как-то его обозначить цифрой 2). Потом мысленно проговариваем «практика закончена» и убеждаемся, что точка контроля снялась.

Практику нужно будет повторить, но вращать энергию уже в противоположном направлении. По завершении снова ставите тот же якорь, что и в предыдущем случае, чтобы по этому якорю можно было получить оба «закручивания» в позвоночнике. Вы помните, что там у нас два параллельных потока? Они должны вращаться в противоположных направлениях. Ошибки не будет, каждый из этих потоков может вращаться лишь в одну сторону, вы убедитесь.

Домашнее задание: выполняем упражнения из этого параграфа.


Урок 10. Шаг 7.

А теперь займемся третьим этапом активизации позвоночника.

Сначала коротко о том, с чем нам придется иметь дело. Одна из проблем современного человека заключается в том, что наши отношения с физической болью нездоровы. Мы боремся с болезненными состояниями вместо того, чтобы понять, какую роль они играют в наших отношениях с телом. Проблемы остаются нерешенными, боль гасится за счет обезболивающих препаратов, загоняется вглубь… и оседает там в виде энергетического клише. Пока человек является носителем таких болевых клише, страдания будут возвращаться снова и снова, ведь их энергия никуда не делась, мы везде и всегда носим с собой такие «болевые заряды».

Но мы не отчаиваемся и по возможности приложим все усилия для того, чтобы эту страшную начинку своего энергетического тела «разрядить». Вот этим сейчас и займемся. Сначала устанавливаем раппорт с собственным телом, смещаясь в такую позицию сознания, в которой нам будут видны энергии, сопутствующие физическому страданию. Для этого мы поместим фокус внимания в определенную точку своего тела. Чтобы обнаружить ее, кладем свои пальцы на нижние ребра спереди и проводим руками навстречу друг другу так, чтобы нащупать точку, в которой нижние ребра сходятся в центре груди – небольшое такое углубление. На поверхности кожи в этом углублении мы и поместим свой фокус внимания. А потом расслабимся и подождем, пока после небольшого периода безмыслия наше сознание соберет себя в новой позиции.

Потом нужно вспомнить случай, когда вам довелось испытать физическую боль в последний раз. При этом, благодаря нынешней позиции сознания, вам удастся увидеть не только энергию боли, испытанной в недавнем прошлом, но и энергетические следы любого болезненного состояния, пережитого вами в прошлом. Вы обнаружите, что ваше тело запятнано внутри какими-то кляксами неестественных цветов. Вот эти кляксы и нужно «отмыть» энергиями, которые мы в данной позиции сознания воспринимаем как восходящий и нисходящий потоки. Когда от «болевых пятен» не останется и следа, можно будет приступить к насыщению тела здоровыми энергиями…Вообразим себя …деревом. Энергия нисходящего потока будет для нас как свет солнца, собираемый листиками, а энергия восходящего потока как питательная влага, впитываемая корешками. В результате такого отождествления вы немного погодя получите ощущение живительных сил, струящихся по вашему «стволу». Ощущение этой энергии нужно якорить. Советую использовать цифру «три» в вашем вызывающем образе (якоре). Теперь, используя якорь, вы сможете вызвать ощущение притока энергий Древа Жизни. Этой энергией вам нужно будет почиститься и наполнить свой обновленный позвоночник. Потом нужно активизировать поток энергии Древа в вашей спине, поочередно усиливая и ослабляя его. В завершение практики снова ставим тот же якорь на усиленный поток энергии Древа в спине.

Описанная практика – непростая и потребует от вас больших ресурсов внимания. Так что можете поделить ее на две части и проделать в два приема, например: в первом занятии очистить себя от следов страдания и боли, а во втором занятии активизировать позвоночник энергиями Древа Жизни.

Желаю успеха в выполнении сегодняшнего упражнения!

Домашнее задание: Выполняем третий этап активизации позвоночника.


Урок 10. Шаг 8.

Сегодня мы займемся четвертым этапом активизации позвоночника. Но предварительно нужно будет внести небольшую корректировку в ваших установках на использование внутренних энергий. И нашей целью будет область мотиваций личности.

Для работы со сферой мотивации нам нужно сначала произвести центровку энергий в области головы. Для этого переносим свой фокус внимания на кончик носа. После некоторого периода безмыслия аура в области головы начнет заметно упорядочиваться и создаст некую точку энергетического равновесия в центре головы. Постарайтесь ощутить эту точку. Как только вам удалось это сделать – перенесите туда свой фокус внимания.

Итак, с помощью центровки энергий мы обнаружили точку, необходимую для работы со сферой мотиваций. После пересборки сознания в этой точке нам нужно вспомнить наиболее яркий свой стимул к деятельности. Такое воспоминание поможет увидеть вашу сферу мотиваций изнутри, как если бы находились в центре шара и могли рассматривать его внутреннее устройство. Занятие весьма увлекательное, уверяю вас! Ведь все, что вы увидите внутри этой сферы – ваши побуждения. Прикоснувшись своим вниманием к любому объекту внутри сферы, вы получите от него простую и доступную информацию о том, какой именно стимул представляет собой этот объект, и как он влияет на ваше повседневное поведение. Очень познавательная прогулка внутрь себя. Точно-точно… Сферу придется немного привести в порядок, чтобы можно было продолжать активизацию спины. Сначала мы устраним мотивации и стимулы, потерявшие актуальность – они слегка сероватые, обесточенные. Таковые обязательно внутри сферы обнаружатся! Хотя бы, потому что мы с вами в прошлом параграфе поубирали болевые энергетические шаблоны, а, следовательно – бОльшая часть страхов перед болью в качестве мотива для деятельности больше не может повлиять на нас, она потеряла свою энергию. А кроме этих найдутся, скорее всего, и другие недейственные стимулы. После такой «уборки мусора» вам нужно будет проверить целостность сферы на наличие пробоин и внешних подключений. Надо убрать все вмешательства извне и заделать дыры так, чтобы сфера изнутри стала очень ровной гладкой и сияющей и перестала терять энергию. Потом устраните все очевидные повреждения и затемнения сферы мотиваций и проверьте, является ли поток энергии, питающей эту сферу, достаточным для вас.

Далее мы сможем, наконец, поработать и с самим четвертым этапом активизации позвоночника. Предупреждаю, практику лучше выполнять стоя, с полуприкрытыми глазами. Расслабляемся, переводим фокус внимания в ту же точку, которую мы использовали в прошлом параграфе (внизу груди, в выемке, сформированной сходящимися ребрами). А дальше проделываем новый для нас трюк: поворачиваемся на месте на 180 градусов, не позволяя при этом смещаться фокусу внимания (выбирайте наиболее комфортное на тот момент направление поворота). В результате такого разворота фокус внимания должен оказаться позади вас в той же точке, где и был до нашего маневра. После некоторого периода безмыслия, которым сопровождается сдвиг сознания, вы будете готовы к дальнейшим действиям.

Вызовите в себе ощущения восходящего и нисходящего потоков – одновременно или по очереди (нисходящий первым), в зависимости от того, хватает ли вам ресурсов внимания на проведение такой практики. Энергиями, которые в этой позиции сознания воспринимаются как восходящий и нисходящий поток, омываем свой кокон снаружи. Потом аккуратно начинаем пропускать эти энергии внутрь себя. Наша цель на этом этапе – выявить в себе зоны, непрозрачные для используемых нами в практике энергий.

Итак, что же представляют собой эти «зоны непроходимости»? Вот, не поверите, они отвечают за наши вредные привычки. Так что безжалостно чистим эти зоны и наполняем их здоровыми энергиями, которые помогут вам сформировать полезные привычки в своем повседневном поведении. А потом наполняем обновленными энергиями свой позвоночник и усиливаем поток, раскачиваем его поочередными усилениями и ослаблениями потока энергии. На пике ставим якорь, будет достаточно удобным впоследствии, если вы используете для создания вызывающего образа слово «четыре» или «четвертый», ну, или цифру «4».

Поздравляю, вы закончили этот этап активизации позвоночника! В процессе мы познакомились с энергетическими шаблонами получения удовольствия и устранили те из них, которые позволяли получать удовольствие от вредных и совершенно не нужных нам вещей. А еще поработали со сферой мотиваций. Кстати… после практики не забудьте снова почистить эту сферу, чтобы убрать из нее стимулы, ставшие неактуальными после устранения шаблонов получения удовольствия способами, которые нас не устраивают.

Домашнее задание: выполняем описанные упражнения. Практику целесообразно поделить на две части, поскольку она требует больших ресурсов времени, сил и внимания.


Урок 10. Шаг 9.

Теперь пришла очередь для пятой стадии активизации спины. И опять нам придется начинать с чистки своего энерготела – увы. Сегодня наша цель – избавиться от последствий произнесения/выслушивания агрессивной и браной речи. Если помните, агрессивная и матерная речь приносят значительные повреждения нашим тонким телам. И, кроме того, застревают в них в виде загрязнений и негативных программ. Сначала эти загрязнения нам нужно рассмотреть. Для этого мы переведем свой фокус внимания в определенную точку. Для ее обнаружения придется приложить некоторые усилия. Сначала мы должны протянуть (пропеть) вслух несколько гласных звуков (мантра АУМ прекрасно подойдет). В результате такого занятия в энергетике вашего кокона активизируется некая светящаяся область перед вашим ртом. Удаленность от лица этой области очень индивидуальна и может составлять от 0,2 до 0,7 м. Эта область фокусирует энергии вашей речи. Фокус внимания следует поместить в самый центр этой области, он легко обнаружится как точка наиболее интенсивного свечения. Всё.

Теперь осталось подождать, пока сознание соберет себя в новой точке, и можно приступать к разглядыванию грязи. Только не пугайтесь…Чтобы смыть всю эту грязь, нам понадобится особая энергия. Получать ее мы будем в той же позиции сознания, которую использовали для упрощения восприятия энергий, использующихся в человеческой речи. Находясь в этой позиции сознания, постараемся вызвать на себя поток лунной энергии. Эту энергию мы направим по внешней поверхности кокона, чтобы она стекала от верховой развязки к низовой по поверхностному слою. Заметьте, энергия не потечет отвесно вниз, она начнет слегка закручиваться по спирали, образуя завихрение-воронку. Нам пока совершенно неважно, в какую именно сторону – по часовой стрелке или против. В поверхностном слое кокона при этом будет накапливаться энергия, отличная от лунной. Именно с помощью этой энергии нам и следует убирать загрязнения. Потом наполним себя полученной энергией и постараемся добиться стабильного потока в своем позвоночнике (сверху вниз). Для раскачки потока в позвоночнике нужно поочередно усиливать и ослаблять поток. Когда вы получите мощный поток энергии через позвоночник, его нужно заякорить. Советую использовать для вызывающего образа цифру «5».

Дальше нам нужно повторить всю процедуру уже с солнечной энергией. При правильной настройке (она должна была сохраниться после работы с «энергетическим кристаллом» в 5-ом уроке) солнечная энергия образует завихрение в направлении, противоположном лунному завихрению. В процессе якорения используйте тот же вызывающий образ и проследите, чтобы в позвоночнике активизировались оба потока – производный от Луны и производный от Солнца – и оба в направлении сверху вниз.Хочу добавить пару замечаний по поводу использующихся энергий. В случае если вы уже провели данный этап активизации позвоночника, эти энергии не придется больше получать таким непростым способом. Активный позвоночник позволит притянуть эти энергии из космического пространства. После выполнения данной практики обязательно попробуйте притянуть к себе такой поток. По успешности или безуспешности попытки вы сможете судить о том, удалось ли вам активизировать позвоночник на этом этапе должным образом.

Домашнее задание: Выполняем задание из этого параграфа. Практику можно поделить на две части, если она потребует от вас слишком больших усилий: работайте с Луной и Солнцем по отдельности в указанной очередности.


Урок 10. Шаг 10.

Итак, о шестом этапе активизации позвоночника.

Выполняя этот этап, мы сначала устраним следы суггестивных воздействий. Под суггестивными воздействиями понимается волевое внушение. Даже если нам внушались полезные и здоровые вещи (не являющиеся негативной программой, вот что я имею в виду), все равно это – насилие над личностью, и оно оставляет шрам во внутреннем мире.

Сначала, как вы уже, наверное, догадались, шрамы нашей психики мы будем разыскивать и рассматривать. Для этого следует поместить фокус внимания в точку, которую мы использовали в прошлом шаге – перед вашим лицом, там, где фокусируется энергия речи. Потом трюк, знакомый по недавним занятиям: поворачиваемся в теле на 180 градусов, не позволяя при этом двигаться фокусу сознания. Он в результате окажется за вашим затылком. Теперь пережидаем период безмыслия, возникающий при сдвиге сознания, и рассматриваем повреждения, произведенные суггестивными воздействиями.

Очищать свои энергоструктуры нужно с помощью энергии, получать которую будем также не новым для вас способом. Притягиваем к себе поток энергии Луны. Направляем этот поток по внешней поверхности кокона снизу вверх – от низовой развязки к верховой. Поток при естественных обстоятельствах будет течь не отвесно вверх, а по небольшой спирали, создавая завихрение. При этом в поверхностном слое кокона появится ток энергии, отличной от лунной. Вот этот ток и нужно пропустить через себя, чтобы вычистить повреждения энергоструктур. Потом наполняем себя энергией, которой чистились. Потом наполняем ей позвоночник, направляя поток снизу вверх, добиваемся значительной нагрузки, потом отпускаем поток, чтобы ослаб. Усиление и ослабление потока нужно повторить несколько раз для более эффективной импульсной раскачки канала. На пике энергий якорим свое состояние. Лучше, если в вызывающем образе будет присутствовать слова «шесть»/«шестой» или цифра «6». Половина дела сделана. Практику можно разбить на два этапа. В этом случае будем считать первый этап завершенным.

Для второй части упражнения мы снова помещаем фокус внимания в области фокусирования словесных энергий и потом поворачиваемся на 180 градусов, оставляя фокус на месте. Он окажется за нашим затылком. Даем нашему сознанию время на пересборку и снова оказываемся в позиции, откуда хорошо видны следы суггестивных влияний на вашу личность. Повторим всё, проделанное в первой части упражнения, но на этот раз с энергиями Солнца. Притягиваем поток солнечной энергии, направляем его снизу вверх по поверхности энергетического кокона, позволяя немного завихриться в направлении, противоположном лунному завихрению. Собираем энергии, генерирующиеся в поверхностном слое, и чистимся ими, наполняем себя, раскачиваем поток энергии в позвоночнике (снизу вверх). Усиливаем и ослабляем поток энергии поочередно, для усиления мощности канала в позвоночнике. На пике якорим состояние тем же самым вызывающим образом, который у нас был под номером 6. Проследим, чтобы при этом активизировался не только поток энергии, производный от Солнца, но и другой – производный от Луны.

Немного погодя проверьте, вызывает ли активизация позвоночника на этом этапе приток космических энергий, аналогичных тем, что мы производили сами с помощью солнечной и лунной энергии, используя для этого 6-ой якорь.

Потом можно поставить небольшой эксперимент. С помощью 5-ого якоря вызываем усиление нисходящего потока в позвоночнике, и сразу же используем 6-ой якорь для активизации восходящего потока в позвоночнике. При правильном выполнении заданий, при этом вы начнете притягивать к себе восходящий и нисходящий потоки из окружающего мира. Далее притяните к себе лунную и солнечную энергии по бокам (как делали при создании кристалла). Если все хорошо – Солнце и Луна создадут вокруг вас фантастический хоровод энергий, обвивающих собой ваш кокон. Какое-то время просто побудьте в этом состоянии, чтобы приучить свое подсознание к удержанию равновесий внутри вихря. Уверена, вы получите массу удовольствия и согласуете между собой результаты пятой и шестой активизаций.

Домашнее задание: Выполняем шестой этап активизации позвоночника.


Урок 10. Шаг 11.

Сегодня я расскажу о том, как можно активизировать спину на седьмом этапе нашей с вами работы. И это значит, что сегодня нам предстоит заглянуть в глаза своим страхам. Именно так! Всякий страх, который человек пережил в своей жизни, оставляет в нем негативный след. Действие, производимое на нас такими вот следами страха, можно определить как привычку к негативным ожиданиям, отстраненность от мировых потоков энергии, недоверие к жизни, сомнение в своих силах, обиду на Бога.

Для того чтобы обнаружить зоны непроходимости энергий, которые в нас оставили былые страхи, сначала нужно войти в соответствующее состояние сознания. Переместим свой фокус внимания в положение над макушкой головы. Удаленность от верхней части головы, скрытой под волосами для каждого человека равна удаленности кончиков большого и указательного пальца руки этого человека. Естественно, чтобы определить это расстояние, нужно развести большой и указательный пальцы так далеко, как вы только сможете. Итак, мы переводим фокус внимания в положение над головой и ждем, когда наше сознание пересоберется в новой позиции. После этого следует представить себе некий голубой свет в глубинах космоса и притянуть его к себе в виде прохладного и спокойного нисходящего потока. При этом вы рискуете обнаружить, что некоторые части вашего тела невосприимчивы к данной энергии, они просто отталкивают ее и избегают любого соприкосновения. Потому и становятся видны, когда вы наполняете себя голубой энергией: всё тело приобретает легкое голубое свечение перед вашим внутренним взором, а области же непроходимости, кажется, наливаются густой тьмой на этом фоне. Ну, вот, вы и познакомились со следами страха…Теперь, после того, как мы очистили себя от областей непроводимости энергий, можно приступить к собственно активизации. Для этого сначала наполняем позвоночник голубой энергией, а потом создаем в нем поток, направленный вниз и постепенно усиливаем его. Постараемся раскачать этот канал энергии, поочередно усиливая и ослабляя интенсивность потока. На пике интенсивности потока ставим якорь. Для вызывающего образа предлагаю использовать слово «семь»/«седьмой» или соответствующую цифру. Полдела сделано.

Из той же позиции сознания мы притянем к себе и восходящий поток. Для этого свои мысленные взоры направляем к глубинам земли и стараемся притянуть к себе красный свет пламенеющих недр планеты, пусть он наполняет вас снизу ободряющим теплым потоком. Снова выявляем области непроходимости и устраняем их. Эти «пятна черного на красном» — тоже следы страхов. Но в первом случае мы имели дело со страхами скорее уж умственными, а тут речь идет о страхах физического тела. Убираем без колебаний! Потом наполняем свой позвоночник направленным снизу вверх потоком красной энергии и раскачиваем канал. На пике энергий ставим тот же самый якорь (он у нас седьмой по счету). Проследим, чтобы якорь одинаково хорошо работал и для восходящего, и для нисходящего потока. То есть, оба эти потока должны вызываться данным ключом одновременно.

Ну, вот, осталось немного. Нам нужно еще посетить свою сферу мотиваций, чтобы проверить, не служили ли какие-то страхи мотивами для деятельности. Если да – вы обнаружите обесточенные недейственные структуры. Их, конечно, нужно убрать.

Домашнее задание: Выполняем седьмой этап активации позвоночника.


Урок 10. Шаг 12.

И, наконец, восьмой, последний этап активизации позвоночника. Для этого нам понадобится снова перевести фокус сознания в точку вне тела, которая расположена между бедер ровно посередине. Для определения высоты расположения фокуса внимания нужно разделить пополам расстояние от тазобедренного сустава до колена. Помещаем в это положение фокус внимания и пережидаем период безмыслия, которым сопровождается обычно сдвиг сознания.

Потом нам потребуется создать вихрь из собственного внимания. Если вы помните, мы это уже делали в шаге 6 . Мы выделяем фантом, потом придаем ему свойство бесформенности, чтобы наше внимание стало некой «грудой», «клочковатым облаком». Потом это облако внимания начинаем двигать по кругу, но в данном случае, в отличие от 6 шага, плоскость вращения будет вертикальной. Итак, проводим свое внимание через макушку внутрь тела, направляем отвесно вниз, выводим из тела в районе копчика. Потом внимание направляем вдоль внешней поверхности кокона вверх, чтобы снова провести через макушку внутрь тела. Постепенно ускоряем смещение нашего облака внимания, пока оно не «размажется», образуя быстро вращающееся неразорванное кольцо энергий. Ускоряем вращение до тех пор, пока не обнаружим, что вихрь внимания притянул к вам нисходящий поток энергии. Теперь ставим точку контроля, проговаривая про себя несколько раз: мое внимание будет сохранять форму вихря без участия сознания до конца этой практики, сохраняя свою скорость.

Теперь самое время поработать с энергией, нисходящий поток, которой мы вызвали нашими манипуляциями с фантомом. Очищаем все загрязнения, которые проявил поток энергии. Потом наполняем себя силой потока, потом пропускаем поток через свой обновленный позвоночник. Поочередно усиливаем и ослабляем поток в позвоночнике, чтобы быстро и эффективно усилить соответствующий канал. На пике энергий ставим якорь, в вызывающем образе советую использовать цифру «8». Потом нужно проговорить про себя: практика завершена. Ну, и, конечно, убедиться, что точка контроля прекратила действовать на вас – вихрь внимания стал замедляться, а потом вовсе исчез.

В следующем этапе упражнения нужно повторить всю последовательность действий, но уже для вихря внимания, двигающегося в теле снизу вверх, а вне тела – сверху вниз. Поток энергии, который вызовет такое вращение, окажется восходящим. Для якорения усиленного восходящего потока через свой позвоночник используйте тот же самый восьмой якорь. Убедитесь при этом, что якорь активизирует оба потока – нисходящий и восходящий.

Описанное упражнение позволяет нам «вычистить» из себя сомнения, лень и нерешительность и, соответственно, усилить в себе способность к волевым решениям и поступкам. Настоятельно советую после выполнения упражнения посетить вашу сферу мотиваций. Опыт показывает, что на этой стадии активизации энергетики позвоночника сфера мотиваций оказывается загрязненной. Вероятно, причина этого явления – отторжение мотивационной сферой всех составляющих, которые замедляют обращение энергий внутри самой сферы.

Теперь нами уже пройдены все предварительные этапы работы с активизацией позвоночника. Осталось свести их воедино. Это уже несложно. Спустя несколько дней после завершения восьмой стадии работы, можно приступить к завершающему этот цикл упражнению. Встаньте ровно, распрямите спину. Задействуйте якоря к состояниям в следующей последовательности: 1, 5, 3, 7, 2, 6, 4, 8. Через позвоночник будут протекать 8 (16) типов энергий одновременно. Убедитесь, что спина держит эту нагрузку (нет болезненных ощущений или вибраций). Если нагрузку удерживать не получается, упражнение прерываем и перечитываем параграф 4 данной главы. Там есть описание работы с «эластичным бинтом» для укрепления энергетической структуры позвоночника. Создаем «эластичный бинт» и усиливаем за его счет энергетику позвоночника. И потом снова пробуем задействовать все восемь якорей одновременно. Когда вы добьетесь того, что нагрузка на позвоночник будет восприниматься вполне комфортно, нам останется только уравновесить энергии и усилить их чуть-чуть. Не будем создавать себе сложностей, а просто воспользуемся одной из ранних наработок: мысленно назовите имя своего энергетического кристалла (5 урок) и представьте его – всего за 10-15 сек. потоки энергии сбалансируются и укрепятся безо всякого участия со стороны вашего сознания. Когда все энергии, слившись, сформируют некую единую силу, можно якорить активность позвоночника (например, с помощью фразы «мой позвоночник активен»). Далее вам потребуется в течение 40-ка дней ежедневно использовать якорную фразу про активность позвоночника и понемногу усиливать его энергию. Советую просто отсчитать по календарю нужный период и приклеить на видном месте стикер-напоминалку с ключевой фразой и датой окончания практики…

Домашнее задание: выполняем упражнение из данного параграфа. Можно поделить практику на 4 части:1. Нисходяшие энергии.2. Восходящие энергии.3. Окончательная чистка сферы мотиваций.4. Завершение цикла.


Урок 10. Шаг 13.

Итак, чем же мы теперь займемся, получив задание, которое придется выполнять ближайшие 40 дней? Займемся многими полезными вещами! Для начала я познакомлю вас с четырьмя несложными техниками, которые позволят закрепить ваши успехи в активизации позвоночника и послужат отличным дополнением к 40-кадневному заданию. Уплотняем время! Для того чтобы понять сущность предлагаемой практики, попытаемся представить себе свою жизнь в виде потока, который приносит из будущего в настоящее, а потом пошлое наши мысли, чувства, идеи, решения, поражения и, конечно, победы, наши планы и их осуществление. Помните? Мысли формируют нашу жизнь! Каждая мысль, каждое слово – запрос к Вселенной. А теперь представим непрерывный поток «ответов» на запросы. Захотелось поработать с этой идеей? За дело! Поместим свой фокус внимания в следующую точку: 1-ый вариант: на поверхность затылка в наиболее выпуклой его точке под волосами. 2-ой вариант: сначала – на кончике носа. Потом, когда энергетика центрируется под влиянием данной позиции сознания, фокус внимания переместим в наиболее яркую область ауры за вашей спиной (в норме эта область – вне тела на уровне лопаток совсем недалеко от поверхности кожи, может быть сдвинута влево). 3-ий вариант: на кончике крестца снизу.

Один из трех вариантов обязательно сработает, позволив вам ощутить поток, омывающий вас со всех сторон, как если бы вы стояли в реке, погрузившись в воду с головой… Направление потока – индивидуально. У многих он течет слева направо, но это – не правило. Давайте, исследуем ваш поток, исходя из того, что то место, в котором вы находитесь – настоящее, то, что вверх по течению – будущее, вниз по течению – прошлое. Определитесь с тем, в каком направлении течет поток (т.е., куда обращен ваш взгляд, на настоящее, прошлое или будущее?), чисты ли энергии потока, нет ли препятствий в обозримом прошлом, будущем и настоящем. Но это всё так… для эрудиции.

Вы без труда обнаружите, что скорость потока неравномерна. В центре она максимальна, а чем ближе к краям, тем медленнее всё происходит. Чтобы успевать сделать всё, что вам хотелось бы, нужно научиться смещаться к центру потока. Результат вас очарует! На те же самые дела будет уходить в разы меньше времени, а в сутки субъективно станут раза в три длиннее. Пользуйтесь на здоровье!

Управляем ресурсами! Уже год не удается заставить себя сесть за диссер?.. На протяжении последних пяти лет безуспешно пытаетесь начать бегать по утрам? Трудно отвыкнуть от курения? Десятилетия борьбы с лишним весом не дали ничего? Вы на грани увольнения из-за затянувшегося конфликта на работе или на грани разрыва семейных отношений из-за нездорового психологического климата дома?.. Не торопитесь считать себя неудачником и терять веру в собственные силы, всё легко исправляется, когда вы начинаете понимать, что ваши проблемы такого вот характера – это кризис управления ресурсами (личными, ессно). И чудесное средство для исправления ситуации имеется! Применив его, вы обнаружите, что напрасно видели вокруг себя непосильные задачи, ваши желания онемеют от ваших возможностей…Каким же образом человек может усовершенствовать управление своими ресурсами до такой степени, чтобы его возможности возросли на порядки? Чтобы понять подход к решению задачи, давайте примем за аксиому следующее утверждение: Какова бы ни была задача, стоящая перед человеком, для нее существует позиция сознания, позволяющая легко и с удовольствием добиваться максимального положительного эффекта. Вопрос, как вы понимаете, в том, удается ли обнаружить эту позицию сознания и пересобраться в ней.

Для осуществления этого выполним следующую последовательность действий: 1. Сформулируем для себя задачу в форме позитивного утверждения. Например, «я наилучшим образом разрешаю конфликт», «я занимаюсь спортом и значительно выигрываю от этого в здоровье и трудоспособности», «я забочусь о своем внешнем виде и радуюсь положительному результату своих усилий», «я успешно справляюсь с порученной мне работой, прилагая к этому минимум усилий и получая максимум удовлетворения» и т.п 2. Используем позицию сознания, применяемую для просмотра траектории сознания (Вспоминание, глава 9, параграф 15 ). Мысленно пару раз четко произносим про себя позитивное утверждение-задачу. И ждем некоторое время, пока наш поумневший спинной мозг не обдумает проблему. В результате мы получаем траекторию сдвигов сознания на будущее, которая представляет собой модель оптимальных состояний для выполнения данной задачи. О, даааа! Спинной мозг, когда активизирован, может проложить совершенный маршрут для сознания: самый короткий, самый эффективный, самый приятный и безопасный. 3. Создаем намерение следовать этому маршруту в нужный момент, как некую программу действий для себя. Поначалу советую вам ограничиваться периодом в одни сутки. Т.е., вечером, перед засыпанием мы программируем оптимальные позиции сознания на следующий день в зависимости от задач, которые перед собой ставим. Ночью во сне наш дух прокладывает нам путь в будущее в соответствии с высказанными перед засыпанием пожеланиями. А назавтра наши дела идут гладко и успешно, как по волшебству! Хи-хи… поскольку личные ресурсы используются наилучшим образом.Предупреждение: Обе техники, предложенные вам в данном параграфе, не сработают на неактивном позвоночнике. Сначала следует выполнить упражнения из главы 10, параграфы 2-12.

Домашнее задание: учимся использовать предложенные в данном параграфе техники.


Урок 10. Шаг 14.

Напомню, мы планировали с помощью четырех несложных для вас техник закрепить свои успехи в деле активизации спинного мозга. В прошлом (13) параграфе мы рассмотрели последовательности выполнения двух первых техник, а теперь настала очередь третьей. Приступим. Двигаемся к идеалу! Придется поработать с довольно непростой последовательностью действий, так что эту технику можно будет считать вашим выходом на новый уровень владения магическими силами.

1. Помещаем фокус внимания на кончик носа. Потом слегка ослабляем концентрацию, чтобы можно было растянуть фокус внимания до формы полоски. Растягивать будем отвесно вниз до уровня подбородка. А потом позволим сознанию собраться в новой позиции, переждав некоторый период безмыслия.

2. Из позиции сознания, в которой мы теперь находимся, нужно постараться ощутить свою матрицу (но не ту, которая в кристалле, там – только изображение, а настоящую, оригинал). Даем своему позвоночнику команду запомнить матрицу (скопировать информацию). Вашему спинному мозгу потребуется какое-то время на то, чтобы перестроить свои энергии по образцу матрицы. Спокойно дожидаемся. Чтобы иметь представление о ходе процесса, можете воспользоваться программой чтеца. Пусть она, например, показывает вам прогрессию копирования в процентах или в виде диаграммы… Когда процесс будет завершен, нужно поставить якорь, например, мысленно произнести «Я нахожусь в прекрасной форме».

3. Меняем позицию сознания на ту, которую мы изучали для видения своего образа (Трансформации, Урок 9, шаги 11 - 12 ). После пересборки сознания мысленно воспроизводим ключевую фразу и добавляем к ней намерение трансформировать образ. Например, «я нахожусь в прекрасной форме, и привожу свой образ в соответствие ей». Потом даем своему спинному мозгу время поработать над трансформацией образа. Доверьтесь своему позвоночнику, он очень умный, он справится! Наблюдаем трансформации вашего образа. Когда они завершатся, снова ставим якорь, например, «эталонный образ». Упражнение нужно повторить не менее трех раз в течение нескольких дней. Можно выполнять его ежедневно.

4. После нескольких дней работы с трансформацией образа можно уже закрепить достигнутый эффект. Для этого сразу же после якорения трансформированного образа («эталонный образ» в нашем примере), переходим в позицию сознания, применяемую для просмотра траектории сознания (Вспоминание, урок 9, шаг 15 ). Снова используем якорь («эталонный образ») и ожидаем, когда наш позвоночник подберет для этого состояния соответствующую позицию сознания. В этот раз мы увидим не траекторию, как это было в предыдущем шаге с управлением ресурсами, а совсем небольшую область. Если полученная область слишком велика или размазана, возвращаемся к 3-ему пункту и снова его прорабатываем. Когда положение сознания, найденное для нас нашим спинным мозгом оказывается примерно равно по величине фокусу сознания, переносим его в эту позицию, пересобираемся и снова ставим якорь, например, «наилучшее для меня». Всё, можно пользоваться.

Применение техники.

В качестве результата всех наших усилий в данной практике мы получаем три якоря: прекрасная форма, эталонный образ и наилучшее для меня. Все три состояния, доступ к которым мы получаем с помощью новых якорей, достаточно ценны сами по себе. Видите ли, постоянно ориентируясь на «всё лучше и лучше», «гармонично-прекрасно» и т.п., мы рискуем оказаться в ловушке. Хорошо даже то, что у многих в подсознании «не прописано», что конкретно означают эти категории. А плохо то, что у 90% людей подсознательно под всеми этими словами подразумевается, ну, такая чушь! Создавая себе позитивные настрои и применяя аффирмации, человек недоумевает часто, отчего нет никаких изменений к лучшему? Почему всё становится даже хуже?.. А ведь ваше подсознание может заблуждаться, считая, что красивое лицо – нахмуренное, здоровый – толстый, лучший – большой, сильный — агрессивный и т.п. Можете перед выполнением практики попытать свое подсознание, порасспрашивать его, как оно понимает такие словесные выражения; попросите показать вам образ, который, по мнению подсознания, наилучшим образом выражает идею. Можете быть уверены, некоторые открытия вас просто шокируют. Вы можете обнаружить, что, стараясь настроить себя на позитивный лад, вы давали себе задание в стиле «пойди туда – не знаю куда, принеси то – не знаю что», и это ещё не худший вариант. Таким образом, данная практика дает вашей сущности верные ориентиры в развитии. Более того – весьма детальные указания, как этого добиваться. Это само по себе принесет большую пользу, которую вы можете умножить, используя данные якоря в своих аффирмациях и позитивных утверждениях. Теперь понимаете, почему название якоря должно быть «говорящим»? Можно отказаться от тех вариантов, которые предложила вам я, но тогда подберите для ключевых словосочетаний те выражения, которые вы чаще всего употребляете в своей речи или слышите от окружающих. «Прекрасная форма» имеет отношение к качественной наследственности, «эталонное состояние» — к здоровью и внешнему виду, «наилучшее для меня» — из области самоощущений в ауре успеха и благополучия.

Наиболее ценен последний якорь: он позволяет принимать правильные решения и быстро восстанавливаться в трудные моменты вашей жизни. «То, что я чувствую сейчас – наилучшее для меня» — может оказаться для вас заклинанием такоооой силы… Ессно, если вы выполнили сначала нашу сегодняшнюю практику.

Могу также дать вам весьма ценный совет: Перед тем, чтобы начать какой-либо магический акт, спросите себя: «Это действительно наилучшее для меня? То, что я собираюсь сделать, поможет мне стать счастливее? То, что я планирую, отвечает моим интересам?» А потом через пару минут получите ответ от своей внутренней сущности. Заметьте, первый же вопрос вводит вас в ауру успеха и благополучия, вы сможете узнать, насколько результат, к которому вы стремитесь, гармоничен этой ауре… Проверяйте все свои желания на истинность, прежде чем приступать к их осуществлению!Предупреждение: Техника, предложенная вам в данном шаге, не сработает на неактивном позвоночнике. Сначала следует выполнить упражнения из урока 10, шаги 2-12.

Домашнее задание: выполняем описанную последовательность.


Урок 10. Шаг 15.

А теперь четвертая, последняя техника из этого цикла. Наращиваем скорости! Цель наших усилий – придать своей энергетике свойство «текучести». Во-первых, это позволит вам воспринимать больше, поскольку с увеличением скорости восприятия растет и его диапазон. Во-вторых, заметно ускорятся и упростятся сдвиги сознания, более того, затраты энергии на эти сдвиги станут просто ничтожными в сравнении с теми временами, когда вы двигали костную (застойную) энергетику. В-третьих, значительно возрастет способность к саморегенерации как тонкого, так и плотного тела. В-четвертых, информация с тонких уровней пойдет к вам в сознание непрерывным потоком без каких-либо усилий и затрат с вашей стороны – супер-интуиция! В-пятых, вы станете практически неуязвимы для всякого рода лярв, паразитов и мелких вредоносных сущностей. Итак, предвкушая все эти прелести, приступим к выполнению практики.

Сначала переводим фокус сознания на макушку головы. После некоторого периода безмыслия сознание пересоберётся в новой позиции. Потом начинаем создавать циркуляцию энергии через ваше тело: поднимаем энергии от копчика вверх по спине до макушки головы, а оттуда через лицо энергии спускаем по передней части тела вниз к копчику, как вы понимаете. Круг замыкается, нам остается только поддерживать циркуляцию, пока на это хватает ресурсов внимания.

Вторая позиция сознания, которая нам потребуется для практики, достигается перемещением фокуса сознания в самый центр грудной клетки. На этот раз, мы заставим энергии циркулировать по спирали. Поднимаем их от копчика, позволяя им закручиваться слегка вокруг вашего тела до макушки головы. Оттуда энергии опускаем тоже по спирали вниз, к копчику. У 90% людей энергии в спирали будут направлены по часовой стрелке, а спираль создаст 3-4 витка. Если вы являетесь исключением, то без труда это обнаружите по сильному дискомфорту и постоянному стремлению энергий двинуться в противоположном направлении, ощущаемому как внутреннее сопротивление.

Для того чтобы практикой было пользоваться удобнее, со временем можно будет сделать такую штуку: как только гонять энергии станет совсем легко, заякорите оба состояния. Можно будет вызывать их с помощью якоря и создавать точку контроля, типа «циркуляция энергий по кругу будет продолжаться без моего сознательного участия ближайшие …часов». А потом просто занимайтесь своими делами. Результат вы станете получать весьма необременительным путем. И какой результат! Поздравляю, все четыре техники, предложенные вам для работы с активным позвоночником, вы освоили! Возможно, вас удивит немногосчисленность предложенных упражнений для активного позвоночника. Но не торопитесь с выводами, ваши достижения серьезнее, чем могут показаться. «Уплотняя время», мы получаем уникальную способность к модуляции личного времени и открываем себе путь к новым формам непрерывности сознания. «Управляя ресурсами», мы убиваем насмерть шаблонность психики, вы просто научитесь ВСЁ делать творчески и осознанно, а не сценарно. «Двигаясь к идеалу», всего за полтора года вы можете просто и безболезненно достигнуть бесформенности. «Наращивая скорости», вы откроете в себе способность к исключительно далеким и при этом быстрым сдвигам сознания, заметьте – без больших затрат энергии и без большого риска.

Но имейте в виду, работа с позвоночником, которую мы проделали, сродни посещению курсов вождения. Если по завершении данной практики не пользоваться ей, ваши навыки никогда не станут мастерством. Для того чтобы передвигаться на колесах, а не пешком, придется следить за состоянием авто, заправлять его, регулярно им пользоваться. Без этого – ваш автомобиль будет гнить где-то на стоянке, вы будете ходить ножками, а навыки вождения, не закрепленные постоянной практикой, постепенно забудутся. Пользуйтесь предложенными четырьмя техниками как можно чаще! В идеале – ежедневно. Лишь спустя несколько лет навыки станут полностью автоматическими, и выбудете это делать, даже не замечая того.Предупреждение: Техника, предложенная вам в данном шаге, не сработает на неактивном позвоночнике. Сначала следует выполнить упражнения из урока 10, шаги 2-12.

Домашнее задание: учимся наращивать скорость.


Урок 10. Шаг 16.

А теперь – немного информации, которая может оказаться вам полезной.

Поговорим о возможных проблемах с активизацией позвоночника:

• Заболевания позвоночника. Являются серьезным препятствием. Тем не менее, активизировать позвоночник все равно удается, если у практикующего хватает терпения и упорства. Просто продолжайте чиститься и двигаться помаленьку вперед, сколько бы времени это не потребовало. Приготовьтесь проявить максимум терпения и самодисциплины. А наградой вам будет значительное улучшение самочувствия.

• Противодействие субличностей. Если практики активизации позвоночника не пошли, в первую очередь следует поискать субличности. Если вы подумаете немного, то поймете, почему это оправдано: при решении нашей задачи нам приходится бороться со стрессом, болью, сквернословием, страхами, негативным программированием… Т.е., если субличности есть – то бой они вам дадут нешуточный, вы ведь пытаетесь устранять сами основы их существования.

• Малоподвижный образ жизни. Он просто не позволит вам иметь здоровую спину. Если вы малоподвижны, рискуете так никогда и не активизировать позвоночник. Просто старайтесь больше ходить и, по возможности, активизациями заниматься на ходу, во время прогулок. Это, во-первых, повысит ваши шансы на успех с активизацией спины, во-вторых, научит вас радости движения.

• Сложности с сексом. Вы можете о них и не подозревать, а для активизации позвоночника – это фатально. Во-первых, у мужчин во время секса может образоваться пробой в поясничной области. Пока пробой не устранен – активизация позвоночника не пройдет. Во-вторых, отсутствие гармонии в сексуальной сфере также не позволит активизировать позвоночник. Наиболее вероятная причина дисгармоничности – низкая совместимость по энергетике с партнером(партнершей). Тут вам поможет только воздержание на период практики по активизации. В-третьих, крест на работе со спиной может поставить наличие подсознательных (и, тем более, сознательных) запретов в сексуальной сфере. Чаще от этого страдают женщины… Нужно убирать страхи и внутренние запреты, без этого спину не пробудить. В-четвертых, если вы – поклонник(-ница) нетрадиционного секса, воздержание на период практики по активизации позвоночника для вас обязательно. И в-пятых, если вы испытываете сексуальную неудовлетворенность, и это приводит к вспышкам агрессивности, работать со спиной бесполезно, пока не устраните агрессию к себе и окружающим. После этого неудовлетворенность вам уже помехой служить не будет.

• Навязчивые состояния. Увы-увы, они оттягивают на себя столько ресурсов внимания, что на активизацию спины их просто не хватит. «Расцепляйтесь» с тем, что похитило ваше внимание и не отпускает его…

• Проблемы на теневой стороне норовят остаться в тени. Имеет смысл после каждого этапа проверять, достигнут ли результат и на солнечной стороне, и на лунной? И в верхней части кокона, и в нижней?

• Пропал фокус внимания после упражнения. Это может произойти уже после завершения активизации. Дело в том, что упражнение по управлению ресурсами из урока 10-13 иногда так сильно нравится подсознанию, что оно начинает «распускать» фокус внимания по собственной инициативе. Не нервничайте. Намерением можно свернуть фокус в точку, если вам это нужно, а подсознание наиграется со временем – и успокоится.

Всё, со следующего параграфа мы переходим к работе по активизации головного мозга. Будем «разжигать себе нимб»! Работа с посвящением Венца никак не помешает выполнению вашего 40-ка дневного задания с активизацией спины. Так что об этом не беспокоимся.

Еще раз хочу вам напомнить, материал данной главы обязательным на Малом Пути не является. Можете просто ознакомиться, и не выполнять упражнений. Или же активизировать что-то одно: спинной или головной мозг, по вашему выбору.Упражнения данного урока могут быть несколько болезненны, а при пренебрежении инструкциями – даже опасны! Если вы проведете активизацию(-ции), это значительно улучшит эффект от всех остальных упражнений, которыми мы занимались в нашем курсе, и которыми еще будем заниматься в последующих уроках. Но по-настоящему ценными активизации являются для тех, кто мечтает о Большом Пути. Если вы решили обязательно продолжать свои практики после завершения курса, то постарайтесь всё же получить посвящение и Венца, и Посоха.

Домашнее задание: создаем программу чтеца, которая позволила бы вам проверить у себя наличие перечисленных в этом шаге проблем, и проверяемся.


Урок 10.2. Посвящение Венца. Активация Головного Мозга.

Урок 10. Шаг 17. - Корректируем положение осей в энергетике головы.

Спецвыпуск 19. - Школа Молодой Ведьмы.

Урок 10. Шаг 18. - Роль в обществе и роль общества в жизни человека.

Урок 10. Шаг 19. - Страсть и равнодушие.

Урок 10. Шаг 20. - Конструктивные и деструктивные эмоции. Переключатель с управляемого поведения на автономное.

Урок 10. Шаг 21. - Состояния включенности, активности головного мозга.

Урок 10. Шаг 22. - Личные предпочтения и навязанные желания.

Урок 10. Шаг 23. - Помехи к включению автономного поведения.

Урок 10. Шаг 24. - Техники борьбы с глупостью. Техника - делание НИЧТО.

Урок 10. Шаг 25. - Делание НИЧТО. Замещающее поведение.

Урок 10. Шаг 26. - Если правила не позволяют магу выигрывать, маг меняет правила. Личные правила и принципы.

Урок 10. Шаг 27. - Миф — это щит мага.

Урок 10. Шаг 28. - Правда — меч мага, или «Он называет это радикальной честностью».

Спецвыпуск 20. - Прямое видение Порядка, Хаоса, Равновесия.

Урок 10. Шаг 29. - Наполнение Хаосом сферы сна. Очищение от внешнего воздействия.

Урок 10. Шаг 30. - Последовательность «убеждения=>мотивы=>действия=>переживания».

Урок 10. Шаг 31. - Алертность.

Урок 10. Шаг 32. - Психология оптимального переживания.

Урок 10. Шаг 33. - Разница между «сонной» и нормальной жизнью.

Урок 10. Шаг 34. - Память.

Урок 10. Шаг 35. - Упражнение для улучшения памяти.

Урок 10. Шаг 36. - Ряд качеств, которые требуется выработать в себе.

Урок 10. Шаг 37. - Неприрывность. Узор памяти.

Урок 10. Шаг 38. - Лабиринт чувств.

Урок 10. Шаг 39. - Дихотомическая пара Эмоции / Чувства.

Урок 10. Шаг 40. - Желание. Как правильно формулировать.

Урок 10. Шаг 41. - Дихотомическая пара Действия / Мысли. Абстрагирование.

Урок 10. Шаг 42. - Разъяснения по абстрагированию.

Спецвыпуск 21. - Строение реальности. Лабиринт, Кристалл, Символ.

Урок 10. Шаг 43. - Точка «Здесь».

Урок 10. Шаг 44. - Дихотомическая пара Здесь / Сейчас.

Урок 10. Шаг 45. - Возможные трудности при прохождении точки «Здесь». Страх мыслить.

Урок 10. Шаг 46. - Лабиринт убеждений. Дихотомическая пара Убеждения / Память.

Урок 10. Шаг 47. - Эмоции. Заключение.


Урок 10. Шаг 17.

В первую очередь с активизацией головы нам придется решить следующую задачу: выравнивание осей «лоб-затылок» и «право-лево». Естественно, речь идет об энергетических осях. Они у большинства людей хоть немного, но сбиты. Особенно неприятным моментом является отклонение осей относительно друг друга. В норме они должны пересекаться под углом в 90 градусов. Кроме того, пересекающиеся энергетические оси образуют собой плоскость. Плохой новостью окажется, если плоскость эта у вас не горизонтальна – это мы тоже будем проверять и, по мере необходимости – корректировать. Так что нашим девизом на время работы с аурой в области головы будет: «Симметрия, симметрия и ещё раз симметрия!»Перед началом работы мне хотелось бы рассказать вам о том, как лучше всего подготовиться к работе с головой. Сначала ее нужно очистить. В этом существует самая насущная необходимость: именно в ауре вокруг головы скапливается самое большое количество негативной энергии, зарядов, и просто всяких ненужных энергетических проблем вроде сглазов, наговоров и т.п., да и волосы наши легко накапливают негативную энергетику. Лучшее средство – вода. Так что перед практикой моем голову, аккуратно массируя ее кончиками пальцев под волосами. С завершением мытья не торопитесь, дождитесь ощущения энергетической чистоты. Само собой, делать это лучше стоя прямо, держать голову наклоненной долгое время для практики не полезно– мыться будем с гордо поднятой головой в душе! Хи-хи…Потом голову старательно растираем полотенцем. К практике приступаем, когда волосы будут наполовину сухими, наполовину влажными. Оооо… взаимоотношения волос и стихии воды, вообще – отдельная занятная тема! Просто поверьте на слово, слегка влажные волосы придают человеку немало сил и привлекательности.

Для выполнения сегодняшней практики нам потребуется центровка энергетики на голове. Прекрасным способом такой центровки является перенесение фокуса внимания на кончик носа. Переносим, ожидаем пересборки сознания в новой позиции. Благодаря данному положению сознания, в энергетике головы отчетливо выделяется ее центр, а так же две горизонтальные оси – спереди назад и справа налево. Первым делом мы должны проверить, проходят ли данные оси через «проступивший» центр энергетики в голове. Центральная точка визуализируется не совсем просто… Вы в энергетике обнаружите сферу, которой окружена голова. (Для улучшения качества визуализации может быть полезным небольшой разворот фокуса внимания на кончике носа вправо.) По поверхности сферы свечение будет довольно яркого (скорее всего, желтого) оттенка. А внутри сферы, по мере приближения к центру, цвет энергий будет меняться, становиться все бледнее и светлее. Центральная точка, которую мы ищем, почти белого цвета. Так вот мы ее местоположение в визуализации и определяем — по цвету. А с осями проще, они выглядят как лучики энергии, постепенно рассеивающиеся к периферии. Единственная причина, по которой вы можете не увидеть оси – это недостаток энергии. Просто присмотритесь внимательнее; концентрация на этой области вызовет приток энергии, и лучики станут поярче. Теперь определяем по своей «картинке», проходят ли оси через центральную точку, в которой должны пересекаться… Если нет, надо их сдвинуть в правильном направлении.

Для изменения положения осей нужно научиться их хорошо ощущать. Прикоснитесь к осям своей мыслью (вниманием, фантомом), касание должно давать ощущение упругости оси, практически полной ее материальности. Когда ваша настройка на ось, с которой работаете, станет достаточной, чтобы ощущать ее упругость и сопротивление вашим усилиям — вы сможете эту ось сдвинуть. Прошу вас, действуйте крайне осторожно и медленно, плавно. Ощущения от сдвига оси могут быть крайне неприятными: они напоминают симптомы сотрясения головного мозга, к счастью, в ослабленной форме. Но если ваше вмешательство окажется грубым и резким, можете получить и по полной программе, с тошнотой, головокружениями и головной болью. Тьфу-тьфу-тьфу. Итак, оси смещаем по минимуму, только чтобы они стали проходить через центральную точку и пересеклись в ней. Потом старательно визуализируем плоскость, которую образуют оси. Ее тоже нужно выправить, чтобы заняла горизонтальное положение. Ориентироваться лучше всего на энергии нисходящего потока, они в естественном состоянии текут отвесно вниз, соответственно должны быть строго перпендикулярны плоскости, образованной осями. Плоскость двигаем так же, как и оси – нащупав их, благодаря силе внимания. Потом нужно будет, при необходимости, отрегулировать перекрестье осей, чтобы оно представляло собой четыре прямых угла. Ось, идущая от лица к затылку, очень удачно встает в правильное положение, как будто ее притягивает что-то, как стрелку компаса. А ось право-лево нужно ориентировать по первой оси.

Вот, собственно, и вся работа.

ВНИМАНИЕ! Практику выполнять не следует, если……при попытке центровки энергетике на голове вы ощутили симптомы пробоя (боль и жжение). Сначала нужно залечить пробой, а потом приступать к практике. Как убирать пробои, я описывала в статье, которую предлагала вашему вниманию ранее.…при визуализации сферы вокруг головы вы обнаружили в ней (сфере, конечно) отверстия, трещины или инородные включения в энергетике. Можете порассматривать оси, но двигать не пытайтесь, первоочередная задача для вас – устранить грязь, чужеродные элементы и восстановить целостность сферы.…оси не удается поставить в правильное положение. Возможно, вам потребуется помощь более опытного практикующего, может потребоваться сложная корректировка.…обнаружили, что сфера имеет неправильную форму (вытянутость, сплющенность и т.п.). Возможно, в прошлом вы перенесли черепно-мозговую травму, обычно именно так и выглядят ее последствия на энергетике. Попытайтесь выправить сферу. Если не получается – нужно обратиться к опытному практикующему.

И помните: активизация головного мозга – необязательная практика. Если эти упражнения вызывают неприятные ощущения или слишком сложны для вас, можете пропустить этот урок.

Домашнее задание: корректируем положение осей в энергетике головы.


Спецвыпуск 19.

Спецвыпуск 19. Школа Молодой Ведьмы.

Добро пожаловать в нашу школу молодой ведьмы. =) Познакомимся в общих чертах с тем, что приходится изучить молоденькой девушке для того, чтобы стать полноценным членом ведьминского сообщества. А, именно, с тем, что мы проходим в нашей школе…Приготовились?

Первые полтора-два года целиком и полностью состоят из проведения посвящений. Всего у нас 8 этапов посвящений. Спросите, почему для этого требуется так много времени? 90% времени на этапе посвящений уходит на то, чтобы попривыкнуть к своему новому состоянию, адаптировать к нему физическое тело, научиться чувствовать себя комфортно в новом качестве, отслеживать целостность личности. Ещё 8% времени уходит на подготовку к посвящениям. И только 2% — сами посвящения, зачастую требующие участия группы людей и могущие затянуться на несколько суток.

Признаем сразу, есть умницы и талантливые девочки, которым удается пройти посвящения быстрее, но это – большая редкость. Как правило, для снижения продолжительности обучения на этом этапе необходим опыт в других областях нашей с вами родной парапсихологической деятельности. А теперь перечислю сами посвящения.

Первый этап посвящения: астральное (ночное) солнце, принципы огненного тела, стихии как основа огненного тела.

Очень важная веха, от успеха в этом посвящении зависит слишком многое в вашей будущей ведьминской судьбе.

Второй этап посвящения: водим хороводы на вершине Лысой горы. Придумываем себе имечко.

Не так просто, как вам кажется, психика сдвигается более чем основательно…

Третий этап посвящения: экспериментируем с огненным телом в эфире, пересчитываем внутренние органы.

Для этого у новичков всегда не хватает опыта, поэтому работать приходится, в основном, старшим товарищам. Не верите? А вы никогда не пытались пересчитать собственные внутренние органы?

Четвертый этап посвящения: тёмные воды и монстры, в них обитающие, башня знания, доступ к астральной библиотеке.

Согласна, звучит романтически и завлекательно. Но не обольщайтесь, это, по-видимому, самый опасный этап посвящений, ни в коем случае не стоит пытаться сделать это самостоятельно.

Пятый этап посвящения: прорастаем из земли огненным цветком.

А вот это – красивый и приятный момент. Желаю вам до него благополучно доучиться.

Шестой этап посвящения: упрощенный выход в астрал (без огненного тела).

«Упрощенный» — сказано весьма условно. Выход в астрал вполне полноценный…

Седьмой этап посвящения: совмещение фантома (внимания) с образом, образа с телом, усложненный выход в астрал (в огненном теле).

А вот для этого этапа слово «усложненный» — это эммм… преуменьшение. Причем значительное.

Восьмой этап посвящения: изменение принципов взаимодействия души и тела, символическая смерть.

Действительно символическая, опасаться нечего. От самой обучающейся тут требуется только присутствие, остальное – головная боль Наставницы. Причем довольно сильная головная боль…

Вторая часть обучения, на которую может уйти от 3-х до 8-ми лет – это ведьминские практики. Вот тут уже скорость обучения зависит полностью от вас, милые девочки. Как старательно и регулярно практикуете, такие и результаты. Впрочем, в большинстве своем практики дают эффект накопления не только знаний и опыта, но и специфических энергий. Так что слишком торопиться – не получить всей силы, которая вам причиталась…

Первая практика: придание свойствам человеческого существа сущностной природы, выделение универсальных сущностных свойств и отделение их от тела, методы целительства/порчи/наделения новыми способностями на основе универсально-сущностных манипуляций. Звучит, конечно, мудрено, но на деле все не так плохо. Скажем, вы не сможете вынуть болезнь из человека, пока не отделите ее от организма. А отделять функциональные и органические повреждения не так и просто… Решение проблемы в том, чтобы создать нечто, куклу, и перевести на нее болезнь. И куклу потом уничтожить. Мы имели болезнь (как свойство, особенность тела), но обратили ее в куклу-сущность. Или обратный вариант: создаем, например, сущность обаяния в обычном стакане воды, человек его выпивает, и сущность-вода в нем обращается обаянием-свойством личности. Вы думаете, некое абстрактное понятие нельзя потрогать? О, как вы не правы, после небольшой, но действенной ведьминской процедуры вполне даже можно. Мы тут учим овеществлять идеи. И наоборот.

Вторая практика: приворот, препятствия в любви.

Очень востребованная техника. Сильно перекликается по методам выполнения с предыдущей практикой.

Третья практика: астральный секс.

Комментарии нужны? Упреждаю вопрос: это для здоровья души и тела.

Четвертая практика: создание тела сущности.

Принципиально новый для вас тип внимания и фокусировки сознания. Нечто незаменимое в сложных практиках ведьмовства. И вот тут-то мы и скажем себе спасибо за астральный секс – именно он помогает обрести внимание высшего порядка… На четвертом этапе практик мы его только «собираем в кучку».

Пятая практика: придание сущности свойств огненного тела.

Снова игры с абстрактным и вещественным. Но уже на более высоком уровне.

Шестая практика: выход в теле сущности, с отделением восприятия.

Очень любопытная техника. При обычном выходе в астрал вы не видны глазу бодрствующего человека, а при таком редком типе выходов – да, сколько угодно. Одно из неоспоримых преимуществ ведьмовства над другими видами магии.

Седьмая практика: воздействие на физическое тело.

Незаменимо для целительства и акушерства.

Восьмая практика: улучшение внешнего вида.

Уже красавицы? Чудесно! Переформулирую – способность управлять своим внешним видом.

Девятая практика: прямое взаимодействие с эктоплазмой.

Ооооочень драматический момент. Живой огонь на ладони — прекрасный завершающий аккорд для нашего обучения. После этой практики вы, поистине, будете иметь право называться ведьмами.

Информация предоставлена для ознакомления с последовательностью активизации ведьмовских способностей, примерным перечнем талантов ведьмы и возможностями, которые при тщательной проработке дают техники «огненного цветка». Набор группы для обучения не предполагается.


Урок 10. Шаг 18.

М.: С активизацией головного мозга — полный затык. Тот метод, который использовала я в своё время, больше не работает. Он — не единственный, конечно. Но я в течение нескольких лет (!) активно ищу и тестирую другие способы, и увы — они тоже не работают. Разговоры, что обучать больше не удаётся, идут давно и повсеместно, это часто упоминаю и я. И, знаешь, что удивляет? Меня ни разу, ни разочка никто не спросил, почему это происходит. Я не предлагаю тебе отвечать за всех, просто спрашиваю, а почему лично ты никогда не спрашивал?

А.: Ты достаточно ясно дала понять, что обучать становится все сложнее из-за подмены этики логикой. Рациональный ум все больше проникает в новые поколения людей. А традиционное обучение этого не предусматривает.

Есть что-то еще? Хорошо, почему это происходит?

М.: Учить стало почти невозможно, потому что социум контролирует наши умы. И так бывает всегда, во все времена. Личность ведь формируется окружением, и это делает нас зависимыми от окружения.

Шаман в каком-нибудь племени отлично социализирован — сообщество в нём нуждается. Но на ином этапе развития общества его интересы могут войти в противоречие с тем, что привносит в социум шаман, маг, жрец. Племенной шаман упорядочивает общество, а в более позднем государстве, наоборот — привносит хаос.

Наша цивилизация в Средневековье увидела в магах врагов и начала бороться с этими явлениями. Социум нуждался не в ведьме, а в Инквизиции! Аномальное пошло на спад. И дело даже не в планомерном уничтожении носителей Дара, сколько в становлении системы, подавляющей любые проявления паранормального. И социум делает это, контролируя умы людей с большей или меньшей изощрённостью.

Давай уточним, племенной социум тоже контролирует умы людей, но у него нет цели подавлять проявления аномального, когда аномальным является шаман, ему положено по штату. А вот мы живём в обществе, которое не заинтересовано в проявлениях аномального, да и технологии манипулирования сознанием достигли более высокого уровня, чем в прежние века.

А что касается рационализации ума — всё верно. Рационализированное общество-муравейник, стремится к стандартизации и унификации, соответственно, маг, не вписывающийся в общие рамки, мешает ему работать эффективно. Но сейчас я пытаюсь сказать другое:

Вопрос о том, можно ли обучить современного человека нашему искусству, это вопрос о том, может ли человек, живя в обществе, быть свободным от него.

А.: Конечно может. Но для этого взгляд человека должен быть направлен внутрь, а не вовне. Когда точки опоры находятся внутри, а не снаружи, то и свобода рождается для чего-то, а не от.

М.: Всё верно. Если какое-то время назад ни у кого не вызывало сомнения, что быть свободным от общества невозможно, то теперь изменились сами представления о свободе. Свобода в современном понимании — это внутреннее состояние, а не внешнее. Внутренне свободный человек не комплексует, не идёт на жертвы ради одобрения, устраняет стереотипность восприятия и оценок, ставит перед собой цели без оглядок на предлагаемые обществом ценности. И общество не может им манипулировать, указывая, во что нужно верить, к чему стремиться и что покупать. Если зацепить не за что, понимаешь? Секс, чувство вины, честолюбие, жажда успеха — это те кнопочки, на которые давят манипуляторы, чтобы заставить человека думать и делать то, что нужно не ему, а другим. Соответственно, надо перестать вестись на это и пожалуйста! — свобода от общества.

Задание: Пробуем оценить роль, которую вам навязывает общество. И оценить успех, которого общество в этом деле достигло.

Мозаика.

С.Б.: Есть у кого-то желание высказаться о свободе человека от общества?..

В.: Приходится жить по правилам общества. Или делать вид. Тогда появляется такая штука как тайна… что-то в этом духе… Хы, а потом собирается группа людей, желающих быть свободными от общего общеста, и образуется тайное общество… Свобода ли это только? Я об этом как раз думал. Я же не могу поменять общие правила… А жить то хочется свободно, хотя бы от некоторых. ))) Общество интересует только общее. Оно стремится растоптать все личное. У меня так раньше получалось, сейчас этого поменьше… вроде бы.

К.: Никто еще не был счастлив на необитаемом острове. Все ломились назад в общество. Так что свобода от общества никому не нужна по факту. Другое дело, что будучи частью общества, нужно сохранить свою индивидуальность и самобытность.

М.К.: Необитаемый остров с интернетом и всем не обходимым… звучит слишком заманчиво!

М.: А в чем заключается свобода от общества? Суть, а не проявление.

В.: Например, вопрос убеждений и мотиваций, поведений, правил. Нужен ли современному обществу человек с личной реальностью? Общество стремиться это растворить.

Н.Л.: Быть свободным от общества, скорее — быть свободным от мнения сторонних людей относительно себя. Это полезно, это пугает других, такой человек непредсказуем т.к. действует по-своему. Такого могут считать отшельником, потому что взгляд на жизнь совсем другой. Но главное — не сглупить и не начать просто отрекаться от всяких решений. Надо иметь свою точку зрения. Применять решения даже если общество согласно (знаю человека, который прям фобию у себя выработал). В общем, быть художником, черпая лучшие решения общества притворять в жизнь по своему сценарию. И тут очень важно нарабатывать внутренний стержень, чтобы тобой не могли управлять через негатив и несогласие.

В.: Только не рассказывай, что 24 часа в сутки 365 дней в году такой на 100% осознаный. ))))))

Н.Л.: И не говорю. ) Ведь выбрав путь ты можешь отпустить контроль, опуститься в пучину данного направления и просто действовать в настроении данного направления и общества. Если ты свободен, то в нужный момент просто берешь опять контроль и меняешь направление, погружаясь в другое.

В.: Такое то же бывает. )))

Н.Л.: Отшельников можно, прям, назвать оппозиционерами всему обществу, т.е. принципиально отрекаются от удобств и социума, ради каких-то своих убеждений. Это можно сказать рабство у своих убеждений.

В.: Ну, есть вариант отшельничества без ухода из общества и закрывания в келье.

Н.Л.: Еще заметил, что те, кого общество поставило в ранг аутсайдеров, стремятся сблизиться со свободными от общества.

Н.: Все люди подвержены влиянию или манипулированию *разводит руками* какая уж тут свобода. Как ни парадоксально, лучшие члены общества — это люди, наименее подверженные манипуляциям. *смеется* Менее внушаемые.

В.: А что такое «лучший член общества»?

Н.: следуя моей логике, лучший член общества — это человек, у которого разрыв между убеждениями и поведением отсутствует или минимален. Давай представим, что человек соответствует своему размеру. Это как здоровая клетка. А обществу как организму такие клетки нужны, чтобы существовать. Общество и состоит из большого числа клеточек. Больше всего ему нужны здоровые, иначе оно болеет.

В.: Да, ты прав, и я тебя понял, только тут два варианта: общество делает для себя людей, подделывает их под себя. Это легко сделать с человеком который не знает зачем он живет. Общество может из него сделать здоровую единицу, но это не будет свободный от общества человек.

Н.: Это будет очень убогий человек, да.

Х.: Ленин на тему свободы от общества писал: «Жить в обществе и быть свободным от общества нельзя».

И отшельник не свободен от общества. Думаю, чтобы осободиться от общества, надо забыть об обществе. Или даже не забыть, а никогда не знать о нём.

Вод.: А я вот как-то стал делить отношения в социуме на рациональные и этические. И стало проще жить. ))

Трибуна.

Наглый Лис: С чего это вдруг должны проявиться свои эмоции, если ты живешь через других? Назначь себе эмоциональную голодовку и практикуй в новом видении мира, будто тебе 3 годика, у тебя сохраняется сияние ума после воплощения, и ты восхищаешься новым миром, всё такое необычное, красивое. Я открыл этот метод много лет назад, и это стало частью жизни. Я люблю жизнь за её красоту. Красота в поведении животных. Красота в синхронном колыхании листьев на ветру, в бушующих бурях, сносящих деревья.

Перестань думать, стань сталкером и, не пытаясь искать причины, просто созерцай красоту, пропустив её через себя, растворившись в мире. И мир растворится в тебе.

К тому же сейчас осень начнется.. очень красивая пора переходного момента)) Даже накатывающая грусть может быть настоящей, если к ней прислушаться и услышать.

Вот я могу очень часто грустить и в депресняки впадать, но это беспокоит лишь окружающих, я же просто переживаю их как естественный процесс жизни, из которого тоже можно удовольствие получить. И вот их сменяет другая волна настроения. Да, даже созерцание своего одиночества позволит пережить гамму чувств или бесчувственность, создающую некую атмосферность, которая так или иначе вызовет чувства. )


Урок 10. Шаг 19.

А.: Что ты предлагаешь?

М.: Чтобы продолжить обучение следует стать человеком, который не переживает о внешности, не грузится, что о нём подумают, не зависит от сексуальных провокаций и т.д. Хотя бы на время стать, чтобы практики сделались доступны. Разумеется, это не просто! Для начала мы должны понять, где в нашем уме находится «переключатель» с управляемого поведения на автономное. Я попробую объяснить, хе-хе, нам помогут в этом кое-какие опыты над людьми, которые ставили учёные; поучительные опыты, надо признать.

Слышал, наверное, слово «феромоны»? Когда учёные их открыли, наступила ажиотация! Как же, наука сможет сделать нас всех счастливыми! Можно будет забыть о несчастной любви и страданиях, неурядицах в личной жизни и комплексах по поводу сексуальной непривлекательности. И, конечно, начались исследования влияния феромонов на людей. Исследования хорошо профинансированные и широко разрекламированные. Но шум вокруг феромонов как-то затих и все благополучно позабыли дерзкие надежды. И вот почему…

Расскажу об одном отдельно взятом эксперименте. Сначала было запланировано исследовать влияние феромонов на женщин с помощью неодушевлённых вещей. Стулья в приёмной обрабатывали веществами, призванными сделать эти предметы мебели неотразимыми для дам. Ради чистоты опыта дамы не знали, что эксперимент уже начался, их приглашали в приёмную для ожидания вызова к экспериментаторам. Один-два стула в приёмной пахли феромонами, а остальные — нет. Эксперимент увенчался очевидным успехом: подавляющее большинство женщин, увидев перед собой ряд стульев, садились только на те, которые пахли феромонами. За исключением случаев, когда эти стулья уже были заняты. При этом сознание не фиксировало того факта, что одни стулья пахнут иначе, чем другие. Триумф, казалось, был близок! Во второй части эксперимента феромонами обрабатывалась уже одежда мужчин. И… — ничего! Женщины обращали внимание не на тех, кто пах феромонами, а на тех, кто им больше нравился. Сначала исследователи пытались найти ошибку, снова и снова пробовали проиграть эту ситуацию, но не помогло. Чуда не случилось! И учёным пришлось признать, что женщинам всё равно, на каком стуле сидеть, но не всё равно, с каким мужчиной встречаться. Человеческий разум легко преодолевает влияние инстинктов, он им словно говорит: заткнитесь! как бы не пах этот парень, я никогда не буду встречаться с тем, кто носит чёрную футболку с принтом в виде черепа на груди! И всё. Этого достаточно. Воспитание, предубеждение, ментальные конструкции — это сила, определяющая наши жизни. И у инстинктов против них не так уж много шансов. Весь вопрос в «градусе безразличия». Если человеку всё равно, что ему есть, с кем спать, кем работать, то да, им управлять легко.

Открою великую тайну. Маги — страстные люди, просто некоторые маскируются. Сила чувств — это важно! Склонность к практикам не приведёт к успеху, тут нужна страсть к учению.

А что навязывает нам социум? Нечаянно увидела по ТВ кусочек фильма об отношениях мужчин и женщин. Там описывались новейшие открытия учёных по поводу инстинктивного поведения. Голос за кадром торжественно вещал, мол, разгаданы загадки генного кода, теперь мы точно знаем, как запрограммированны на поведение в отношениях! Не надо смущаться, если у мужчины пропал интерес к партнёрше, всё нормально, учёные подтверждают, что мы запрограммированы каждые четыре года менять партнёрш. Бросить жену с детьми и кинуться на поиски молоденькой девушки — в порядке вещей, все так делают, генетическая программа же!!! И так далее. В финале фильма особо прочувствованным тоном сообщалось (зацени): совершенно точно доказано, что человек подсознательно уже в первые секунды общения определяет, подходит ли ему потенциальный партнёр по запаху, хотя и не осознаёт этого! Та-да!!!

Ну, что… если со старого открытия стряхнуть пыль, оно вполне сойдёт за новейшее. И не соврали вроде, а что не всё объяснили, так формат телевидения требует упрощения и сокращения в изложении научного знания. Только почему выглядит всё это как предложение не заморачиваться, не думать при выборе партнёра? Зачем это самокопание и нравственные муки, раз подсознание уже имеет готовый ответ, а учёные доказали, что можно вести себя как животному во время гона?..

…вот поэтому я и не смотрю телевизор. Меня от возмущения чуть не разорвало, я-то — человек страстный. Как нас толкают в плен к инстинктам и программам, аж противно. Ау, мы — люди! ЛЮДИ! Мы — разумные. Нам эта фигня с феромонами — не указ!

Короче, градус безразличия определяет. Тут совсем как обещано в Библии: строже спросят с того, кто ни холоден, ни горяч — с равнодушных.

Осталось только понять, как быть неравнодушным. А это тоже — целая наука. Если начать рассуждать в данном направлении, то сразу обнаруживается масса противоречий: эмоции надо контролировать, но эмоциональный разум — надежда человечества, страсти губят людей, а равнодушие делает роботами. Тут запутаться не просто, а очень просто. Большинство далеко не заходят, есть же простые стереотипы: мужчины глушат эмоции, а женщины поливают ими окружающих. Но такое нам не подойдёт. Нам же не для понтов, ох, нам для практик.

Задание: Пытаемся оценить, сколько раз в день испытываем на себе влияние эмоций, какое действие они оказывают на нашу жизнь, положительные эти эмоции или отрицательные, чем отличается действие положительных и отрицательных эмоций.

Мозаика.

М.: Инстинкты опасны, если им слепо следовать. Люди охотно оправдывают любые свои инстинктивные действия: ревность запросто трактуется заботой о близком, собственничество — необходимостью доказать правоту, месть — справедливостью и т.д. Другое дело, если, испытав инстинктивное побуждение, человек правильно трактует его природу… Например, признаёт свою агрессию именно агрессией, а не естественным следствием нанесённой обиды. Тогда он видит, с чем имеет дело, и может урегулировать ситуацию наилучшим образом. Он говорит себе не о том, как его все ненавидят, он говорит себе о том, что не нашёл конструктивного выхода своей силе и теперь из-за этого его бесит любой человек, пытающийся вмешаться в происходящее. Какой из этих двух подходов продуктивнее, а?

S.: Глубже лежат древние и даже несколько эээ… звериные потребности.

Вот с ними, прокатит этот фокус, как со стахом — когда понимаешь какую инфу он несёт, и он исчезает?

М.: Собственничество, агрессия, стремление к доминированию и т.п. — недостаточно глубокие инстинкты?..

S.: Недостаточно. Они основаны на страхе, страх несёт посыл. По идее, воспринимаем посыл — всё разваливается. Как-то так видится

Всё же древнее, звериное и простое. И сводится к тому, чтобы жить и не сдохнуть — ну и страх соответствующий. Потому и чувства такие сильные…

Да и глубже есть ещё как минимум один уровень.

М.: Поделюсь тем знанием об инстинктах, которое получила от Наставника. Тезисно, ессно.

К инстинктам мы относим ту внутреннюю жизнь, которая была присуща людям на самой заре их разума. В наличие у современного человека мы имеем следующее «наследство» с тех времён: агрессия, инцестуальные побуждения, латентная клептомания, склонность к промискуитету. Вообще, если сводить всё к простой формуле мы получаем «секс и насилие», то, что у Кастанеды называлось восприятием правой стороны. Устранение этих скрытых побуждений угрожает способности к выживанию человека и приводит к жестокому недостатку энергии. «Выпускание на свободу» древних инстинктов легко провоцирует маниакальность из-за разрушения запретов с одновременным мощным притоком животной силы. Раппорт с этой областью бессознательного (сознательного? — на самом деле оно где-то посередине) угрожает личности человека, поскольку вступает в резко очерченное противостояние с нравственностью, религиозными воззрениями, социальными ролями и т.д., что может породить лишь вину и чувство ущербности.

Следовательно, мы стремимся избегать:

— подавления инстинктов;

— подчинения инстинктам;

— раппортов с этой областью сознания/бессознательного.

Что же нам остаётся? Оставить инстинкты в покое и жить по совести, а не по их подсказкам.

S.: Не сказать чтобы пришёл к тем же выводам, но да, как-то так.

Трибуна.

Норм: Степень свободы любого выбора прямо прапорциональна прикладываемой воле. Свобода не применима к выбору, как свойство, потому что любой выбор — это отрицание свободы в силу прикладываемой воли и потому, что воля (причина и последствие намерения) — это активный инструмент формирования восприятия и мира. Вот так и выходит что свободы выбора нет, но свободный выбор все же может быть. Свободный здесь и далее читайте свой, благодаря силе собственной воли.


Урок 10. Шаг 20.

А.: Ты говоришь, что безразличие в каком-то вопросе переводит наше поведение на управляемый(инстинктивный) уровень в нем?

А выше мы говорили, что человек, который переживает о внешности (и т.п.) тоже управляем (только на другом уровне). Но он — неравнодушен.

Разве «автономность» поведения человека обратнозависима степени его равнодушия? Ведь человек, который не парится, что о нем подумают, более автономен и менее подвержен управлению со стороны социума. (Начинаю чувствовать себя конспирологом.

При этом «горячее» сердце позволяет жить по-настоящему.

М.: Вооот… ты тоже сразу же уткнулся в противоречивость наших представлений в данном вопросе. Тебе поможет разобраться, если я скажу, что эмоции могут быть конструктивными и деструктивными?

Нам нужны эмоции, которые служат импульсом к действию, дают энергию для движения вперёд. Ты легко отличишь их от всего остального, если будешь помнить, что такие ощущения приносят уверенность в себе, своём выборе, решимость, желание немедленно отбросить всё словоблудие и взяться за дело. Та страсть, которая нам требуется, делает нас созидателями. Совсем другое дело, если сильные переживания толкают на разрушение или парализуют нас, заставляя отказаться от своих текущих дел, да и часто от планов на будущее. Можешь ведь, наверное, вспомнить какое-то сильное переживание, от которого руки опускаются и всё становится бессмысленным, безразличным? Первое — это страстность мага, вполне конструктивное переживание. А второе — невротические переживания, деструктивные по своей сути. Я бы сказала, что невроз — это следствие жизни под не самым доброжелательным управлением. Природа пустоты не терпит, при отсутствии здоровой страстности её место оказывается занято какими-то уродливыми и нездоровыми эмоциями, в сравнении с которыми даже равнодушие кажется спасительным. Страсть мага упорядочивает наше душевное состояние, а невротические переживания привносят хаос и мотивируют к поискам равнодушия.

Могу предложить ещё один критерий для различения «правильных» и «неправильных» эмоций. Неправильные в своей основе, если доискиваться, имеют секс и насилие. А правильные опираются на веру, любовь, надежду.

Давай уже снова вернёмся к опытам над людьми. Ещё один показательный эксперимент.

Исследовалось поведение будущих священников. Для проведения эксперимента отобрали самых-самых — искренних, страстно верующих, убеждённых в своём пути. Всем им было предложено прочитать перед прихожанами проповедь о добром самаритянине. Напомнить тебе эту притчу?.. там человек (житель Самарии), идя по дороге, обнаружил на своём пути внезапно заболевшего человека, лежавшего в пыли. Самаритянин и его жена забрали больного, разместили в своём доме и ухаживали за ним до полного выздоровления. Проповедь, соответственно, призывала оказывать помощь незнакомым людям, попавшим в беду. По пути на проповедь молодых священников поджидал на улице актёр, который при их появлении буквально падал им под ноги в «сердечном приступе». Ну, то есть, в пыли, беспомощный и больной, в точности, как в притче. И ни один из молодых священников не оказал помощь «пострадавшему». Испытуемые обходили бедолагу и продолжали идти на проповедь, предоставив другим заниматься лежащим на земле человеком. Чем, как ты понимаешь, демонстрировали не только равнодушие, но и разрыв между убеждениями и поведением в повседневной жизни. Когда в последствие экспериментаторы расспрашивали о причинах такого безразличия, испытуемые заявили, что сильно спешили на проповедь. Вот тебе, кстати, пример того, как человек проявляет равнодушие, одновременно будучи сильно взволнован возможностью провала своего публичного выступления.

Выводы руководителя эксперимента были полны горестного пафоса: ну вот! сколько детей не учи доброте, милосердию и порядочности, из них всё равно вырастут скоты! Ну, а если немного ближе к тексту: было убедительно доказано, что убеждения не влияют на поведение.

Я совершенно не согласна с такой трактовкой произошедшего. Моё мнение заключается в следующем: поведение испытуемых в этом эксперименте было управляемо, поэтому они и продемонстрировали неэффективные и невротические состояния ума. Мы же не можем не признавать тот факт, что священниками грубо и прямолинейно манипулировали в тот момент?.. Мой вердикт звучит, соответственно: ну, вот! если мы не научим детей противостоять манипулированию, то из них вырастут скоты! А обобщение, что так ведут себя все люди и всегда, на мой взгляд, не выдерживает никакой критики! Это лишь один частный случай, наш ум может пребывать и в иных состояниях, далеко не таких жалких. Будь исследователи правы насчёт разрыва между убеждениями и поведением, то на свете не было бы увлечённых людей, искренне и самоотверженно трудящихся в благородном порыве созидания — спортсменов, творящих чудеса на своих выступлениях, или музыкантов, способных пробуждать глубокие и яркие чувства в аудитории; поваров, создающих настоящие шедевры; инженеров, своими решениями меняющих наши представления о возможном; бойцов, совершающих подвиги, защищая людей; педагогов, способных вырастить обычного ребёнка выдающимся человеком. И много ещё кого не было бы. Магов бы не было, если что.

Запоминай, солнц, накрепко: естественным направлением течения силы в нашем сознании в момент формирования импульса к действию является вектор от Порядка к Хаосу. В случае, если на этом отрезке возникает встречное движение (от Хаоса к Порядку), контур сознания размыкается, и мы больше не можем мыслить эффективно и сопротивляться внешнему управлению.

Усёк? Вот тебе переключатель с управляемого поведения на автономное.

Задание: Анализируем свои наиболее частые переживания с точки зрения конструктивности/деструктивности. Переживания эти мы должны были выявить при выполнении предыдущего задания.

Мозаика.

С.Б.: Каббала выдвигает к ученику два обязательных требования: бескорыстие и страсть к учению. При несоблюдении хотя бы одного из этих двух требований ученик отвергается Наставником.

Изучив предложенную мной на ваше рассмотрение концепцию, вы можете решить, что занятия магией полностью лишены смысла. И знаете? С вами согласятся в этом большинство серьезных каббалистов. Те, кто отдал Каббале всю свою жизнь, заверят вас, что Каббала — наука, весьма отвлечённое знание фундаментальных закономерностей не одного какого-то мира, а всей совокупности миров. И, претендуя на такие высоты, Каббала с безразличием отбрасывает всяческие низменные практические аспекты. Мудрец не снисходит до уровня уличного факира, трюкача. Не растрачивает время своей жизни на погоню за деньгами и властью. И всё же, Каббалистические воззрения не отрицают ни желание иметь много денег, ни власть над людьми, ни … много ещё что.

М.К.: Если материальная цель косвена, то какова мотивация каббалистов? Посмертные сокровища? Стать ближе к творцу?..

С.Б.: Покой. Тот блаженный покой, когда смолкли суетные и недобрые голоса в вашем уме, когда умолкли страсти. Когда вы — часть мира, часть гармонии Замысла. Покой человека с ясным умом, с великим знанием, с чистым светом внутри.

И мало какая награда может быть так же велика, как возможность быть человеком знания, стать Человеком Познавшим.

* * *

С.Б.: Про человечность. Мне думается, что её можно было бы определить как свойственное только людям отношение к знанию, насилию, сексу и власти…

Трибуна.

С.Ч.: Есть у меня одна знакомая — «супервысокочастотница». Я по-началу возмущалась — какого фига она зациклилась на свете, почему она забила на вторую часть себя, ведь тогда она не принимает себя полностью. Спустя время я поняла, что это ее путь не потому что «это ее путь», а потому что именно для нее именно так можно дойти до нужных целей.

У нее уровень, дорога как у святых (похоже), рядом с ней все происходит само. Есть некие человеческие заморочки, но она работает с ними по возможности искренне и безусловно с любовью. Ей все сложнее в социуме, она не гоняется за прибылью, люди идут к ней дуром, учится «не кормить» их хотя и не напрягает кормежка. Нашла себе работу по душе, планирует сделать еще кое-что ближе к делу, денег у нее не много, но «столько сколько нужно». Она реально счастлива. Не в деньгах счастье, а внутри и в голове….

Вот бы теперь мне еще позволить себе их иметь.


Урок 10. Шаг 21.

А.: Размыкается ли контур у тех, у кого он замкнут, если возникает обратное движение энергии?

М.: Да, безусловно.

А.: Убеждения это Порядок, а действия — Хаос?

М.: Наверное, можно сказать и так, но в подробностях мы это обсудим позднее.

А.: Еще один кусочек контура сознания — автономность мышления?

М.: Нет. За автономность мышления контур сознания отвечает целиком. Хотя сознание, работающее в контуре, может сотрудничать с другими сознаниями.

Если других вопросов нет, и с теорией у нас всё, то перейдём дальше к практике. Для начала определимся, где мы находимся, и куда мы стремимся попасть.

Я думаю, что подавляющее большинство наших современников либо никогда не испытывали состояния «включенности мозгов», либо имеют в памяти одно-два случайных «замыкания», о которых вспоминают, как о самом ярком опыте в жизни, но при этом не могут воспроизвести это состояние снова или даже считают подобное невозможным. Это управляемая извне жизнь в состоянии невроза.

В самом трудном положении те, кем целенаправленно и грамотно манипулируют, как священником из описанного выше опыта. Там ведь всё было подстроено! Личность испытуемого изучили, тщательно продумали, как его поставить раком, просчитали до минуты время между «сердечным приступом» и проповедью… Заметь, делали это блестящие профессионалы в этой области. А потом объявили о том, что узнали что-то о ЕСТЕСТВЕННОМ поведении человека. Тьфу! Возможно ли такое в жизни? Да, увы. В похожем положении может оказаться человек на войне или в местах заключения. Заметь, именно там люди быстро черствеют, становятся толстокожими, могут безучастно наблюдать сцены, от которых у обычного человека легко мог бы случиться обморок.

Жизнь, когда за тобой не присматривают и не подчиняют насильственно установленным правилам, полегче. Хотя тоже не сахар. Пример: некоторые взрослые люди живут с родителями, винят их в своей не сложившейся жизни, проводят время в постоянной войне за доминирование на территории квартиры. Сын (дочь) при этом постоянно настаивают на своей независимости, но требуют от родителей каких-то жертв, родители шантажируют инфарктом или завещанием в пользу других родственников, чтобы только добиться послушания от взрослого человека, получить над ним контроль. Видел такое в жизни? Люди манипулируют друг другом, и прогнозы нехороши — вероятнее всего, это так и будет продолжаться, пока родители живы. Ситуация поглощает настолько, что не идёт речь о профессиональном росте или создании собственной семьи у сына (дочери). Всё время все несчастны и в каком-то бреду… И другого способа получить эмоциональную разрядку ни у кого нет. Страшненько, да?.. Таких людей много! До ужаса много: двадцать лет в несчастном браке или на ненавистной работе, или без партнёра, в одиночестве, в страхе перед отношениями — непредставимый ад.

Чуть получше дела у тех, кто имеет опыт «включенного» состояния, пусть и единичный. Они уже знают, что может быть по-другому. Этот опыт даёт силы что-то изменить в своей жизни. Пример: муж в отпуске переживает какой-то яркий и интересный опыт, ну… понырял, например, с аквалангом, как всегда мечтал. Вернувшись домой, он остро понимает, что жить в несчастном браке больше не согласен. И собирает вещи, послав жену с тёщей подальше. Он при этом теряет свои невротические переживания, жизнь становится более тусклой — враждовать-то больше не с кем! Снова «включиться» тоже не получается. И, конечно, находит себе новую жену. И снова враждует. Но, как правило, ситуация такой острой уже не становится, всё-таки человек уже понимает, что ему нужен отдых от невроза, да и определённые границы должны быть.

Иногда «включения» становятся серийными. Тут мне вспоминается одна моя подруга из молодости. У неё был невероятный талант организации вечеринок! Если она была инициатором девичьих посиделок, то без большого «бума» дело не обходилось. То она притаскивала в кафе попить с нами чаю звезду местного телевидения (с кем и знакома-то не была — простая продавщица из киоска), то желание собраться на полчаса поболтать внезапно трансформировалось в дегустацию лягушиных лапок в лучшем ресторане города… а ещё (ну, это просто песня) один раз мы собирались поесть шашлыков на ближайшем углу, но вечер закончился поездкой на пяти джипах на Байкал… Эта милая личная особенность её саму занимала до невозможности! Она часто заводила разговор о том, почему ей так сумасшедше везёт в таких случаях. И как бы перевести такое везение на работу («у меня бы уже давно был свой крутой бизнес!») и горестно стенала от серости и безнадёжности своего положения. Я как-то предложила ей заняться организацией праздников. Подружка сказала — специально не получается, только когда настроение правильное! А потом долго описывала, какое оно — правильное настроение. Оно у неё случалось обычно раза два в год. А назавтра начинались стенания: «Ну, почему я такая дура, ну кто мне вчера мешал обменяться на вечеринке телефонами с (имярек), сегодня бы перезвонила и попросилась к ним на работу!!!» Мне нужно говорить, что мозги у неё включались только на организацию вечеринок, да и то не каждый раз? Она искренне старалась повторить свой успех, но «включаться» самостоятельно так и не научилась.

Некоторым везёт больше, и им удаётся повторять более или менее регулярно включенное состояние. Например, молодой человек прокатился на мотоцикле с рокерами и что-то такое почувствовал. Естественно, опыт привлекательный, он его стремится повторить и для этого, это так просто! — снова садится на мотоцикл. И снова проняло! Можно ручаться, что всю свою жизнь он будет в седле. А, возвращаясь домой, будет погружаться в обычные манипулятивные отношения. И рваться всей душой снова на мотогонки. Ты знаешь, наверное, таких людей, фанатично увлечённых своим хобби, только благодаря увлечению они чувствуют себя живыми. И, надо сказать, они счастливее среднего человека, устойчивее к стрессу, более здоровы и успешны в жизни. А уж какого успеха добиваются в любимом занятии… И пока этот парень в седле (этот мужик на рыбалке, эта тётенька за вышиванием, эта девочка в спортзале) он свободен от общества, и ему глубоко пофиг, что о нём думают другие люди.

Круче всех те, кто худо-бедно научился «включаться» при необходимости. Они могут иметь одно-два-три занятия, которые им доступны во «включенном состоянии». Какое-то из этих занятий может легко стать профессией. У меня был один такой знакомый, который включался на работе. Бизнес, правда, на этом поднялся крутой! При этом был ещё и талантливым коммуникатором и человеком, увлечённым общением с природой, неплохим спортсменом в прошлом. Состоятельный, с изумительно крепким здоровьем, популярный в своём окружении, человек-легенда в некотором смысле. Там было только одно «но»: проблемные отношения с детьми, жена довольно сильно проклёвывала мозг по поводу отпрысков, пыталась манипулировать отцовскими чувствами. И, конечно, дело кончилось неврозом у всех — родителей, детей. Я иногда думаю, что мужику просто повезло, его не пытались контролировать на работе в самом начале карьеры, вот и получалось так, как ему хотелось самому это сделать. А потом, видимо, решил, что в жизни во всём так и должно быть, выработал соответствующее отношение. И, конечно, хорошая наследственность в плане устойчивости к манипулированию, нервная система на редкость крепкая.

А теперь представь себе мага, который хорошо обучен и натренирован, который не просто «включил» мозги, но и активизировал этот контур. Этот человек практически 100% времени генерирует вокруг себя мощное ментальное поле. Ему можно выкрутить руки, но выкрутить психику, сломать, подчинить — невозможно. Ты вот спрашивал, можно ли разомкнуть замкнутый контур? Да, можно. А вот активизированный (как мы активизировали спину) без согласия человека повредить нельзя. Манипулятор сломается раньше, чем тот, кем манипулируют.

А теперь вопрос: как ты себя оценишь по этой шкале из типажей? Откуда ты начинаешь практику? Куда мы стремимся — понятно, разумеется, к активизации головного мозга.

Задание: Оцениваем свои стартовые возможности по опыту действия в соответствии с убеждениями.

Мозаика.

С.Б.: Оставив в стороне редкие случаи профессиональных порч и ворожбы на кражу удачи, рассмотрим обычные препятствия для воплощения идей. Я уже не раз говорила, что мы, для удобства, можем привносить в объяснения различные классификации. Сейчас так и поступим.

Давайте условимся делить сферу власти на три силы. Не добро и зло, их мы оставим в покое, а Порядок, Хаос и Равновесие.

В.: Сфера власти. Порядок, Хаос и Равновесие. Какие еще классификации существуют?

С.Б.: О, их очень много! Наиболее широко распространённая в западной магии рассматривает человеческое существо в сравнении с возничим, лошадью и телегой. Где возничий — дух человека, лошадь — природная (витальная) сила, телега — физическое тело.

Ты можешь обнаружить сходство концепции Возничий-Лошадь-Телега с предложенной концепцией Порядок-Хаос-Равновесие. И будешь прав. Под духом подразумевается энергетическая (невидимая, волновая) сущность. Витальные энергии — первая-вторая производная от энергий Хаоса, а физическое тело — понятие почти идентичное воплощённому человеку.

И всё же я предпочитаю работать с концепцией Порядок-Хаос-Равновесие. Как приверженке внутренней алхимии мне ближе исходные силы, нежели производные… Я неоднократно писала об этом: космические источники энергии неисчерпаемы и чисты от программ, хотя до них труднее дотянуться… А вот производные Порядка и Хаоса уже не моноструктурные (не имеют структурообразующих свойств) и несут в себе множество искажений, каждое из которых оборачивается ограничением в использовании данных энергий.

Это не говоря о программах… с внедрением которых мы неустанно боремся…

Трибуна.

Орикс: Это описание Экхартом Толле «Тела боли»:

Тело боли — это псевдоавтономная энергетическая форма, живущая внутри большинства людей, некая сплетенная из эмоций сущность. У нее есть свой собственный примитивный разум, мало отличающийся от разума хитрого и ловкого животного, нацеленного в первую очередь на выживание. Как и всем другим формам жизни, ему нужно периодически питаться — получать новую энергию, а эта пища, необходимая ему для восстановления, состоит из энергий, совместимых с его собственной, то есть имеющих ту же частоту вибраций. В качестве пищи тело боли может использовать любое эмоционально болезненное переживание. Вот почему оно так пышно разрастается как на негативном мышлении, так и на драме во взаимоотношениях. Тело боли — это болезненная привязанность к состоянию несчастья.

Как только тобой овладевает состояние несчастья, ты не только не хочешь с ним покончить, но хочешь и других сделать такими же несчастными, чтобы потом подкормиться их негативными эмоциональными реакциями.

В случае с телом боли обычный механизм появления эмоции работает в обратную сторону, во всяком случае, в начале. Эмоция, исходящая из тела боли, быстро захватывает управление мыслями, и как только тело боли завладеет разумом, мышление делается негативным. Голос в голове будет рассказывать тебе грустные, тревожные или недобрые истории о тебе и твоей жизни, о других людях, о прошлом, будущем или вымышленных событиях. Этот голос будет осуждать, порицать, обвинять, жаловаться, выдумывать. А ты целиком отождествишься со всем, что бы он ни говорил, поверишь каждой искаженной им мысли. В этой точке возникает и закрепляется болезненная привязанность к состоянию несчастья.

Ты не только не можешь остановить поезд своих негативных мыслей, но и не хочешь этого делать. Потому что в это время тело боли живет через тебя и притворяется тобой. Боль для тела боли — лакомство. Оно жадно пожирает любую негативную мысль. В действительности обычный голос у тебя в голове теперь становится голосом тела боли: он завладевает внутренним диалогом. Между мышлением и телом боли устанавливается порочный круг. Каждая мысль питает тело боли, а тело боли, в свою очередь, генерирует еще больше мыслей. В какой-то момент по истечении нескольких часов, а может быть, даже дней, оно восстановит свои силы и снова перейдет в спящее состояние, оставив за собой истощенный и обескровленный организм и тело, ставшее более восприимчивым к болезням. Если это напоминает тебе описание психического паразита, ты прав. Это он и есть.


Урок 10. Шаг 22.

А.: Ты знаешь, был период, когда я бОльшую часть времени находился во включенном состоянии.

Но период прошел и уже почти забыт. Последнее время мне не удается «включаться», хотя я постепенно и нащупываю дорожку к нему.

М.: Ах вот откуда интерес к «выключению»! Ну, теперь надо проанализировать, какие действия с какими убеждениями тогда совпадали. И как твоё окружение смогло перехватить контроль, какие для этого использовало кнуты и пряники.

Вообще, наша цель сейчас обнаружить у тебя правильные эмоции. Представь, что твои убеждения — пучок проводов. Среди них может найтись несколько проводов под напряжением, тех, которые могут дать тебе необходимую энергию. Возможно, чтобы найти эти проводки, придётся перебрать (перещупать) все по одному, прислушиваясь к ощущениям: захотелось ли сейчас же что-то сделать по этому поводу? Ищи! Пока мы не обнаружим живую энергию импульса, двигаться дальше в практике не сможем. Ты ещё помнишь, как отличить конструктивные переживания от деструктивных?..

А.: Мне кажется тут ключевое, что мои действия совпадали с МОИМИ убеждениями. Потому как после этого меня все время преследует ощущение, что все что я делаю — я делаю кому-то, и потому что это надо кому-то, а не мне. Хотя по сути я делаю, то что надо мне(воспринимается по-другому), но в минимальном виде.

М.: Значит, чтобы найти «запитанный проводок», тебе надо честно сказать себе, чего ты хочешь на самом деле!

Любительница вечеринок из моего жизненного примера, знаешь, почему не научилась включать ум самостоятельно? Потому что испытывала вину за то, что предавалась развлечениям. Её убеждение, вероятно, звучало так: «развлекаться — дурно, но так приятно!» Если бы она честно себе сказала, что больше всего стремится к праздности и веселью, то смогла бы включаться по своему желанию. Но она считала, что главное — заботиться о пропитании, найти хорошую работу. И каждый раз назавтра наказывала себя за то, что просто хорошо проводила время, а не завязывала полезные связи и не решала проблемы с деньгами и статусом. Ей не хватило честности признаться себе в своих желаниях, а это сильно мешает действовать в гармонии с собой.

Ты-то чего хочешь на самом деле? Без оглядок на мнение окружающих?..

А.: Я много чего хочу на самом деле. Передо мной открыт целый мир, уйма возможностей для познания и развития.

Но для многих реализаций нужны финансы. Поэтому, я бы сказал, что на данный момент хочу стать финансово независимым, в первую очередь. Т.е. иметь столько ресурсов (денежных, временных), сколько нужно для реализации других желаний.

М.: Неубедительно написал. Не верю. «Финансовая независимость» — это больше похоже на пряник, чем на твоё настоящее желание.

Мы сейчас не обсуждаем вопроса о том, хорошие у нас убеждения или нет, как они формируются и сколько среди них ложных… мы просто ищем хоть одно желание, которое дало бы тебе энергию для реализации. Возможно, ты не хочешь признаваться в своих желаниях публично — всё бывает. Тогда нам хватит одного какого-то простого желания, например, понырять с аквалангом, как было в одном из моих примеров. Поверь, даже такое немудрёное желание даёт достаточно сил, чтобы изменить всю свою жизнь, если использовать с умом. А по поводу денег, ну, блин, невротический бред. Поверь моему богатому опыту, если ты включен, то деньги на то, чего ты хочешь, сами откуда-то берутся. А если выключен, то хоть головой о стену — ничего не складывается. Деньги — это не цель, а средство. В том-то и весь фокус, что настоящие желания дают энергию для собственной реализации, в том числе и деньги… И желание что-то сделать тут первично, такой вектор. Мы ищем в тебе желание свернуть горы, а не деньги на аренду карьерного экскаватора.

Ну, а если проанализировать то, что ты написал, то «иметь столько ресурсов (денежных, временных), сколько нужно для реализации других желаний» — это же желание включить мозг? Разве мы не эту цель преследуем — получить ресурсы для реализации?

Если твоё желание успешно пройти эту практику настоящее, то это то, что нужно! Собственно практика сейчас заключается в том, чтобы обнаружить твои личные предпочтения в чём угодно — времяпрепровождении, одежде, еде, общении, хобби, для того, чтобы с их помощью заставить мозги включиться.

Поверь, я тебя понимаю! Я и сама нередко оказываюсь в ситуации, когда окружающие за меня пытаются решать, чего мне можно хотеть, а чего нельзя. Чего уж проще! Пока окружающие не считают тебя финансово независимым, ты просто не имеешь права желать чего-то, что требует денежных вложений… Но это же чушь! Хотеть ты можешь чего угодно, что бы по этому поводу не думали манипуляторы. Это только твоё личное дело, никто не вправе внушать тебе чувство вины за то, что ты что-то любишь, а что-то не любишь.

А.: Да, так это и работает. Поэтому вопрос про желание ставит меня в некий ступор. Стоит только подумать о наличии какого-то желания, как сразу мозг выключается и блокируется воля. Поэтому приходится хитрить и делать, то что я чувствую правильным, не думая об этом как о желании.

А «включиться» я хочу давно. С тех пор как перестал включаться — стремлюсь к этому. Можем попробовать использовать это желание.

М.: Не, ну, капец какой-то! Нам нужно простенькое желание для практики, я предложила использовать любое предпочтение, например, в еде, одежде, досуге…

Ох. Знаешь, как говорят о том успешном мужчине, которого я приводила в пример (карьера, коммуникации, спорт, природа, проблема с детьми)? «Он — единственный человек, который смог победить систему!» А почему нет? Если свободен от системы почти во всём! Маги тоже, если не побеждают систему, то уж точно дурят её на каждом шагу. А практики не идут у тех, кто в эту систему накрепко встроен, как деталь механизма, полностью подчинён ей. И отсутствие личных предпочтений в повседневной жизни — это очень, ОЧЕНЬ плохой признак. Тебе, что, уже всё равно, что есть, носить, как проводить досуг?.. Почему оказалось так невыносимо трудно получить от тебя ответ на очень простой вопрос: сам-то ты чего хочешь? Тебе нечего ответить? Ничего не хочешь?

Знаешь что, включай воображение, фантазируй, но найди хоть что-то, что вызывает в тебе живой отклик. Хоть какое-нибудь желание!

Иначе мы дальше двигаться не сможем.

Задание: Пишем небольшое сочинение на тему, «каким должен был бы быть самый счастливый день в моей жизни».

Мозаика.

С.Б: Для того, чтобы эффективно применять магию и прочие эзотерические прелести в решении проблем, нужно чётко отличать группы ресурсов и сознавать, какие проблемы какими ресурсами нужно решать.

Всё на первый взгляд очевидно, но если вы поработаете с этими темами, то рискуете обнаружить, что некоторые области нашей жизни питаются не теми ресурсами, какими вы ожидали…

Любовь, например — стопроцентно магическая проблема. Социальная власть — кармическая, тайная власть — Логос. Не хватает счастья — работайте с личной историей, ничто другое не поможет. Хотите поменять судьбу, исправить события в предсказанном будущем? — личная сила в помощь. Денежные ресурсы родственны творчеству, как и проблемы зависимостей. Конфликты — определяются личной историей (актуальным архетипом). А астрология лежит в сфере Логоса. И тут возникает закономерный вопрос: а чего это мы так упёрлись в магические практики? … да ещё и впутываем в них кучу наворотов из других сфер?.. Да, просто магические ресурсы вторые по уровню доступности после материальных! Вот и весь секрет.

Трибуна.

Чистая: В последнее время я как раз ломала себе голову над тем, что намерение жизни у людей содержит противоречие. Если сместить сознание за пределы светимости кокона (за границу скорлуп, оболочек), то становится ясно, что намерение жизни в итоге сводится к некоторому стазисному состоянию (остановке, умиранию), буквально жизнь стремится к этому.

Это довольно странно соотносится с мотивацией и восприятием инстинктов, которые движут нами с привычной и понятной трактовкой жизни — воспроизводить себя, как минимум… ну, и в процессе радоваться этому и чему еще Бог пошлёт.

Кроме того, для существа, наделённого душой (разумом) исключительно инстинктивное состояние — это беда, но меня убедили, что буквально любое действие привычного обывателя имеет, хи-хи, инстинктивную подоплёку.

На подобные темы можно рассуждать до бесконечности, но познав это состояние вне скорлупы однажды довольно сложно вернуться к прежним концепциям или стимулам, я бы даже сказала невозможно (кто ж захочет признавать, что любое его усилие сведётся к такому драматическому финалу и постоянно упираться в инстинкты, хотя может быть инстинкты — это не так уж и плохо, но мы же претендуем на нечто большее!).

Вот я и ломала себе голову, что делать динозаврику, который вылазит из скорлупы и обнаруживает, что мир не ограничивается его скорлупкой и всё, что есть вокруг отказывается жить по законам его прежней оболочки.

В итоге был найден интересный выход, мне подсказали, что духовное существование сродни этому стазису, умиранию и является логичным выходом для человека, который познаёт эту часть жизненных намерений. При этом на практике это связано с частичной подменой жизненных сил, энергий на некоторые духовные энергии…В итоге жизненное намерение несколько видоизменяется, правда, не уверена, что его уже можно назвать чисто жизненным намерением. Вообще всё вышенаписанное хорошо соотносится с горизонтальным и вертикальным эволюционным процессом.

P.S.: Я так же обнаружила, что классическое намерение жизни способно существовать только в пределах определённого и ограниченного жизненного пространства и в каждый момент с ним связано, за пределам жизненного пространства, при утрате связи с ним — умирание. Духовная форма, подменяющая жизненную способна и адаптирована к существованию как внутри жизненного пространства, так и вовне. По крайней мере мотивационные вопросы у меня отпали…

P.S.S.: находясь внутри восприятия скорлупы любое обыденное действие воспринимается как должное и обоснованное, подойдёт слово рефлекторное, без задних мыслей. Но после выхода за её пределы ты постоянно начинаешь задумываться… и останавливаться. ))))))))))

Я заметила, что рефлекторное восприятие и действие может восстанавливаться, но не надолго. Будто раз открыв дверь, её уже никак не закроешь…


Урок 10. Шаг 23.

А.: …только не надо удивляться. Я тебе про эту проблему уже давно и не раз рассказывал.)

На счет самого счастливого дня — не знаю, но я хочу полететь со своей девушкой в Черногорию. Море, горы, свежие морепродукты. Это должно быть круто. Кстати, перелет мне тоже интересен.

М.: И что бы ты ДЕЛАЛ в этот день?.. (Хи-хи, интим не предлагать!!! Мы договорились, что исключаем секс и насилие, как излишне инстинктивные.) Я бы свой самый счастливый день начала с того, чтобы испечь вафли на завтрак для самых близких людей. И подала бы обязательно с лесными ягодами. Мммм…

А.: Я бы ходил с ней в горы, изучал местность, напитывался б силой этих мест. Плавал бы в чистом море, ел бы свежевыловленных креветок. Оттачивал бы свой английский, в конце концов. Интересно, там есть раки? Я бы тогда сварил их. И мы бы ели их с бутылочкой светлого легкого пива. Но почему бы не попробовать сварить краба?..)

М.: Помедленнее, я записываю! «…контакт с природой, поиск мест силы, общение, плавание, обучение языкам, исследование новых мест, вкусняшки, медитация…» Я ничего не пропустила?

А.: Все верно.

М.: А теперь вопрос на миллион! Кто тебе не даёт этим заниматься без Черногории? Ты же не думаешь, что эти занятия доставили бы тебе удовольствие только в определённой географической точке?.. К чему условие, которое ограничивает тебя? Такое чувство, что Черногория одним своим существованием удерживает тебя от того, чтобы проделать всё это немедленно там, где ты есть. :Р

А.: Часть из этого я и так делаю тут, но как я уже говорил — всегда присутствует шлейф того, что это надо кому-то, чтобы я не делал. Поэтому полноценно насладиться моментами не удается.

М.: Удачный повод поговорить о помехах к включению автономного поведения, а также о том, как устранить эти препятствия.

Общество сопротивляется тому, чтобы человек делал то, что хочет.

Приведу в пример старый армейский принцип: солдат, имеющий свободное время — это преступник! Старый-воин-мудрый-воин при упоминании об этом покачает головой и скажет: «Да, ты же не представляешь, что им может прийти в голову, если остаётся свободное время и силы для совершения дисциплинарных проступков! Там такоооое творят! Нет, надо занять солдата полностью, с утра и до ночи, чтобы сил осталось только до постели добраться. И не важно, чем занять, хоть копанием канавы от забора до обеда. А иначе могут быть одни проблемы».

Ты, хи-хи, обращал когда-нибудь внимание на то, как много вокруг людей, которые бурно и негативно реагируют на твоё «безделье»? Родители, потом учителя и преподаватели, потом супруга и шеф. Даже полицейские на улицах встают в стойку, если видят праздношатающуюся личность. Подумай, повспоминай. Можно даже решить, что ты им всем оскорбление этим наносишь!

И если бы этим только дело ограничивалось. Социум отвлекает наше внимание от проблем сериями крупных скандалов и разоблачениями, демонстрациями из жизни звёзд медиа, популяризацией спекулятивных теорий и тому подобным, с целью избежать потрясений (чуть не добавила «…и бунтов»). На то же работают сериалы и соцсети. А торговцы?.. В небольших магазинчиках всё по-людски (пока что), но окажись только в пределах влияния торговых сетей! Тебе не дадут больше пары минут на то, чтобы посмотреть на товар и ПОДУМАТЬ. Моментально из воздуха материализуется консультант, который (помоганец, блин!) любезно начинает тебе объяснять, что именно ты хочешь у них немедленно купить. У их менеджеров ведь тоже случается что-то вроде припадка эпилепсии при виде ничем не занятого покупателя — ибо непорядок. В гипермаркетах чуть иной подход: там крупными буквами везде прописано, что ты хочешь у них немедленно купить, а уши забивает музыка или реклама из громкоговорителей. А ещё куча запахов в нос лезет: маркетологи уверены, что запах выпечки и кофе стимулирует приобретение товаров. И мало где ты будешь свободен в гипермаркете от запахов съестного. Тебе ведь могло и не приходить в голову до сих пор, что существует самая прямая связь между визитом в супермаркет и неудачами в обучении? …а она есть! Даже запершись у себя дома, ты — всё ещё объект домогательств. Тебя спамят СМС-ками и электронной почтой, звонят по телефону промоутеры и опросчики, стучатся в дверь деятели сетевого бизнеса.

В чём заключается проблема? Изволь, поясню. У нас какие два необходимых условия для совершения магического акта? Энергия и рапорт. С энергией разобрались: это, в нашем случае — эмоциональный импульс. А вот что с раппортом… Лимитирующим фактором тут являются ресурсы концентрации. Возможности нашего внимания ограничены, при некоторой степени утомления мы становимся неспособны сконцентрироваться на чём-то. Представь, что твоё внимание воруют, растаскивают по кусочкам, и его может не хватить на деятельность в соответствии с убеждениями, ты просто можешь оказаться выжат, как лимон. Наше внимание ПЕРЕГРУЖЕНО. Очень много пёстрого, шумного и громкого, чтобы у тебя не было времени побыть с собой и подумать. И сделать что-нибудь умное.

Итак, перегруз внимания — помеха номер один. Есть ещё парочка.

Помеха номер два — внешняя обусловленность. Допустим, ты всегда хотел научиться рисовать. И вот, решил попробовать. Жена обнаруживает, что явился домой с мольбертом, красками и кистями, да ещё и попытался пустить всё это в ход! Она будет сильно встревожена! Что случилось, мир перевернулся? Потом, конечно, «прозреет» и «прочитает мысли», мол, твоя мама любит живопись, а ты у неё гостил недавно, вот и решил ей угодить и написать картину на её пятидесятилетие, которое всего через пару месяцев. Всё, жена успокоилась. Она вовсе не возражает против твоих занятий, она не пытается тобой манипулировать, но у неё есть определённый образ тебя, определённые ожидания. Когда ожидания оказываются в чём-то обмануты, она просто ищет объяснение, чтобы не испытывать тревоги, восстановить душевный покой. Но ты-то тут при чём? Почему она начинает после этого сопровождать твои творческие медитации комментариями в стиле — «ради мамы ты всё, что угодно, сделаешь, а мне вот даже полочку на кухне прибить не можешь уже вторую неделю!» Понимаешь, жена в этом примере придумала обусловленность твоего поступка, которой он не имел первоначально. У тебя же не было причин писать картину кроме одной главной причины — «ХОЧУ!» И вдруг выяснилось, что ты это делаешь, чтобы угодить маме назло жене.

Пример не такой надуманный, как может показаться. Почти все наши неожиданные поступки ведут к тому, что окружающие объясняют нам, что именно мы пытаемся этим добиться. Самый страшный случай — если ты вдруг пошёл в спортзал, умора! Версии будут варьироваться от «разводятся!» до «мусульманство хочет принять!» Всё, чего от нас хотят окружающие — распознаваемость, предсказуемость и деньги. Святые слова! Принадлежат одному из лучших наших социологов. Естественно, не предсказанный ими поступок — ужасная бестактность и источник драматических переживаний для близких людей.

Худо, что мы довольно легко ведёмся на внешнее обуславливание нашего поведения. Сначала ты радостно принимаешь от жены идею написать картину маме в подарок на юбилей, а потом уже вынужден соглашаться, что тяга к живописи у тебя связана с маминым увлечением. Помнишь, ты вот только что писал, что делаешь то, что хочешь, но как-то для других людей? Это она. Внешняя обусловленность. Хотел сварить раков для своей девушки? Она обрадовалась и заявила, что это так мило, стараться ради неё. Но ты это делал не ради неё, а ради себя! А потом она заявляет, что не стоило так беспокоиться из-за неё, что, фактически, означает: не делай ради себя того, что хочешь, потому что я не собираюсь чувствовать себя обязанной тебе за это! И всё. Изначально не обусловленный поступок стал обусловленным. И вы уже спорите на тему, должен ли в паре готовить мужчина, или это — обязанность девушки. Шанс на «включение» упущен.

Старый-муж-мудрый-муж начинает готовить жену к какому-нибудь событию месяца за два. Например: «Соседям до всего есть дело! Мне вот интересно, если принести домой прекрасного породистого щенка, они что скажут?» ;-)

Помеха номер три — внедрение убеждений. Тебя тупо могут усадить напротив с заявлением: «Мне нужно поговорить с тобой по поводу твоего желания купить автомобиль. Ты хоть знаешь, как велик риск пострадать в ДТП? А расходы на бензин? А проценты по автокредиту?» И понеслось… Клистиротерапия мозга.

Задание: Оцениваем по десятибальной шкале проблемы которые вам доставляют:

а) перегруз;

б) внешняя обусловленность;

в) внедрение убеждений.

Мозаика.

М.: Снова вернёмся к моему примеру с любительницей вечеринок. Ещё одна причина, по которой она не смогла научиться «включаться», заключена в том, что она пыталась повторить свой опыт в ключе обусловленности. Не потому, что «ХОЧУ!», а потому что надо для поиска хорошей работы, например. А хотеть при этом не переставала…

Темы интересные и животрепещущие. )))) Много что сказать можно.

Могу добавить пять копеек и про перегруз.

Ты можешь оказаться в ситуации, когда просто не получается понять, является ли другой человек манипулятором или нет. Вот тебе неплохой тест на такой случай: попробуй какое-то время в присутствии этого человека молчать и бездельничать. И посмотри, как на тебя отреагируют. Нормальная реакция, если тебя спросят: «Ты скучаешь? Может, займёмся чем-нибудь?» И после ответа «не скучаю» тебя просто оставят в покое, человек займётся собой — и всё.

Печально, если тебя сразу же начинают сравнивать с кем-то («вот твой брат точно не стал бы балбесничать, он такой надёжный и правильный!»), допекать расспросами, или открыто возмущаться («я кручусь тут как белка в колесе, а тебе нет никакого дела до этого, прохлаждаешься, гад!»).

Только не относись к такому тесту слишком серьёзно. )))) Я, скажем, не рекомендовала бы ставить такие опыты на руководителе или на твоей девушке во время ПМС. Мы же за безопасные практики? ))))

Вообще, если ты обнаруживаешь, что любимый человек — манипулятор, то не торопись осуждать. И не торопись рвать отношения. Поразмыслив и осмыслив (прямо стихи!) ты можешь решить, что готов простить близкому человеку какие-то его (её) слабости. И дать шанс научиться «включённости» рядом с тобой. Мы же не вправе требовать от своих близких, чтобы они действовали с безупречностью опытного мага! И помогать им, если они на это не соглашались, тоже не следует. Нужно принять человека таким, какой он есть.

Манипуляторам стоит посочувствовать. Они себе на этом зарабатывают неврозы не в меньшей степени, чем те люди, кого они пытаются контролировать.

А.: Я встречал таких людей. Они все время что-то стараются делать, часто без разбора — лишь бы не бездельничать. А если кто-то, вдруг, узнает, что этот человек средь бела дня лежит и смотрит телевизор — беда.

* * *

Мир.: Счастливый день. Это когда утром просыпаешься даже если в 7 утра и понимаешь: ВЫСПАЛСЯ! Сделал зарядку, помедитировал, И все это на подъеме, с удовольствием. Потом прогулка по городу по солнечной теплой погоде, предпочтительно с девушкой. Встреча с компанией по интересам, где мне интересно и я интересен.. И да, наличие секса утром и вечером обязательно. И деньги приходят и уходят легко, и знаешь, что при надобности придет еще больше.

М.: Секс и насилие лучше опустить, мы работаем сейчас не с инстинктами.

Секс ни в чём не противоречит убеждениям. И мы можем испытывать желание заняться сексом безо всяких неврозных гадостей. Вот только при таком импульсе-эмоции вы вовсе не будете сосредоточены на собственно сексе, тут внимание фокусируется на выражении чувств к партнёрше (партнёру). А секс — только средство, а не цель.

И, поверьте, такая установка благотворно отразится и на потенции, и на ваших отношениях, и на качестве секса — проверено практикой.

Но ради нашей конкретной цели лучше мы пока не будем касаться таких вещей. Не нужно усложнять ваши задачи в этой практике, а нужно их упростить по возможности.

В.: Фуф аш отлегло…. )))))

Трибуна.

Вольга: Если рассказать о своих планах и намерениях, то, скорее всего, их не удастся реализовать легко.

Деревенские ведьмы считали, что если заговор открыть людям, то он потеряет силу, а если родичу, то только половину, поэтому и бормочут неразборчиво.

Ну, и просто, если хвастать своим всем, то это может пропасть. У меня как раз эти три случая и были. Короче, есть несколько вопросов, вот почему учитель,ремесленник или тренер может спокойненько рассказывать всем и технологию, и результаты, не боясь утраты, а маг нет.

Ведь законы-то должны одинаково действовать на материальное и тонкоматериальное. В чём разница?

Частично уже поясняли, что дело во втором кодексе и светотеневом сознании людей. Но я всё равно не понял, обратим ли этот процесс, и можно ли себе всё вернуть назад, то что по глупости говорил?


Урок 10. Шаг 24.

М.: А теперь о борьбе с собственной глупостью. Какой-то определённой техники на такой случай у меня нет. Но существуют некоторые подходы к решению данной проблемы. Я перечислю те, которые мне известны и проверены на личном опыте. Рекомендую перепробовать все подходы, а потом скомбинировать их так, как это будет просто, понятно и полезно лично для тебя. Можно, конечно, использовать и какой-то один подход, игнорируя остальные, но это только если ты ощутил сильный внутренний импульс-побуждение так поступать. И можешь твёрдо заявить, что какой-то из этих подходов гармонирует с твоими взглядами до такой степени, что «включает» тебя.

Если не знаешь, что делать — сделай НИЧТО.

Делание пустоты — задача вполне себе дзенская, вроде хлопка одной ладонью. То есть, я ставлю абсурдную задачу, хе-хе. Но не смущайся этим! Надо — значит надо. Ты, наверное, думаешь, что если попытаться в ответ на воздействие раздражителя сделать ничто, то будешь, вероятно, стоять столбом и выглядеть полным дебилом. Да, на первый взгляд… Но я имею в виду не отсутствие действий, а особое внутреннее состояние. Оно чем-то похоже на нейтральное положение коробки передач у автомобиля. Двигатель работает, но колёса не вращаются. Так же в тебе могут бушевать деструктивные эмоции, но ты при этом остаёшься пассивен, эмоции работают вхолостую. Разорвать связь между эмоциями и поведением — что может быть проще для современного человека? Большинство и так ведь живёт с разомкнутым контуром сознания чуть ли не 100% времени.

Давай обсудим на примере, чтобы ты мог понять, о чём речь. Допустим, девушка, которая тебе нравится, начинает высказывать тебе гадости в лицо. Не важно, чего ей надо: возможно, она так пытается самоутвердиться из-за скрытого комплекса неполноценности; а, может, и провоцирует тебя на насилие из-за комплекса жертвы, чтобы потом обидеться и рыдать, как сумасшедшей. Неважно! Речь о тебе. Вот ты слушаешь это и накаляешься, и в какой-то момент понимаешь, что готов ударить её. Подобное действие недопустимо с позиции твоих убеждений, но сдержаться трудно — аффект. Самое время сделать ничто! Шестерни эмоций и поступков расцепляются. Ты стоишь перед ней никакой и не делаешь ничего, какие бы невротические переживания тебя не переполняли. А дальше происходит самое интересное: ты вдруг начинаешь совершать что-то спонтанное. Природа пустоты не терпит! Если ты не контролируешь себя, контроль переходит к разуму твоего тела. И тело решает, например, вынести мусор (это вполне в его духе). Представь, как это выглядит извне: ты молча слушаешь дурочку секунд десять-пятнадцать, а потом молча поворачиваешься спиной и идёшь на кухню к мусорному ведру. И таки выносишь этот мусор на помойку. При этом тебе только и остаётся с изумлением наблюдать за своими действиями и поражаться невероятному внешнему хладнокровию. А с девушкой — всё понятно, у неё от такого поворота событий наступает разрыв шаблона. Потом, когда ты остыл и разобрался в своих чувствах, можно снова вернуться к обсуждению ситуации с девушкой, например, попросить её впредь быть сдержаннее в высказываниях. Вынос мусора тут — замещающее поведение. Оно замещает собой насилие, которое ты едва не совершил. Делать ничто — это и есть способ вызвать у себя замещающее поведение.

Делание ничто — очень важный приём! Именно поэтому его и изучают в первую очередь, когда начинают работать с ментальными процессами. Затверживают назубок, доводят до автоматизма, вызывают по якорю или маркеру состояния, натренировывают до уровня совершенства. Ты должен научиться легко замещать нежелательное поведение. И особенно это важно в экстремальных ситуациях.

Может, ты мне не поверишь, и возразишь, мол, если на тебя идёт психопат с ножом, то ситуация, конечно, экстремальная… но подходящий ли это момент, чтобы выносить мусор?.. Тушка, она — не дура. Не дурнее нас с тобой. Тут ты с большой вероятностью обнаружишь, что бросашь первое, что попалось под руку, в лицо психопату и сразу же кидаешься наутёк с дикими криками: «Пожар! Горим, люди добрые!» А вот что в такой ситуации действительно неуместно, так это переживать обострение комплекса жертвы, паниковать или выплёскивать встречную агрессию с суицидальным

подтекстом… Давай примем за аксиому, что тело лучше, чем ум, знает, что надо делать при внезапном нападении хищника.

Задание: Создай намерение войти в состояние ничто в случае, если тебя жёстко провоцируют на нежелательное поведение. И обязательно попробуй! Даже если ничего экстремального не происходит, попробовать стоит. Проговаривай про себя: «Делаю ничто, делаю ничто, делаю ничто», — и внутренне замирай, дистанцируйся от происходящего. Если после недолгой паузы начинается какое-то спонтанное действие — отлично! Всё получилось. Обрати внимание на ощущения в теле — расслабленные мышцы, чувство тепла, изменения сенсорной чувствительности, изменение чувства веса. Запомни это состояние хорошенько, может ещё где-то пригодиться для калибровки.

Мозаика.

М.: Грех понимается христиантством как некое состояние души. И состояние это — нехорошее, оно сродни болезни. Болезни присущи не только физическому телу, но и душе человека. Болезней души (грехов) много, и они значительно различаются по степени страданий, причиняемых ими душе (некая «тяжесть», опасность заболевания). Как и болезни, грехи могут быть излечимыми и смертельными. Христианство насчитывает семь смертельных болезней души — семь смертных грехов. В качестве средства борьбы с грехами Библия предлагает настойчивость и терпение в ежедневном противостоянии греховным побуждениям. У порога твоего дома лежит грех, ты можешь возобладать над ним. И только так! Возобладать (владеть). Таким образом, борьба с грехами производится на практике постоянным (ежедневным и ежечасным!) усилием по преодолению дурных наклонностей.

Н.: Левит 26:18 «Если и при всем том не послушаете Меня, то Я всемеро увеличу наказание за грехи ваши». Будем предполагать, что Господь, само проявление вселенской справедливости, будет наказывать за болезнь?

М.: Не раньше, чем дал человеку силу владеть грехом и велел так и поступать. Наказание за болезнь? Отчего нет? Есть же статья такая, «за распространение…» То есть, конечно, наказывают не за саму болезнь, а за несоблюдение медицинских предписаний, в результате чего могут пострадать другие люди. Тут же, конечно, много зависит от тяжести болезни. Вряд ли тебя посадят за распространение гриппа. А вот за распространение СПИДа…

(Архив, 2007 год)

М.: Девять лет прошло со времени того разговора. И тут такой повод вернуться к теме. Да, ещё и посмотреть на неё с другой стороны: грех — это болезнь, а болезнь — это грех? Если от человека не требуется никаких усилий, ресурсов концентрации, осознанности для того, чтобы противодействовать манипуляции, неврозу, многим болезням, тогда мы несём ответственность за это? И следует ли нам признать, что чувствовать себя несчастным, доводить себя до болезни, позволять кому-то унижать и мучить себя — это грех?

А.: Не припомню еще идеи контроля грехом человека.) Я вообще сторонник того, что человек все делает по своему выбору.

М.: Боже, какое счастливое неведение по поводу пороков человеческой натуры! Я тобой иногда просто восхищаюсь!

Вот смотри, смертный грех — чревоугодие. В религиозной концепции самовосприятия тот, кто переедает, признаёт, что грешен и виновен (за что религии +100). А если проблема обсуждается в светском тоне, а не в религиозном? Мы, весьма вероятно, услышим: «Я хочу есть меньше, но НЕ МОГУ». Можешь, можешь, хватит врать! «Если в доме есть «Докторская» и я попробовал хоть кусочек, то знаю, что уже не смогу остановиться, пока не съем всю палку колбасы до последней крошки!» Несчастная жертва обстоятельств! «А что тут можно поделать, если меня в детстве родители наказывали за то, что без спросу ел вкусненькое? Если это имеет корни в детстве, то всё, уже на всю жизнь!» Вычитав что-то в книге по психологии, вооружить наукоподобными аргументами своих тараканов?.. Хлебом не корми!

И с другими смертными грехами будет та же история: «я не могу сдержаться, я себя не контролирую, это же болезнь, между прочим!» Я не способен — любимая песня невротика. Ты на сами-то грехи посмотри, лень, гордыня, гнев, похоть и т.д. — настоящая энциклопедия неврозов! Вообще, я использую слово «невроз», потому что с самого начала даю объяснения в рациональной манере, как наиболее понятной для всех. А если бы я давала объяснения в этической манере, то называла бы то же самое словом «грех». А в «магическом лексиконе» это определяется словом «глупость».

Трибуна.

Скат: Ты писала: «Можно замочить ребенка совершенно без эмоций». Соглашусь, что можно видеть такую сторону. Но очень любопытно, где же все чувства? Куда их спрятал, когда убивал? Не верю, что внутри не вопило… приглушил? Заколотил достками? Наркотики? Кокаин? Взведен до предела? Ненавижу всё и вся? — такое радостное «бесчувствие». Это, видимо, превалирование рациональности НАСТОЛЬКО, что эмоций чувств и Бога просто не существует в этот момент. Тогда, да, эмоциональность будет почти чиста. …ведь душа вопит, но ее некому слушать.

(Архив, 2007 год)


Урок 10. Шаг 25.

М.: Как твоё задание?

А.: У меня же такой негатив не каждый день возникает.)

Попробовал сделать «Ничто», разотождествить негативные эмоции и тело. После этого последовало довольно быстрое угасание эмоций. Все.

М.: Значит, замещающего поведения не было?..

Ну, угасание деструктивных эмоций — это уже что-то. Продолжай пробовать. Пробуй столько, сколько нужно, чтобы освоить приём в наилучшем виде!

Понимаешь, прежде чем включаться, надо знать, как потом при необходимости выключиться. Это так же верно, как то, что, обучаясь управлять самолётом, не следует взлетать без умения посадить машину. А то получится, как выражалась моя бабушка: «Летел как Ангел — шлёпнулся как чёрт». Ясно, что окружающие ловко нас выключают, казалось бы, мы ничем не рискуем. Вот только выключают неправильно и не вовремя. Отказывая обществу в праве выключать наш ум, мы должны научиться делать это сами. И делать правильно!

Меня в своё время сильно смущало то, что довольно простое упражнение «делай ничто!» предлагалось рассматривать, как полноценный подход к решению проблем с собственной глупостью. Как-то примитивненько: отключаться время от времени — и всё? Но годы и опыт убедили меня в ценности данного подхода. Попробую объяснить.

Поддерживать настройку на собственное ощущение Порядка совсем непросто. Мало кому это удаётся проделывать хотя бы в течение полусуток. А потом всё возвращается к старому порядку вещей. Потому что это сродни попытке идти по натянутому канату, когда тебя обстреливают со всех сторон! Тебя непременно собьют с выбранной траектории движения. А что было бы, если бы удалось поддерживать непрерывность сознания в настройке на Порядок?.. Чудесные вещи происходят в таком случае. Допустим, каждый раз, когда ты чувствуешь свою неспособность сохранять включённость, ты на время отстраняешься от происходящего, сохранив тем самым настройку на собственные убеждения, не позволив себе забыть о них. Продержаться всего три дня в указанной непрерывности означает уже кардинально изменить ситуацию. А два месяца — изменить свою жизнь до полной неузнаваемости. Ей-Богу, это стоит того, чтобы попробовать!

У меня была ситуация во взаимоотношениях с семьёй, когда никак не удавалось разрешить проблемы. И в какой-то момент я обнаружила, что исчерпала свои ресурсы. Тогда я решила пойти самым простым путём, сохраняя непрерывность намерения с помощью замещающего поведения. Я не могла поверить себе, получив результаты этой практики! Проблемы нескольких поколений семьи просто рассосались за считанные недели! От меня, действительно, не потребовалось больше ничего, кроме сохранения стабильной настройки ума. И вот с тех-то пор я начала относиться к данному подходу в борьбе с глупостью с полнейшим пиететом.

Так что я настаиваю на том, чтобы ты продолжал свои попытки. Когда начнёт хоть что-то получаться с замещающим поведением, попробуй сохранять непрерывность настроек ума. И засекай время. Нужно дойти до результата хотя бы в три дня. Срок не случаен. Именно три дня — интервал запаздывания физического тела от тонкоматериального.

А.: Видимо я не верно понял задание. Т.е. нужно отстранится и добиться замещающего поведения на протяжение трех дней?

М.: Не… Три дня надо обходиться без нежелательного поведения.

Мне кажется, ты не совсем понял принцип. Вспомним метафору с канатоходцем. Допустим, тебе надо перейти по канату из точки А в точку Б. Ты проходишь пару метров и попадаешь в «зону обстрела». В тебя летит какой-нибудь …тазик, и ты, не удержав равновесия, падаешь вниз. А твой план попасть в точку Б накрылся тем самым тазиком. А теперь подумаем, что произойдёт дальше… Ты встаёшь, материшься, отряхиваешься. Возможно, тебе требуется медицинская помощь: в жизни так часто бывает, неловкое слово может нанести кровавые раны нашей душе, нечто ничтожное способно здорово перекорёжить всю жизнь. И дело здесь не в величине или весе «тазика», а в высоте, на которой натянута твоя струна. Иными словами, ты, вероятнее всего, потеряешь при этом намного больше, чем затратил тот, кто тебя «подбил»; такая экономика процесса и делает наши попытки добиться чего-то, вопреки предубеждению окружающих, почти безнадёжными.

Ладно, ты встал, отряхнулся, восстановил силы — а куда деваться?.. Если ты всё ещё не отказался от плана, стучишь тем самым тазиком по башке кинувшего, лезешь снова наверх, чтобы оказаться в точке А, у начала пути. И снова начинаешь идти по канату. Угадай, что будет дальше? Попал в зону обстрела — и снова прилетает. И снова зализывать раны, снова идти с самого начала. Даже чтобы только оказаться в стартовой точке А, нужно пройти непростую процедуру конфликта, самовосстановления, подъёма вверх. А это ведь только предварительный этап, потом ещё надо идти по канату под обстрелом. Подавляющее большинство людей отступаются от планов даже не дойдя до точки Б. Они могут впасть в апатию — «ааа… всё бесполезно!» Могут удариться в борьбу с кидателями, обвинив их во всех своих жизненных неудачах. Могут тупо запить или попасть в плен к какой-нибудь ещё зависимости. А могут запастись снарядами и начать снизу караулить канатоходцев, мстя им таким образом за свои разочарования. Много ты видел людей, которые совершили всё то, о чём мечтали? — то-то же. А дойди они хотя бы до точки Б, всё могло бы сложиться совсем по-другому, появилась бы вера в свои силы, опыт достижения (или личная сила). И потом, если ты дошёл до точки Б, тебе уже не придётся начинать сначала в случае неудачи, теперь ты можешь начать с точки Б, чтобы попасть в точку В.

Теперь понимаешь? Каждый шаг сверх того, что было в последний раз — это уже прорыв. И, как знать, может всего один шаг тебя и отделяет от границ «зоны обстрела». Нас ведь не на каждом шагу сбивают с пути, есть проверенные и пристрелянные участки: потребление, политика, неурядицы в личной жизни, страх перед будущим, религия и т.п. Пойми, для движения к собственной цели нам не нужно ничего, кроме настройки ума, это в нашей власти, это наше естественное право. Но вот эту-то настройку мы сохранять и не умеем! Всё время отвлекаемся.

Представь, что ты — канатоходец, вооружённый особым навыком становиться прозрачным для тазиков. И они летят сквозь тебя. Красота! Двигаешься к своей цели и не паришься по пустякам. Ценность такого приёма, как делание пустоты, в том, что ты не останавливаешь свой ум, он продолжает работать, непрерывность сохраняется. Просто ты можешь заставить его работать вхолостую, без ненужных телодвижений.

Солнц, всё получится! В конце концов, жизнь — это такая компьютерная игра, в которой можно сохраняться каждые три дня. И твоё задание на настоящий момент — дойти до точки Б, используя делание пустоты (замещение поведения) только на самых трудных и опасных участках пути, а не всё время, что может оказаться непросто.

Задание: Нужно поставить перед собой простую и понятную цель. Я предлагаю игровую ситуацию «всегда говори ДА». Всё себе разрешаем! Хочется струсить — разрешаем себе проявить боязливость. Хочется побыть храбрым — тоже разрешаем себе это. И так во всём. Два-три раза в день у вас будут обнаруживаться ситуации, когда вы ощущаете внутренний запрет, например, хочется пофлиртовать, но НИЗЗЗЯ. Флиртуем, однозначно! Удивительно то, что одно разрешение всегда будет компенсироваться другим — мы всё-таки существа Равновесия, раз уж воплощены в физической вселенной, ничего страшного из-за таких разрешений с вами не случится — покачаетесь, как Ванька-встанька, и установится баланс. Наша задача — три дня всё себе разрешать. Если ситуация не позволяет — используем замещающее поведение, чтобы ни разу не отступиться от своего ДА. И прём вперёд как танки.

Мозаика.

М.: С взаимосвязью обусловленности и перегруженности угадал правильно! Я перечислила и описала препятствия именно в таком порядке не случайно. С каждым новым препятствием возрастает и уровень, и охватность проблемы. Ложные убеждения порождают обусловленность действий, а обусловленность действий приводит к перегрузу. Но бороться с ложными убеждениями мы пока не будем, просто постараемся использовать для практики убеждения, которые нам не вредят. Определяем мы их, отслеживая, наделяют ли они нас импульсом к созидательной деятельности или нет.

Заметь, сами себя мы неудачно программируем в направлении: убеждения=>обусловленность=>перегруз. При этом контур разомкнут из-за чужеродности ложных убеждений, хотя направление вектора верное — Порядок=>Хаос.

А другие нас программируют в следующем порядке: перегруз=>обусловленность=>внедрение убеждений. Тут и чужеродность, и нарушение направленности вектора. Поэтому я и сосредотачиваю твоё внимание сейчас не на том, чтобы самому себя не программировать, а на том, чтобы избежать внешнего программирования, которое значительно опаснее и действеннее. Скажем, ошибаться, мысля при этом автономно — не такая большая беда, все имеют право на ошибку и на ошибках учатся. А вот соглашаться на внешнее управление — этого уже не следует принимать как должное, с этим стоит побороться.

Снова приведу пример. Допустим, кто-то видит, как ты бездельничаешь, и начинает заводиться. Сначала он (она) начинает возмущаться и поливать эмоциями («слушай, ты что, так и собираешься пролёживать бока?!!»), чем перегружает твоё внимание. Потом тебе навязывают обусловленность, что в состоянии перегруза сделать нетрудно, сопротивляемость уже упала («ты, наверное, думаешь, что так сможешь добиться, чтобы за тебя работали, чтобы тебя обеспечивали, хочешь сесть на шею?!!»). А уже потом внедряют убеждение («заруби себе на носу — никто не должен о тебе заботиться, ты — никто, и звать тебя — никак!»). Ну, вот, энергия потекла во встречном направлении — Хаос=>Порядок. Контур разомкнут, сопротивляться манипуляторам становится трудновато.

Так что сначала мы устраняем встречное движение, а потом только учимся на своих же ошибках. Не надо пытаться решать все проблемы сразу. Мы эти проблемы аккуратненько перещёлкаем по одной, как орешки.

Трибуна.

Норм: Есть вещи, которые нам нравятся, есть те, к которым мы равнодушны, и есть вещи, которые вызывают у нас неприязнь. И для нас всегда ВСЕГДА очевидно какие из них какие. Все вместе они создают поле, с которым мы взаимодействуем каждый день. В сумме оно может быть благоприятным для нас, нейтральным или же наоборот вредным. Ради сохранения энергии имеет смысл добиться максимального позитивного эффекта.

Если предметы, которые нам не нравятся, но они необходимы и незаменимы. И от них трудно избавиться по той причине, что они появились у нас не случайно. Эти предметы ослабляют нас, это лазутчики — проводники чужеродных энергий. Поэтому есть определенные трудности с их определением, (тепло или холодно), они маскируются))) С ними можно поговорить, читай «договориться» чтобы они были теплыми, а не холодными. Но если это не получилось и результат неоднозначный – от таких предметов стоит избавляться как можно скорее и любым способом. Цель всего этого — создать поле, где предметы расположены таким образом, чтобы их собственная светимость усиливала как тебя так и друг друга. Фэн-шуй тут не помощник, он ориентирован на создание гармонических связей между самими объектами, и твоё собственное положение, твоя индивидуальность при этом не учитывается, поэтому созданный по всем правилам Фен-шуя гармоничный порядок может находиться с тобой в абсолютном диссонансе. Правильно тут можно что-то сделать только изнутри, положившись на собственное «нравится–не нравится». Цель всё таже — гармонизировать место, где ты проводишь больше всего времени (рабочий стол, комната и т.п.) Просто полностью очистить его от всех предметов сначала, а потом начинать заполнять освободившееся пустое пространство.

Самое главное – создать центр. Взять что-то такое, что тебе определенно нравится. На что приятно смотреть и что не вызывает в голове никаких мыслей, связанных с какой-либо ответственностью. Допустим что-то красивое, пусть и бесполезное. Это может быть «мышь» для компьютера, но такая, которая тебе нравится, ручка или зажигалка, которые приятно взять в руки, сувенир, статуэтка и так далее. Некий личный талисман.

Дальше ещё проще: расставить все остальное следуя первому внутреннему движению. Импульсу. Порыву. Начиная с «приятных» вещей и заканчивая теми, к которым ты равнодушен. А потом нанести последний штрих – некое последнее изменение, действие, которое оживит всю картину. Его можно распознать по ощущению радостного завершения, гармноии и целостности места, в котором тебе приятно находиться.

Всё что остается – поддерживать порядок вещей. Не жалеть на это времени – здесь любые временные затраты окупятся сторицей. И быть внимательным – мы меняемся, и мир вокруг должен меняться параллельно с нами. Так, чем больше границы нашей территории, тем большее расстояние между предметами является для нас гармоничным. Поэтому постоянно стоит вносить изменения так же – следуя первому импульсу.

Именно это несложное упражнение позволяет намного повысить эффективность любой обыденной деятельности. И главное – снизить энергозатраты. Пребывание в неудобной обстановке является сильнейшим травмирующим фактором, способным высосать из нас всю силу даже если мы ничего не делаем. И наоборот. Вот в чём суть.


Урок 10. Шаг 26.

А.: Ну скажем, я сейчас стараюсь делать все, что хочу (всегда говори ДА).

Я не могу понять, где мне использовать замещающее поведение. Т.е., если я хочу есть — я стараюсь поесть, хочу гулять — иду гулять. Хочу смотреть фильм — смотрю фильм. Хочу бить по столу во время ссоры — бью. С «не хочу» стараюсь также. Ты имеешь ввиду, использовать замещающее поведение, например, когда хочу сходить в кино, но нет денег?..

М.: Ну… разреши себе и дальше хотеть идти в кино. А если это выводит из себя, то, да — замещающее поведение.

А.: По заданию. Я склонен считать, что провалил. Добиться чего-то другого, кроме пения песни в голове(или шепотом) и иногда подергивания тела, так и не удалось. А это я и так «умел».

М.: Попробуем пока рассмотреть другие подходы.

Если правила не позволяют магу выигрывать, маг меняет правила.

…глупому, заметь, жить легче. И знаешь почему? Думать не надо. Достаточно вести себя по определённым правилам, навязанным нам социумом. Беда в том, что правила общества не позволяют человеку выигрывать, от них выигрывает только социум, это же его правила. Можно отказаться от правил, диктуемых обществом, но тогда нам становится трудновато: правила упорядочивают нашу жизнь и, собственно, что мы можем иметь против? — наше назначение ведь привносить в действительность энергию Порядка. Жить без правил человеку обычно не нравится, и он возвращается к старому образу жизни, снова принимает правила, навязанные социумом. Итак, снова повторяю: природа не терпит пустоты! Если правила не позволяют выигрывать, то не надо отказываться от правил, а нужно их заменить, так мы не остаёмся в вакууме и не утрачиваем связь с энергиями Порядка.

Мы следуем правилам игры в обществе, в основном, потому что нам их и заменить-то нечем. Если хочешь быть автономным, нужно выработать собственные правила. Собственно, этого одного может оказаться достаточно, чтобы преодолеть свою глупость, поэтому мы и рассматриваем эту лазейку как целостный работающий подход в борьбе с глупостью.

В сущности, многие люди ошибаясь, страдая, вырабатывают какие-то свои жизненные принципы. Например, одна женщина, заведя служебный роман и, обжегшись на этом, принимает решение «никаких личных отношений на службе». Другая может, напротив, решить, что «женское обаяние — отличный инструмент для построения карьеры». И у той, и у другой, появляется некое внутреннее правило, принцип жизни. И та, и другая, благодаря этому, в отдельных вопросах могут противостоять давлению и манипулированию окружающих. Обеих, вероятно, в силу этого только обстоятельства посчитают сильными личностями, дамами с характером. Повышение автономности поведения сделает и ту, и другую более успешными в карьере, и более уважаемыми и влиятельными персонами в своём окружении. И не важно, что их принципы противоположны, эффект они принесут одинаковый! Важно не то, чтобы принцип был каким-то особенно правильным, важно последовательно воплощать его в жизнь, только это идёт в зачёт.

Формулировать собственное кредо — занятие увлекательное! Уверена, что тебе понравится. Технически всё просто: ты обнаруживаешь, что правила общества мешают тебе делать то, что соответствует твоим личным убеждениям, и тогда ты формулируешь новое правило, которое твоим убеждениям соответствует. Собственное правило не обязательно где-то проговаривать (хотя почему бы и нет?), ему просто надо следовать. А это потребует определённого упорства …и навыков замещающего поведения — отстаивать свои принципы не так-то уж и легко! Конфликты по принципиальным вопросам могут быть очень острыми, нужно понимать, что, позволив втянуть себя в такой конфликт, ты рискуешь сбиться с пути, быть втянутым в невротические отношения, выключиться. Так что мы обзаводимся принципами не для того, чтобы конфликтовать с окружением, а для своей автономности поведения. И отстаиваем принципы тем, что следуем им, не навязывая их никому другому; защищаем свои принципы от собственной глупости, а не от людей, которые рядом с нами.

На мой взгляд, человек, который уважает собственную точку зрения, может легко научиться уважать и чужую. Это прекрасный способ жить в ладу с окружающими. Нам лишь кажется, что поладить с людьми можно, только соглашаясь с ними во всём. А на самом деле достаточно уважать право человека жить по-своему, не разделяя при этом его убеждения. Тебе и самому ведь будет интереснее общаться с настоящими личностями, а не с теми, кто «ни рыба, ни мясо». В себе следует ценить то, что это ТЫ, а в другом то, что он ДРУГОЙ.

При этом не возбраняется вносить поправки в свои принципы и присваивать чужие принципы жизни. Не всегда же нужно изобретать велосипед! Иногда бывает куда мудрее воспользоваться чужим опытом, поучиться на чужих ошибках. Так что, если ты чувствуешь, что чьи-то правила тебя включают, можешь смело их заимствовать. Мы живём не так уж долго, нам может ведь и не хватить времени на то, чтобы стать мудрыми самостоятельно. Я, например, унаследовала немало принципов от своего Наставника, потому что чувствовала их как свои собственные, близкие мне и родные. Но некоторые мои жизненные принципы противоречат тем, которым следовал Наставник. Я могу соглашаться, но не обязана, понял?

Могу привести пример. Известный психолог Михаил Лабковский часто рассказывает о собственных жизненных правилах и рекомендует слушателям использовать их, чтобы сделать свою жизнь лучше. Итак, «правила Лабковского»:

1. Делай то, что хочешь.

2. Не делай то, что не хочешь.

3. Говори сразу, что не нравится.

4. Отвечай, только когда спрашивают, и только на вопрос.

5. Выясняя отношения, говори только про себя.

Отличный набор правил, по-моему!

Если тебе интересно, могу озвучить и свои собственные:

1. Ты не можешь выбрать, кем тебе быть, но можешь выбрать каким. Будь каким хочешь.

2. В какой бы роли ты ни оказался, кем бы тебя не воспринимали окружающие, ты можешь продолжать делать то, что считаешь правильными. И выстроить из этих поступков свою судьбу.

3. Если правила не позволяют выигрывать, меняй правила.

4. Если не знаешь, что делать, делай ничего.

5. Правда — меч, миф — щит. Тебе нужно и то, и другое, чтобы нападать и обороняться.

6. Не строй домыслы там, где можно спросить.

7. Не жди, что окружающие догадаются о твоих чувствах, если хочешь, чтобы с твоими чувствами считались, проговаривай их. Может, считаться и не будут, но будут знать, что делают.

8. Не верь заинтересованным лицам на слово.

9. Не позволяй загнать себя в рамки альтернативы. Из двух единственно возможных путей всегда выбирай третий.

10. Предсказуемый охотник — мёртвый охотник. Выходишь на охоту? — скрывай свои планы!

11. Доверие ведёт к сотрудничеству, сотрудничество ведёт к успеху. Будь готов выдавать новым знакомым кредит доверия, не сомневайся в тех, кто пока не дал для этого повода.

12. Видя в человеке хорошее, ты помогаешь ему стать лучше. Научись видеть хорошее и в себе.

13. Я знаю слово «трудно» и слово «долго», но я не знаю слова «невозможно».

14. Иди навстречу своей цели. Не можешь идти — ползи. Не можешь ползти — смотри в нужном направлении. Это единственный способ оказаться там, где хочешь.

15. Осознание слабости делает сильнее.

16. Некоторые из нас достаточно умны, чтобы обнаружить, что им врали всю их жизнь. Но никто не умён настолько, чтобы в одиночку осознать истину. Сотрудничество умов — самое благородное из всех! А сотрудничество сердец — самое опасное. Сердце должно знать свой единственный и неповторимый путь в мире.

17. Есть люди, которых ты никогда не полюбишь, но ты всегда сможешь проявлять к ним доброту.

18. Главные слова: «люблю» и «спасибо».

19. Счастье — это свобода и востребованность. Ради первого приходится что-то брать у мира, а ради второго — что-то отдавать.

20. Не путай человека и роль. Ты не можешь выйти за рамки себя, но можешь выйти за рамки роли, которую играешь.

Задание: продолжаем работать с приёмом «делание ничего». Проводим небольшую ревизию своих жизненных правил.

Мозаика.

Д.: Пожалуюсь. Второй день какая-то зараза к спине и к шее прилипает. Вижу черную косматую злобную бабку.

М.: Лярва от кого-то, кого ты консультировала недавно по работе. Надо разорвать связь с тем человеком, думаю, женщина в годах. Она твоё внимание поймала. Учись сопротивляться таким попыткам! Если кто-то упорно лезет к тебе в голову, вспоминается с обидой или негативными эмоциями — отрезай чловека! Не давай присосаться. Это можно делать лишь с твоего согласия. И то, если ты собираешься долго удерживать раппорт в собственных целях. ЗАПОМНИ: Удар колдунья пропускает только тогда, когда её внимание удалось поймать. Пойманое внимание — это когда есть навязчивая мысль или состояние, а переключиться не удаётся. …или же это можно назвать навязанным другим человеком раппортом. Вот, кстати, тебе практический тренинг по девятому уроку: чтобы оказать воздействие (в частности, нанести удар), у нас есть два необходимых условия — энергия и раппорт. Если человек не может удержать раппорт с тобой, то он и сделать ничего с тобой не сможет.

* * *

В.: Как мне видится, и магическое сообщество тоже как бы зависимо от всяких фишек внутри сообщества?…

М.: Разумеется, а ты как думал?

Фокус в том, что магическое сообщество не препятствует проявлению скрытых сил, их развитию и использованию.

В.: Сейчас появилось такое соображение. Роль внешнее. Психическое Поле внешнее. Качество Роли определяется нашим психополем?

М.: Нет. Внешнее всегда определяется внутренним. Наше внутреннее отношение к роли и готовность её играть — на первом месте

Трибуна.

Вадим: Сперва смотришь думаешь «че хорошего, идиоты, что ли?»

Потом «ну, ладно, нормально, время такое».

Потом «а ничего».

Потом не думаешь, ты — в этом. И как то не заметно сперва.

Потом понимаешь, что хрень полная, но вылезти ни как.

Потом дёргаешься, но как в паутине. Дернулся — на работе проблемы. Дернулся — гаишники стали загребывать. Дернулся — ребенка из садика выперли. и .т.д и т.п. Прорастает сперва сверху, а потом внутрь. Потом пустота внутри. Вот так мне это видится. А внутри поискать, так тихо. И голос, что и не плохо же всё, а чего еще нужно? А, правда, и чего нужно-то?

Тут только методом охотника или, я бы сказал, снайпера спецподразделения действовать. Цель поставил. Отслеживать. Разбирать, маскироваться, снова отслеживать. Но не так то просто без поддержки! Силы жрет система, сопротивляется, и с ней, всё равно, придется взаимодействовать.

Когда-то впервые набрел на хакеров сновидений, все интересно было — а нафига это все? Ответ у них нашел, что-то типа:

Человеку свойственно чем-то заморачиваться. Кто-то бухает, кто-то колется, кто-то карьеру строит, а мы вот типа так заморочится решили, потому что так интереснее. Быть может, вся проблема в том, что человеку свойственно чему-то принадлежать? Кто-то системе, кто-то там божеству какому, кто-то демону, кто-то духу. В общем, кто нашел к чему, кто как смог, тот так и устроился?


Урок 10. Шаг 27.

А.: Этот подход [личные принципы] мне явно ближе.

В свое время я его успешно использовал — сколько сил появлялось и устойчивости!

Но следовать своим принципам (что требует, порой, немалых усилий) проблематично без мотивации.

Ты мне напомнила, что когда-то я использовал убеждение «Я могу все». И когда, в очень важный для меня момент, я не смог ничего сделать — что-то надломилось внутри и стала барахлить вера в себя. Думаю убеждение «Я могу больше, чем мне кажется» должно быть более эффективным. Но теперь так сложно все трансформировать в целое… Буду продолжать.

М.: Бог в помощь!

У нас осталось только два подхода, которые пока не обсудили. И я не случайно оставила их под конец: именно эти подходы наиболее сложны в реализации и требуют определённых навыков и знаний. Так что не расстраивайся, если сразу не получится, просто мотай на ус и размышляй в этом направлении.

Миф — это щит мага.

Предлагаю тебе поразмыслить над одним вопросом — насколько загадочно то, какими нас видят окружающие? Давай вспомним некоторых звёзд кино! Мерилин Монро звёзд с неба не хватала… пока не сменила причёску и макияж. Была фабричная девчонка — Норма Джин, а стала живая легенда. Неужели всё дело только в причёске? Вполне может быть. Есть такие примеры и в наше время. Меган Фокс долгонько пыталась выбиться в звёзды, и ничего, ноль результата. Но стоило ей

перекрасить волосы в чёрный цвет… А каких актёров-мужчин ты можешь вспомнить? Могу предположить, что это будут только те, кто создал неповторимый (единственный в своём роде!) образ. Чарли Чаплин, Бельмондо, Климт Иствуд, Луи де Фюнес. Самые красивые? Самые модные? Самые сильные? Не, самые неподражаемые. Самые образные среди безобразных.

Не подумалось тебе сейчас, что, выбери ты вовремя другой прикид, то уже мог бы быть живой легендой? Соблазнительная мысль, ведь правда же! Поменял, только представь, всего одну деталь в себе, да ещё и не самую значительную, и образ выстрелил! Был человек, а стал — легендой, мифом, преданием.

Да, за Мерилин никто не видел Норму Джин, видели только иконную блондинку. Но, может, оно и лучше? Легенда прикрыла её как щитом, сделала невидимой, никто в душу к Норме Джин не лез, не пытался обуславливать и сбивать с пути. Норма Джин стала невидимкой…

А.: Миф как образ, личина? Возможно. Но ты знаешь, осталась ли там внутри Норма Джин после побед нового образа? Человек склонен забывать о себе, как только его образ становится успешным. Но мы говорим о маге. Что ты предлагаешь?

М.: Таааак, обнаружилось отсутствие понимания.

Я для обозначения использую два слова: «образ» и «имидж». Видишь ли, я не могу, язык не поворачивается, называть лощеную морду в телевизоре тем же словом, что и икону в красном углу. Похоже, мы с тобой очень по-разному понимаем слово «образ»! Образ — это когда по образу и подобию Бога, т.е. свой образ человек наследует от Творца, это связь с небом. Не случайно в русском языке родственными являются слова «образец», «образа», «образование», «безобразие». Я уже вводила понятие «образ», можешь посмотреть урок 4, шаг 11 «Мозаику» и урок 9, шаг 11.

А.: Я помню, что ты называешь образом. Забыл про поле терминов, какими оперируем.

М.: С моей точки зрения, образ — это значительно более высокий уровень в сравнении с физическим телом — определяющий, причинный. БезОбразность у человека возникает, в основном, из-за постоянного влияния Хаоса на нашу жизнь, а мы в настоящий момент работаем с такой функцией, осуществляемой сознанием, как привнесение Порядка в сферу Хаоса. Если сознание несамостоятельно, приток энергий Порядка в нём практически выключен. Тогда Хаос берёт верх и человек не проявляет себя как образное существо. Разница между образным и безОбразным человеком примерно такова, как разница между буквами, разбросанными в случайном порядке и строкой из Пушкина. Если ты выводишь своё сознание из-под манипулятивных воздействий, то сразу же возникает задача как-то выразить себя в образе. А иначе ты остаёшься заготовкой мага, материалом, из которого можно сделать мага, но не являешься им, понимаешь?.. Тогда ты становишься напротив зеркала и спрашиваешь себя: этот патлатый парень в стоптанных кроссовках — действительно я, или меня таким сделали окружающие? А кто должен сделать меня — они или я сам? Каким бы я был, если бы был сформирован собственными убеждениями, а не мнением соседей?

Мастером данного подхода является мой Наставник. А мои успехи в данном направлении можно определить как весьма скромные. Я — меченосец, мой Наставник — щитоносец. О, видел бы ты его! Профессор еврейской наружности, сухонький, он полностью понятен окружающим, предсказуемый и узнаваемый рассеянный учёный, в чём-то Паганель. Ни у кого нет к нему вопросов или претензий по поводу того, кем он является, от него ничего не хотят, его не пытаются переделать или приспособить для каких-то целей. Разглядеть за этим образом могущественного Посвящённого просто никому не по силам. Вот скажи, как бы ты относился к Паганелю, если бы встретил его на улице своего города? Как к мифу, легенде, а не как к живому человеку из плоти и крови, я думаю.

Наставник не смог объяснить, как ему это удаётся. Тогда я попыталась смоделировать его щит, его миф. Получилось, что он сам его не создаёт, ореолом мифа его окружают люди, с которыми он пересекается, а он только им слегка подыгрывает — и всё.

Что ж… короля играет свита. Всё правильно.

А.: В чем разница имиджа и мифа? Про имидж, кажется, уже упоминалось в рассылке.

Расскажу одну историю из своего прошлого:

В средней школе одноклассники относились ко мне не очень уважительно. Не то чтоб совсем, но в их круг «друзей» я не входил. И это не странно, ведь я был достаточно замкнутым и больше любил общение 1 на 1. Я тихонечко себе наблюдал за людьми вокруг и их поведением. Изучал и делал выводы. И когда в последние два класса мне пришлось переходить в другую школу, я понял, что это мой шанс реализовать накопленные знания и стать другим человеком в глазах новых одноклассников. Я, как мне кажется, достаточно умело применил свои наблюдения и получил (не сразу, но в течении нескольких месяцев упорных следований определенных правил поведения) нужный результат. Ко мне относились и воспринимали так, как я хотел. Это сильно изменило мою дальнейшую жизнь. Я стал свободнее и мог получить нужную реакцию от людей, правильно меняя свое поведение.

Под своим поведением я подразумеваю мимику, жестикуляцию, слова, настроение и т.п.

Что это было? Я сменил имидж или создал миф?

М.: Давай тогда давать определение мифу. Магическое определение: миф — это то, во что людям нравится верить. Этическое: миф — нравственный ориентир. Рациональное: миф — образ, которым оперирует общественное сознание.

Ты использовал для своей защиты от социума образ, который был сформирован твоим собственным сознанием. То есть, ты создал образ. Но …не миф.

Задание: вспоминаем и анализируем, в качестве кого нас любят окружающие.

Мозаика.

Л.: Чем отличается образованный от ученого, от умного, от праведного и т.д.?

Или чем образ от иконы отличается?

М.: В случае с иконой, образ — некий объект многомерный в тонком мире, обладающий силой, определёнными качествами. Икона — проекция этого образа в материальном мире что сохраняет связь с образом и позволяет при настройке на икону настроиться на сам образ.

Мр.: Разберем по словам и по образам данную фразу.

Мое ИМХО, что образованный — это тот, кто понимает, что обозначает образ, может его интерпретировать и воспользоваться интерпретацией сам для достижения результата.

Ученый — это тот, кого учили, как делать определенный набор действий. Но в нашем социуме ученный — это почему-то только тот, кого учили думать. (Советую не путать ученого и обученного. Обученный — это тот, кто научился). Умный — это тот, кто сумел научиться пользоваться умом. Умеет приводить в порядок и согласовывать все 4 ума, существующие у человека. Праведный — в этом значении согласен со вроде бы старо-славянской интерпретацией — тот, кто правила ведает. В нашем случае правила — это Кодексы. Если ведаешь, как ты подвластен Кодексам, то не возникает даже желания их нарушать, ибо это будет нарушением в первую очередь собственной целостности.

* * *

В.: Интересует хорошая литература по языку образов. Некоторые трактовки можно брать из многочисленных сонников, но это излишне муторно.

М.: Неплохая книженция. Не на все сто совпадает с тем языком образов, о котором говорю я, но ооооочень близко.

Байков Эдуард «Символика сновидений, мифов и мистицизма»

Трибуна.

Норм:

Образный барьер.

Любой человек обладает способностью к образному языку и мышлению.

Набор альфа-образов (своеобразных начальных символов, букв, архетипов), из которых состоит этот замечательный язык, вполне определенный и постоянный. Как и любой обычный язык он может быть бедным, а может быть богатым.

От чего это зависит?

Две вещи:

Первое — это контейнер — образ, образный ряд, слово, сосуд.

Второе — это связь с каким-либо смыслом, значением, оттенком.

Чем богаче образный язык, тем меньшее количество связей он затрагивает, при всё возрастающей сложности архитектуры образа. Тем точнее он отражает суть конкретного образа.

Каждая связь — это отдельная история в миниатюре. Часть личной истории человека или Рода.

А каждый образ или каждое слово — это отдельный сдвиг.

В жизни, человек имеет дела со множеством странных и сложных ситуаций, видений, дел. По своей воле или нет, всё это данность, с которой человеку приходится так или иначе считаться. И то, как он умеет описывать для себя всё что с ним происходит — очень важный момент.

В детстве человек перенимает азы образного языка. Это часть социализации. Этот язык прост и незамысловат. В магии происходит тоже самое. В любой традиции ученика учат своему «диалекту» образного языка. Т.е. учат приписывать вполне определенный смысл вполне конкретным образам. Каждая линия свято и ревностно хранит свои «слова-образы», считая их наследием, осколкам изначального языка.

Как показывает практика, беден или богат ваш образный язык — это совершенно не важно. Важно другое. Непосредственность восприятия.

Что это значит?

Не раз и не два привычка описывать необъяснимые вещи тривиальными человеческими образами приводила слабых людей к гибели или к несчастью.

Образный барьер — это барьер неспособности воспринимать энергию, за пределами конкретных форм и обличий. Это полная тождественность с линиями, связывающими «чудесное» с одной из многочисленных личных историй. В худшем случае — это полная озабоченность личной историей ведущей к самопоглощению. Неспособность воспринимать себя вне контекста диктуемого конкретными обстоятельствами.


Урок 10. Шаг 28.

А.: Подожди, если миф — это образ, которым оперирует общественное сознание, тогда почему мой образ — не миф? Ведь меня воспринимали так же, как я транслировал образ.

М.: Хм, механизм работы с мифом — другой. Ты, например, проявляешь серьёзность в каком-то вопросе, а окружающие в ответ улыбаются — забавный. Можно расстроиться, что их смешит твоя искренность и углублённость. Можно обидеться на них за этот неуместный приступ веселья, и наорать на всех, что они — козлы. Можно заняться самоедством, месяцами пережёвывая в своём уме мысль: «я — посмешище для всех». Можно пойти у окружающих на поводу и взять на себя роль клоуна, развлекающего компанию. Да, мало ли ещё что! Ты, вероятно, предложил бы поработать над собой и научиться внушать окружающим, что твои слова следует принимать всерьёз.

А миф — это просто и трудно в своей простоте. Если ты используешь миф в качестве щита, то просто продолжаешь разговаривать серьёзно о важных для тебя вещах, не замыкаясь в себе и не изготавливая личин, отлично зная при том, что тебя считают забавным. Ты просто не мешаешь окружающим считать тебя прикольным, понимаешь? В ответ, они не станут тебе мешать быть серьёзным в вещах, которые с их точки зрения являются пустячными. Миф о прикольном парне становится твоим щитом. И тебя перестают поучать, как тебе относиться к жизни, потому что какой идиот будет портить такое забавное общение?.. Оно же приятно!

…И, наконец, последний подход из тех, что мы рассматриваем как стратегии в борьбе со своей глупостью.

Правда — меч мага, или «Он называет это радикальной честностью».

Говорить правду, как многие думают — очень просто и совершенно бесполезно, более того — опасно. «Правда глаза колет», «правдолюбов никто не терпит» и т.д. Но что мы называем правдой?

— Ты испакостил мне весь проект!

Но обвинения не есть правда.

— Я считаю тебя подонком и мразью!

Но брань не есть правда.

— Ты себе сегодня заработал врага, я же теперь тебе жизни не дам!

Но угроза не есть правда.

— Из-за тебя я теперь просижу на этой должности всю жизнь, хоть увольняйся!

И перекладывание ответственности не есть правда. Вот так вот захочешь сказать человеку правду в глаза, а нечего сказать-то. Потому что всё, приходящее на ум — это глупое размахивание руками, а не разящий удар мечом.

— …а я-то до сегодняшнего дня думал, что мне коллеги зла не желают, и вдруг такое прозрение! Я растерян и зол на тебя. Вот скажи, зачем тебе нужно, чтобы мой проект провалился?

Чтобы сказать правду, надо её осознать, надо с ней жить.

Собственно, это и есть главная сложность обсуждаемого подхода. Честность вообще начинается с честности с собой самим. Мы с каким-то пугающим автоматизмом прикрываем словом «правда» свою растерянность, неуверенность в себе, иллюзии, предвзятость, неприязненность. Выражение «но это же правда!» — куда чаще используют вруны и манипуляторы, чем действительно честные люди. Если правда, высказанная в глаза, принесла вам врагов, поражения и потери, то это была не правда, а попытка прикрыть фиговым листочком свою несостоятельность. На правду реагируют иначе. А как?..

— Вот скажи, зачем тебе нужно, чтобы мой проект провалился?

— Уж очень сильно девки от тебя пищат, посмотрим, что будет теперь, когда всем станет ясно, что ты — неудачник!

Странное это дело, но правда иногда может высекать из людей искры ответной искренности. И собеседник говорит то, что пытался скрыть от всех, даже от самого себя. Или так…

— Да не нужно мне, чтобы твой проект провалился! — и идёт заступаться за тебя перед шефом.

Поверь мне на слово, честность не принесла мне ни одного врага, а вот список надёжных друзей, уважающих меня за честность, будет громадным.

То, что является правдой, рвёт шаблоны, взрывает изнутри поведенческие сценарии. Это — отличный способ избежать влияния манипуляторов. Может, самый лучший способ.

А.: Можешь привести примеры использования мифа как меча и правды как щита?

М.: Миф, который правдив, работает как активный фактор, а честность, переросшая в репутацию — как защищающий фактор. Давай попробуем использовать в качестве примера те ситуации, которые только что обсудили. Итак, тебя считают прикольным типом. Чтобы нанести удар из этой позиции тебе нужно сделать что-то, что полностью соответствует мифу, например, подшутить над противником. Второй пример по поводу конфликта с коллегой. Парировать его удар можно, благодаря репутации честного человека, так ведь не придётся ничего доказывать, тебе и без того поверят на слово.

Задание: Вспоминаем какой-нибудь случай из прошлого, когда правда, высказанная в лицо, доставила вам массу проблем. Вспоминаем, что там наговорили, и очищаем это высказывание от:

— иллюзии;

— обвинения;

— предвзятости.

Мозаика.

В.: У меня было обострение внутренней агрессии, связанной с тем, что я заставляю других страдать. Вспомнила травматическую ситуацию. Мне было года 4-5, лето проводила как всегда у бабушки. Мы с ней сидели, кушали, и мне стало до жути неприятны звуки чавканья. Я терпела-терпела, но подумала, что можно и сказать об этом бабушке. На что она, естественно, сильно обиделась и рассердилась, потом не разговаривала со мной пол-дня. Я думаю, что это был корневой эпизод — до этого не припомню, чтобы я испытывала такое сильное чувство вины.

Как раз чувство похожее на то, что я испытываю сейчас — не вылазить, не говорить правду, чтобы ненароком кого-нибудь не обидеть.

Трибуна.

Норм: Упражнения для тех, кому интересно поработать над своим образом.

Гребень.1. Первое упражнение — подойдите к зеркалу и «раздвоите» свое отражение так, чтобы оба ваших глаза соединились в один «третий» глаз. Но внимание должно быть сосредоточено на тех процессах, которые происходят внутри. Надо почувствовать, что ваши глаза действительно перемещаются и соединяются внутри в новую, не существовавшую раньше структуру. После того, как ощущение станет отчетливым, воспроизведите его с закрытыми глазами, просто внутренним усилием. И удерживайте ощущение «третьего глаза» до тех пор, пока оно не станет устойчивым.

2. После получения этого результата, попробуйте удержать это ощущение с открытыми глазами. Смотрите на мир так, как будто вы рассматриваете его сквозь «третий глаз». Конечно, большая часть информации будет поступать обычным путем, но новые «вибрации» почти сразу же изменят образ мира – в нем проявится видимая «полевая» структура. Как только это станет заметным, появится интерес, который позволит удерживать концентрацию все дольше и дольше, до тех пор, пока не начнут появляться детали реального мира. Нет смысла описывать их подробно, чтобы не ограничивать индивидуальные особенности восприятия каждого. Но в любом случае стоит добиться того, чтобы изменения были очевидными.

3. Второе упражнение связано с нашим восприятием поля жизни, которое осуществляется, в основном, посредством «обоняния». Техника почти та же, но без использования зеркала. Сначала надо научиться ощущать движение воздуха сначала в левой ноздре, а потом в правой отдельно друг от друга. Потом соединить их в «третью ноздрю» тем же «внутренним толчком», которым мы соединяли глаза, и сделать ощущение «третьей ноздри» таким же реальным, как и в предыдущих случаях. А потом просто дышите через неё, прислушиваясь к возникающим ощущениям, и постарайтесь получить удовольствие от происходящего. С первого раза вряд ли что-нибудь произойдет, но если повторять это упражнение, то рано или поздно изменения станут ощутимыми – или в форме необычайного запаха, или просто как «энергетическая вспышка» в кончике носа, или что-то другое.

4. Последнее упражнение является основным, хотя и наименее эффектным. Все правила и матрицы воплощаются, прежде всего, в мимические мышцы нашего лица. Поэтому очень скоро наше лицо становится «маской», которой мы не в состоянии управлять и которая разрушается быстрее всего нашего тела. Просто так избавиться от «напряжения» мимических мышц невозможно: воплощенные в них правила и матрицы – это как бы их нормальное состояние. Но можно использовать тот же самый прием: соединить противоположные части лица в единое целое и удерживать концентрацию на этом целом так долго, как это возможно. Начать проще с участков кожи в уголках глаз, потом под глазами, потом щёки и складки около губ, потом лоб и так далее. Если все делать правильно, то почти сразу же возникает заметная вибрация, сопровождающаяся ощущением «освобождения» тех частей лица, с которыми вы упражняетесь. Разумеется, в нем начнут происходить изменения, которые воспринимаются как омоложение лица, но это не главное. Важно то новое ощущение, которое вы испытаете при взаимодействии с другими людьми – ощущение исчезновение обязательств. Конечно, его нужно подкреплять правильными действиями, иначе результаты могут быть утрачены очень быстро. Но сами эти действия будут гораздо легче.

5. Дополнительное упражнение, достижение результата в котором требует более длительного времени. Суть – в соединении всех предыдущих упражнений в единое целое. Нужно создать «гребень», проходящий через центр лица и заключающий в себе обе его половины. Разница в расстояниях не имеет значения – вы легко убедитесь в том, что несложно одновременно удерживать и ощущение «третьей ноздри» и «третьего глаза», хотя в обоих случаях смещение должно быть разным. То же самое и по отношению к коже лица – вся она без труда соединяется воедино. А после того, как это получилось – сделайте это ощущение как можно более устойчивым и постоянным. Тогда многое начнет происходить само собой.


Спецвыпуск 20.

А сегодня небольшая порция теории.

Визуально:

Здесь речь пойдёт о способности прямого видения энергии. Мы не будем говорить о том, насколько редка такая способность, о том, как она достигается, о том, какие позиции сознания позволяют войти в нужные состояния. Речь пойдёт о том, что мы, собственно, обнаруживаем, когда приобретаем эту способность. В сущности, любую «картинку» при этом можно разложить на составные элементы и проанализировать уровни и качество их взаимодействий. Думаю, результаты такой мыслительной работы покажутся тебе небезынтересными.

При прямом видении энергий мы, в основном, имеем дело со СВЕТИМОСТЬЮ, ЧАСТИЦАМИ (пузырьками) и ФОРМОЙ (морфой).

Светимость воспринимается нами как некие конусы света, ореолы, прямолинейные потоки. Означает это всегда наличие сознания у объекта, который наделён светимостью. В случае светового конуса — воздействие сознания на объект, помещённый в конус. По типу распространения напрашивается мысль о лучевой природе светимости.

Частицы мы при прямом видении воспринимаем как рой совсем мелких насекомых. На временной оси это облако из черных точек, которые вращаются в различных направлениях. На пространственной оси — облако чёрных точек, которые движутся хаотически, никуда не перемещаясь, подрагивают и подпрыгивают на одном месте, что ассоциируется с броуновским движением.

Светимость далее я буду называть проявлением Порядка. А частицы — проявлением Хаоса.

Но, должна заметить, что светимость в чистом виде и частицы в чистом виде обнаружить практически невозможно, мы говорим о них как о некоем идеальном сферическом коне в вакууме. Наверное, где-то они существуют. Даже наверняка существуют. Светимость в чистом виде представляла бы собой свойства тела при абсолютном температурном ноле. Теоретически, разумеется. А вот частицы Хаоса в чистом виде (в полной, непредставимой человеческому воображению тьме) были бы идеальной коррозией, высоко концентрированной энтропией. Ни то, ни другое, как ты понимаешь, не способствовало бы хорошему самочувствию человека, так что никто сильно не жалеет о том, что не может непосредственно соприкасаться с Порядком и Хаосом, нам тут, кхе-кхе, вполне достаточно умозрительных представлений о них.

И, вообще, запомни, в нашем Ремесле абсолютных величин не бывает, хотя мы и любим о них порассуждать.

На практике мы имеем дело с различными сочетаниями светимости и частиц. Если бы ты хотел увидеть воздух перед собой как энергию, то обнаружил бы светлые точки, согласованно двигающиеся в потоке света. Свойств Порядка и свойств Хаоса тут осталось немного: частицы имеют освещённость, а их движение не хаотично; свет течёт не прямолинейно (а по руслу) и может оказаться недостаточно интенсивным, чтобы говорить о возможности сознательной деятельности. То есть, следует признать, что мы имеем дело с взаимодействующими Порядком и Хаосом. И их взаимодействие, определённо, способно создавать среду, в которой возможна жизнь. Если ты перестанешь осматривать воздух в его энергетической ипостаси, и осмотришься вокруг, то обнаружишь, что потоков множество, они сплетаются друг с другом, создавая текучий ландшафт. Воздух в тёмном углу комнаты предстанет перед тобой потоком куда более тёмных частиц, которые при этом и двигаться будут менее согласованно, рыская и выписывая петли в пределах потока. А вот в луче солнца, падающем из окна, движение частиц в воздухе окажется более регулярным и они будут освещены настолько, что даже покажутся светящимися самостоятельно. Какой вывод мы из этого делаем?.. Порядок и Хаос в окружающем нас мире не теряют своих свойств и не смешиваются, однако совокупные свойства будут зависеть от соотношения присутствующих первичных сил. Так что же им не позволяет отфильтроваться и утратить всякое взаимодействие? Это третья сила — Равновесие.

Равновесие проявляет себя в субстанциональной форме. Если приглядеться в состоянии прямого видения энергии, то ты обнаружишь, что частицы и светимость ведут себя согласованно только в пределах неких оболочек — форм. При разрыве оболочки эффекты взаимодействия исчезают, частицы становятся непрестанно движущимся чёрным песком, а свет утекает, рассеиваясь, переставая постоянно отражаться от частичек. Происходит это далеко не мгновенно, так как наблюдать процесс практически нам приходится в пределах других оболочек большей охватности. Для того, чтобы рассмотреть всё в подробностях, потребуется минут двадцать (плюс-минус). Основное свойство оболочки заключается в том, что внутри неё работает правило внутреннего баланса: если свойства светимости проявляются слабее, то сразу же более явно проявляются свойства частиц, и наоборот. Вне оболочки свойства частиц не зависят от свойств светимости, а свойства светимости не зависят от свойств частиц. Также изменение соотношения присутствующих сил Хаоса и Порядка вне оболочки не влияет на качество проявлений того и другого. Именно поэтому свойства формы мы обозначим как проявление сил Равновесия.

Формообразующая субстанция инмеет громадное количество интересных свойств. Она, например, может отлично изображать хоть частицу, хоть волну. Например, при распаде оболочек формы распадаются на небольшие фрагменты. В том числе, на небольшие плоскости, непрерывно движущиеся вокруг одной оси — выглядит, как непрерывно и бессистемно движущиеся частицы Хаоса. А ещё достаточно часто можно увидеть частицы форм в виде «пружинок». И они могут двигаться подобно поперечной волне, а состоят из крохотных плоскостей, притянувшихся друг к другу и выстроившихся в длинные ряды параллельных «блинчиков». Очень любопытно ведёт себя субстанция форм, принимая сферические и кольцевые формы. Они могут увеличиваться или сжиматься в десятки раз, но не последовательно, а ступенчато, переходя с уровня на уровень, будто способны перемещаться с орбиты на орбиту… Всё это сильно сбивает с толку. Светимость не обращается в частицу, а частица не становится светимостью. Но вот форма, сходная с волной, может преобразоваться в форму, сходную с частицей. Ещё важная особенность: форма пружинки может быть значительно увеличена, при этом она перейдёт в макромир. А вот светимость Порядка (как и частица Хаоса) никогда не покидают микромира — они не резиновые. Макромир, безусловно — мир оболочек, форм, которые совершенно не имеют собственного потенциала, а только лишь потенциал наполняющих их сил Хаоса и Порядка.

Функционально:

Порядок устраняет любые возможности, кроме зафиксированных им. В противовес этому, Хаос содержит в себе все мыслимые и немыслимые возможности. Таким образом, любая автономная энергетическая система существует в поле вероятностей (пространстве вариантов). Усиление Порядка сужает поле вероятностей, оставляя в нём какой-то лишь сектор. Например, нам известно, что в комнате находится человек. При этом человек может быть каким угодно. Если вводится дополнительная порция Порядка, то вероятностей станет меньше: в комнате находится человек и это несомненно мужчина, следовательно, если мы всё ещё имеем вероятность обнаружить в комнате негра или монгола, то вот негритянки там уже точно не обнаружится, поле вероятностей сузилось почти наполовину. Чтобы расширить поле вариантов в вышеприведённом примере мы можем привнести немного Хаоса: в комнате находится какой-то человек, но, может, и какое-то крупное млекопитающее. Поле вариантов, очевидно, заметно возрастёт.

В Ремесле свойства Порядка и Хаоса нам могут как мешать, так и помогать. Допустим, тебе надо найти в городе какого-то конкретного человека и ты загадываешь, что встретишь его на городской площади после обеда. Порядок тебе в помощь, нужно ведь уменьшить вероятность нахождения этого человека в любом другом месте в указанное время. А вот если кто-то болен и ему должны вот-вот поставить диагноз, то тут тебе нужны силы Хаоса, чтобы расширить поле вероятностей настолько, чтобы туда вошёл вариант, при котором диагноз не подтвердится. Примером негативного воздействия Порядка может служить закрепление какого-то неблагоприятного исхода ситуации в будущем вследствие гадания. Пример негативного влияния Хаоса: всё идёт как по маслу, судебное решение должны принять в твою пользу, и вдруг всплеск Хаоса — и цепочка непредвиденных событий приводит к нежелательному для тебя исходу рассмотрения дела.

Получается, что деятельность сознания человека должна протекать в балансировании между Порядком и Хаосом. В нас колебания такого вида происходят постоянно. Например, во сне у человека заметно преобладает Хаос, а наяву Порядок. Следовательно, в сновидении возможно куда больше, чем наяву; во сне нам доступно куда большее поле вероятностей за счёт понижения способности к контролю. Наяву нам не так уж сложно себя контролировать, но возможности полетать, увы, не имеется. Наяву всё сочтено, взвешено, измерено — преобладание Порядка. Маг может, к счастью, нарастить контроль во сне или снизить его наяву, что даёт нам изумительные возможности для манёвра. Тому и учимся.

Оперирование формами (оболочками) нам нужно для стабилизирования явлений макромира. Мы с этим столкнулись, например, устраняя пробои в своей энергетике — это работа с оболочками каналов и энергетического тела.

Событийно:

Жизнь человека похожа на дорогу от перекрёстка к перекрёстку. И на каждом новом перекрёстке ты словно обнаруживаешь камень с надписью «налево пойдёшь… направо пойдёшь…» Так реализуются варианты развития нашей судьбы. Думаю, ты согласишься с тем, что обнаруживать на перекрёстках всего три-четыре варианта — это довольно скудный выбор и узкое поле вероятностей. Но в нашей жизни слишком много определённости, так что довольствуемся тем, что имеем, и прокладываем себе маршруты поинтереснее, заранее просчитывая варианты.

Онтологически:

Порядок принято считать первичным, поскольку эти энергии в некоторых случаях могут порождать движение (Хаос), но не наоборот. Равновесие не существует без Порядка и Хаоса, замечено, что субстанциональные формы Равновесия порождаются взаимодействием первичного (Порядка) и вторичного (Хаоса). Поэтому сценарий Творения представляется следующим: сначала был Порядок, он породил Хаос, от взаимодействия Порядка и Хаоса родится Равновесие, как дитя рождается от брака отца и матери. Мир проявленного — это мир Равновесия, сотворённый из Хаоса и Порядка. Порядок часто ассоциируется с Отцом, силы Хаоса — это Мать.

Вообще, у нас не было шанса избежать разговора о трёх силах, раз уж мы изучаем эзотерику. Концепция трёх сил — вероятно, сама древняя и неизменная из всех. Моё изложение можно считать несколько эксцентричным, уж точно — далёким от общепринятого. Но я с самого начала предупреждала, что пытаюсь говорить о сверхъестественном рациональным языком. Вот, пожалуйста, посмотри, что получилось.

Могу напомнить что два варианта изложения концепции я уже предлагала на форуме.


Урок 10. Шаг 29.

М.: Что у тебя с упражнением по замещающему поведению?

А.: Учусь «делать ничто» в обычном состоянии. В стрессовых об этом сложно вспомнить, пока. Замещающего поведения не было.

М.: Нехорошо, придётся идти на экстренные меры.

Вообще, практики такого рода не очень тебе нужны пока, на данной стадии обучения. Ты даже не будешь знать, куда их приспособить. Так что просто выдернем из них кусочек в виде полезного упражнения, видимо, без этого двигаться дальше не получится.

Упражнение следующее:

Ты расслабляешься, переносишь внимание на свои тактильные ощущения, пытаешься представить себя сосудом, бокалом, наполненным волшебной жидкостью, которая несёт в себе жизнь и раскрепощение. Постепенно в жидкости появляются пузырьки. Они крохотные, игривые, как пузырьки только что налитого шампанского. Пузырьками начинает наполняться всё твоё тело, они слегка щекочут тебя, доставляя массу приятных ощущений. Как шампанское, налитое щедрой рукой, начинает переливаться через край пенными струями, так и эти крохотные пузырьки устремляются наружу. Они образуют вокруг тебя пенное облако сферической формы, которое уплотняется и уплотняется. Финальным аккордом вдруг происходит скачок, твоё внутреннее тепло проливается наружу и наполняет уже не только тебя, но и сферу, вокруг твоего тела. Одновременно происходят и изменения в переживании момента, твоё восприятие словно расширяется до пределов сферы, ты становишься способен ощущать воздух вокруг себя так, как ощущал до этого только свою живую плоть. При этом с тебя словно спадают путы закостнелых форм, отступает обыденность. Ты чувствуешь высвобождение, хочется сделать что-то необычное и волшебное: чуть хмельное веселье подталкивает тебя посмеяться над окружающим скудным и унылым бытом. И тебе даже не совсем понятно, как ещё несколько минут назад ты был сосредоточен и угрюм, разделяя всеобщую подверженность правилам и запретам. Ты словно оказываешься на границе состояний, остаётся всего один шаг до того момента, как ты сбросишь тело и полетишь в волшебные пространства и миры. Но ты не делаешь этого шага, ты сохраняешь связь с телом и тебе нравится так балансировать на грани возможного и невозможного. В состоянии такого баланса ты продержишься по неопытности минут пять-десять, а потом, всё равно, что-то начнёт перетягивать тебя — остаётся лишь очистить свою ауру от кишащих пузырьков, возвращаясь к нормальному своему состоянию, или заснуть.

Ты спросишь, а в чём тут смысл? Но нету никакого смысла, я предлагаю тебе этот опыт ради одного любопытного побочного эффекта: энергия, наполняющая пузырь снов, способна смывать с человека внедрённые структуры контроля, тогда как собственные структуры контроля при этом не страдают, после упражнения они восстанавливаются краше прежнего. Какой-то человек или целая система могут внедрить в твоё сознание целые модули внешнего управления, но разве хоть что-то может устоять перед высоко концентрированным Хаосом?.. Он быстренько разъедает, как кислотой, упорядоченность связей (что приятно — только внешнего генезиса, свои сгенерируются заново в обновлённом виде).

Вот такое задание я тебе предлагаю, действуй!

Чтобы не вносить путаницу в твои представления, давай соотнесём всё вышеописанное с формальными определениями. Начальное состояние — состояние превалирующего Порядка (или явь). Ты в ходе упражнения переключаешься на получение силы Хаоса. Эта сила наполняет твой пузырь снов (жилой пузырь), заключённый в оболочку Равновесия. Всё в пределах оболочки должно уравновешиваться (определяющее свойство оболочек), поэтому прилив Хаоса неизбежно сопровождается спадом упорядоченности — мыслительные и поведенческие структуры лимитирующего характера начинают распадаться. Вследствие этого ты входишь в состояние превалирующего Хаоса (или сна). Только не надо думать, что все так спят, и подобное очищение от чужеродных управляющих структур должно естественным образом происходить каждую ночь. Должно. Но не обязано. По самой приблизительной личной оценке около пяти процентов людей, вообще, не имеют хаотических сил внутри пузыря во время сна. Примерно столько же людей практически еженощно переходят в состояние превалирующего Хаоса. Остальные девяносто процентов (+/-) насыщаются силой Хаоса во сне периодически с частотой 1-2 раза в месяц. Если наблюдать ауру человека, который спит «классически», то над его телом будет клубиться сферка, полная переливающихся частиц размером с волейбольный мяч. Центр запитанной сферы сновидения совпадает с центром энергетического тела (как в нашем упражнении) только в состоянии бодрствования. А смещение этой сферы означает углубление в сон, с утратой сознательного контроля над телом. При этом недостаточность размеров сферы, скудость силы, её наполняющей, и отсутствие эффекта погружённости тела в сферу сна значительно снижают эффект устранения суггестивных влияний. Это значит, что даже если тебе удаётся спасть в состоянии превалирующего Хаоса, это вовсе не гарантирует освобождения от закрепощающего действия социума. Чтобы получить такой эффект, потребуется много Хаоса, погружённость тела в него целиком при сохранении дневного сознания. Наполнение энергией внешних оболочек мы называем экстериоризацией восприятия, но в нашем случае она должна сопровождаться и экстериоризацией сознания, а иначе не удастся сохранить контроль над телом. (Возвращение к обычному состоянию яви называется «интериоризация».) Наше упражнение следовало бы определить как подготовительный этап сновидения наяву в сталкерской манере. Что мы, вообще-то, не практикуем. Но, увы, затруднения с упражнением «делания ничего», заставляют меня предполагать, что ты зомбирован настолько, что даже не получается нормально включаться и выключаться, не смотря на все усилия. То есть, может быть утрачена самая способность выходить из-под внешнего управления, сопровождаемого симптомами невроза. Что несколько пугает, так как для этого человека реально надо завнушать до полного одурения, что даже и во сне не удаётся убежать от контроля со стороны.

Признаю, что предлагать ученику на Малом пути упражнение из сталкерского сновидения наяву — это несколько …вычурно. Но другого выхода не вижу. Хочешь быть свободным — прыгай выше головы!

Со своей стороны я только проясню некоторые технические моменты. Для упрощения выполнения упражнения нужно концентрировать внимание на области впереди тела на расстоянии сантиметров двадцати. В зависимости от высоты области концентрации внимания, частицы сна будут отличаться по цвету. Например, напротив сердечной зоны ты будешь наполняться зелёными пузырьками, а напротив низа живота — оранжевыми. Нам нужны именно оранжевые! Это, если ты помнишь, частоты мира живых, где, собственно, мы и получаем по башке от социума. Намного реже встречаются внушения на синих частотах — рабочая частота мира мёртвых. На других частотах «оглупляющие структуры» практически не обнаруживаются.

Возможные проблемы:

— не появляются внутри частицы снов. Прискорбно, надо лучше расслабляться и внимательнее прислушиваться к ощущениям, в таком случае следует работать лёжа или развалившись в кресле с закрытыми глазами. Если потребуется, расслабляем разные части тела по очереди.

— частицы не переливаются наружу, во внешние слои энергетики (не идёт экстериоризация восприятия). Помнишь, как мы чистили энергетические центры при работе с восходящим и нисходящими потоками? — вот так же надо поработать в области сосредоточения перед своим телом на расстоянии примерно 20 см. В этой точке находится проекция оранжевого энергетического центра (Свадхистаны), также иногда именуемой вторыми вратами сновидения. Врата сновидения — не сама чакра, а её проекция снаружи человека. Когда врата смогут нормально раскрываться, проблем с переливанием энергии во внешнюю оболочку не будет. (Надеюсь, сама чакра у тебя уже давно в рабочем состоянии?..)

— имеются прорехи в оболочках. Неприятная ситуация, нужно сразу возвращать силу внутрь, во избежание утечек, и латать оболочку в состоянии превалирующего Порядка (Хаос тут только помешает, при починке чем больше Порядка, тем лучше).

— сознание не переливается во внешнюю оболочку (не идёт экстериоризация сознания). Возвращайся в нормальное состояние и ищи страх утраты контроля или психологический барьер. По нахождении устрани и пробуй выполнить упражнение заново.

— слишком мало пузырьков. Возвращайся в нормальное состояние и ищи страх утраты контроля или психологический барьер. По нахождении устраняй и пробуй выполнить упражнение заново, уделяя побольше внимания расслаблению (см. проблему 1).

— не получается вернуться к нормальному состоянию. Крайне редкая ситуация, мы обычно легко напрягаемся и плохо расслабляемся. Но если вернуть контроль не удаётся, используй якорь повседневного состояния, например: «надо на работу (учёбу) идти!» — или что ты там себе говоришь, когда надо встряхнуться и куда-то бежать.

Задание: выполняем предложенное выше упражнение.

Мозаика.

Мир.: Разделять… мнэ… тела (вещества) на, видимо, субстанции порядка и хаоса, которые и очищать.

М.: Распад на изначальные силы — и есть смерть. Люди умирают обычно, когда форма окончательно развалилась, из неё вытекла сила и развеялась, а опустевшая форма остаётся в виде бездыханного трупа. Однако формы тоже могут разложиться, что вполне подтверждается и тем, что труп начинает разлагаться сразу после смерти человека. Как в таким способом можно кого-то вылечить или очистить?..

Распад на изначальные составляющие силы — это и есть окончательный распад. Ох, что-то мне не кажется, что удалось вам хоть что-то объяснить.

Трибуна.

Гиперион:

Типа осознался во сне — открыл первые врата.

Вообще. дедушка Кастанеда описал всего четверо врат, хотя есть в инете умник, описывающий все семь — некто Странник, но он в своей книжке «Нераспечатанные тайны Толтеков» нанёс такой религиозной отсебятины, что блевотный рефлекс пробивается уже на середине книги.

А по Кастанеде:

Ну, с первыми вратами уже разобрались. Вторые считаются пройденными, когда получается осознавшись, уснуть ещё раз, только внутри сновидения, и осознаться снова в этом «вложенном» сне. Третье, когда устанавливаешь связь между сновиденным и реальным миром, т.е. находишь своё физическое тело спящим на кровати/пацталом/в салате. Четвёртые, когда проникаешь в чужое сновиденное пространство — в чужой сон. Кстати, так можно по неосторожности жутко напугать человека.

Хотя я бы лично поменял местами 3е и 4ые, потому что я прошёл 4ые раньше, чем 3е, которые пройти не могу до сих пор.


Урок 10. Шаг 30.

А.: Вообще, возникла одна проблема. Отсоединяясь от эмоций, и потом через время объединяясь — они (эмоции) остаются нереализованными. Что ты предлагаешь с ними потом делать?..

М.: Ну, вот ещё одно свидетельство, что у тебя «делание ничего» не срабатывает так, как должно. При правильном выполнении при отсоединении от эмоций они не остаются в застывшем состоянии, а отрабатываются, как им и положено, только вхолостую, не проявляясь в поступках и самочувствии тела. Возможно, вся проблема в том, что твоё сознание остаётся с телом в момент отсоединения от эмоций, а должно оставаться с эмоциями, отпуская тело на свободу, тебя нет на тонком плане, чтобы отработать эмоции там, в момент, когда они отделены от тела физического…

А.: Слушай, может я что-то пропустил, как мы перескочили с проблем обусловленности и внедренных убеждений на включение и делание чего хочется? Если убеждения мы уже учились искать и убирать, то устранения обусловленности я не припомню. Сложно делать чего хочется, когда обусловленности так много. Напомнишь..?

М.: Ну, вот. Опять.

Давай, я расскажу, как именно пытаюсь действовать в нашем случае. «Запустить» ум — это как бы завести автомобиль. То есть, у нас головной мозг имеется, но в нерабочем состоянии. Нерабочим автомобилем можно подпереть падающий забор, можно в нём складировать инструменты или отдать в залог кому-то… но автомобиль нам нужен, в первую очередь, чтобы на нём ездить?.. Мы бензин залили (научились набирать энергию), ходовую часть привели в порядок (реконструировали позвоночник), с методами вождения более-менее освоились на теоретическом уровне (управляем вниманием с Божьей помощью, гыгы). Теперь пора запускать агрегатину. Но, вот огорченье! — нажатие на кнопочку дистанционного управления не запустило машину. Пробуем повернуть ключ зажигания — снова ничего. Куда же деваться? Отказаться от активизации головного мозга, потому что классические методы больше не работают?

Знаешь, я иногда могу быть очень упорной. Видел в старых фильмах, как машину запускали, вращая рукоять кривого стартера, нагнувшись в нелепой позе над капотом автомобиля?.. А понадобится, так и двигатель перебирать станем.

Вот представь, что наш двигатель — восьмитактный. Мы отработаем все такты по отдельности, переходя от одного к другому. Главное, будем действовать в правильной последовательности.

Для начала мы включались, отказываясь от чужих мотивов в пользу собственных. Теперь переходим к действию. Таким образом мы прорабатываем последовательность «убеждения=>мотивы=>действия=>переживания». И наш вектор тут направлен от Порядка к Хаосу. Изменение этого вектора на противоположный приводит к выключению автономного мышления. А ты всё снова и снова предлагаешь двигаться от мотива к убеждениям, т.е. в обратном направлении. Это указывает на неготовность принимать ответственность за свою жизнь и попытку организовать деятельность своего высшего «я» по образцу животной природы.

Так что, прости, придётся тебя разочаровать, мы как раз переходим к практикам, связанным с действием, а про убеждения ещё поговорим, но не скоро.

А.: Я вижу обусловленность в сфере мотивации как цепь связанных точек (убеждений?) иногда замкнутых сами на себя.

М.: Не убеждений! Они в этой области преобразования не действуют. Проблема невключаемости сознания в том и заключается, что убеждения и мотивы у нас могут, вообще, никак не коррелировать друг с другом, находятся в катастрофическом разрыве! Так что вряд ли ты встретишься с убеждениями прямо внутри сферы мотиваций.

Эти «связанные точки» — мотивы и стимулы, пряники и кнуты, запреты и понуждения. Малоприятный момент заключается в том, что они у тебя формируют целую систему, замкнутую и поддерживающую собственное существование. Ладно ещё, если эти «связанные точки» свои, а если чужеродные?.. Нужно определить свои мотивы, отличая их по согласованности с убеждениями и обращать в действия.

Как там с нашим последним упражнением?

А.: Вот этого упражнения и не хватало! Пока проделал данное упражнение по трем частотам: оранжевой, зеленой и синей. После него уже было две ситуации спонтанного рода. Обе, кстати, после сна. Одну из них вкратце опишу. Проснулся после часового вечернего сна, почувствовал сильную потребность поехать в магазин (час до закрытия!) и приобрести там один важный элемент интерьера дома (уже какое-то время подумывал об этом). Поехал, успел, приобрел. Доволен. Давненько подобного не было.

Единственное, эти дни достаточно сильно устает тело. Устраняю излишний контроль.

Экстериоризация сознания происходит; не настолько явно как ты описала, но происходит.

Сфера (вокруг тела), которая наполняется Хаосом, в этом упражнении — это пузырь снов? Но дальше ты пишешь, что сфера сновидения (размером с волейбольный мяч) клубится над спящим человеком. Пузырь снов и сфера сновидения — это разные структуры?

М.: Нет, это — одно и то же. Оболочек, способных удерживать Хаос снов, не бывает много, так что не перепутаешь. А разница в размерах возникает оттого, что с моим упражнением работают люди, которые уже укрепили свою энергетику. А вот если человек только пару раз в месяц засыпает со смещением в сферу сновидения, то и не надо удивляться, что она у него развита слабо.

А.: А почему частицами Хаоса наполняется именно пузырь снов? Мы же никак не конкретизируем какую оболочку наполнять. А оболочек вокруг тела много разных.

М.: Я же и пишу — никаких других подходящих оболочек просто нет. Не в чем путаться.

А.: Сегодня приснилось, что мне удалось сделать замещающее поведение.))

Задание: Объединяем то, чем пытались заниматься всё последнее время:

— включаемся в позитивные эмоции, отвергая негативные;

— определяемся с тем, что хотелось бы сделать;

— совершаем действие.

Советую выделить время специально для выполнения задания. Можно сделать его где угодно — на работе, на улице, дома, в гостях. Главное, постарайтесь для начала выбрать момент, когда вы предоставлены сами себе, чтобы никто не мешал вашим первым попыткам своим вмешательством в происходящее.

Пронаблюдайте, удаётся ли вам быстро и без натуги переходить от рассуждения к действию.

Мозаика.

Г.М.: Осознанный внетелесный опыт через «Фазу» у меня уже был, провожу эксперименты с озознанным ВТО или выходом в астрал (отделением тонкого тела от физического с полным осознаванием себя вне физического тела и не ощущением последнего как такового).

М.: Вот не поверите, я уже реально боюсь момента, когда на форуме снова начинается разговор про астрал.

Публика требует астрала!!! Решительно требует.

А я даже и не понимаю,что это за зверь такой. Мне, конечно, каждый раз объясняют популярно… «с отделением тонкого тела от физического с полным осознаванием себя вне физического тела и не ощущением последнего как такового». Спасибо, я помню с последнего раза.

Если исходить из даваемого описания, представить себе такое… Ну, проблема в таком случае для меня распадается на массу отдельных вопросов:

— возможность фокусировки внимания на дальнем расстоянии (исключающем возможности визуального контакта);

— способность считывания информации с Акаш;

— подходы к использованию феноменов экстериоризации сознания;

— вопросы сохранения контроля при очевидной необходимости использования сил Хаоса в приличном (или неприличном?) объёме;

— возможности субстанционального отделения (тело Равновесия) от проявленного тела и возможности перемещения отделённого на значительное расстояние;

— вопросы навигации на временной оси при выходе в промежуточные состояния (суперпозиция);

— возможности дистанционного воздействия на восприятие;

— проблемы с яснознанием и корреляциями между образным и фактическим содержанием видения;

— «запутанность» проекций тонкоматериальных тел в реальности.

И это — ещё далеко не полный список. Проблемы впечатляющего масштаба, полное решение любой из них уже сделало бы кого угодно выдающимся специалистом. А тут как бы самим вопросом подразумевается решённость всех этих проблем и возможность скоординированного применения. Причём, выполняемого настолько просто, что, как нефиг делать, навык передаётся малоподготовленному ученику путём «вытягивания».

Пардон, ребята, я не настолько крута, с такими задачками не ко мне.

Я не говорю, что все, рассказывающие про свои астральные полёты — врут. Просто допускаю, что они переоценивают качества своих переживаний, происходящих только в их собственном уме, по большей части.

Отделение от тела я тоже считаю возможным, особенно, если речь идёт о проекциях двойников. Но от самого термина «астрал», гуляющего в Интернете, у меня скоро начнётся нервная почесуха.

Я понимаю, что моё раздражение и вполне очевидный протест выглядят немного странными для человека, который только днями вылезал из тела, чтобы покопаться в нём своими невидимыми руками с терапевтическими целями.

Но это вовсе не то, как вы описываете астрал; в том, что я делала, куда меньше возможностей и куда больше ограничений. И, главное! — очень прозаично. И даже не имеет ни малейшего отношения к частотам астрала. И дальше чем на десяток метров я бы таким способом не отошла от тела. Блииииин…. я уже сама горю желанием посмотреть на человека, способного делать всё это таким способом, каким вы это радостно описываете.

Не, можно прилечь, закрыть глаза и без проблем оказаться в каком-то необыкновенным пространстве. Но с чего вы решили, что куда-то при этом выходите и что то, что вы видите при этом — полностью реально?

Трибуна.

Замаэль:

Как провести черту между пассивностью и активностью? Как понять, где имеет место проявлять вмешательство в ход событий, а где нужно просто поддаться течению? Как заставить себя быть активным, если пассивность поглотила с головой, и как, наоборот, немного отдохнуть и стать пассивным? Было ли у вас такое, когда внутри себя словно проигрываешь ту ситуацию, что есть сейчас, наперед, оцениваешь как себя будешь вести и т.п., как вдруг в реальности происходит то, что ты только-только представлял. Банальный пример: хочешь закрыть окно в маршрутке. Проигрываешь в голове как встаешь, закрываешь его, как вдруг кто-то встает и делает это.

Ещё заметил кое-что: в большинстве своем, люди как-то неосознанно выбирают быть им пассивными или активными в той или иной ситуации. В основном, это продиктовано обстоятельствами. Почему так? Недостаточная активность волевого аппарата? И стоит ли проявлять активные действия осознавая, что за них ты можешь огрести серьезные последствия (например, увольнение с хорошой и высокооплачиваемой работы).

Вот ещё дилема. Что лучше: активно партачить, но осознавать, что ты уверен в себе и берешь на себя ответственность за свои поступки, или жить пассивно и шиковать дарами жизни, но осознавать, что ты не приложил к этому никаких усилий?


Урок 10. Шаг 31.

М.: Надеюсь, выполнить какое-то действие получилось.

Для многих людей это немалая проблема. Знаю тех, кто тратит годы на то, чтобы обдумывать, мечтать, планировать и так ничего и не делать конкретного.

Давай с самого начала определимся с тем, что любое действие требует импульса, энергии, которая будет расходоваться на проявление активности в реале. Эту энергию нам может дать только Хаос. Хаос — движение, жизненность, способность что-то предпринимать в физической реальности. Недостаток Хаоса — это всегда истощение физических сил и даже синдром хронической усталости.

И тут мы сталкиваемся с некоторым парадоксом: с одной стороны, источником действия для нас должен стать Порядок — убеждения и эмоции, с ним связанные. Но силы этот посыл не несёт, силу нужно взять у Хаоса. Именно этим парадоксом и объясняется то, что для многих людей так невероятно трудно начать действовать! Чем дольше они обдумывают и планируют, тем больше Порядка используют, а, следовательно, тем меньше сил у них остаётся для действия. Как говорит мой любимый профессор Ковалёв: «Если какое-то дело продумано на треть, то уже нужно начинать действовать».

Так как же мы можем получить импульс от Хаоса, чтобы нам хватило сил на действие?.. Мне очень нравится рекомендация из книги Флоринды Доннер «Сон ведьмы». Там бывалая ведьма учит более молодую и неопытную: «возьми что угодно и назови это началом, а потом позволь этому вести тебя к твоей цели». Сама книга, кстати, просто изобилует потрясающими историями о том, как «случайные» вещи приводили людей к самым главным свершениям в их жизни. Попробуем разобраться с этим рецептом с точки зрения излагаемой концепции. Что есть Хаос? Случайное. Начиная осуществление своих планов со случайной вещи, случайных слов, случайной мысли, мы предаёмся Хаосу и начинаем использовать его силу для достижения нового Порядка. Поверь, к цели человека может привести всё, что угодно, кроме того, что мы для этого считаем подходящим. Если ты готов к действию, то то, на что первое упадёт взгляд, сможет стать твоим проводником к цели. А вот если такого проводника начать выбирать специально, то шансы на успех стремительно падают, и, вероятно, новая жизнь с понедельника так и не начнётся. Так что начать действовать и получить необходимую для этого силу можно буквально в любой момент. Без промедления, где угодно.

Тебе ведь приходилось слышать слово «алертность»? Давай заглянем в словарь:

Алертность (англ. alert — состояние боевой готовности) — состояние максимальной готовности к действию на фоне внутреннего спокойствия. Это физическая и душевная собранность, подтянутость, бдительность, способность моментального перехода к активному действию.

Привлекательно звучит? Увы, действительно алертных людей встречать приходится нечасто. Мы все так или иначе оказываемся поставлены перед необходимостью совершать различные действия. Но часто ли мы сами формируем импульс к активности? Вокруг довольно много деятельных людей, но большинство из них на вопрос «почему?» ответят «а куда ж деваться?». Если не сделать этого — скандал с домашними, если не сделать того — денег не заплатят и т.д. Но совершать что-то ради того, чтобы избежать скандала или утраты средств к существованию — подумай, разве это не означает быть управляемым извне? Разве это не то, чего мы стараемся избежать?

Допустим, человеку удалось по жизни удобно устроиться: кто-то решает его проблемы, от него ничего не требуется. Что происходит с таким человеком? Увы, немногие при этом начинают реализовывать свои мечты, большинство превращаются в банальных бездельников с горами неосуществимых планов.

Такая обломовщина!

Человек может так и отлёживать зад на диване, но может и трезво рассудить, что ему нужен кто-то, кто будет им руководить, кто будет держать его в ежовых рукавицах! И те, что потрезвее смотрят на жизнь, принимаются за поиски манипулятора. Это странно и немного страшно. Кои-то веки человеку повезло вырваться из беличьего колеса, как сразу выясняется, что единственным спасением может стать только новое беличье колесо. И какой же блестящий шанс при этом оказывается упущен!

Но «Обломовы» — не единственный пример неумения переходить к действию. Давай присмотримся к другому персонажу — «жаренным петухом клюнутый». Есть люди, которым удалось кардинально перестроить свою жизнь и добиться успеха, но только после того, как они опустились на самое дно отчаяния, утратили всякие надежды и оказались с одной ногой, занесённой над пропастью. Они могут уныло тянуть свою лямку и десять, и двадцать лет, пока есть хоть крохотная надежда, что всё само уладится. Но как только эта надежда пропала, человек вдруг начинает действовать и добивается многого. Его потом спрашивают, мол, кто же тебе раньше-то не давал решить все свои проблемы? А пнуть было некому! Дурацкий вопрос.

Есть ещё «бунтари». Они терпят то, что терпеть почти невозможно. И им кажется, что так будет всегда. Но в определённый момент они просто взрываются и начинают крушить всю свою жизнь, семью, карьеру и т.д. А почему терпели-то? Боялись Хаоса, боялись, что он разрушит их жизнь. Но плотину всё равно прорвёт! Неужели было не разумнее пить этот Хаос по маленькому глоточку, когда это требовалось, вместо того, чтобы утонуть в нём, когда барьеры и преграды рушатся?

Не могу обойти вниманием ещё одну категорию людей — «сапожники без сапог». О, это самый обычный случай! Мир просто переполнен людьми, которые решают для других те проблемы, которые не могут решить для себя самих. Вот представим боксера. Он побивает своих противников на ринге. Но вполне может пострадать в случайной драке на улице. Думаешь не бывает? Бывает, бывает. На ринге он готов, а в обычном состоянии — нет. Перед боем на ринге можно накрутить себя, завестись, настроиться, а вот при внезапной неприятности оказаться неготовым. Тут мы снова возвращаемся к алертности. Действовать на взводе — не значит быть алертным! Алертность — это когда НА ФОНЕ ВНУТРЕННЕГО СПОКОЙСТВИЯ. Сапожник остаётся без сапог, потому что он умеет действовать только в заранее проработанной и заученной схеме, только при наличии привычной системы стимулов и в присутствии любимого манипулятора. А алертный способен действовать всегда и везде.

Так как же научиться этой загадочной и желанной алертности?

Для начала отключаем негативные эмоции и обусловленность, потом понимаем, чего хотим на самом деле и-и-и …вдыхаем немного Хаоса. Оглядываемся по сторонам в поиске начала своего пути к успеху. Увиденное и подскажет, что надо делать. Мы должны знать, что хотим получить в результате, но довериться течению жизни в процессе достижения результата. Нужно принять непредсказуемость пути и открытия, которые на этом пути ожидают идущего, поверить себе и своей жизни. И немного поверить в чудо. А потом сделать шаг по дороге в будущее, в самим собою сотворённый новый удивительный мир.

Задание: Ищем причины своей неготовности к действию и устраняем их. Это могут быть страхи, комплексы неполноценности, ощущение зависимости от других людей… в общем, думайте. Расстояние между мыслью и делом должно стать совсем коротким, а действие пусть будет результатом собственного внутреннего побуждения, а не ответной реакцией на манипуляции или взвинчивание себя.

Мозаика.

А.: Крииииик! Пронзил меня, словно молния бьющая в одну и туже точку, прям в голову, сердце, в

оранжевую чакру, и красную. Боооль, несправедливость, изврат, разврат, убийства, ложь, обман, предательство, воровство, круговая порука, насилие, разложение, попустительство, закрытие глаз, ушей, и рта (ничего не вижу,слышу и ничего не скажу), черти, нижний мир, земля, огонь. Я орал дурниной. Вся моя жизнь и немножко до нее, выстроилась в натянутую нить, темную нить.

М.: Ой, блин, ты — искупитель для своего рода, что ли?..

От этого можно отказаться, но при этом и от рода придётся отречься. Можно оплатить долги рода, тогда ты получишь силу рода в своё распоряжение независимо от желания или нежелания остальных членов семьи. Выкупленная сила — твоя навсегда.

А.: Как говорил раньше, род не заинтересован во мне. Так и по сей день остается.

М.: Ой ли? Как в громоотводе, кажется, заинтересован. Куда без тебя негатив-то сливать будут?

А.: Если получится очистить род или как-то этому поспособствовать, я только за, ведь всё же мы ВСЕ единое целое.

Два раза с той практики я снова «орал». Знаешь, заметил, это не истеричный крик, не реакция на боль или опасность, не испуг. Это можно сравнить с криком когда чайник закипает «крик спуска давления», очищения. Через него я как будто вычищаю дрянь с той нити, не скапливаю в себе, и не даю ей на себе же налипнуть. Немножко поплакал. Нить еще темная, и стала полупрозрачной.

Трибуна.

Наруто Узумаки:

Я, наконец-то, готов. Я выбросил из жизни весь «хлам», что мне мешал и забирал кучу времени, остался лишь наш форум и художественное искусство: так как я — человек творческий, и понятия не имел каким творчеством мне заниматься, выбрал это, правда, я не безумно от него балдею — мне нравится, и все же что-то не так.

И как-то немного не то (пожимаю плечами), но вполне могу добиться высокого профессионализма в этой сфере. И, конечно, оставил время для близких и дорогих мне людей, их так немного осталось после моего эмоционально-рационального анализа общества, которое меня окружает. У меня есть что-то, что дал мне Бог, талант какой-то. Я больше не намерен тратить и разбазаривать свой Талант и свое Драгоценное Время на лень и безделанье. Сейчас, как никогда, я намерен устремиться на свои две цели, художественное творчество (если конечно оно мне нужно) и на развитие себя как чаловека магического. И не просто развиваться по жизни, а КИНУТЬ ВСЕ СИЛЫ И ВСЕГО САМОГО СЕБЯ НА ЭТИ ЦЕЛИ! Вторая цель образовалась окончательно после моего сна (в 15 лет), где я с пушистого грызуна (в начале сна), много раз перевоплощаясь в других зверей (мышь, голубь, кошка, сова, ворон, волк — в такой, вроде, последовательности), в конце сна превратился в существо с идеальным человеческим телом, крыльями, рогами и когтями. В конце сна в этом облике, я прыгнул со скалы расправил крылья и с чувством полной свободы полетел в сторону, просыпающегося от рассвета города.

М., помоги, пожалуйста, с моим предназначением, что это за предназначение, с чего начать?Помоги разобраться с моим Даром, что это за дар, что мне надо сделать чтоб его проявить и развивать? (я знаю, что он есть, чуйка.) Помоги мне с моим делом в жизни, что мне будет приносить доход, и где бы я смог раскрыть свое творческое начало? Я устал бесцельно тянуть свое существование, я на том моменте, когда готов взять цель и, как Узумаки Наруто, ворваться и разбивая все ворота на пути (Я же — Овен), достичь больших вершин в этом деле, отдаться целиком и полностью. С нетерпением жду твоего ответа.


Урок 10. Шаг 32.

М.: Хочу представить вам отрывок из книги Михай Чиксентмихайи «Поток: Психология оптимального переживания».

«Но всем нам приходилось испытывать мгновения, когда мы ощущали не удары безымянных сил, а контроль над своими действиями, господство над собственной судьбой. В эти редкие минуты мы чувствуем воодушевление, особую радость. Эти чувства надолго остаются в нашем сердце и служат ориентиром в нашей жизни.

Это мы и называем оптимальным переживанием. Когда моряк, держащий верный курс, чувствует, как ветер свистит в ушах, парусник скользит над волной и паруса, борта, ветер и волны сливаются в гармонию, которая вибрирует в жилах морехода. Когда художник чувствует, что краски на холсте, ожив, притягиваются друг к другу, и новая живая форма вдруг рождается на глазах у изумленного мастера. Когда отец видит, как его ребенок в первый раз улыбается в ответ на его улыбку. Это, однако, происходит не только тогда, когда внешние обстоятельства благоприятны. Те, кто пережил концентрационные лагеря или сталкивался со смертельной опасностью, говорят, что часто, несмотря на серьезность положения, они как-то особенно полно и ярко воспринимали обыкновенные события, например, пение птицы в лесу, завершение тяжелой работы или вкус разделенной с товарищем краюхи хлеба.

Вопреки распространенному мнению такие моменты – по сути, лучшие моменты нашей жизни – приходят к нам не в состоянии расслабленности или пассивного созерцания. Конечно, и расслабленность может доставлять удовольствие, например, после тяжелой работы. Но наилучшие моменты обычно случаются, когда тело и разум напряжены до предела в стремлении добиться чего-то трудного и ценного. Мы сами порождаем оптимальное переживание – когда ребенок дрожащими пальцами ставит последний кубик на вершину самой высокой башни, которую он когда-либо строил, когда пловец делает последнее усилие, чтобы побить свой рекорд, когда скрипач справляется со сложнейшим музыкальным пассажем. Для каждого из нас существуют тысячи возможностей, задач, чтобы через них раскрыть себя.

Непосредственные ощущения, испытываемые в эти моменты, не обязательно должны быть приятными. Во время решающего заплыва мышцы спортсмена могут болеть от напряжения, а легкие – разрываться от недостатка воздуха, он может терять сознание от усталости – и тем не менее это будут лучшие моменты его жизни. Обретение контроля над собственной жизнью – нелегкое дело, иногда сопряженное с болью. Однако в конечном счете оптимальные переживания складываются в ощущение овладения собственной жизнью, вернее даже, в ощущение причастности к определению содержания своей жизни. Это переживание наиболее близко к тому, что мы обычно называем «счастьем».

В ходе моих исследований я пытался как можно точнее выяснить, что же испытывают люди в минуты наивысшей радости, упоения жизнью, и почему это происходит. Мои первые исследования охватывали несколько сотен «экспертов» – художников, спортсменов, музыкантов, шахматистов, хирургов – тех, кто очевидно тратил время на те занятия, которые им нравились. На основании их рассказов о том, что они ощущают, занимаясь любимым делом, я разработал теорию оптимального переживания. Эта теория основывалась на понятии потока – состояния полной поглощенности деятельностью, когда все остальное отступает на задний план, а удовольствие от самого процесса настолько велико, что люди будут готовы платить только за то, чтобы заниматься этим.

Руководствуясь этой теоретической моделью, участники моей исследовательской группы в Чикагском университете, а позже и мои коллеги в разных странах мира, опросили тысячи людей самых различных занятий и профессий. В результате выяснилось, что оптимальные переживания описываются людьми одинаково вне зависимости от возраста, пола или принадлежности к той или иной культуре. Переживание потока не было привилегией членов элитарных индустриальных обществ. Оно описывалось, по сути, теми же словами и пожилыми кореянками, и жителями Таиланда и Индии, и подростками из Токио, и пастухами индейского племени навахо, и фермерами из итальянских Альп, и рабочими сборочных конвейеров в Чикаго».

Задание: Снова объединяем наши этапы активизации сознания: включение, мотивация, импульс, действие. И добавляем ко всему переживание от действия.

Мозаика.

Н.: …границы возможного раздвигают именно «бездеятельные» мыслители.

В том, что планирование и мечты могут затянуться на годы нет ничего предосудительного. Выработка новых сценариев, новых моделей поведения зачастую приносит плоды не раньше, чем следующему поколению (и даже это можно считать очень быстрым воплощением), а зачастую — не раньше чем через серию поколений.

Мечтатели и те, кто воплощают эти самые мечты, почти всегда совершенно разные люди, уже чисто в силу специфики процесса и недолговечности самой человеческой жизни.

Чтобы потом не удивлялись когда поколение ваших детей будет учиться и жить по словам какого-нибудь задрипанного бомжа-выпивохи, печально окончившего свой жизненный путь на обочине в куче грязи и дерьма. Конечно чересчур утрированно. Посмертно можно стать и святым и гением… или религию основать хи-хи…

М.: Не могу согласиться. Мечтания бомжа-выпивохи вряд ли изменят мир. Чтобы чьи-то размышления в течении многих лет могли изменить мир, нужно ведь вести дневники исследований, записывать промежуточные результаты, ставить эксперименты, давать толкования и расчёты. И просто публиковаться. А вышеперечисленное — труд конский.

Н.: Недостатка в сценариях, по крайней мере, в социуме уж точно нет. На то он и социум. Берёшь и делаешь, коли можешь и хочешь.

Заново придумывать велосипед не требуется.

М.: И снова у нас не получается взаимопонимания. Упаси Боже, я не предлагала никогда работать по сценариям социума. Это — тупик.

Говоря, что всё вокруг может вести тебя, я имела в виду громадное число вероятностей, содержащихся везде, где есть Хаос. Вот, скажем стоишь ты на месте — один вариант исхода ситуации. Пошёл направо — уже другой результат, пошёл прямо, пошёл налево… Хаос даёт много возможностей одновременно, хотя нам нужна только та, которая приведёт к желанной цели. «Подцепить» какую-то благоприятную вероятность, последовать по пути, ведущему именно к ней! Социум со своими сценариями никогда не даст так много, как Хаос со своими расходящимися веером путями.

Трибуна.

Amenphotep:

Собирая информацию от разных авторов, ты просто можешь догадываться, что же они имели в виду (но навыков от этого не получишь). Ты накопишь кучу информации, и она свяжет тебя по рукам и ногам, она предвосхитит твои Личные переживания, она облечет в заготовленные формы твое Восприятие. И когда ты решишь, наконец-то, Действовать, ты, скорей всего, увидишь\услышишь\воспримешь лишь то, однажды прочитал.

Не обязательно случится именно так, но помни об этом, держи баланс между Теорий и Практикой.

Есть еще одна ловушка, назовем ее «Авторитетное мнение». Например, христианство — аааавторитеный источник: вон сколько лет продержались, вон сколько людей под себя подмяли (ой, пардон, направили к свету). Пытаясь следовать по пути, предложенному Христианством, скорей всего, попадешь совсем не туда, куда декларировалось. Хотя в неофициальных Христианских источниках можно найти очень много полезного.

Второй пример: авторитетный автор, т.е. просто любой человек, по мнению окружающих, достигший определенных высот в какой-либо сфере. Очень не многие Практики выдают свои мысли\наработки\опыт наружу, не многие Практики берут на себя Бремя Просвещения. В основном, все, что находится в открытом доступе — это коммерческие проекты либо попытки запутать, профанировать. Как с этим бороться? — Всё подвергать сомнению. Но не отрицанию, а именно сомнению. Любая Система (Традиция) — это попытка описать неописуемый Мир, его Законы и попытка использовать эту картину (описание) для Практических действий.

И в каждой Системе — здравое зерно. Мудрость — в умении видеть его и не кушать шелуху. Одним лишь накоплением энциклопедических знаний к Мудрости не доберешься. К Звездам — только сквозь Тернии; так что придется лезть и колоться.


Урок 10. Шаг 33.

М.: Как у тебя с выполнением заданий? Замещающее поведение начало получаться?..

А.: Постепенно получается.

М.: Слава Богу! Выдыхаю с облегчением. А теперь учиться!

Немного теории. Переживание текущего момента является точкой наибольшего погружения сознания в Хаос. По прохождении этого экстремума вектор течения энергий плавно разворачивается и приобретает направление от Хаоса к Порядку. Вообще, сознание должно работать как хороший двигатель — циклично и ритмично, в замкнутом контуре, а иначе сознание просто не может стать ни устойчивым, ни энергонасыщенным, ни просто долговечным. В этом кольце (контуре) энергий у нас два экстремума, которые можно определить, как точки наибольшего погружения в Хаос и в Порядок. Предельные состояния, вроде бы, должны быть нам опасны, помнишь, что я писала о чистом Хаосе и о чистом Порядке в последнем спецвыпуске?.. Мы же вполне приемлемо чувствуем себя в процессе переживания настоящего момента. А должно было быть не так.

А.: Т.е. переживая текущий момент мы погружаемся в Хаос, а потом, выйдя из переживания должны погрузится в Порядок? Типа почерпнуть что-то новое, а потом это упорядочить, расположить в нужное место своего Мира? Звучит логично.

М.: Ты понял главное, я рада.

Продолжим. Преобладание Хаоса создаёт многовариантность ситуации, а наше сознание оказывается сбито с толку, оно перестаёт понимать происходящее. И даже перестаёт понимать самоё себя. В преобладающем Порядке человек имеет определённый возраст, пол, вес и т.д. В Хаосе тот же самый человек одновременно — и ребёнок, и старик, и человек средних лет, и высокий, и низкий, и толстый, и тонкий. Для осознания это неприемлемо в смысле личной идентификации, и оно отключается. В результате мы имеем следующую картинку — отсутствие самоконтроля, забывание себя, фрагментарность воспоминаний. Сообразишь, на что это похоже?

А: На смерть, на сумасшествие, на жизнь некоторых людей.

М.: Давай поищем поближе?.. Мы находимся в таком состоянии во сне. Спящий человек не контролирует себя (отсутствие контроля) в том смысле, что если захочет не храпеть или не сбрасывать на пол одеяло, то фиг у него получится. Да и сновидения свои мы не контролируем и не осознаём. Во сне мы можем увидеть себя довольно странными: например, ребёнком, стариком, может измениться цвет волос, рост, телосложение; вообще, иногда случаются сны в которых ты считаешь себя животным или представителем другого пола (забывание себя). И помним сны плоховато (фрагментарность воспоминаний).

Другой случай, когда мы оказываемся в преобладающем Хаосе под влиянием веществ, первое место среди которых по праву занимает алкоголь. Пьяный человек себя не контролирует: с одной стороны, у него замедляются реакции, он теряет координацию, начинает спотыкаться и шататься пока вовсе не свалится в статусе «дрова»; с другой стороны, ему не хватает самоконтроля на то, чтобы выполнить данные самому себе обещания в стиле «после корпоратива не ездить к бывшей для разбора полётов» или «не мешать коньяк с шампанским». Кроме того, мы в глубоком подпитии сильно меняем мнение о себе, например, серая мышка может решить, что она — королева стриптиза, а ботаник, что он — боец эм-эм-эй. Можно допиться до того, что начнёшь изображать собачку или ослика. Налицо забывание себя. Ты можешь возразить, мол, медицина объясняет это интоксикацией мозга, а психология тем, что алкоголь снимает запреты. Ну, и пусть объясняют. У медицины свои задачи, а у нас свои. Не отвергая того, что мы уже знаем об алкогольном опьянении, давай обратим внимание на сходство этого состояния со сном. Особенно ярко это сходство проявляется в том, как перепивший назавтра вспоминает свои похождения: «Помню только, что я на какой-то незнакомой квартире, в чужой куртке, уже без часов, а как там оказался — ну, хоть убей!» Разве не такими кусочками мы помним свои сны? О! Моя любимая исповедь перепившего (документальный факт): «Помню картофельное поле только что убранное, в раскопанной лунке стоят четыре стакана, наполненные водкой до краёв…» Чем тебе не фантасмогория сна?

И ещё один пример: гипнотический транс. Человеку под гипнозом можно внушить, что он — средневековый китаец, и человек согласится на это без сопротивления. Под гипнозом человек себя не контролирует, именно поэтому контроль может перехватить гипнотизёр. Наконец, по выходу из состояния гипноза человек мало что вспомнит из того, что с ним происходило.

Твои варианты ответа: «смерть, сумасшествие, жизнь некоторых людей». Смерть не похожа. Сумасшествия бывают разные, некоторые больные в бреду строят очень логичные и завершённые картины происходящего, что указывает, скорее, на преобладание Порядка. «Сказано Наполеон, значит — Наполеон!» — звучит инвариантно, никакого Хаоса; больной не думает, что он одновременно и Наполеон, и кто-то ещё. А вот третья версия про жизнь некоторых людей, увы…

Так живут люди в выключенном состоянии ума. Только тут симптомы выражены послабее, и есть возможность считать, что всё в порядке, что так и должно быть.

Плоховато с самоконтролем? — Дык, стресс!

Не можешь трезво себя оценивать? — Родители виноваты, привили комплекс неполноценности!

Память фиговенькая? — Ой, и не говори!

А человек просто спит всю жизнь, даже не подозревая о возможности пробуждения. При включении ума человек в момент переживания чувствует, что контролирует свою жизнь, сознаёт, кто он, и какой он, запоминает каждое мгновение. А всё потому, что он погружается в Хаос под накатом энергии Порядка, когда вектор развёрнут правильно — от Порядка к Хаосу.

Задание: снова погружаемся в переживания текущего момента, но погружаемся правильно, под накатом энергий Порядка во включенном состоянии. Стараемся почувствовать разницу между «сонной» и нормальной жизнью.

Мозаика.

Мир.: Ты также говорила, что желания и, в особенности, мечты приносят энергию на своё исполнение.

Как желания связаны с хаосом?

Н.Л.: Желание как мыслеформа не имеет четкой структуры, лишь свойства, т.е. рождено из хаоса и состоит из хаоса, лишь обрамляется некой неопределённой желаемой формой и устанавливается вектор преобразования. Дальше мыслеформа развивается, преобразуясь в порядок, и начинает иметь всё более четкую структуру. Та зона, что еще состоит из хаоса, может как полностью истощиться бесполезно, так и развиваться в более крупную форму, как бы ты можешь подкачивать хаосом желая и мечтая больше и больше.. но если ты прошел какой-то путь или досконально его продумал, то он больше не подвластен тебе, он уже упорядочен и, как следствие, ты будешь частично удовлетворён (не важно негативно или позитивно, сама мыслеформа уже будет частично исполнена).

Импровизацией я бы назвал одновременное упорядочивание хаоса своими одномоментными действиями, или когда путь прокладывается чуточку быстрее, чем ты сделаешь шаг.

* * *

В.: Мы учимся действовать в соответствии с убеждениями своими. Но у нас есть еще некая своя природа. У каждого. Пропустит ли природа убеждения?

Или можно ли так сказать. Убеждения не соответствующие моей природе ложные для меня?

Что бы соответствовать своей природе нужно отталкиваться от желания?

Я хочу. Затем идет осознание истинности, т.е. на сам деле это мое желание или подброшено из вне. Затем постановка цели. Корректировка убеждений. Те что мешают получаются негативные. Импульс и т.д. и т.п. ?

М.: Корректировку убеждений лучше убрать. Понимаешь, это сдвиг в обратную сторону — выключение мозгов. Корректировать надо позднее, по факту осуществления, у тебя хоть появятся основания для внесения изменений.

На будущее запомни: ошибка предпочтительнее бездействия. Надо пробовать и обнаруживать на опыте, что там твоя природа по этому поводу прореагирует. Заранее особо не угадаешь. Если твои убеждения не противоречат кодексам, то ничего страшного не случится, если по факту ты обнаружишь, что это — не твоё. Зато получишь важный опыт. Если не пробовать, то и не узнаешь себя никогда.

Трибуна.

Велена: Я — типичный сапожник без сапог. ) Особенно, применительно к рисованию. Я прекрасно раздаю советы по поводу того, как сделать рисунок лучше — как на работе по долгу службы, так и факультативно в виртуальных кругах общения. И у меня их просят) Но стоит задумать рисовать что-то своё.. ух, тогда меня парализует как обморочную козу, и максимум на что становлюсь способна — это поискать рефы или посмотреть видосики как кто-то рисует. Идеи/образы — есть, желание и даже потребность рисовать — есть, а рисовать — нету. Того самого «начала», первого шага)

Вижу, что дело в завышенных ожиданиях от самой себя. У меня всегда было представление о том, что я могу лучше (чем получается у самой), или хотя бы так же как у кого-то крутого. На очень высоком уровне, в общем. ) Знаете, когда художник рисует, он видит не только то, что нарисовано, а ещё и потенциал, образ, который естественно представляется прекрасней, чем уже нарисованные линии или пятна, потому что они ещё далеки от совершенства. Я думаю, что именно эта способность видеть потенциал позволяет художникам завершать работу до конца. А я, может быть, на исправление некрасивостей трачу больше запала, чем на приведение к образу. Типа, фокусировка, возможно, не на том..

Кстати, в последнее время ловлю себя на мысли, что мне становится скучно искать причины моего поведения или страхов в прошлом, особенно в детстве. Кажется, что более результативно было бы исправлять то, что имею сейчас, чем думать кто и когда мне, видите ли, причинил какие-то страдания. Х) Просто я вспомнила, что также как и у меня сейчас к своему уровню мастерства в рисовании, отношение мамы к моим успехам в школе было тоже как к самому собой разумеющемуся, потому что я умная и должна учиться хотя бы наравне с лучшими. ) Видимо, я переняла такое отношение к себе. Не скажу что оно мне не нравится. )) Но хотелось бы выработать такие убеждения, которые позволяли бы мне больше свободы.

Итого, мой страх — не суметь реализовать весь потенциал, которым я считаю что обладаю, не дотянуть до высокой планки. А то в попытках это сделать я начинаю тратить слишком много сил, исправляя неcовершенства, которые вижу, при этом естественно не будучи способной их все исправить. Я чувствую свои грядущие страдания по этому поводу и не делаю ничего. ))

Думаю, раньше ещё социальный аспект играл большую роль — типа, все думают, что Велена хорошо рисует, а я возьми да и опубликуй работу, в которой сама вижу огрехи (а сил и желания исправлять уже нету). Да и вообще, иногда хочется поделиться скетчами, а они не как у крутанов. Так что единственная возможность выложить свою работу в интернет — когда она ещё с пылу с жару не разонравилась. ))


Урок 10. Шаг 34.

М.: Ты не задумывался о природе наших взаимоотношений с прошлым и будущим?..

Обрати внимание, прошлое обладает свойством определённости и неизменности, а будущее — неопределённо и многовариантно. У нас есть основания говорить о том, что в прошлом превалирует Порядок, а в будущем — Хаос. А теперь подумаем, как двигаются энергии сознания по вектору Порядок=>Хаос, потом погружаются в переживания текущего момента, а потом заворачивают в сторону Хаос=>Порядок. Наше сознание сначала заглядывает в будущее, формирует его своими планами и замыслами, потом приближает к себе это будущее, осуществляя задуманное. Потом наступает момент, когда планы на будущее становятся настоящим в момент их осуществления, а потом случившееся становится кусочком нашего прошлого, воспоминанием, при этом полностью упорядочиваясь. В момент разворота вектора сознания мы словно переходим из будущего в прошлое, от Хаоса к Порядку. Поэтому точку наибольшего погружения в переживания нам следует считать моментом СЕЙЧАС. Потому что до неё наше сознание имеет дело с Хаосом и будущим, а после неё — с Порядком и прошлым.

А.: Да, на срезе временного промежутка все понятно… Но ведь погружаться в переживания мы должны каждый момент времени, и в этот же каждый момент времени упорядочивать восприятие предыдущего момента. Куча параллельных процессов. Сложно уместить и понять.

М.: Большая часть этих процессов не требует сознательного участия. Всё происходит как бы автоматически. Так что не переживай, справишься!

Итак, До точки СЕЙЧАС наше сознание имеет дело с Хаосом и будущим, а после неё — с Порядком и прошлым.

Запоминай:

сознание живёт в обратном потоке времени.

А вот тело живёт в привычном нам порядке — из прошлого в будущее. Ты можешь решить, что это невозможно, поскольку наше сознание из встречного потока времени должно было бы лишь однажды встретиться с телом в моменте СЕЙЧАС, а всё остальное время находиться во временном разрыве. Но это не так. Наше тело дрейфует в потоке времени, а наше сознание пропускает поток времени через себя, не смещаясь вместе с ним. Поэтому оно не старится и не умирает. Как может состариться то, что вне времени?..

У тела и сознания — разная память. И обе эти памяти нам малодоступны. Память тела легко извлекается разве что под гипнозом. Это такой трек, лента. И на этом треке всё в линейном порядке от более ранних хронологически воспоминаний к более поздним. Память сознания больше похожа на притчу или сказку, плоховато подкреплённую фактами, я бы назвала такую память личной историей. Основная же наша память — плод совместных усилий тела и сознания, средство соединить несоединимое течение двух времён навстречу друг другу. Это летопись совместного сосуществования тела и сознания, наши воспоминания о том, что мы пережили в точке СЕЙЧАС. Понимаешь теперь, насколько уникальную задачу решает человеческая память? А уж с учётом того, что при максимальном погружении в Хаос появляются проблемы с запоминанием…

Память — штука причудливая! Вокруг нас происходит очень много всего, но мы видим и замечаем далеко не всё, сознание выхватывает какие-то силуэты, картинки, запахи, а остальное проходит мимо незамеченным. Это — характерная особенность взаимодействия с Хаосом. Хаос — это много всего одновременно. Распознаём и запоминаем мы далеко не всё, а лишь то, что выхватило из потока впечатлений наше внимание. Внимание действует не случайным образом, мы концентрируемся на чём-то значимом для нас. Таким образом, мы видим именно то, что хотим и готовы увидеть. Но и с тем, что увидели, потом возникают сложности… Допустим, ты сходил на свидание. Что-то ты увидел и почти даже запомнил. А потом, скажем, через пару дней, тебе рассказывают, что после свидания девушка рассказывала о тебе в компании, насмехалась и описывала всё в издевательском тоне.

Вот представь, что при этом независимо от твоей воли будет происходить с твоими воспоминаниями. Если первоначально вы просто сходили в кофейню, а потом час прождали автобус на остановке, то потом, после всех новостей, выяснится, что сначала она изводила тебя капризами в кафе, а потом ещё час её пришлось терпеть на остановке. Через неделю обнаружится, что и погода была не очень, и девушка так себе, и счёт в кафе слишком большой. А через месяц как-то начнёт припоминаться, что тебе прямо стыдно было с ней идти рядом по улице. А если, наоборот, тебе потом рассказали, что девушка тебя хвалила и всем рассказывала, какой ты клёвый?.. Запросто в твоих воспоминаниях обнаружится, что у неё такая милая улыбка! И погода была отличная! И автобус к счастью долго не ехал, поэтому вы провели чудесное время на остановке, много смеялись и радовались.

Вот сколько из всего, что ты помнишь, случилось на самом деле?

А.: Оооо, мне часто доводилось участвовать в спорах «твое воспоминание против моего». В таких случаях всегда хочется купить камеру и носить с собой, чтоб потом не возникало вопросов. Иногда я уверен, что точно помню произошедшее, иногда — говорю, что точно не помню. Все зависит от осознанности (правильного переживания) в момент ситуации и в момент вспоминания.

М.: …И только ты подкроил и подредактировал свои воспоминания под версию о чудесной девушке, как встречаешься с ней снова, и она начинает себя вести надменно и недоброжелательно. Упс. Трудно удержаться от того, чтобы не начать объяснять ей, что на самом деле она хорошая, просто сегодня не в духе.

Помнишь, мы говорили с тобой о том, как нам приходится уходить от обусловленности поведения, о том, что окружающие норовят обусловить нас? На теперешнем этапе активации всё наоборот, мы сами становимся манипуляторами. Мы нуждаемся, чтобы в наших воспоминаниях всё сошлось — факты, оценки, ожидания, предубеждения. И вот, ты достиг нужного результата, а человек всё вдруг портит своей непредсказуемостью! И что, снова пересматривать свою личную версию произошедшего? Признаем, куда проще спровоцировать человека на поведение, которое будет соответствовать нашим представлениям о происходящем!

То, что я описала выше, отменная иллюстрация нашей потребности в том, чтобы упорядочить Хаос в точке СЕЙЧАС, добиться определённости и однозначности происшествия, которое мы пережили. И мы с большой готовностью запоминаем и акцентируем то, что не противоречит ожиданиям и предубеждениям, но при этом с готовностью же забываем всё, что не вписалось в концепцию происходящего. А при необходимости и откровенно дополняем вымышленными подробностями, создавая ту версию случившегося, с которой нам будет удобно жить в дальнейшем. А Хаос даёт нам достаточно материала для построения, вообще, любой версии случившегося. Хаос при этом выступает в качестве палитры с красками — берёшь нужную и рисуешь ей всё, что хочется. А что случилось на самом деле? — случилась просто очередная хрень, из которой мы сделаем конфетку.

А теперь у меня к тебе вопрос: а как нужно, чтобы работала наша память?.. Какую память ты бы хотел иметь, исходя из собственных интересов?

А.: Я всегда считал, что нужно максимально точно помнить события своей(-их?) жизни(-ей?). Иначе как сохранять непрерывность и адекватность своего существования и восприятия? То, что ты описала выше, показывает, что мы имеем ложное представление о себе, которое опирается на ложно-непрерывные воспоминания. Не надо так.) Я хочу помнить все, и «хорошее» и «плохое», и странное. Каждый момент времени.

М.: Отлично! Значит, тебе надо научиться жить без ожиданий, тем более, эмоционально заряженных. Эмоции должны отрабатываться в действии, если они собственные, ещё до стадии запоминания. И эмоции должны устраняться, если они привнесённые, чужие. А ещё очень важно не создавать ярлыков, отказаться от оценочности мышления. Данность не нуждается в оценках! Если ты отучил себя от навешивания ярлыков, то исчезает необходимость манипулировать окружающими. И, конечно, становится проще принять поведение человека, какой он есть. Вообще, приятие становится крайне важным, если ты собираешься помнить себя и свою жизнь очень хорошо. И важно уйти от продумывания поступков других людей: «а потом он скажет», «он сделает это или то». Продумывай свои поступки, если считаешь нужным, а другие люди пусть думают за себя сами.

Задание: После какого-то события пробуем проговаривать его так, как если бы делали запись в дневнике. При этом анализируем полученные фразы. Устраняем из них оценочность, нетерпимость, неприятие. Формулируем заново.

Мозаика.

М.: Кстати, вполне можно рассматривать возможность жить вне времени и телом тоже. У нас иногда такие процессы происходят совершенно спонтанно: время начинает течь через физическое тело. И не видно никакой связи с тем, практикует при этом человек или нет. Человека, полностью живущего вне времени, каюсь, не видела. Но встречаю иногда людей, у которых время течёт через какой-то внутренний орган. Этот орган, разумеется, просто в отличном состоянии!

Возможность пропускать время через физическое тело — сродни способности пропускать через себя восходящий и нисходящий потоки. Тоже поначалу обнаруживаются блоки и участки непроходимости энергий. Но потом всё налаживается, как и с восходящими/нисходящими потоками. Единственно, если энергетика совсем дырявая, может что-то не получаться, т.к. на пробойной энергетике случается прямой контакт тела и энергии, а это довольно неприятно.

Впрочем, разница между восходящим/нисходящим потоками и потоком времени имеется: поток времени — горизонтальный.

Трибуна.

Оксана: Я до конца не понимаю данность. У меня все время ощущение, что что-то «не догоняю».

Чем грозят непроработанные уходы от данности? Кто определяет данность для каждого из нас? Как прорабатывать? Если данность — это загруженная в меня здесь и сейчас программа, которую надо отработать до конца, то получается, что не принимая эту данность, я трачу силы на то, чтобы сменить программу. Но это невозможно? Получается, что зря трачу силы? А магия? Разве она не для того, чтобы хотя бы попытаться изменить данность? К сожалению, констатирую факт, что само понятие принятия данности мне «не догоняется»! В моем понимании это сродни со стагнацией. Данность!!! — даже жутко как-то.


Урок 10. Шаг 35.

М.: Как твоё задание?

А.: Обычно я события прошлого описываю безэмоционально — по факту. Но если брать события, которые у меня до сих пор вызывают эмоциональный бум, то проговаривая их и убирая оценочность, нетерпимость, неприятие, неплохо получается разобраться для себя в них. Похоже, эмоциональность убирается. Буду продолжать.

М.: Сегодня в планах упражнение для улучшения памяти.

Давай представим себе память, как большую библиотеку. Ты когда-нибудь пытался найти нужную книгу в библиотеке из ста двадцати тысяч томов?.. Думаю, что нет. А мне вот приходилось. Главный вывод, который можно сделать из этого опыта, заключается в том, что без картотеки в таком массиве информации ты остаёшься без нужной книги. Шансов просто нет.

С нашей памятью всё точно так же. Если ты не знаешь, где что лежит, то и вспомнить не сможешь при всём желании. Давай примем за аксиому пару вещей:

— проблем с запоминанием не бывает, бывают проблемы со вспоминанием;

— мы не можем, не должны и не захотим хранить всю информацию в своей голове, она вполне может находиться и снаружи, так гораздо разумнее. А в голове следует хранить лишь «картотеку», и уметь ей пользоваться.

Людей, которые имеют опыт работы в библиотеке, сейчас не так уж и много. Так что, наверное, будет разумнее оперировать компьютерной терминологией.

Вот на твоём личном ПК имеются библиотеки. Они состоят из файлов, разложенных по папкам. Много ты знаешь людей, которые всегда дают файлам правильные имена?.. Ну, хотя бы дают правильные имена папкам? Вот, вот они — проблемы с поиском нужного файла, здравствуйте! И поиск в Виндоус, вроде, работает нормально, но как им воспользоваться, если половина файлов озаглавлена «Безымянный» или «image»? Или просто «8ef54e879488»?

Выход на новый уровень — это файлы баз данных. Они нечитаемы без другого файла, в котором содержится информация о структуре файла базы данных и команды по извлечению нужной информации (выбор, фильтрация, обработка). Чем тебе не библиотека с её картотекой? Этот подход куда продуктивнее и проще, чем вручную всё везде удобно разложить и озаглавить. Возникает только необходимость не просто бросать инфу куда попало, а заносить её в базу данных.

Допустим, мы решили выйти на новый уровень работы с собственной памятью, отказаться от сваливания в кучу всех воспоминаний под невнятными идентификаторами («жизнь во сне» с выраженным фактором неопределённости). Но тогда остаётся только ужаснуться огромностью предстоящей работы! Нам же нужна сама «библиотека», а к ней ещё и толковый «классификатор», который будет уникальным для каждой личности человека! Тут я предлагаю схитрить и использовать уже имеющееся. В качестве «библиотеки» мы воспользуемся памятью тела — треком от прошлого к будущему в линейной структуре, «кинофильмом жизни». А как «классификатор» мы можем использовать память сознания — личную историю. Применим память сознания к памяти тела — и дело в шляпе!

Классическое упражнение выглядело так: мы создаём виртуальную библиотеку с залами, стеллажами, книгами. И призываем себе в помощь армию, допустим, маленьких гномов. А потом этой армией командуем: рассортировать, переложить, внести в каталог и т.д.

Но этот подход, как я думаю, устарел. И не совсем верен по сути, поскольку никто ничего не перекладывает в информации о прошлом, мы только учимся в ней ориентироваться.

Мы пойдём другим путём! И создадим виртуальный суперкомпьютер для своей цели. Он будет сиять своими электрическими цепями в море Хаоса и телесности! И, конечно, обслуживать нас. Пусть он, например, управляется голосовыми командами.

Теперь разберёмся в том, какие команды следует отдавать этому компьютеру. Мы должны индексировать все воспоминания, которые накопили к этому моменту, даже если некоторые из них мы ни разу не смогли извлечь и считаем их, не без оснований, недоступными для себя. Но важно ли помнить сознательно, если за нас поработает компьютер (армия гномов, гыгы)? Важно другое, понимать, какие индексы нам нужны. Вспоминать своё прошлое надо в том же порядке, в котором мы о себе рассказываем. Упрощённо: если ты себе рассказываешь о своей жизни в виде «до школы, потом школа, потом институт, потом поиск работы, потом первая работа и т.д.», то и индексы должны быть в виде «дошкольные годы, школьные годы, институт, первые самостоятельные шаги, первые достижения и т.д.» А если ты рассказываешь о себе в виде «до развода родителей, после развода родителей, переезд, при первом отчиме и т.д.», то и индексы должны быть соответствующие. Это общий принцип. Конечно, тебе будет слишком мало одного индекса, но их может быть и больше! Структура при этом усложнится и примет вид, например — «в школьные годы, но до переезда». И структура будет продолжать усложняться! Выделятся, неизбежно, отдельные линии: отношения с родителями, личная жизнь, образование, быт и т.д. Некоторые (ключевые) события будут иметь множество меток, относясь одновременно и к семье, и к личной жизни, и к времени обучения в институте и т.д. Они составят каркас твоего прошлого, его соразмерность и правильную кристаллическую структуру.

Если ты понял принцип…

А.: Принцип понятен. Мне кажется, что яркие события жизни я и вспоминаю подобным образом. Надо пробовать.

М.: …то можно начинать отдавать команды нашему виртуальному ПК. Допустим, у нас личная история хранится на диске, загружаем её в компьютер, потом пусть он найдёт на своих жестких дисках (или в Сети) трек нашего прошлого. Потом пусть соотнесёт все индексы личной истории с конкретными кадрами «киноленты жизни». Всё, работа пошла автоматически, в фоновом режиме. Ты удивишься, как много времени и сил на это потребуется — у кого день, у кого неделя. Но, всё равно, не так много, как на перепросмотр по К. Кастанеде. Затраты будут ощутимыми — чувство усталости, апатии, потеря веса. Но нужно потерпеть. Просто время от времени, вспоминая про компьютер, наведывайся к нему мысленно и смотри прогресс. Можно приостановить работу, отдохнуть, а потом запустить заново. Может, компьютер сам будет отключаться иногда, если не будет хватать сил, нужно в этом случае запускать процесс заново с той точки, на которой он остановился. Как-то так. Когда компьютер завершит работу, от него можно будет избавиться и потратить несколько дней на восстановление сил.

Даст Бог, второй раз проделывать упражнение не придётся. Чтобы все новые переживания сразу же индексировались правильно, надо научиться пропускать всё происходящее через призму своего «я». Происходящее в точке СЕЙЧАС должно стать ПЕРСОНАЛЬНЫМ, осмысливаться через личную историю; так личная история отпечатается на треке памяти тела.

Каким окажется результат работы виртуального компьютера? Что он нам даст? Мы получим некую систему взаимосвязей событий в прошлом. Как если бы принялись рисовать блок-схему на ватманском листе и получили кучу квадратиков/ромбиков/кружочков, связанных между собой стрелочками и пунктирными линиями. В целом, это выглядело бы как микросхема. Или как лабиринт. Поэтому этот этап я называю «Лабиринт памяти».

Если ты помнишь, с лабиринтом мы уже работали в пятом уроке, когда очищали своё прошлое от грязи. Нужно будет этот этап создания кристалла вспомнить. Сравни свой лабиринт памяти с лабиринтом прошлого из 5 урока — и будешь знать, насколько у тебя объективные воспоминания. Эти два лабиринта должны органично накладываться друг на друга. Они обладают разной мерностью. Самая низкая мерность у линейной памяти, чуть побольше — у лабиринта прошлого, ещё больше — у лабиринта памяти, очень большая у личной истории, а максимальная — в поле вероятности (пространстве вариантов), где возможно буквально всё. Линейную память мы используем как базу, основу. Личная история с её многомерностью содержит не только прошлое, но и будущее (в котором и зарождается в обратном времени). Кроме того личная история включает в себя нереализовавшиеся варианты: «если бы я не поступил», «если бы не женился на ней», «если бы послушал совета отца и пошёл в армию» и т.д. Забавный момент: если сформировать индекс на нереализованный вариант судьбы, а потом по этому индексу поискать в пространстве вариантов, то реально ВСПОМНИШЬ ЧЕГО НЕ БЫЛО!!! …что наводит на определённые размышления по поводу природы нашей памяти. Ещё интересный вариант: лабиринт памяти похож на микросхему, он словно способен (или способен?) обрабатывать данные, протекающие через него; если рассматривать с этой точки зрения лабиринт прошлого из 5 главы, то мы обнаружим его способность трансформировать энергии так же, как микросхема обрабатывает данные.

Но вернёмся к нашим баранам. Итак, мы пытаемся согласовать память низкой мерности (трек) и память высокой мерности (личная история). Какой должна быть мерность итогового лабиринта памяти?.. Постарайся найти золотую середину, слишком простой лабиринт — нехорошо, но и слишком сложный — не очень. Нужно ориентироваться на лабиринт прошлого из 5 главы. Если удастся довести до полного соответствия лабиринт памяти и лабиринт прошлого, то ты получаешь лабиринт, способный корректно трансформировать и информацию, и энергию одновременно. Мне в своё время удалось, и это решило массу проблем. Нет, даже сняло массу проблем. Поэтому перед выполнением упражнения можно «загрузить в компьютер» структуру лабиринта прошлого и личную историю, чтобы посмотреть, получится ли впихнуть личную историю в той части, которая о прошлом, в лабиринт прошлого, как данные вписывают в таблицу. Результат может получиться интересным; личная история имеет некоторую мутабельность, благодаря содержащимся в ней нереализованным вариантам (Хаосу) — её можно где-то усадить, а где-то растянуть…

Задание: Выполняем описанное упражнение.

Мозаика.

Мир.: А как же техники, которые помогают вспомнить свои прошлые воплощения?

М.: Документированных случаев, которые позволяли бы доказать, что воспоминания о событиях до рождения человека совершенно соответствуют действительности, и вспомнивший не мог быть осведомлен об этих конкретных исторических фактах — считанные единицы. Понимаете… ммм… очень сложно отделить подлинные случаи от плодов воображения. Особенно, если речь идет о маленьких детях… Скажем, для того, чтобы была обнаружена новая инкарнация Далай-ламы (что безусловно — крупное политическое и религиозное событие), было достаточно, чтобы ребенок выбрал из предложенных ему предметов те, которые принадлежали предыдущему Далай-ламе. Что, как вы понимаете, вообще, можно трактовать как случайность.

В общем, с достоверностью тут туго. Один раз из любопытства сходила на семинар, на котором люди так бойко вспоминали прежние жизни… По моим наблюдениям, НИ ОДНОГО подлинного воспоминания не было. Я проанализировала изменения в аурах участников и пришла к выводу, что таким образом они интерпретировали пренатальные переживания. Но нужно признать, что на том семинаре многие смогли решить свои проблемы: пренатальные переживания — это очень важно, устранение негатива и страхов этого периода позволяет добиться замечательных положительных эффектов.

Трибуна.

Мирари: Я тут вспомнил одну вещь.

Некоторое время назад пришёл к выводу, что использую свою память неправильно. Я воспринимаю что-то: ситуацию, идею, отрывок фильма, книги, чьи-то слова и т.д. И, например, на долю секунды проскакивает мысль:»А не видел/слышал/читал ли Я это уже когда-то случайно?» Я начинаю прислушиваться к памяти. Не понятно. Отклика особо нет. Пытаюсь представить , что уже воспринимал/участвовал в чём-то подобном, чтобы определить, было ли это действительно. Сначала: вроде как нет. Придумал — и придумал. Через некоторое время брезжит понимание, что вроде… что-то… знакомое!.. Потом начинаю понимать, что — точно! Если и не это, то что-то подобно было, какое-то оно(воспринятое) не новое, Я наверняка уже это слышал/видел! Ну точно: когда-то это уже было — то-то оно такое знакомое, сто процентов!

И всё бы ничего, если бы такие «воспоминания» не появлялись практически в каждом подобном случае, безо всякого чувства дежа-вю и тому подобных мистических заморочек. =))


Урок 10. Шаг 36.

М.: Чтобы не переутомлять тебя после работы с памятью, пока будет только теория без практики.

Пришло время подвести предварительные итоги. Мы работаем с сознанием, учимся сознательно формировать его потоки. Драматизм человеческого существования во многом объясняется тем, что включается наше сознание в самом неудобном для себя участке энергетического контура. Таким образом, мы на самом старте оказываемся выкинуты в хищное и неуютное ментальное пространство. В нём от нас требуется в буквальном смысле выживать: отстаивать своё право на самостоятельность мышления, отбиваться от домогательств окружающих, которые так и норовят полюбить мозг. В этом пространстве более расторопные уже узаконили своё господство, менее удачливые истеризовали среду. В слепую, не зная и не понимая даже себя и своих желаний, от нас требуется усилие для утверждения собственной воли и собственного «я». Почти всегда, чем глубже мы уходим в Хаос, тем мрачнее выглядят для нас перспективы, тем больше риск из-за какой-нибудь мелочи потерять то немногое, что удалось отвоевать — наш шанс, только лишь шанс. И тут волнение может парализовать; вступая в своё сейчас, в свой момент истины, мы взволнованы не меньше, чем артист перед выходом на сцену, спортсмен перед стартом. И если нам хватает на это сил и мужества, то мы оказываемся вознаграждены в последствии. После момента сейчас сознание вырывается на совсем иной простор, вектор потока разворачивается, сознание, прорвавшееся через тернии, начинает свой величественный взлёт к звёздам, свой путь к сияющему озарению. Для того, чтобы это восхождение к вершинам получило достойное начало, достаточную силу для того, чтобы оторваться от вульгарной действительности, устремляясь к совершенству отвлечённых понятий, требуется выработать в себе ряд качеств.

  • Во-первых, нужно держать в узде эгоизм, что не очень трудно, потому что глубокое переживание текущего момента не оставляет ни сил, ни времени на непрерывное внутреннее возвеличивание себя. И такой настрой требуется сохранять подольше, чтобы событие запомнилось без искажений, привносимых эго.

  • Во-вторых, требуются терпимость и приятие, а иначе наше восприятие сужается, наша память обедняется. Кроме того, именно в этот момент мы уже до некоторой степени узаконили собственное господство, и есть риск начать манипулировать окружающими, беря реванш за недавние свои огорчения. Этого соблазна надо постараться избежать, потому что игры в доминирование сожрут всю энергию, всё время, весь запал. В общем, в это болото лучше не влипать, чтобы не потерять возможность двигаться дальше. Не следует тратить время на то, чтобы кому-то доказать свою правоту и превосходство. Не следует поддаваться неприязненному чувству по отношению к окружающим. У нас более высокая цель. Заметь, я предпочитаю слово «приятие», родственное словам «приязнь», «неприязнь» и «восприятие». Приятие — важнейшая веха, обязательное условие для внутреннего роста и совершенствования.

  • В-третьих, мы учимся безоценочному мышлению. Ну, оценивать что-то мы при этом не перестаём, способность к критическому мышлению в себе не убиваем. Просто оценочность нужно перенести с людей на объекты, поступки, качества. Существует большая разница между тем, чтобы сказать «плохой человек» и «человек, совершивший плохой поступок». Не принимаем ярлыков, которые навешивают на нас и не принимаем ярлыков, которые сами привычно пытаемся навесить на окружающих. Конечно, мы не просто так берёмся бранить людей. Почти всегда это — следствие обиды. А обида — результат того, что какому-то событию мы придали избыточную важность. Чтобы уйти от избыточной важности, учимся смеяться над собой и своей глупостью. Чувство юмора, хоть и не первостепенной важности, но всё же полезнейшее качество для мага!

  • В-четвёртых, нужно получить контроль над своими ожиданиями, иначе они примутся управлять нами. Надо учиться спокойно и философски принимать происходящее. Там, где глупый скажет, что ситуация ужасная, умный скажет что-то вроде «Ой, как интересно получилось!» Причём человек может воспринять негативно даже перемены к лучшему, если они не согласуются с его ожиданиями. И вот зачем с ожиданиями носиться, как с писаной торбой? Особо нелепо ожидать той или иной реакции окружающих. Это почти что доводить себя до психушки. Не надо ждать, когда нас поймут, оценят, полюбят; лучше принять человека и его отношение такими, какие они есть. А ещё лучше — с миролюбивым юмором.

  • В-пятых, не нужно пытаться переложить ответственность на кого угодно, лишь бы только самокритикой не заниматься. Нужно перестать «тыкать» и начать «якать». Не «ты обидел меня», а «я обиделся на тебя». Чувствуешь разницу? Не «дождь испортил мне все планы», а «я не учёл ненастную погоду». И никогда не говори «мне не повезло»! Это табу. Говори: «я был не готов».

Выработав такие качества, человек может оздоровить свою память. Но новые воспоминания будут приходить медленно и постепенно, а груз уже прожитого будет довлеющим. Получится, что преобладающая часть нашего прошлого уже выстроена неэффективно. Чтобы разобраться с этим, я поставила перед тобой задачу трансформировать прошлое. Что мы делаем в этом случае? Меня сильно порадовало, когда ты назвал память непрерывностью. Это необыкновенно точное определение. Ты догадался, какую задачу мы решаем. Сознание всегда стремится к поддержанию непрерывности.

Но как оценить непрерывность сознания? Я подскажу. Главное тут — мерность. Обычная непрерывность жизни — линейная, то есть, имеет низкую мерность. Это словно глубокая колея, из которой невозможно выбраться. Линейная непрерывность сознания держит тебя в плену, не даёт изменить свою жизнь, даже если ты ей сильно не доволен и всей душой стремишься к иному. Ты словно всегда натыкаешься на стены и преграды, если хочешь что-то поменять и улучшить. Линейная непрерывность сознания препятствует нестандартным поступкам и решениям, потому что для поддержания непрерывности в линейной форме требуется действовать последовательно. Каждый новый шаг должен вытекать из предыдущего и быть логичным продолжением прошлого. Иными словами, если у тебя нет предпосылок для чего-то, то оно и не случается с тобой. Ты, например, родился в небогатой семье и твои родители не могли оплатить тебе элитарное учебное заведение; в линейной логике это предопределяет собственное незавидное социальное положение и невысокий статус, таким образом, в элиту общества ты не попадаешь, поскольку линейная непрерывность требует соответствия прошлого будущему. Если ты живёшь в глуши, то мало шансов стать выдающимся спортсменом, поскольку для этого нужна спортивная школа, хороший тренер и прочее, недоступное ребятишкам из какого-нибудь райцентра. Эта логика причин и следствий — непогрешима. Её нельзя опровергнуть, от неё только можно отказаться, не отрицая, что всё в ней правильно и истинно. Новая непрерывность должна выглядеть, как узор на плоскости, а не как отдельная линия — это уже двухмерность. Есть пара школ, которые даже достигают трёхмерной непрерывности сознания! И возможности у магов соответствующие. Линейная непрерывность устанавливает господство обстоятельств над человеком; так живут обычные люди. Двухмерная непрерывность создаёт господство человека над обстоятельствами. Трёхмерная непрерывность уже позволяет магу мгновенные перемещения в пространстве и времени, не нарушая причинно-следственных связей в его сознании.

Давай подумаем, как это получается. Повысив мерность непрерывности сознания и уйдя, таким образом, с «линии жизни», человек больше не нуждается в предпосылках для достижения цели в их готовом виде. С этого момента появляется возможность комбинирования предпосылок, человек начинает их выстраивать из отдельных фрагментов, сочетая необходимые качества; узор даёт возможность единовременной активности нескольких участков прошлого и настоящего. Например: у девочки из станицы нет причин стать народной артисткой СССР, но… её все соседи называют «артисткой», она с удовольствием выступает в самодеятельных концертах и просто обожает кино, хорошо поёт. Если собрать все эти крохотные предпосылки в кучу, появляется причина ехать в Москву учиться на артистку. (Речь идёт о Нонне Мордюковой.) Выстроить систему предпосылок, когда ты не сильно ограничен в количестве элементов, не так уж трудно. Обычный человек может преодолеть логику обстоятельств человеческой логикой в группе. Если найдётся тот, кто готов поддержать тебя, то он ищет в своей непрерывности предпосылки для твоего успеха и сообщает их тебе. Ты с сомнением говоришь своему другу, мол, хочу получить повышение, но, боюсь, у меня мало шансов. Друг тебе отвечает, мол, фигня, вспомни, что о тебе говорили преподы в институте, все они считали, что ты перспективный специалист! Понимаешь? Двое людей с линейной непрерывностью — это уже два элемента причинности, вместо одного. А если найдется ещё двое-трое доброжелательно настроенных людей, есть шанс для прорыва. Можно подумать, что маг, вооружённый новой непрерывностью, уже перестаёт нуждаться в поддержке окружающих, но это не так. Отказываться от ресурсов линейной непрерывности неумно, просто дополним их ресурсами собственной преобразованной непрерывности. Увы, нас поддерживают не всегда, бывают и обратные случаи, когда близкие люди подрезают нам крылышки, говоря «ты не справишься». Поэтому учись дружить, правильно выбирай друзей, дорожи ими. В сущности, ты и так решаешь эту задачу, когда учишься приязненному отношению к людям, непредвзятости и юмору.

Иногда обычный «линейный» человек сталкивается с обстоятельствами, которые считал невероятными (Хаос подкладывает). Например, молодой начинающий бизнесмен влип в неприятную историю и оказался в СИЗО. Через три-четыре месяца его отпускают, до суда дело не дошло. Но это — уже совсем другой человек! Его непрерывность была повреждена в тот момент, когда он в ошеломлении говорил себе: «это не могло случиться со мной, только не со мной, я не верю». А потом начинается новый отсчёт в жизни. Он по-прежнему в колее, просто сменил одну на другую. И как до этого бездумно зарабатывал деньги на квартиру и машину, так же бездумно теперь обращается в криминальной среде. И ни шагу вправо, ни шагу влево. Базовый принцип не изменился. А мы пытаемся не столько поменять жизнь, сколько поменять принцип, на котором она строится. Представь себе трамвай, который остановился на месте, словно в задумчивости, потом сошёл с рельс и заехал в соседний дворик, полюбоваться на расцветающий куст сирени, понюхать его. А потом отправился туда, куда всегда мечтал поехать. Вот то чудо, которое мы пытаемся создать! Преобразуя свою память, мы создаём узор прошлого; сознание больше не может поддерживать прежнюю непрерывность и вынуждено продолжать новую, поскольку стремится избежать повреждения, возникающего из-за утраты непрерывности. И твоё сознание будет само действовать по-новому, пока ты опять сознательно не начнёшь менять мерность. Хорошая новость, да? Для поддержания новой непрерывности ничего не нужно делать.

У нас новое определение, предугаданное тобой. Непрерывность — система причинно-следственных связей, необходимая сознанию для его деятельности.

Задание: Я уже упоминала Виктора Франкла, автора книг «Психолог в концлагере», «Человек в поисках смысла». Он высказывает интересную мысль, что человек стремится осуществить самые значимые для себя вещи, чтобы спрятать их в своём прошлом, защитив таким образом. Если в твоей жизни случилось что-то хорошее, то оно лежит в прошлом как в сейфе, никто уже не сможет у тебя это отнять, никому уже не дано это изменить. Нечто прекрасное уже обогатило твою жизнь, и это навсегда. Я предлагаю обдумать эту мысль.

Мозаика.

М.: Происходящее в точке СЕЙЧАС должно стать ПЕРСОНАЛЬНЫМ, осмысливаться через личную историю; так личная история отпечатается на треке памяти тела.

Мир.: А обычно как происходит?

М.: В Интернете ты уже мог встречать эту притчу о каменотёсах:

«Однажды по пыльной дороге шел путник и за поворотом, на самом солнцепеке, в пыли, увидел человека, тесавшего огромный камень. Человек тесал камень и очень горько плакал…

Путник спросил у него, почему он плачет, и человек сказал, что он самый несчастный на земле и у него самая тяжелая работа на свете. Каждый день он вынужден тесать огромные камни, зарабатывать жалкие гроши, которых едва хватает на то, чтобы кормиться. Путник дал ему монетку и пошел дальше.

И за следующим поворотом дороги увидел еще одного человека, который тоже тесал огромный камень, но не плакал, а был сосредоточен на работе. И у него путник спросил, что он делает, и каменотес сказал, что работает. Каждый день он приходит на это место и обтесывает свой камень. Это тяжелая работа, но он ей рад, а денег, что ему платят, вполне хватает на то, чтобы прокормить семью. Путник похвалил его, дал монетку и пошел дальше.

И за следующим поворотом дороги увидел еще одного каменотеса, который в жаре и пыли тесал огромный камень и пел радостную, веселую песню. Путник изумился. «Что ты делаешь?!!» – спросил он. Человек поднял голову, и путник увидел его счастливое лицо.

«Разве ты не видишь ? Я строю храм!»

Источник: http://mirpozitiva.ru/pozitiv/pritchi/pritchi61.html

Понимаешь теперь, Мир., насколько может отличаться отношение человека к тому, чем он занят? Поэтому жизнь может состоять из примитивного удовлетворения физических потребностей, унылости и серости быта, а может состоять из чего-то более высокого и значимого. Люди иногда уходят в примитивизм физической реальности, намеренно уплощают свою жизнь. «Как все, ничего особенного». Обезличивание своего настоящего как бы отделяет личность человека от происходящего. Так ведь проще, понимаешь? Происходящее словно не имеет к тебе отношения, можно смотреть на свою жизнь так, будто всё происходит не с тобой. А ты спрятался, до тебя никто не доберётся. На поверхности остались только фрагменты, кусочки, словно не жизнь живёшь, а на автомате выполняешь программу физического существования.

В общем, только от тебя зависит, сумеешь ли ты наполнить свою жизнь смыслом. И что это будет за смысл.

Трибуна.

Ратибор: В детстве я был не только любознательным, но и очень доверчивым мальчиком. Например, верил ученым, которые утверждали, что после ядерного апокалипсиса в живых останутся только крысы и и тараканы. Хаха, мой Дух-водитель, а он большой Затейник, показал мне, что это не так. Именно человек — самый живучий вид из живых существ на Земле. Нет, к нищете в Азербайджане, в Средней Азии, и даже в Афгане привыкнуть можно. Как можно привыкнуть и к тому, что большинство жилищ афганцев буквально кишат клопами. Когда я первый раз подхватил эту заразу, я был не просто удивлен. Я был шокирован, причем, настолько сильно, что сжег все исподнее вместе с клопами и их яйцами. Я все-таки был типичным представителем западной цивилизации, где подобные «удовольствия» уже были в прошлом. Но после второго и последнего влипания в историю с клопами, я уже был более спокоен. Белье отстирал и пропарил на печке в бане, а яйца прошкварил утюгом.

Но Дух не унимался. И вот представь себе декабрьский день на севере Афганистана. Нас выбросили с вертолетов в ночь, с тем, чтобы с утра приступить к боевой операции. Представляешь? В ночь, в декабре, когда температура воздуха ниже нуля, пусть и незначительно. Оооо, тут я понял, что такое выживать, в полном смысле этого слова. Короче, легли на землю человек шесть или восемь (уже не помню) и прижались друг к другу. Ничего, в серединке более-менее тепло, но ведь с краев подмораживает. Так что встаешь, расталкиваешь серединку и всовываешься между двумя теплыми телами… А поскольку хитрым был не только я, то за ночь пришлось перекладываться раза три… или четыре.

Но это были еще цветочки. На следующий день, после операции, нас должны были вывезти вертолетами. Ага, щаззз… Налетел снежный буран и площадку, на которой мы собрались для отлета, занесло метровым слоем снега. Благо были палатки. Вот в одной такой палатке я и куковал с еще тремя напарниками. А у пехоты, даже ВДВ, такой обычай: только операция заканчивается, быстро съесть неприкосновенный запас, нехилый, могу сказать. Вооот. В результате, мы остались только с галетами и пакетиками чая, который готовили на «поларисе». И так три дня. Вот тогда я на себе ощутил, что такое сдвиг точки сборки. Когда ничего не соображаешь, от слова вообще. Проще говоря, тупеешь капитально. И пребывая в таком состоянии осознания можно пережить все, что угодно, хоть ядерную войну. Потому что ВСЁ пофиг.


Урок 10. Шаг 37.

А.: Я почти закончил свою работу с прошлым, и вроде все так как ты говоришь, вот только не могу разумом понять как прошлое может быть чем-то кроме линии/тоннеля. Ведь все события происходили и будут происходить последовательно. Даже если последовательность будет использовать одновременно разные участки линии прошлого. Можешь детальнее узор описать?

М.: Узор у каждого свой, каким образом тебе это поможет?..

Давай попробуем другой подход. Рассмотрим на примере, каким должен быть результат работы памяти, что мы должны получить на выходе. Вернёмся к истории со свиданием, которую уже обсуждали. Мы тогда говорили о том, как свидание с девушкой запоминается обычным человеком: на девушку навешивается ярлык, под него выборочно запоминаются подробности случившегося, со временем человек уже начинает домысливать, чего и не было и провоцировать девушку на то поведение, которое он ей приписывает. А как должно быть? За что мы боремся формируя в себе обширный узор, лабиринт памяти? После выполнения заданий по трансформации памяти в новую непрерывность ты после каждого более-менее заметного события должен на выходе из лабиринта получать три версии случившегося — по числу активных коридоров лабиринта памяти. За три версии случившегося ученику я бы поставила отметку «отлично». Но хороший доученный специалист должен иметь воспоминания в пяти версиях, меньшее следует считать недостаточным потоком силы. Понимаешь, лабиринт памяти упорядочивает силу, извлечённую в точке СЕЙЧАС. Согласись, по пяти руслам силы ты наберёшь больше, чем через три потока. А через три потока ты получишь больше силы, чем через один, да ещё и линейный канал. Я не хочу предъявлять к тебе завышенные требования, но и хочу, чтобы ты знал куда поднята планка. Поэтому я приведу «взрослый» пример пяти версий запоминания. А ты, выполняя сегодняшнее задание, должен будешь наскрести хоть три версии-коридора. Но задание — позднее.

Итак, пять рассказов о свидании с девушкой:

«В выходные сходил на свидание. Представь, заходим с ней в кафе, а у меня какое-то странное чувство, что я — это, блин, не я. Ну, понимаешь, не в своей тарелке. О! У меня одногруппник был такой мачо-мачо. Смешной, но девчонки на него велись, какое-то, блин, восхищение в глазах. Мы с девушкой заходим в кафе, а она на меня так вот смотрит, жесть, да? Я украдкой на себя в зеркало глянул. Короче, я превращаюсь в мачо. Точно. И как-то оно само получается. Я к тому одногруппнику относился… не очень. А теперь вдруг понял — приятно! В ж…у эту застенчивость! Всегда можно позволить себе больше. Я, конечно, расслабился. И свидание получилось отличное, даже не припомню, когда такое у меня было».

«…я ж в выходные на свидание ходил. Ага. Девочка — прелесть. Я после того, как разбежались с бывшей, доооолго отходил. А эта, представляешь, тоже медсестрой оказалась, как бывшая! Тенденция, аднака. Она обмолвилась про работу, я пригляделся внимательнее — точно! Временами она совсем как бывшая. Ну, думаю, знак, опять облом будет. Но, нет, ничего. Бывшая всё на себя одеяло на себя тянула, а эта медсестричка душевная, всё внимание мне. Так что, может, судьба? Может, потому с бывшей и не получилось, что должен был встретить такую, но лучше?»

«Мать весь мозг выела, мол, когда женишься, внуков хочу! А я же в поиске, блин; с бывшей, видимо, уже всё, не хочу продолжать. Даже на свидании был в выходные. Симпатичная девушка, беленькая и мягонькая. Главное, улыбается хорошо. Мы после кафе на остановке час просидели. Я специально её смешил — хохочет, заливается. Бабы, по-моему, только годам к сорока научаются улыбаться. Точно! Ты сам посмотри, какие мрачные девки молодые ходят, а уж если намазалась по-готски, вообще, отстой. Если улыбаются, то как-то кисло или язвительно. Если смеются, то как лошади. Девушку с сияющей улыбкой ещё пойди-найди. И уж точно такая одна не будет. Если жениться, то надо такую искать, чтобы она тебе улыбалась, а не с кислой миной каждое утро завтрак готовила и каждый вечер постель стелила. Надо эту новую девушку с мамой познакомить, может, мать успокоится?»

«Ха! Секс после первого свидания мне не обломился. Чё ржёшь? Бывает. Она диковатая немножко. Знаешь, есть такие ракушки, к ней только прикоснёшься — схлопывает створки и фиг откроется. Она так же шарахается от интима. Я почти сразу забил. Думаю, можно просто расслабиться и получать удовольствие от общения. Без перспективных планов. И даже понравилось. Приятная девчонка и приятный вечер. Но если всё-таки решу с ней встречаться, там, конечно, ухаживать придётся долго, приручать. Вкладываться эмоционально. Не знаю даже пока, надо оно или нет. Но свидание, всё равно — классное!»

«Меня тут друг познакомил с девушкой. Даже на свидание я её водил в выходные. Ну, как… нормально всё. Даже отлично. Но меня, знаешь, что цепляет? Дружок-то мой с Риткой только начал встречаться. И я тут в поиске весь такой. Вот он меня и взялся пристраивать, чтобы конкурента не было. Точно тебе говорю. А так-то за ним не водится. Я с девушкой сижу в кафе, а сам к ней приглядываюсь, и мысли дурацкие: это чё, я выгляжу как чувачок, который на грудастую блондинку сразу поведётся и схватится за неё мёртвой хваткой? Не, ну, девушка, правда — славная. И лицо, и фигура. Так что мне не пришлось бы ещё проставляться другу. Смешно, блин».

Вот примерно такой результат нам и требуется. Память должна быть многогранной, творческой, наполненной энергией. Заметь, в изложенных версиях-коридорах вполне достаточно предпосылок для того, чтобы развивать отношения по различным сценариям или прервать их. В линейную непрерывность ты всё это не впихнёшь, а если попытаешься, то зависнешь как старый компьютер.

Теперь ты понимаешь, что я имею в виду под узором памяти? Это практически ничем между собой не связанные, кроме фактологии, линии событий имеющих отношение к разным областям жизни: саморазвитие, личные отношения, отношения с родителями, сексуальность, конкурентные взаимодействия.

А.: Что хранится в памяти тела? Пространственно-временная координата тела в событии? Конкретные физические действия: пришел, сел, посмотрел, сказал?

М.: Нет. В памяти тела хранится восприятие, поток восприятия.

А.: Что хранится в памяти сознания(личной истории)? Что чувствовал, думал, воспринимал, что можешь описать?

М.: В памяти сознания хранится непрерывность твоего «я». Она состоит из того, что мы и описываем сейчас как поток сознания. Я считаю что должен делать так, поэтому собираюсь делать это, решил и сделал, запомнилось из случившегося вот что и т.д. В каком-то смысле это — твой выбор и его последствия, новый выбор и новые последствия.

А.: Как можно говорить о фактической памяти прошлого, если нужно иметь разные описания одного события?

М.: Мне кажется, что ты не прав. Факты у нас — данность. Данность находится в точке ЗДЕСЬ. ЗДЕСЬ — это экстремум Хаоса. То есть, факт — вещь многозначная. Чем больше описаний, тем ближе к факту. Представь, что тебе нужно восстановить какие-то события. Чем больше ты обнаружишь свидетелей, тем точнее будет результат! Хотя, конечно, расхождения в показаниях свидетелей обнаруживаются часто, но в целом, это картины не меняет. Если желаешь, ещё один пример: ты собираешься покупать дом, тебя больше устроит всего одна фотография, или много, с разных позиций на улице, в разных комнатах, в разное время года?.. И дом от разнообразия своих состояний во времени и пространстве не перестаёт ведь быть объектом недвижимости — железобетонным фактом и данностью?

Ты упрямо цепляешься за линейную логику! А мы пытаемся от неё уйти ради обогащения нашего сознания. Впрочем, если вспомнить, чего мне самой когда-то стоило создать новую непрерывность… В общем, тоже было трудно понять. Но на практике всё стало проясняться, чем больше используешь новую непрерывность, тем она становится понятнее и комфортнее.

А.: Если произошло событие и вечером я его кому-то рассказал, а потом через время понял, что я не так тогда понимал ситуацию и сейчас вижу ее по-другому — это и есть разные версии случившегося?

М.: Если ты перед этим отбросил старую версию, то нет. Если старая версия тебя всё ещё устраивает, но у тебя появилась потребность взглянуть на случившееся с другой точки зрения, можно сказать, что всё нормально. Вопрос в том, вытесняет ли новая версия старую, или сосуществует с ней; есть ли конфликт, драма в переходе от версии к версии.

Видишь ли, прошлое никогда не остаётся совсем уж неизменным, в линейной логике мы его тоже меняем иногда, но в линейной логике всё безальтернативно! Пока в твоей линейной памяти девушка — хорошая, ты ей доволен. Потом ты узнаёшь что-то шокирующее о девушке и разочаровываешься. И оказываешься вынужден перекраивать память, там она уже плохая, фальшивая. Так при этом ты ещё и переходишь от одного чувства к другому, от симпатии к обиде. И необходимость в таких переменах — это большой стресс, натуральный облом. При повышении мерности девушка и хорошая, и …другая, в зависимости от версии; она сложна и многогранна, она разная. И ты не переживёшь облом или стресс, если выяснятся какие-то новые факты о ней, облома нет, просто центр тяжести переходит с одной версии на другую.

А.: Прикреплю схему. Это что я начертил — лабиринт прошлого, память тела?

М.: Опорными точками в твоей схеме являются точки бифуркации, требующие принятия решения. Это свойственно памяти сознания. Лабиринт памяти устроен проще и прозаичнее. Смотри, как получается:

В детстве у тебя простая роль, ты находишься под опекой взрослых. В школе уже три типа связей и взаимодействий: мальчик дома, мальчик на улице, мальчик в школе. В институте ты уже более сложным образом взаимодействуешь с реальностью и человеческим обществом, соответственно, число ролей возрастает — дома, на учёбе, с друзьями, в романтической ситуации, на производственной практике и т.д. Но к старости сложность твоих взаимодействий снижается, число ролей постепенно уменьшается: дети выросли, пенсия устраняет профессиональную деятельность, самочувствие ограничивает подвижность и т.д. Вход в лабиринт памяти один, и выход один, а между ними большое разнообразие состояний и позиций, функций и ролей, в первой половине жизни усложняющееся, а во второй — упрощающееся.

Задание: Выберите какой-то сложный ключевой момент в своём прошлом и проговори три версии этого события. Если затрудняетесь, то советую прибегнуть к следующему приёму: представьте себе трёх разных собеседников, например — монаха, первую школьную учительницу, товарища по учёбе. Это очень хороший тест! Человек с линейной логикой прошлого выберет только кого-то одного, а вот с другими просто отказался бы говорить на эту тему. А при усложнении непрерывности не будет проблем с тем, чтобы объяснить всё каждому из троих.

Мозаика.

Н.: И вот кстати, загвоздочка. У нас всего 7 чакр. Где тогда найти место для восьмого звена?

М.: Человек и есть одно сплошное восьмое звено, когда он окружён энергетическим вихрем. А когда не окружён — сплошное неработающее восьмое звено. С обычными чакрами ведь всё то же самое — если они работают, то в них есть энергетический вихрь. Если не работают, то ничего там не крутится в виде воронки или веретена.

Н.: Как тогда, спрашивается, предлагается восьмую ось собирать? Непонятно.

М.: Ось восьмой чакры — это та ось, на которой расположены все остальные.

Н.: И даже если предположить ещё 5, то почему тогда осей 8, а не все 12…

М.: Ну… семь плюс ещё одна — это может быть семь обычных плюс одна большая и особо значимая. (Я в выпусках писала, что наша главная планета, силу которой мы используем — это Земля, а не Луна, Венера или Марс, или даже Солнце.)

Но можно считать и иначе: семь органических чакр плюс пять неорганических, закреплённых вне тела. При этом, очевидно, игнорируется суперчакра из-за несоразмерности энергетических узлов. При таком подходе чакру Земли следует считать тринадцатой, хи-хи.

Н.: Просто пытаюсь представить себе существо с 12 чакрами и собранными на них осями.

М.: В чём проблема? Ось суперчакры, а на ней три над головой, семь в теле и две «подхвостные». Что там принципиально усложнилось?

* * *

М.: Словарное определение точки бифуркации:

Точка бифуркации — критическое состояние системы, при котором система становится неустойчивой относительно флуктуаций и возникает неопределённость: станет ли состояние системы хаотическим или она перейдёт на новый, более дифференцированный и высокий уровень упорядоченности. Термин из теории самоорганизации.

Трибуна.

Вадим: У каждой гуны есть свой порядок и свои источники.

В человеческом мозге есть 3 основных раздела, которыми мы думаем. Возможно, они как-то соотносятся с центрами, дошами и гунами. Через центры, ИМХО, мы взаимодействуем с этими гунами и с самим собой.

1) Древний мозг. Мозг рептилий. Инстинкты. — Тамас

2) Эмоциональный мозг. — Раджас

3) Кора головного мозга включая неокортекс — Саттва.

Источники энергий:

Томас — источники находятся глубоко под землей. Видел как черные гиганские шары или цветки.

Раджас — верхние слои Земли. Но ни где попало. А особые места. Святая земля. ИМХО РОДовые источники жизненых сил принадлежат этой гуне.

Саттва — космические источники.

Мои исследования Тамас прошлым летом:

Настраиваясь на эту гуну, я не вываливался в толпу, а, напротив, впадал в состояния остановки мира. Причем, прямо в городе. В выходной среди недели, когда всех распихал, я с удовольствием гулял по городу, наслаждаясь этой гуной. Все носятся, бегают, а ты идешь такой неприкосновенный, и будто тебя нет, и ты в тоже время есть. Ощущение полной независимости и необособленности. Иногда были несколько случаев, когда выходил из под земли столп энергии и обволакивал мое тело. Словно защищая.

Прикольно Тамас ощущать на природе. Я офигел. Ощущение единения со всем во круг, но через тело. Я шел по полю и ощущал собаку, ее сухожилия, мимо пролетевшую птицу, траву, ветер, реку, я всем этим был через тело…

Раджас — в этой гуне все наиболее разобщено, люди вынуждены конкурировать между собой. Тогда как в Тамас все более объеденены, но это объединение толпы. Ну, и в Тамас все жрут друг друга, звери, но тут нет агрессии или агрессия вынужденная, как способ выжить. В Раджас идет осознаная конкуренция. Люди объединяются по системам ценностей. Я думаю, Роды появились благодаря этой гуне, люди объединились по симпатии и хорошим чувствам друг к другу для того, чтобы выживать.

Саттва — тут духовная гунна. Тут тоже ощущается единение. Понимание, что все — единое целое, но уже в духовном смысле. Ощущение единства духом.

Источники космического происхождения.


Урок 10. Шаг 38.

М.: Следующий участок контура сознания — это чувства. Или лабиринт чувств.

Давай представим себе человека, потерявшего память. Что он потерял вместе с памятью?.. Профессию? Не всегда. Многие сохраняют при амнезии профессиональные качества. Имя? Да, но к новому привыкнуть довольно просто, особой утратой это не станет. А вот какая потеря действительно невосполнима?.. Представь себе человека, который потерял память, к нему приводят женщину и говорят: «Она — твоя мать!» А несчастный в некотором замешательстве скажет: «Мать? Но я же ничего не чувствую! Это какая-то чужая женщина!» Вот поэтому я берусь утверждать, что самая большая потеря, которую переживает человек без памяти — это потеря чувств. Человек с амнезией может восстановить документы, найти работу, обеспечивать себя, жить в социуме, всё восполнимо, кроме чувств, которые он испытывал к людям прежде. Ему придётся накапливать новые воспоминания, а с ними придут и новые чувства.

Будущее не порождает чувств, настоящее даёт лишь ощущения, которые надо ещё осмыслить, чувства родятся в нашем прошлом. Да, иногда мы привязываемся к человеку очень быстро, но если присмотреться, то причиной может быть то, что человек напоминает нам кого-то дорогого из прежней жизни. Либо чувства оказываются слишком поверхностными. Опасайся людей, которые сразу же проникаются к тебе сильной привязанностью — это невроз, такой человек очень скоро с той же силой тебя возненавидит, почувствовав разочарование. По-настоящему людей сближает общее прошлое, общие воспоминания. Для сильной неприязни тоже нужно время, и негативные чувства в нас выстраиваются годами. Как обогатить свою жизнь хорошими сильными чувствами? Их нужно в себе воспитать, другого способа нет.

Мы говорили в прошлый раз, что человек на выходе из лабиринта памяти получает несколько версий произошедшего события. Если ты перечитаешь пять версий рассказа о свидании, то согласишься со мной, что именно это и есть зернышки, ростки будущих чувств. Память, которая упорядочила факты и связала их с твоей личностью, вызывает чувства. В первом рассказе, если ты помнишь, речь шла о сходстве с давним знакомом- одногруппником, популярном у девушек. И эта версия случившегося создаёт предпосылки для чувства довольства собой. Второй рассказ (о медсестре) порождает чувство надежды. Рассказ о девичьей улыбке — основа для симпатии и влюблённости. Рассказ о том, что секса после первого свидания не было — это небольшое разочарование. Рассказ о друге, который познакомил с девушкой — чувство азарта и желания разгадать тайные намерения другого человека.

Таким образом, запоминание мы понимаем, как процесс упорядочивания энергий Хаоса. А результат этого процесса — сила чувств. Энергия чувств ещё не полностью упорядочена, но уже и не является хаотической. Тут соблюдается баланс 50/50. Поэтому наши чувства одновременно иррациональны, но также и подчиняются логике, никогда не являясь случайными.

Какие задачи перед нами стоят? Давай попробуем смотреть на очевидные вещи. В наших пяти версиях (пяти чувствах) всё согласуется за исключением симпатии и одновременного разочарования в девушке. И мы получили внутренний конфликт. Мы извлекли из Хаоса пять потоков энергии, но два из них — враждебны. Простое решение, отказаться от одного из конфликтующих чувств. Но разве разумно бросаться такими большими ресурсами силы?.. Мы должны примирить эти энергии, согласовать их между собой. Для этого у нас и есть лабиринт чувств. Протекая через него пять энергий сгармонизируются и сольются в одну силу. Лабиринт чувств намного меньше и проще устроен, чем лабиринт памяти, у нас не будет необходимости его усложнять. Задача чуть-чуть иная. Представь, что лабиринт чувств — это компьютерная игра, в которой нужно провести своего героя через лабиринт, при этом избежав встреч с монстрами, и, собрав по пути все бонусы, найти выход. Иными словами, ты сознательно направляешь свои чувства и стараешься избежать столкновения и противоречий. Это потребует не столько усложнения лабиринта, что усложнило бы и задачу, сколько изобретательности в обращении с собственными душевными порывами.

Итак, ты очарован девушкой и одновременно разочарован ей. Как устраняется конфликт? Для начала ты говоришь себе: «я очарован девушкой, а разочарован я отсутствием секса». Часть конфликта устранена. Теперь ты имеешь ситуацию: «девушка очаровательна, но сближения не произошло». На выходе из лабиринта чувств мы получим «хочу сближения с очаровательной девушкой». Ну, вот, ты перехитрил внутренний конфликт! Противоречия чувств всегда разрешаются каким-то желанием. У нас есть ещё три чувства: довольство собой — годится, сближение с очаровательной девушкой только усилит твой позитивный настрой и повысит самооценку; надежда — о-кей, то что надо; секреты друга — тут сложнее, снова проявляем изобретательность. Допустим сближение с этой девушкой поможет разобраться в планах твоего друга. Для этого нужно сообщить ему в подходящий момент, что ты будешь ухаживать за девушкой, и наблюдать за реакцией, анализировать его поведение. Уффф… Справились. Вместо пяти разрозненных чувств у нас мощное, подкреплённое силой желание. И это желание даёт накат энергий при углублении в Порядок, обеспечивает нас притоком силы Хаоса на территории Порядка.

Наш вывод: мы не имеем конфликтов в многомерной памяти, но у нас есть конфликты в чувствах. Не умея устранять эти противоречия, мы можем ошибочно начинать блокировать воспоминания, но это не сделает нас сильнее и умнее. Правильное решение — устранять внутренние противоречия, а не пытаться подправить память. Именно так мы и получаем накат энергии, необходимый для глубокого погружения в Порядок.

Сразу обращу внимание на несколько моментов:

— важное значение имеет навык отличать чувства от эмоций. Как я уже писала, эмоции — порождение будущего, а значит- Хаоса. Чувства — порождение прошлого, а, значит, Порядка. Эмоции хаотичны и бесструктурны, нерациональны. Мы их оцениваем только как негативные/позитивные, свои/навязанные, конструктивные/деструктивные, здоровые/невротические, что, в сущности, одно и то же. Чувства у нас не бывают случайными, у них всегда есть предыстория и внутренняя структура, хотя соотношение Хаоса и Порядка в них — 50/50. А ещё есть ощущения и переживания, получаемые в точке СЕЙЧАС.

— чувства бывают невротические (если у человека не включен мозг и он находится под внешним управлением). Нормальные чувства возникают при правильном направлении вектора сознания (Хаос=>Порядок). Невротические чувства при неверном направлении вектора (Порядок=>Хаос). Опознать невротические чувства несложно, они — …случайные. А ещё невротические чувства раскачивают человека от обожания к ненависти и обратно.

— внутренние конфликты порождаются не памятью, а чувствами, которые прорастают из памяти. Устранять конфликты надо на этапе работы с чувствами, а не раньше.

Задание: Берём версии-описания, которые вы составили по предыдущему заданию, и пытаемся понять чувства, которые скрыты за вашими версиями. Проверяем, нет ли в этих чувствах подвоха, внутреннего конфликта. Устраняем конфликты, стараясь сформулировать желания.

Мозаика.

Н.: Не пользуюсь личной историей.

Моё настоящее — это «туман» над океаном времени. Память тумана — это память форм, которые он принимает. Память течения энергии.

Чтобы что-то вспомнить, достаточно просто воссоздать очертания прошлой формы или очертить контуры.

С памятью тела согласуется прекрасно.

М.: Возможно, мы говорим о разных вещах. Увы, термин «личная история» используется многими практиками и, как я подозреваю, означает разные вещи. Я обозначаю как личную историю память сознания, неорганической части «Я». И она нам полезна, особенно, когда мы создаём узор памяти.

Но я признаю, что иногда память может быть обузой. Тело может обрастать неотработанными чувствами, замороженными эмоциями, душевными травмами, страхами и т.д. И эта память становится нашим врагом. От такой памяти, конечно, нужно избавляться, стирать её. Она похожа на ракушки, которыми обрастает днище корабля, и которые сильно замедляют его ход.

Трибуна.

Наглый Лис: Желание как мыслеформа не имеет четкой структуры, лишь свойства, т.е. рождено из хаоса и состоит из хаоса, лишь обрамляется некой неопределённой желаемой формой и устанавливается вектор преобразования. Дальше мыслеформа развивается, преобразуясь в порядок, и начинает иметь всё более четкую структуру. Та зона, что еще состоит из хаоса, может как полностью истощиться бесполезно, так и развиваться в более крупную форму, как бы ты можешь подкачивать хаосом желая, и мечтая больше и больше.. но если ты прошел какой-то путь или досконально его продумал, то он больше не подвластен тебе, он уже упорядочен и как следствие ты будешь частично удовлетворён (не важно негативно или позитивно, сама мыслеформа уже будет частично исполнена).

Импровизацией я бы назвал одновременное упорядочивание хаоса своими одномоментными действиями или когда путь прокладывается чуточку быстрее, чем ты сделаешь шаг.


Урок 10. Шаг 39.

М.: Давай рассмотрим законы, по которым работает наше сознание. Нет ничего практичнее хорошей теории! Если ты поймёшь основополагающие принципы, то сможешь делать осознанный и безошибочный выбор в практиках, это не позволит тебе уйти в сторону от выполнения главной задачи.

Напоминаю, деятельность сознания относится к сфере второго кодекса, то есть, эффективен дуалистический подход: «да» и «нет», чёрное и белое, мужское и женское, физическое и духовное. Собственно, и само устройство сознания подразумевает диалектические методы: наше сознание двойственно, оно имеет свет и тень — осознанное и неосознанное, и опирается на восприятие бинокулярным способом. Более того, сознание и функционирует, благодаря этой способности отделять желаемое от нежелательного, видеть одно и игнорировать другое.

Как мы будем использовать диалектические методы в построении контура потока сознания? Мы выявим все дуалистические пары и проанализируем состояния сознания, которые переживаем в противофазах. Сейчас мы добрались до первой дуалистической пары: эмоции и чувства. Какие характеристики имеет эта пара?

Эмоции и чувства

вектор силы: эмоции — к Хаосу, чувства — к Порядку;

баланс сил Порядка и Хаоса: эмоции — 50/50, чувства — 50/50 (осевая характеристика);

позиция в контуре: эмоции — граница Хаоса, чувства — граница Порядка;

негативная тенденция: эмоции — пересмотр убеждений вместо действий, чувства — перестраивание памяти для устранения внутренних конфликтов (движение против вектора);

позитивная тенденция: эмоции — к действию, чувства — к осмыслению;

внушаемость: эмоции — максимальная, чувства — минимальная;

сценарное поведение: эмоции — жертва манипуляции, чувства — манипулятор.

смысловое содержание: эмоции — «это что ж теперь будет-то?!!», чувства — «ой, что было, что было!!!»;

стимул: эмоции — кнут, чувства — пряник.

Эмоции и чувства, конечно же — крайности. И тут опасно сваливаться в какую-то одну сторону. Хуже нету, чем быть очень эмоциональным человеком, или же зациклиться на каком-то чувстве. И то, и другое — лишь этап внутренней работы человека, одно непременно должно сменяться другим. Это важно, если хочешь иметь здоровую и полноценную жизнь!

Всё понятно?..

А.: Мы идем в таком темпе, что все понятно быть не может.) Но, постепенно все переваривается и усваивается.

М.: Хорошо, тогда на сегодня информация вся. Следующую дихотомическую пару мы рассмотрим на следующей неделе.

А.: Ощущаю себя более свободным [после работы с узором памяти].

Ты не ответила, мне так нужно находить разные отношения ко всем ситуациям в жизни «в ручную» ?..

М.: Нет, конечно! Помнишь, мы сравнивали активизацию мозга с запуском двигателя автомобиля? Мне кажется, будет уместно снова вернуться к этому сравнению. Всё делать вручную — это как-будто бежать впереди автомобиля и всю дорогу крутить ручку кривого стартера. Абсурд полный! Нам нужно только запустить процесс.

А кроме того, упражнения преследуют ещё одну цель. Я рассчитываю, что выполнение упражнений позволит синхронизировать работу сознания и подсознания хотя бы в рамках обсуждаемых процессов. Ты уже мог обратить внимание на то, что упражнения для решения задачи задействуют и сознательную часть «я», и подсознательную.

Итак, каждое наше упражнение — это попытка включения, запуска ума. Мы что-то сначала подправляем, а потом проверяем, помогло ли, может, теперь заведётся хоть на время. И сегодняшнее задание из этой же серии, новая попытка активизировать мозг. Давай пройдёмся по уже пройденному, выстроим цепочку. Сначала отключаемся от навязанных эмоций, нащупываем свои собственные. Потом под влиянием (положительных!) эмоций совершаем действие, используя внешний импульс от Хаоса, то есть, случайное стечение обстоятельств. Совершая действие мы стараемся полноценно пережить своё СЕЙЧАС. По завершении переживания требуется его запомнить без предвзятости и с приятием. По завершении процесса запоминания мы определим, сколько версий-коридоров у нас получилось и какие чувства они вызывают, формулируем желание, устраняющее конфликт чувств. Выполнять упражнение надо без прерывания, слитно, чтобы сохранить целостным поток сознания, возникающий при выполнении цепочки.

Предупреждаю, желание мы оставляем как есть, ничего с ним делать не надо, мы ведь пока не знаем, как нам правильно им распорядиться. Будет соблазн предпринять какие-то действия для исполнения желания. Ни в коем случае не нужно делать этого! Сначала следует получить разъяснения от меня, как работать с желанием правильно.

А.: Я так понял, что критерием успешного формирования разных отношений к ситуации — это разные чувства, которые рождаются из этого отношения?

М.: Если тебе так удобнее, то можно использовать этот критерий. Хоть и необязательно.

Задание: выполняем упражнение, описанное выше.

Мозаика.

[архивное]

Д.: Почему человек наделен тенью сознания? Есть же такие существа, что не имеют тени?))

М.: Потому что человек несовершенен, или можно сказать, что энергетика любого человека от рождения имеет дефект (повреждение), лишающее нас целостности. Поэтому мы не можем воспринимать и интерпретировать верно целостность окружающего нас мира. В курсе приводился пример со зрением: для того чтобы видеть мир, нам не нужно больше информации о нем, нам даже не нужно столько информации о нем, сколько мы получаем с помощью обычного зрения, нам нужно МЕНЬШЕ зрительной информации. Т.е., ровно столько, сколько мы можем воспринять и интерпретировать. Поэтому у нас так много зрительной информации отфильтровывается и игнорируется. Мир слишком сложен в своей целостности, чтобы мы, лишенные ее, могли воспринимать мир таким, какой он есть. Мы оставляем только то, что способны воспринять и интерпретировать, остальное пополняет собой нашу тень. В курсе также говорилось, что на Земле мы имеем два типа перераспределения света и тени сознания: соответствующий бинокулярному зрению и соответствующий фасетчатому зрению. Не имея способности воспринимать целостность, бинокулярное зрение отбрасывает все «неперевариваемое», а фасетчатое зрение — дробит на фрагменты. Человек в некоторых случаях может переключаться на «фасетчатый» тип обработки зрительной информации. Большинство методов такого переключения основываются на расфокусировании глаз.

Д.: И еще вопрос возник. Насколько я понимаю, наш мир основан на противоположностях, которые уравновешивают друг друга. Если равновесие нарушается, то мир стремится уравновесить ситуацию как-либо.

М.: Если равновесие нарушается, то наше сознание стремится уравновесить ситуацию, сместив фокус сознания. Равновесия в мире — полно. Равновесия нет у нас самих. И это наша проблема, мы ее решаем, а не мир за нас. Именно отсутствие в нас целостности и вынуждает наше сознание смещаться все время хоть немного. Мы не способны сохранять полную неподвижность фокуса сознания, я уже писала об этом.

Д.: …у ЛЮБОГО проявления в мире есть своя противоположность обязательно?

М.: Не-не-не-не-не… не так. Нет противоположности у наших мыслей-слов-дел. Поэтому мы вынуждены за счет собственной энергии эту противоположность создавать. Второй кодекс.

А.: Наверное, до определенного этапа противоположностей нет.

М.: Есть. До определенного этапа эта наша «внешняя» энергия еще не добралась до нас в виде какой-нибудь сущи/лярвы/демона/ангела и т.д.

Трибуна.

Замаэль: Сегодня я задам вопрос немного странный. Он меня интересовал некоторое время. Сейчас этот интерес подугас, но всё-таки хотелось бы узнать ответ на него.

Когда я только начинал «профессионально» заниматься своим развитием, на моём пути встречались много «Магов», каждый лучше предыдущего, утверждающих, что лишь они мыслят правильно, и что их учение и их знания нужно возводить в парадигму.

Был странный случай между такими людьми, которые, по сути, не знали о существовании друг друга.

Один мой друг рассказывал мне, про существование 13 Охотников, что, по его описанию, были подобны Богам по силе (сами могли справится с сотней человек, летать, ходить по воде и т.д. — идеальная машина для убийства). Так же, по его словам, они были (есть?) наёмниками: исполняли свою работу за корысть (вряд ли деньги; наверное — знания, информация, артефакты и т.д.).

Потом я встретился ещё с одним человеком. По его рассказам и представлениям о Магии, мне ещё тогда стало понятно, что рядом с ним я не добьюсь многого (человек младше меня). Но все же он заставил меня удивится при нашей первой встрече, также начав рассказывать про 13 Охотников, что также сильны и также непобедимы.

Говорят, они — обитатели Астрального плана.

В общем, может ты что-то слышала о подобных Личностях, и как можно объяснить одинаковые слова двух незнакомых людей?

Ещё вопрос. Один мой друг (один из тех, что поведал об Охотниках) рассказывал мне про Иерархическую систему Светлых (он разделял Магов на Светлых, Тёмных и Драконов; Магов он отличал от людей, считая что люди не в силе стать Магами). Она напоминает категории Ангелов по названиям (ангелы, архангелы и т.д.). Во главе обеих сторон (Света и Тьмы) стоит некий Совет (что, конечно же, обитает в Астрале), состоящий из нескольких Магов одной и нескольких Магов другой стороны.

Я в Астрале не был, к сожалению, поэтому не могу здраво судить об этих словах. А брать их на веру — не моя парафия. Никогда не верю тому, в чём сомневаюсь.


Урок 10. Шаг 40.

А.: По последнему упражнению.

…Было две версии (думаю это может быть связано с тем, что в первом задании у меня получилось только две версии).

Далее прошло какое-то время, и я решил поискать еще версию. Нашел: «Как же я мандражировал!»

М.: Мандраж — эмоция из будущего. это страх, что сейчас всё сорвётся, и наступит полный «п». Сценарий апокалипсиса: «я ни на что не способен, от сегодняшней задачи сильно зависит моё будущее, если я не справлюсь, то останусь без средств к существованию, придётся мыкаться по подворотням и сдохнуть с голода!»

Ой, да брось ты! Ты же сам не можешь на полном серьёзе думать, что не способен справиться с элементарными вещами?.. Или что тебя способна свести в могилу одна единственная ситуация? Это всё наносное, чужое, внедрённое! Отбрось, откажись, отстранись. Ты совершал своё действие ради лучшего, а не худшего будущего. Страх поражения — это негативная эмоция; мы от таких отстраняемся и работаем с замещающим поведением, чтобы эмоцию «перегорела» вхолостую.

А если хочешь решить проблему кардинально, то надо понять, что мандраж даёт два выхода из ситуации: «бей или беги!» Попробуй разобраться, к какому выходу тебя толкает эта эмоция, как ты лично склонен реагировать в таких случаях. Инстинкт говорит «бей», но мы всегда что-то добавляем к инстинкту: обмани, очаруй, напугай, запутай и сбей с толку. Мы атакуем разными способами. Инстинкт говорит «беги», но после доработки это трансформируется в такие, например, формы: «надо быстренько провалить проект и можно будет свалить», «можно заболеть, тогда встреча отменится», «отмолчусь — и всё» и т.д. У нас ведь и способов затаивания/бегства дофига. Если ты будешь знать, какое поведение тебе свойственно в тревожных ситуациях, то с этого момента раз и навсегда получишь ключи к своей жизни, к её успехам и неудачам. Проблема в том, что люди склонны врать себе как раз по поводу такой стратегии. А иначе всё было бы очень просто.

Если кардинально проблема не решается, то и это не смертельно. Просто продолжаем работать по нашей активизации дальше: грызём гранит теории и выполняем задания.

Третья версия появилась из-за того, что сознание теперь вынуждено поддерживать новую непрерывность, раз уж прежнюю мы устранил. Я это и имела в виду, когда говорила, что теперь всё заработает само. Деваться же некуда! Вот и начали выплывать дополнительные версии-коридоры.

А.: Интересный момент. Когда я спустя время нашел третью версии события — резко подул очень сильный ветер. Длился минуту-две и снова притих.

М.: Отлично! Ветер — это сила. Сила обратила на тебя внимание, когда ты нащупал скрытый механизм собственной судьбы. Новая непрерывность начала подбрасывать тебе сюрпризы и открытия. «Дополнительная» версия подсказала, на что надо обратить внимание, и принесла знак поддержки от силы. Твоя игра уже началась. Мир начал реагировать на тебя, как на человека с активизированным мозгом!

А.: Вопрос по заданию:» Берём версии-описания, которые вы составили по предыдущему заданию, пытаемся понять чувства, которые скрыты за вашими версиями. Проверяем, нет ли в этих чувствах подвоха, внутреннего конфликта. Устраняем конфликты, стараясь сформулировать желания».

И в глубоком прошлом нужно формировать желания? Они же уже должны быть неактуальны?..

М.: Давай поговорим про желания, и ты лучше поймёшь, зачем они в принципе нужны. И что делает желания актуальными.

А.: Давай.

М.: Ты обратил внимание, как я сформулировала желание в своём примере со свиданием, когда мы разобрались с чувствами молодого человека? «Я хочу сближения с симпатичной девушкой». Да, именно так. Заметь, имя и прочие уточнения мы не вносим. То есть, имеем в виду не конкретную симпатичную девушку, а симпатичную девушку вообще.

Это обязательное правило! Мы не используем для формулирования намерений и желаний конкретных людей. И сейчас разберёмся почему.

Хочу обратить твоё внимание на то, что в нашей работе слова «конкретный» и «определённый» приобретают прямо-таки полярный смысл. Конкретное относится к точке СЕЙЧАС и, следовательно, к глубокому погружению в Хаос (неопределённость). А определённое (имеющее определение) относится к Порядку. Конкретная девушка — непредсказуема, будущие события, отношения с ней пока непонятны. А вот «симпатичная девушка» — это уже определение и сдвиг к Порядку. Таким образом, привязываясь к конкретному человеку, мы привязываем себя и свои желания к Хаосу. Не «переходя на личности», мы абстрагируемся от ситуации и становимся способны увидеть всё как есть, в истинном свете.

Я снова постараюсь растолковать сказанное на примере, как обычно и поступаю. Допустим, молодой человек формулирует своё желание: «Хочу быть с Машей». А с Машей что-то не получается (обычное дело для людей, которые неверно формулируют желания) — или Маша ушла к другому, или, вообще, не захотела вступать в отношения. И что делать? Надо думать, молодой человек расстроится. Сильно. Его чувства отвергли, ему дали понять, что он недостаточно хорош и т.д. Для очень многих это — личная трагедия! Что будет, если абстрагироваться от ситуации? Допустим, молодой человек преодолел себя и нашёл в себе силы взглянуть на ситуацию как бы со стороны. Убираем персоналии. «Я» нам надо заменить на определение — «добродушный, спокойный, домашний парень с образованием и без работы». «Машу» заменяем в соответствии с её личными качествами на «самоуверенную амбициозную девушку с большими планами на будущее». Получилось: добродушный, спокойный, домашний парень с образованием и без работы хочет быть с самоуверенной, амбициозной девушкой с большими планами на будущее. Стоп-стоп-стоп! А разве хотелось этого? Хотелось, чтобы Маша у нас была преданной и любящей! Первоначальное желание должно было звучать: «Хочу быть с преданной и любящей девушкой». Но тут сразу бы выяснилось, что Маша… мнэ… не совсем подходит. Прояснилось в голове, да? Да и полегчать должно, Маша же бросила не тебя, такого любящего, а абстрактного спокойного, домашнего парня с образованием и без работы. Ничего личного, в общем, животрепещущий вопрос «За что она со мной так?!!» больше не актуален. Именно это я имею в виду, когда говорю: мы абстрагируемся от ситуации и становимся способны увидеть всё как есть, в истинном свете. Видишь, Маша непредсказуема, а самоуверенная, амбициозная девушка с большими планами на будущее вполне предсказуема. Маша в Хаосе, а определение Маши — в Порядке.

Предложенная мной идея, как мне кажется, может вызвать много возражений. Мол, люблю-то я Машу! Как же с этим быть? Мне другая девушка не нужна!

Давай разбираться! Парень с девушкой, вообще, долго были знакомы перед тем, как парень решает, что любит Машу? Если да, то у него чувства, мы же начинаем испытывать чувства, опираясь на свои воспоминания. А если совсем быстро проникся?.. Тогда это:

— ранее уже определившееся желание «хочу быть с такой вот девушкой, как она, именно такую искал», то есть, желание уже было до Маши;

— невротическое чувство, которое быстро сменится ненавистью;

— эмоция, которая означает очень приятные ожидания, а мы, если помнишь, уже говорили о том, что ожидания опасны и учились их избегать.

Во всех трёх случаях нам будет полезно абстрагироваться от ситуации.

Я предлагаю рассматривать такую ситуацию следующим образом:

Маша просто помогла осознать, чего именно парню хочется. Помогла понять свои желания. И, возможно, эти желания потом исполнятся. Маша не подарила парню любовь, любовь была от начала и до конца в нём самом. Маша только разбудила это чувство. И когда ушла, Маша любовь с собой не унесла, всё осталось у парня внутри, сохранилась его способность любить. Ну, так есть ли смысл цепляться за ту Машу?..

Предлагаю представить себе, как оно должно быть в идеале. Снова пример, но в этот раз отойдём от личной жизни, правило универсальное, оно действует и в других областях жизни. Допустим, молодой человек увидел шикарный спорткар и влюбился! Если он остаётся в конкретике, то как ему быть? Как заполучить такую машину? Лезть в кабальный кредит? Или подумать, осмыслить желание и к лету подать документы в учебное заведение: «Машина за ХХХ руб. при моих доходах в Х руб. мне не по карману, раз уж мне нравятся дорогие вещи, то надо зарабатывать больше! А без образования вряд ли получится». Выходит, что машина конкретной марки и модели доведёт до проблем, если за неё зацепиться, а если определить, как дорогостоющую покупку, поможет понять, что собственные возможности не соответствуют собственным же амбициям — уже задача!

Таким образом, желание должно стать задачей для ума, а не зацепкой и побуждением к немедленному действию.

Возвращаюсь к твоему вопросу о том, нужно ли формулировать желания в глубоком прошлом. Думаю, что да, если задачи до сих пор перед собой не поставил и не решил. Например, было в прошлом желание устроиться на работу в Роснефть. Но мы договорились, что конкретику убираем, то есть Роснефть заменяем на определение. Заодно и поймёшь, чего именно хотел, какое желание тебе помогла осознать та Роснефть, хи-хи. Определения ведь могут быть разными:

— хочу работать в статусной компании;

— хочу получить опыт работы в корпоративной среде;

— хочу получить работу в богатой организации;

— хочу получить работу в компании, где есть возможности карьерного роста;

— хочу получить работу в стабильной компании, которую не трясёт прям каждый год по два раза и т.д.

Задание: вспоминаем самые сильные желания из прошлого и переформулируем их, устраняя любую конкретику. При этом не забываем и о себе, желающий — это важно, его тоже деперсонифицируем. Иными словами, устраняем «зацепки».

Мозаика.

Д.: Есть ли критерий определения, того что мир послал знак?

М.: Помешать увидеть знак могут, вероятнее всего, две проблемы:

1. Внимание по преимуществу сосредоточено во внутреннем мире, человек замкнут в себе. Для решения этой проблемы нужно попрактиковать неделание.

2. Человек не ощущает тоннеля реальности, по которому он движется. Знак от мира — всегда выражает себя как изменение в тоннеле реальности. То есть события, которые не сопровождаются крутыми поворотами в тоннеле реальности, знаковыми не являются.

Д.: И как точно их читать?)

М.: Для этого нужно понимать язык образов, язык снов. На этом языке мир говорит с нами.

Трибуна.

Кэтрин Кин:

У меня есть один жизненный принцип, давно уже.

Принцип простой: хочешь сказать человеку хорошее искренне, от души – скажи, не медли, после может быть поздно. Можешь не успеть.

Хочешь сказать человеку гадость искренне, от души – промолчи. В этом нет острой необходимости, успеешь ещё.

А недавно одна очень уважаемая мною особа сказала мне, что это просто страх. Страх сказать человеку правду. Желание не испортить его мнение о себе. Желание «поддерживать отношения на уровне «мы общаемся, когда нам взаимно приятно»…

«Это тебе не логическая математика, где «не истина» равно «ложь». Это — жизнь. и если я не хочу чего-то человеку говорить, чтоб не поранить его мягкое розовое пузо, я не стану этого делать» – сказала я.

«То, что ты считаешь болью… может не быть таковой для других» — ответила она.

Зима:

«…хочешь сказать человеку гадость искренне, от души, промолчи. В этом нет острой необходимости, успеешь ещё».

Ты знаешь, Кэт, я сама такая же. ))))

И думаю (уверена), что это что угодно, только не страх.

Много было в жизни случаев, когда человек, вызывавший какой-то негатив, потом становился очень хорошим знакомым. Вот такой разворот.

Или не становился, а просто видишь, как этот ежик, который тебя иголками пытался уколоть, весь внутри зажат и слаб. Ну, какой тут страх? Одна жалость…

Поэтому я думаю, если кто-то вызывает негатив, то это моё ЧСВ так проявляется. Поэтому для меня имеет значение не рубить сгоряча. Когда понимаешь, что мы все разные, и что у одного на свету — у другого в тени, то какой тут может быть повод для ненависти… ))))

В отношении отъявленных негодяев и бандитов моя теория, конечно, не работает. Но надо заметить, что ТАКИХ в моей жизни НИ ОДНОГО не встречалось… )))

Может, еще встречу своего тирана. )))) Вот тогда интересно будет. ))))

«…то, что ты считаешь болью… может не быть таковой для других»- ответила она.

В этом есть сермяжная правда — в этом как мне кажется, проявляется 2-й кодекс, мы не можем судить о добре и зле, и для каждого встречного мы – и учителя тоже, так же, как и они для нас. Но я не берусь брать на себя функции господа Бога.

Но я ж — зеленая. )))) Вот красные, наверное, думают по-другому. ))))


Урок 10. Шаг 41.

М.: В прошлый раз мы заговорили об абстрагировании. Давай уточним термин.

Из словаря:

Абстрагирование — это форма познания, представляющая собой мысленное выделение существенных свойств и связей предмета и отвлечение от других его свойств и связей, признаваемых «частными», несущественными. Это теоретическое обобщение позволяет отразить основные закономерности исследуемых объектов или явлений, изучать их, а так же прогнозировать новые, неизвестные закономерности. В качестве абстрактных объектов выступают целостные образования, составляющие непосредственное содержание человеческого мышления — понятия, суждения, умозаключения, законы, математические структуры и др.

Потребность в абстракции определяется ситуацией, когда становятся явными отличия между характером интеллектуальной проблемы и бытием объекта в его конкретности.

Давай поговорим на эту тему поподробнее. Вот, допустим, ты видишь стул. Ты воспринимаешь его цвет, оцениваешь размеры, переживаешь это восприятие, словом. А потом ты говоришь себе «стул». Вот ты уже и абстрагировался от воспринимаемого. Твой пёс тоже может исследовать стул — подойти, обнюхать, но вряд ли он его опознает как стул и обозначит этим словом. Конечно, собаки могут выучивать несколько слов, но, в основном, это — команды, и реакция на них закреплена в условном рефлексе. Так что всё-таки тут мы имеем дело с фундаментальным отличием животного от человека, которое заключается в способности перехода от частного к общему — абстрагировании. Слово «стул» в твоей голове моментально привязывает этот конкретный стул ко всем стульям, которые ты видел прежде, тебе становится доступен прежний опыт, ты можешь сравнить этот стул со всеми остальными, оценить его преимущества и недостатки, благодаря сравнению. Но это только самый первый уровень абстрагирования, ты можешь продолжить процесс. И тогда вместо стула появится «предмет мебели». На новом уровне абстрагирования ты уже можешь осмотреть другую мебель в помещении и сопоставить с ней стул. При этом ты можешь обнаружить, подходит ли стул по стилю к остальной мебели, сочетается ли по цвету и т.д. Поднимаемся выше, и предмет мебели у нас становится «элементом обстановки». Как только ты определил стул на этом уровне абстрагирования, перед тобой встают вопросы:

— » а зачем этот предмет тут стоит?»;

— «он тут нужен?»;

— «какая у него функциональная нагрузка?»;

— «оправдывает ли она загромождение пространства?»

— «насколько хорошо этот предмет соответствует назначению?»

— «каким другим стулом нужно заменить этот стул, чтобы он полностью соответствовал назначению, дизайну, идее организации пространства в данном помещении?»

— «мог бы я спроектировать стул, который выполнял бы свои функции в этих конкретных условиях лучше»?

Так вот, если ты, глядя на стул, не создаёшь в уме конструкцию другого стула для данной обстановки, значит, ты себя в мыслительной сфере не реализовал.

Мышление я определяю, как процесс моделирования внешнего мира в сознании. Лучшее мышление — конструктивное, то есть, позволяющее из ранее известных элементов (ножек, сидения, перекладин) создавать новые комбинации (новые стулья) в соответствии с назначением.

Какой вывод мы можем сделать из вышесказанного? Абстрагирование создаёт возможность мышления. Если совсем просто: пока «цепляешься за Машу» мозги работать не начнут, так и будешь тупить.

Как ты уже, наверное, понял, следующий этап в прохождении потока сознания — мысль. От эмоций мы переходим к действиям, от чувств мы переходим к мысли. Таким образом, мысль находится в противофазе к действию. Давай попробуем их сравнить. Коротко напомню, как мы переходили к действию. Если не переходить к действию, а слишком долго обдумывать свои планы, то энергии на действие не собрать, напротив, избыточное обдумывание способно истощить человека и лишить сил действовать. Поэтому мы к силе Порядка добавляем Хаос в виде случайных обстоятельств. Мы берём всё, что угодно, называем это началом и позволяем ему вести нас. Зачерпывая силу Хаоса для начала действия, мы сохраняем энергию Порядка и вместе с ней погружаемся к точке СЕЙЧАС. При этом сила Порядка, которая вместе с нашим сознанием проникает во владения Хаоса формирует накат энергии.

С мыслью всё происходит с точностью до наоборот. Если мы слишком циклимся на чувствовании и воспоминании (попадаемся на «зацепки»), то нам не хватит сил для того, чтобы глубоко погрузиться в Порядок. Нам нужно добавить Порядка, что мы и делаем с помощью абстрагирования. Заходя во владения Порядка, мы несём с собой энергию чувств и желаний из Хаоса, которая становится накатом при погружении к экстремуму Порядка.

Итак, чтобы погрузиться в Хаос под накатом, мы добавляем Хаоса, а чтобы погрузиться в Порядок под накатом, мы добавляем Порядка.

Ну, вот, мы и определились со второй дихотомической парой:

Действие и мысль

вектор силы: действие — к Хаосу, мысль — к Порядку;

баланс сил Порядка и Хаоса: действие — преобладание Хаоса, мысль — преобладание Порядка;

позиция в контуре: действие — точка наката, мысль — точка наката (осевая характеристика);

негативная тенденция: действие — избыточное обдумывание, лишающее сил, мысль — копание в памяти и «зацепки»;

позитивная тенденция: действие — конкретизация, мысль — абстрагирование;

внушаемость: действие — приспособительная (согласительная) реакция, мысль — критическое отношение к чужому мнению, отвержение;

сценарное поведение: действие — активист, мысль — умник.

смысловое содержание: действие — «делаю то, что должен», мысль — «думаю как получить то, что хочу»;

стимул: действие — импульс, мысль — опыт.

А.: Можно подробнее про внушаемость и сценарное поведение?

М.: Начнём с внушаемости. Если ты помнишь, она у нас максимальная на эмоциях. На действии, которое следует за эмоциями, внушаемость немного снижается. Человек действующий всё ещё не может эффективно противостоять внушению, но уже пытается это делать. Внушение принимается, но человек как бы хитрит, соглашается, выискивая лазейки. Для примера, действующему человеку можно сказать, что он выглядит не очень. И он согласится, но про себя, вероятнее всего, добавит, что это из-за того, что не выспался. Получается, что он не отвергает сказанного, но оставляет себе лазейку, мол, это только сегодня так получилось. Получается, что человек соглашается, не веря сказанному на все сто процентов. Это оказывается полезным в жизни, потому что позволяет людям действовать сообща. Человек соглашается с группой, а точнее, приспосабливается с мнениями, бытующими в группе. И это только на период совместного действия.

Другое дело, мыслящий человек. В состоянии чувствования человек невосприимчив к внушению, потому что наше прошлое защищено, определённо и неизменно, а чувства родятся из прошлого. От чувства мы переходим к мысли. Мыслящий человек уже немного внушаем, от него чужие идеи уже не отскакивают, как горох от стенки. Но он всё воспринимает критично. Это тоже полезно для жизни, так как, позволяет уловить суть чужой идеи, но развивает её человек потом уже в собственном ключе. Если это происходит в группе, то из одной мысли нарабатывается целый банк идей, благодаря многообразию способов мышления у разных участников группы.

Мы, на минуточку, ценим согласованность действий и независимость мышления.

Не могу понять, что тебе не ясно со сценарием поведения. Если я скажу не активист-мыслитель, а двоечник-отличник, будет проще сообразить?

Задание: Продолжаем начатое в предыдущем занятии. Выискиваем в прошлом «зацепки» и абстрагируемся от них (избавляясь таким образом от проблемы).

Мозаика.

Н.: Почему перед смертью человек тяжелеет, а после смерти он становиться еще более тяжелым?

О.: На счёт тяжести, так это неверно, просто мёртвый кажется тяжелее, чем живой. У покойника, как правило, все мышцы полостью расслаблены, и поднимать его всё равно, что тащить резиновый мешок, наполненный 80-ю литрами воды. Вес небольшой, а поднять тяжело.

М.: Поверие настолько распространено, что его даже проверяли в нескольких западных медицинских центрах с помощью сверхточных весов, встроенных специальным образом в «реанимационные» кровати (это такие на колесиках, со штативами, кучей механики и т.п.). По результатам, тело в момент смерти теряет в весе. Но незначительно — в пределах 10-ти грамм, не больше.

По данному вопросу склонна согласиться с О. — это субъективное ощущение. А посмертные изменения в теле — это результат биомеханических преобразований. С точки зрения магии мертвое тело лишено духа и силы, ничего чудесного с ним происходить уже не может, оно — мертвая материя, а душа с ее чудотворными свойствами уже отлетела. Чтобы с трупом начало происходить что-то волшебное — нужно приложить к нему магическую силу. О!

Но рассказы о том, что ведьма (колдун) могут быть ненормально тяжелыми или ненормально легкими при жизни и по смерти, видимо, близки к реальности. Некоторые вещи на субъективность восприятия не спишешь. Пару опытов мы с друзьями ставили. Два раскачанных мальчика гвардейского роста пытались поднять 60-ти килограммовую ведьму. Жилы на висках вздулись у ребят нереально. И дышали они шумно и со свистом. От комментариев, правда, воздержались, но, может быть, из самолюбия?.. Да, энергетика ведьмы была «тяжелее» чем у четверых таких парней. Но вес в 60 кг не просто же так обозначился, а на весах?.. Т.е. — субъективное ощущение? Большинство людей, кто в шутку или всерьез пробовали поднять меня, говорили, что я тяжеленькая… Я попыталась поставить точку в споре, встав на весы. На тот момент я была на потоке энергии, который «прижимает» к земле. Не сходя с весов, я переключилась на «приподнимающий» поток — стрелка ушла влево на несколько делений. Факт. Но пара килограмм ведь ничего не решают?.. Говорят, опытные йоги на весах могут показать разницу в весе до 20% минут за 30-40 в состоянии медитации без очевидного уменьшения объемов тела. Только я это повторить не возьмусь, потому что много лет работала над тем, чтобы уравновесить «поднимающий» и «прижимающий» потоки. И без особого успеха, если разница в несколько кг все-таки видна. А йоги медитируют только на «поднимающем» — левитационном потоке.

И всё же, всё же… весы не загипнотизируешь.

Не могу сказать, что разбираюсь в природе этого явления, как-то так получилось, что Наставник этого не объяснял.

Трибуна.

Даша:

[На письмо Кэтрин Кин, 10-40]

Сама думала об этом не раз… Думаю, что здесь может помочь ВИДЕНИЕ ситуации, без привязки к себе. Но даже если это увидеть, то хватит ли сил и возможностей осуществить эти действия. Я часто знаю, что надо поступать жестче с людьми в той или иной ситуации, чтоб человек увидел хоть чуточку больше, но, к сожалению, зачастую мои страхи и мягкотелость мешают мне это сделать. Вот с ними и борюсь.

Аркадич:

[На письмо Кэтрин Кин, 10-40]

Мое мнение, что если есть желание сказать гадость/покритиковать в сласть/поставить диагноз, то это ЧСВ заиграло, эгоизм, блоки, субличности, обиды, страхи, ну, или еще что-нибудь, проявляющее некоторую опустошенность — на выбор сознания.

Если чувство внезапное и положительное, значит оно не рациональное, ибо мы еще о его выгодах не подумали. Значит, это стремление души выразить свою радость или, что-нибудь еще. Значит, можно сказать что-нибудь приятное человеку. Это будет актом щедрости и воли. Чувства — это энергия, а энергию можно выражать по разному. Или съесть)). Бытовая алхимия.

Если человек просит правду — тут всегда есть два варианта. Первый — сказать ее, тогда будет развиваться воля; промолчать — вариант по легче. Наплести три короба счастья — это уже подмены.

Если говорить правду, то, конечно же, лучше делать это, чувствуя доброе отношение к человеку. Ну или бесстрастное. Негатив родит негатив, и, вообще, как я писал выше, это признак пустоты в человеке.

Если неймется дать совет/научить то тут либо разрешения спрашивать, либо одно из двух. Опять же совет — это помощь, а ее можно и действиями, и поддержкой осуществлять.


Урок 10. Шаг 42.

А.: По поводу желаний. То, что ты описала, в целом, понятно. Но непонятно, зачем нам желания в принципе, если ты описываешь, что «никогда не исполняю своих желаний, а делаю то, что должна»? Что такое «должна»? Это непонятно, потому что мне знаком подход, при котором желания(истинные) — это и есть то, что должно быть реализовано в этом воплощении.

М.: Понимаешь, исполнение желаний расходует энергию человека, которая могла бы помочь ему стать лучше. А если человек стал лучше, ему и доступно больше, его жизнь и так улучшится, без дополнительных затрат. Поэтому исполнение желания похоже на то, как если бы человек ради ста долларов сегодня отказался бы от возможности заработать через год тысячу. Недальнозоркое решение.

Ну, вот ты сформулировал желание. И можешь потратить силу наката на его исполнение. А следовало бы потратить эту силу наката на то, чтобы погрузиться как можно глубже в Порядок, достигнув точки максимального погружения — экстремума Порядка. Расходуя силу на желание, ты оставляешь себе только поверхностное существование без глубокого осмысления своей жизни.

А.: Ты задавала вопросы по поводу стула. Предлагаешь подобные вопросы применить к «Маше», чтоб абстрагироваться? И к себе? И создать в уме конструкцию другой Маши, себя и т.п.?!

М.: Не совсем. Применить вопросы к Маше не получится. Можно применить вопросы к определению Маши, уже после того, как ты от неё абстрагировался. Вопросы будут не к Маше и не к тебе, а к вашим типажам.

А.: Попробую конечно. Пока вопросы получаются наподобие:

— «А зачем я живу?»

— «Что я делаю полезного для себя/близких/района/города/страны/Мира(в соответствии с уровнем абстракции)?»

— «Насколько хорошо я соответствую своему предназначению?»

— «Что я могу поменять, чтоб соответствовать предназначению лучше?»

Вот только тут сразу упираемся в часть ответов, которые можно искать всю жизнь. И сейчас разобраться не получится.

М.: А я скажу, что ты делаешь не так. Ответы на твои вопросы, действительно, можно искать всю жизнь. Потому что ты их применил к себе, а не к типажу (архетипу). Было бы разумнее спросить себя:

— «Зачем живёт молодой мужчина?»

— «В чём польза для … от спокойного, домашнего парня с образованием и без работы?»

— «Насколько спокойный, домашний парень с образованием и без работы соответствует предназначению молодого мужчины?»

— «Что спокойный, домашний парень с образованием и без работы может поменять, чтоб соответсвовать предназначению лучше?»

Тут ответы не придётся искать слишком уж долго, поскольку абстрагирование делает для тебя доступным весь людской опыт, а не только твой личный. Понимаешь? Абстрагировавшись от стула, ты смог применить к нему всё, что знаешь о стульях вообще. А пока не абстрагировался и цепляешься за конкретику восприятия, ты можешь полагаться только на твой персональный опыт взаимодействия с этим конкретным стулом.

А.: И раз появилось понятие действие, его тоже стоит уточнить. Если человек целыми днями сидит в бочке и думает — он не совершает действия? Как тогда у него работает ритм сознания?

М.: Оно появилось раньше, в параграфе 10-30 .

А.: Но вопрос про действие остается в силе. Если я лежу на диване и думаю о чем-то своем — я совершаю действие или это мыслительная активность? Понятное дело, что когда я иду в магазин что-то купить — это точно действие. И когда на обратном пути я обдумываю произошедшее — это мышление. Но вот менее яркие примеры уже не совсем понятно.

М.: А это зависит от того, где твоё внимание. Внимание находится вовне, когда ты на территории Хаоса — действие, СЕЙЧАС, запоминание. Внимание находится внутри, когда ты на территории Порядка. Мысль относится к территории Порядка. Эмоции и чувства — это границы, внимание практически ровно распределяется между внутренним и внешним мирами.

Вернёмся к твоему примеру: ты идёшь и думаешь. Внимание может быть снаружи, а мысли звучат за кадром назойливым фоном (в рамках непрекращающегося внутреннего диалога), когда ты внимательно следишь за машинами переходя дорогу или высматриваешь в толпе знакомых. Но также внимание в этот момент может быть внутри, тогда ты можешь быть погружён в мысли настолько глубоко, что пройдёшь мимо своего дома, задумавшись, или не узнаешь соседа, встреченного по пути. А ещё ты можешь быть и там, и там. Но это будет значить, что ты ни действуешь и ни мыслишь, а переживаешь эмоции или чувства.

Теперь понятно?

А.: Да, но то что я иду, это тоже действие в момент Сейчас. Мне следует быть погруженным в ходьбу, перемещение, а не думать. А потом другое действие, и так целый день. Когда думать?.. Чтобы правильно думать нужно ничего не делать, т.е. сидеть или лежать. Хотя и сидеть, и лежать тоже может быть действием. Типа сидишь и максимально воспринимаешь происходящее вокруг.

М.: Мы работаем с нашим сознанием. Ты можешь идти с помощью тела, как при замещающем поведении. А можешь идти, потому что такова целенаправленная деятельность, инициированная именно сознанием. Подумай сам: для целенаправленного действия необходимо участие сознания, но не только сознания, для действия нужны и воля, и тело, и энергия витальности, и многое другое. Просто мы сейчас рассматриваем роль психики в том, что происходит с нашим мозгом и с нами, хотя с нами происходит и многое такое, что следует считать существующим вне сознания.

Подытожим. В желание пробудило в тебе мысль. Ты абстрагируешься от воспоминаний и начинаешь строить мыслительную модель, чтобы выявить основные механизмы и рычаги влияния в имеющейся ситуации. И способен выявить закономерности. Цель создания такой модели — такой вариант развития ситуации, при котором твои задачи решаются как бы сами собой. Решаются на принципиальном уровне. Что для этого нужно сделать?… Просто придумать историю с хорошим концом, и чтобы в этой истории участвовали персонажи-типажи, соответствующие реальным людям из вашей жизни.

Задание: придумываем историю с хорошим концом, то есть, в конце которой исполняется желание, сформированное в ходе последних практик. Времени на это задание я даю побольше, чем обычно.

Мозаика.

М.: Сегодня в разделе «Мозаика» я представляю вашему вниманию собственную историю со счастливым концом. Думаю, это послужит полезным примером работы такого рода. В приводимой ниже истории обыгрывается желание подняться на более высокую ступень в практиках. Добро пожаловать в театр магических архетипов!

«Жила-была девочка пятнадцати лет. И однажды она проснулась в теле старушки. Но девочка не расстроилась, она же была пятнадцатилетней! — в этом возрасте интересно жить и пробовать новое. Родители её не узнали, и девочка поняла, что теперь ей придётся жить одной. Она ушла из дома и бродила по улицам. Увидела на тротуаре жалобно мяучащего котёнка и взяла его на руки, чтобы отогреть и погладить. Девочка с котёнком вышли на набережную, уселись вдвоём на парапете и стали смотреть на реку. Река принесла им послание в бутылке. В записке, запечатанной внутри, было написано, что тот, кто получит это письмо, может прийти по такому-то адресу, где ему выдадут интересное задание, за выполнение которого полагается вознаграждение. Девочка была очень любопытная, она пыталась представить себе, что за награда достанется выполнившему задание. Но у неё не получалось угадать. Тогда она решила пойти и попробовать это задание выполнить, чтобы выяснить про награду. Она взяла котёнка на руки и пошла. У девочки не было денег на автобус и поэтому идти пришлось пешком. Когда она добралась до места, обнаружилось, что там, кроме неё, ещё пять кандидатов. И все они хотели получить задание, а потом награду за его выполнение. Но наниматели выбрали девочку в теле старушки. Ей поручили выследить и обезвредить опасного преступника. Девочка была в восторге! Задание действительно оказалось интересным, поучаствовать в настоящей детективной истории — это очень захватывающе. Девочке выдали всё необходимое. И они с котёнком отправились вести расследование и ловить преступника. И, конечно, быстро нашли и заманили в ловушку! Там люди нанимателей накинулись на молодого человека со злобным хохотом и начали жестоко его избивать. Девочка пришла в ужас! Она знала, что преступников должны судить, а не истязать!

…Когда мучители ненадолго оставили парня в покое, девочка в теле старушки постаралась его вытащить. Она оттаскивала его волоком по асфальту, а молодой человек сам даже пошевелиться не мог. Но она не сдавалась, а тянула его. Даже котёнок помогал, крепко вцепившись в воротник его куртки и упираясь всеми четырьмя лапками. Кое-как им удалось добраться до соседнего двора и спрятаться в грязном подъезде. Девочке пришлось признать что…

— девочкам не стоит заниматься ловлей преступников;

— её выбрали из всех претендентов не потому, что она была самой умной и смелой, а потому что она была самой наивной;

— награждать её никто и не думал, надо было доверять своему воображению, раз не смогла представить награду, то и не существовало её.

Урок был горьким, но его пришлось выучить. Девочке и молодому человеку пришлось скрываться от негодяев. А надо было ведь ещё лечить парня, зарабатывать себе на жильё и пропитание. Год прошёл в трудах и тяготах. Но молодой человек выздоровел, котёнок вырос в большого и красивого кота… а девочка… Чем взрослее она становилась внутри, тем моложе выглядело её тело. Всего через год она уже снова выглядела на свой возраст, то есть, на шестнадцать лет. Молодой человек сказал, что решил уехать, что, мол, у него дела. А девочке сказал, что она-то может остаться. Её преследолватели узнать не смогут, помнят-то её как старушку, а она — совсем молодая. Молодой человек уехал, она провожала его на вокзале. Он обещал победить всех своих врагов, вернуться и рассказать девочке обо всём интересном и удивительном, что он увидит в чужих землях.

Оставшись одна, девочка взяла кота и отправилась к родителям. Теперь они её узнали! И были очень счастливы, что она нашлась!

Девочка, чтобы не расстраивать папу с мамой, не стала говорить им, что случилось на самом деле. Она сказала, что долго болела, а о ней заботилась одна очень наивная старушка.

После этого девочка вернулась в школу, она быстро нагнала учебную программу за пропущенный год, Она же стала взрослой внутри, ей всё теперь давалось легче, чем её ровесникам. Чем бы девочка не занялась, она справлялась с этим хорошо. Только одно в ней совсем не изменилось — она осталась очень любопытной. И поэтому ждала возвращения молодого человека с рассказами о подвигах.

Но молодой человек так и не вернулся. Девочка выросла и стала доброй колдуньей. Её все любили за мудрость и готовность помогать тем, кто оказался в беде.

Она состарилась. Теперь уже по-настоящему. Однажды, идя по улице, старушка столкнулась с преследователями нос к носу. И они её узнали. И она их тоже — преследователи совсем не изменились, словно не было всех этих лет. Как такое возможно? Они привели старушку в ту же комнату, где когда-то проводили собеседование. Старушка спросила, кто они такие, и почему гоняются за молодым человеком? Они сказали, что это — Игра. У молодого человека есть элексир молодости. А преследователи хотят его отнять, чтобы пользоваться самим. Мол, иначе они скоро начнут стариться. Старушка сказала, что за элексиром молодости она бы и сама непрочь поохотиться. И пообщала преследователям разыскать молодого человека. Старушку снова наняли ловить его. Толькоэто уже не была девочка в теле старушки. Теперь это была старушка в теле старушки. Она больше не хотела быть марионеткой в чьих-то руках и вовсе не планировала сдавать им несчастного парня. Старушка с помощью своего колдовства улизнула от них, когда узнала всё, что нужно.

Но любопытство не давало ей покоя, теперь очень-очень хотелось узнать рецепт элексира молодости! И она направилась на тот же вокзал, с которого когда-то провожала молодого человека. И села на поезд, идущий в том же самом направлении.

Молодой человек нашёлся как-то очень просто — он сидел на террасе привокзального кафе в пункте прибытия. У старушки, определённо, был талант к поиску беглецов! Молодой человек стушевался при виде неё. Он извиняющимся тоном сказал, чсто хотел вернуться, но… враги оказались так сильны… в общем, он пока не нашёл способа их победить. Старушка сказала, что приехала за рецептом элексира молодости. Молодой человек лишь развёл руками: я его не знаю! У меня есть флакончик, в нём жидкость, которая неизвестно откуда берётся.

Старушка посидела несколько минут молча, а потом сказала, что знает способ победить преследователей. Молодому человеку просто нужно поехать в этот город и попросить флакончик с элексиром сделать преследователей стариками. Просто немощными стариками.

Теперь у старушки были ответы. Когда-то давным-давно она стала старой за одну ночь не просто так. Флакончик забирал молодость, восполняя потраченный элексир. И помолодела она не просто так: молодой человек подпаивал её элексиром, чтобы она стала неузнаваемой для преследователей, потому и не удивился, когда она помолодела. А должен был! Девочка не рассказывала ему, сколько ей лет на самом деле, потому что решила, что он всё равно не поверит. А зачем же выставлять себя лгуньей?

Старушка вернулась домой. Она сходила в тот дом, где базировались преследователи. И из-за кованной решётки забора увидела нескольких дряхных стариков.

Потом она отправилась на реку, оперевшись на парапет набежной, она смотрела на воду и тихо плакала. И тут к ней подошла Смерть. Старушка сказала ей: подожди чуть-чуть, я только закончу своё последнее колдовство. Смерть кивнула. Старушка собрала всю силу, что в ней оставалась, и поместила в виде жидкости в маленький хрустальный флакончик. Когда она умерла, на парапете ослталось только некоторое количество золотой маслянистой жидкости в пузырьке. Чистое, без примесей, любопытство. В жидкости бурлили вопросы: кто такие эти люди, которые не стареют? откуда взялся элексир молодости? и ещё много других.

…а назавтра старушка проснулась в теле девочки. Странная бесконечная Игра приняла её, получив в виде вступительного взноса элексир любопытства. Эта волшебная жидкость позволяла всегда находить то, что ищешь».

Трибуна.

Леша:

[На письмо Кэтрин Кин, 10-40]

«…хочешь сказать человеку хорошее- искренне, от души- скажи, не медли, после может быть поздно. Можешь не успеть».

Согласен, но я отношу это к ЧСВ. Меня волнует, что другой человек подумает обо мне. Если он узнает, какие чувства я к нему испытываю — он будет об этом знать… Возможно, у него изменится отношение ко мне. Но зачем? Человек относится ко мне так, как я позволяю это делать. Если мне не нравится кто-то — зачем мне с ним общатся и испытывать дискомфорт? Видимо, для того, чтобы научиться не испытывать его. Ведь в других нас раздражает то, что есть в нас самих. А сказать хорошее — почему бы не принести немного радости в мир. ))

Выражать чувства (и как следствие эмоции) можно словами, а можно поступками. Но если тебя волнует мнение этого человека, то слова стоит связать с поступками, чтоб ему была понятна вся картина происходящего. =)

Держать чувства и эмоции в себе — это сдерживание того, что должно быть свобоным, следствием чего получаем лишнее использование своей энергии.

Илья:

[На письмо Кэтрин Кин, 10-40]

«…хочешь сказать человеку гадость» — не делай, а ищи в себе причины, на которых выросло такое желание. Я считаю, что абсолютно всё, что нам не нравится в окружающих, указывает на то, с чем нам самим надо работать.


Спецвыпуск 21.

Снова кусочек теории. В этот раз она будет касаться строения реальности. А поскольку сознание человека отражает реальность, то и для него устройство, как у реальности, является наилучшим для функционирования.

Реальность опирается на трёх китов: лабиринт, кристалл, символ.

Лабиринт.

Представим костяшки домино. Выложим их на столе рядами. Это будет поле вероятностей (пространство вариантов). Если выложить по правилам (соединяя одинаковые по очкам костяшки) — это будет лабиринт.

Именно так и устроена наша реальность. У неё есть конечное число составных элементов (64), при этом для жизни человека почти непригодны восемь из них (остаётся 56). Я не буду описывать каждый элемент. Если интересно, можно почитать «И цзин» («Книга перемен»), там они описываются.

Реальность выстраивается воспринимающими существами. Таким образом, если человеку доступны 56 элементов реальности, можно говорить о том, что человеческое восприятие ограничено 56-ю элементами.

Кристалл.

Обеспечивает лабиринт энергией. Представляет собой силовой каркас лабиринта. Часто воспринимается как «малый лабиринт», «вложенный» лабиринт. Если считать нашу планету полем вероятностей, то лабиринтом будет ландшафт, а кристаллом — силовые линии (лей-линии).

Число элементов кристалла в нашей реальности — 24. Из них человеку более-менее комфортно в 22-х. Элементы кристалла (энергии) я описывать не буду. Можно почитать о рунах Старшего Футарка — все они по сути своей являются энергиями.

Участки лабиринта, которые пронизываются рёбрами энергетического кристалла в результате наложения — точки выхода силы (порталы, места силы). При малом числе точек выхода энергетических потоков лабиринт не позволяет полноценно жить и развиваться, время нахождения в таких местах следует ограничивать.

Возможность пребывания живого существа внутри кристалла — вопрос дискуссионный. Возможность войти в силовую линию через портал подразумевает, например, возможность выйти из неё через другой портал — телепортацию. Привлекательная возможность! Равно как и перемещение в параллельный мир. Проблема только с практической реализацией этой идеи, кхе-кхе… Человеку ведь для этого нужно стать либо живым символом, либо чистой энергией. А без этого пройти через кристалл куда-то шансов не больше, чем проникнуть в соседскую квартиру через водопроводную трубу.

Символ.

Мы уже касались темы энергетических кристаллов в пятом уроке. Также мы уже говорили о символах в шестом уроке — «Призывание имён». Имя ведь и есть главный из символов. Символ — это соединённость объекта и понятия. Поэтому может быть определён и как овеществлённый смысл, и как осмысление вещи. Итак, напомню: знать имя означает иметь с чем-то связь, дать чему-либо имя — получить власть над этим.

Символ скрепляет в определённой точке тонкое и грубое, как степлер листки бумаги. Наилучшее соединение такого рода — звено. Создать символ (или дать имя) на том уровне, когда возникает звено, означает придать вещи магическую силу. Так происходит, потому что при наличии связи плотного и тонкого мы с нематериального уровня можем влиять на материальный уровень. Но также и с материального уровня оказывать влияние на тонкоматериальное.

Символы могут быть разными. Это не только имя, но и рисунок, образ, пиктограмма. Можно даже просто загадать что-либо. Например, загадать, что карта из колоды будет означать гадающего, и символ заработает, карта станет символизировать человека. Конечно, тут важно творческое начало и яркое воображение.

Отдельные примеры применения:

1. На первом месте, конечно, гадательное применение. Как легко понять, одним из лучших инструментов Ремесла являются карты Таро с их 22-мя Старшими и 56-ю Младшими Арканами. Расклад Таро одновременно формирует собой лабиринт и указывает на точки выхода силы (положение в раскладе Старших Арканов). Роль символа выполняет карта, которая загадана для представления гадающего.

Руны же указывают только на энергии, управляющие ситуацией. Триграммы «И цзин» рассказывают о реальности, в которой приходится жить и действовать гадающему. Не хочу сказать ничего дурного и про другие гадательные систему, в особенности, использующие наборы элементов-кодов, геометрические фигуры и символы, обозначающие реальных объектов/субъектов материального мира.

2. Игры, конечно. Шахматы, например. Шахматная доска — лабиринт из двух элементов, возможность ходов по прямой, диагонали или иным образом формирует скрытую и динамичную геометрию игровой доски. Фигуры являются символами. Карточные игры (в том числе пасьянсы), разумеется, тоже из разряда реальностных игр. Вполне попадают под определение настольные игры с игровым полем, фишками и костями, в том числе — компьютерные, унаследовавшие тот же принцип. И даже игры в классики, казаки-разбойники, ролевые игры и т.д. Практически любая игра моделирует реальность, и является процессом поиска решения.

3. Магическая печать. Как вы могли видеть, она обычно содержит в себе геометрическую фигуру («кристалл»), символы внутри фигуры. Под вопросом остаётся лабиринт. Магические печати вписывают в реальность вокруг нас. Поэтому всегда важно место, на которое накладывается печать. Печать на двери или окне имеет одно действие. Печать на теле — другое, соериентированная по сторонам света — третье, и т.д.

4. И, наконец, можно привести в пример нашу работу с сознанием. Лабиринт памяти вполне себе типовой лабиринт. Если снова воссоздать наш компьютер, с которым мы меняли мерность памяти, и поручить ему выявить все однотипные элементы лабиринта, то вы даже узнаете, сколько элементов использует ваша память для создания реальности прошлого. Не расстраивайтесь, если их окажется менее 64-х. На самом деле иметь лабиринт в сознании на основе хотя бы 27-ми элементов — это уже высокоразвитый лабиринт. У меня после почти тридцати лет практик в лабиринте прошлого только 57 элементов, что не является полным комплектом.

Наши чувства формируют энергетику (накат) внутри сознания. Если вы попробуете отследить (хотя бы с помощью того же виртуального компьютера) какие чувства испытываете по жизни, и как их сила переливается из одного чувства в другое, то, вероятнее всего, обнаружите, что ваши чувства формируют собой геометрическую фигуру. Поверьте, мы не случайно так часто описываем наши чувства с помощью понятий из геометрии: «замкнутый круг», «любовный треугольник», «плоские шутки» и т.д.

Наконец, вспомним, что мы получаем в результате абстрагирования — типаж, придающий отвлечённый смысл объекту/субъекту реального мира, соединяющий умственное и действительное. А потом ещё и выстраиваем комбинации из типажей-символов в поисках решения задачи.

Что же, к тому и стремимся. Сознание должно отражать реальность наилучшим образом, как совершенное зеркало.


Урок 10. Шаг 43.

М.: Сегодня мы переходим к следующему этапу активизации головного мозга. Мы будем говорить о точке ЗДЕСЬ.

Напомню всю цепочку: сначала мы устраняем внешний контроль, в большинстве случаев осуществляемый через негативные эмоции, ощущаем позитивные эмоции, находим во внешнем мире импульс к действию для отработки эмоций, совершаем действие, переживаем настоящий момент в точке СЕЙЧАС, запоминаем произошедшее без предвзятости и оценочности, погружаемся в чувства, которые порождает память, формулируем желание и начинаем над ним думать и строить модели со счастливым финалом.

Как видишь, мы остановились на том, что у нас есть модель, в которой желания могут осуществиться. Есть архетипическая история, в которой всё получается. Далее, если следовать правильному направлению вектора, мы погружаемся в Порядок до точки экстремума — точки ЗДЕСЬ. Ты уже догадался, какая у этой точки дихотомическая пара?.. Правильно — СЕЙЧАС. Помнишь, я рассказывала о людях ведического и экстатического типа и говорила, в связи с этим, что ведический тип хорошо ориентируется в пространстве (но забывает о времени), а экстатический хорошо чувствует время (но не ориентируется в пространстве)? Ну, вот, это из той оперы. Выражение «быть здесь и сейчас» подразумевает по большей степени пребывание сознанием лишь в какой-то одной из этой точек, вторая же в этот момент работает противофазой. Обычный ведический или экстатический человек довольно ограничены своими предпочтениями в отношении ЗДЕСЬ и СЕЙЧАС. Но активизация мозга устраняет некоторые ограничения энергетического типа и делает доступным и тот, и другой опыт поочерёдно. Не будем удивляться, если обнаружится, что какой-то один из экстремумов даётся легко, а с другим проблемы. Просто стараемся в той из точек, которая даётся с бОльшим трудом. Заодно и проверишь, правильно ли расшифровал тест из первого урока.

Итак, что можно сказать о точке ЗДЕСЬ? Снова обратимся к словарю:

Картина мира — совокупность основанных на мироощущении, мировосприятии, миропонимании и мировоззрении, целостных и систематизированных представлений, знаний и мнений человеческих общностей и отдельного человека (мыслящего субъекта) о мире (Земле) и мироздании (Вселенной, Мультивселенной), а также о познавательных и творческих возможностях, смысле жизни и месте человека в нём. В любой картине мира преобладающими являются те идеи (обыденного, религиозного, философского, научного и эстетического сознания), которые соответствуют ценностным представлениям и смыслу жизни отдельного человека. Так известный немецкий философ Карл Ясперс под картиной мира понимал «совокупность предметного содержания, которым обладает человек». Вопрос о картине мира возникает по причине оценки места и значения массовой культуры в жизни современного человека. Это охватывает как процессы массовизации и стандартизации сознания людей, так и возможности у отдельного человека в условиях приобретения массовой культурой положения «клип-культуры» (Элвин Тоффлер), сотворить собственную картину. На это оказывают существенное влияние средства массовой коммуникации и электронные информационные системы, которые в виде отдельных, неупорядоченных отрывков фрагментов и аудиовизуальных роликов и кадров выпускают большое количество сведений, новостей и образов, воздействуя на человека, создают у него мозаичную картину мира („экран знаний“ в мозаичной культуре). Так «мы не получаем готовую ментальную модель реальности, мы вынуждены постоянно формировать её и переформировывать» (Элвин Тоффлер). Всё это многообразие даёт возможность современному человеку творить и дополнять свою собственную личную картину мира.

Заметь, я в определении выделила курсивом упоминания о местоположении человека. Здесь — это здесь. В нейро-лингвистическом программировании (НЛП) мир описывают как территорию, а картину мира — как карту этой территории. Чрезвычайно удачная метафора! Размещаясь где-то в пространстве, разве ты можешь точно знать, где?.. Только если ты в состоянии указать своё местоположение на карте, ты действительно знаешь. Но это имеет отношение к пространству и только. Расширим рамки до пределов вселенной, постараемся найти своё место в жизни. Мало ведь его занимать, надо знать, где это место находится. Хотя бы в пределах твоих представлений. Карта изначально может быть слабо развита, но мы ведь дополняем и уточняем её всю свою жизнь…

Итак, со своей абстрактной моделью в зубах мы оказались в точке ЗДЕСЬ. Тут придётся «наложить» полученную модель на карту. То есть, соотнести события модели-сюжета с основными своими представлениями о мире. Попробую описать детальнее. Вот, допустим, у тебя сложилась история о твоём желании найти близких людей. Как ты соотносишь эту историю со всей совокупностью имеющихся знаний? Ну, для начала история соотносится с твоим возрастом и представлениями о продолжительности жизни и возрастных циклах, ты как бы находишь своё местоположение на линии жизни и уместность модели в этом месте. Далее ты сопоставляешь свою историю с собственными представлениями о доступном или недоступном для тебя, с представлениями о собственной компетенции, о социальном устройстве, о своем предназначении, со своими планами на будущее и т.д. Ты словно примеряешь перед зеркалом вещь в магазине, чтобы узнать, подойдёт она тебе или нет, к лицу ли она тебе. Именно в точке ЗДЕСЬ ты способен понять, истинно ли твоё желание, действительно ли тебе важно реализовать его. Какова настоящая ценность и настоящая цена твоего желания. И именно тут ты решаешь, стоит ли тебе отпустить своё желание или же постараться реализовать себя лучше с его помощью.

Знаешь, у меня очень часто бывает, когда выстраивается удивительно красоты модель успеха и счастья, но при погружении в Порядок я обнаруживаю, что это лежит в стороне от того пути, который я себе выбрала. И знаешь? Отказываюсь. Иногда с сожалением, но всегда решительно.

Волшебство точки ЗДЕСЬ заключается в возможности яркого озарения, когда на тебя снисходит настоящее вдохновение. Я уже говорила тебе, что возможности конструктивного мышления заключаются в способности собрать нечто новое из известных тебе элементов. Озарение же способно создавать совершенно новое, изобретать то, чего никогда раньше не существовало, порождать идеи и открытия. И если тебя озарило в точке ЗДЕСЬ, модель перестаёт значить вообще что-либо, она становится довольно примитивной, ты начинаешь видеть все её недостатки и понимать, чего этой модели не хватает. И создаёшь в своём уме это нечто новое, невиданное, прорывное. Расстояние между абстрактной моделью и озарением в точке ЗДЕСЬ примерно равно расстоянию между талантом и гением, ремесленником и творцом. Тебе словно на секунду открывается Бог. И ты точно знаешь, в каком мире живёшь и своё место в нём.

Задание: Погружаемся в Порядок, примеряем свою историю из предыдущего задания к своей картине мира.

Мозаика.

Н.: Почему перед смертью человек тяжелеет, а после смерти он становится ещё более тяжелым?

В.: Не знаю, относится это к этой теме или нет…

Тренер на Айкидо показывал такой эффект…

Двое человек подошли, встали по бокам и подняли его, держа за локти… Затем он расслабился, и его эти двое уже поднять не смогли… Он говорит, что у него пока что фигово получается… А мастеров, которые давно тренируются, и несколько человек с места сдвинуть не смогут… Объясняет это тем, что расслабляется специальным образом и перенаправляет силы людей, которые пытаются его поднять, получается они друг друга пытаются поднять…

Еще мастера говорят, что человек искусственно задирает свой центр тяжести вверх на уровень грудной клетки… а он должен быть внизу. Опустить вниз можно его, если держать расслабленными мышцы, следить за мышцами плеч, и следить за дыханием…

Человека без сознания тоже тяжело поднять (приходилось как-то это делать)… Наверное, потому что центр тяжести перемещается нижнюю точку…

* * *

Н.: Что это за поверье — умирающего нельзя тормошить, а то он еще какое-то время не умрет и будет еще хуже? «Какое-то время» — это где-то в районе года будет лежать, как при смерти или что-то вроде того.

М.: Ммм… Я слышала только одно объяснение и, к счастью, не имела возможности наблюдать это в жизни.

Если жизнь тела искусственно поддерживать в тот момент, когда душа человека уже отлетает, то тело может занять какая-то сущность. Бес, в некотором смысле. Таких много бродит невидимыми вокруг умирающих. Их собирает в эти толпы надежда захватить еще живое, но уже опустевшее тело. «Квартирант» — существо крайне неприятное! А спустя несколько месяцев его пребывания в человеческом теле ещё и опасное для окружающих. Тварь незримо высасывает жизнь из людей, которые оказываются рядом с покинутым душой, но еще живым телом. Такие люди начинают болеть, стариться, утрачивают желание жить, за ними по пятам идут несчастья и потери. Тьфу-тьфу-тьфу…

Трибуна.

Анарион:

[На письмо Кэтрин Кин, 10-40]

Кэтрин, я сама об этом неоднократно думала. Я тоже не могу говорить людям гадости. Однако под гадостями каждый понимает свое. Ребята раньше дали ответы, исходя из своего понимания гадостей. А ты не могла бы уточнить, что имеется в виду?

Например, в моем случае: я часто вижу, что человек делает не совсем верно, например, по работе. Но сказать ему об этом прямо я не могу — боюсь. Ведь получится гадость, а вдруг он обидится, а мы с ним — друзья, а так я испорчу отношения. Пытаюсь намекнуть мягко и аккуратно, но эффекта никакого нет, т.к. тогда у меня не получается нормально объяснить человеку, что я от него хочу, о чем говорю и что имею в виду.

Или банальный пример: тебя подруга спрашивает, как она выглядит. А выглядит она ужасно. И что ты ей скажешь? Скажешь правду — будет гадость, она обидится и т.п. Скажешь неправду — тоже плохо.

Такие, казалось бы, простые вещи, а я на них до сих пор спотыкаюсь.

И, о да, в моем случае это страх.

Аркадич:

[На письмо Кэтрин Кин, 10-40]

Нашел для себя интересную методику (точнее она вдруг появилась в моей голове, кто автор, не знаю. Ощущаешь страх — «ныряешь» в него (образно что ли, не могу объяснить) и очень быстро к причине приплываешь. Могу предположить, что это нечто связанное с родителями. Ну это как пальцем в небо.

Скорее всего, там будет обитать одна из субличностей, защищая таким образом тебя от того, что ты посчитала раньше негативным (хотя может там и обида быть, и злость и другие замечательные вещи). Остается на нее только настроится, сказать нечто вроде «я принимаю то, от чего ты меня защищаешь» (главное, действительно быть готовым это принять или изменить свое поведение так, что бы принять), поблагодарить ее за функции, а дальше поговорить о том, что пора ей возвращаться, а тебе — занимать свое законное место. Ну а дальше действовать так, как было написано на — общаться и брать на гору, объединять. Главное без агрессии.


Урок 10. Шаг 44.

А.: То что у меня наложение модели на картину мира происходило в процессе создания модели — это неправильно?..

М.: Допустимо. Главное, чтобы в точке ЗДЕСЬ происходило принятие решения.

…что, увы, удаётся сделать не всегда.

В точке ЗДЕСЬ есть два варианта развития событий. При первом человек переживает осознание трагизма своего положения: «О, Боже! Как я ЗДЕСЬ очутился? Это кошмар!» При втором человек думает: «Вот оно что! Надо немного подкорректировать планы и двигаться дальше».

Рассмотрим первый вариант — «трагик». Расхождения между данностью и представлениями человека неизбежны. Потому что представления — жесткая определённость и Порядок, а данность — Хаос. В своих представлениях мы можем быть людьми благородными и возвышенными, достойными самого лучшего, а данность нам подсовывает какого-то неудачника в зеркале. Заметь, в точке СЕЙЧАС данность нас всегда устраивает, мы ей рулим и довольны собой, не даром так много людей считают эти переживания лучшими моментами своей жизни. Но, когда мы в точке ЗДЕСЬ, данность у нас оказывается в противофазе. И от этого кажется чуть ли не враждебной! Человек рискует впасть в глубокую депрессию, сверяя свои ожидания и надежды с действительностью. Стоит вот так какая-нибудь тётка у окна с флакончиком снотворного, личико кислое: «Жить не хочу!» А почему?.. Ну, в молодости она не о том мечтала, не видит она себя в роли стареющей дамы, годочков жаль. Не понимает, как она оказалась в этой неуютной и, скажем честно, не совсем опрятной квартире, замужем за нелюбимым мужиком с лысиной и пузом, сеточки морщин на лице. Трагик! Человек обнаружил себя в точке ЗДЕСЬ и ужаснулся от того, что прозрел и увидел всё новыми глазами.

Что эту тётку подвело? Её ожидания, конечно, оценочность мышления, предвзятое отношение к людям и жизненным обстоятельствам. Ну, то есть, ничего нового. Пребывание в точке ЗДЕСЬ требует от мага того же,о чём мы говорили раньше: приятие и чувство юмора. Надеюсь, ты уже немного успел поработать в этом направлении и не был так уж сильно шокирован, обнаружив где находится твоё ЗДЕСЬ. «Я не могу этого принять,» — ужасная фраза! Это приговор, провал, трэш. А вот тонкое чувство неудовлетворённости, скорее, полезно, чем вредно. Это можно себе позволить, но не более того!

Та же самая тётка, стоя у окна, могла переживать совсем иное ЗДЕСЬ. Она могла думать о том, как много времени было потрачено в пустую, как много было ошибок, и поэтому она сейчас не должна терять ни минуты! Она должна сделать для своего счастья что-то прямо немедленно, Тем более, стало понятно, что для этого требуется, чего же ждать? Она всё исправит, она придумала как. С сегодняшнего дня всё в её жизни пойдёт по новому. И голова кружится от предчувствия перемен к лучшему, хочется смеяться и петь.

Знаешь, в чём разница между первым и вторым вариантом? Первый вариант — это острый дефицит Хаоса. Порядок от этого словно закостневает и держит человека в кандалах незыблемых установок. А во втором варианте у человека хватает Хаоса, а значит — изменчивости, выбора, гибкости. Вот так: или глубокая депрессия, или всплеск энтузиазма и вдохновения. Откуда же у нас в точке ЗДЕСЬ берётся Хаос? Это же глубина (экстремум) Порядка. Хаос у нас упорядочен немного и облагорожен чувствами, чувства сформировали накат силы Хаоса. Накат как приливная волна донёс эту силу до точки ЗДЕСЬ. Вуаля! — можно подкорректировать косяки в картине мира и радостно жить дальше.

Итак, подытожим. Если ты депрессируешь, то:

а) ты застрял в Порядке;

б) ты не только застрял в Порядке, но и при этом у тебя дефицит Хаоса («пузыристый» сон тебе в помощь, в самом крайнем случае — алкоголь).

А теперь рассмотрим дихотомию.

Здесь и сейчас

вектор силы: сейчас — начало разворота к Порядку, здесь — начало разворота к Хаосу;

баланс сил Порядка и Хаоса: сейчас — Хаос, здесь — Порядок;

позиция в контуре: сейчас — экстремум Хаоса, здесь — экстремум Порядка;

негативная тенденция: сейчас — низкая осознанность (жизнь-во-сне), здесь — низкая изменчивость (жизнь-трагедия);

позитивная тенденция: сейчас — осознанный поток переживаний, здесь — осознанный поток мыслей;

внушаемость: сейчас — 50/50, здесь — 50/50 (осевая характеристика);

сценарное поведение: сейчас — оптимист, здесь — пессимист;

смысловое содержание: сейчас — «я существую», здесь — «я мыслю»;

стимул: сейчас — азарт, здесь — выгода.

Вопросы есть?

А.: Вопросов нет. Все еще обрабатываю. Удалось из всего написанного сделать практику с использованием пузырьков Хаоса для старта, дальше проведения сознания по всем этапам от Хаоса к Порядку, для решения глючного состояния по конкретному вопросу. Успешно! Но, предполагаю, что придется делать подобное часто, чтоб наработать правильное движение сознания.

М.: Практикой поделишься?

А.: Так я её, по сути, уже описал.

Если заглючило, и что-то цепляет внимание на чувствах или мыслях в каком-то вопросе, то нужно типа смоделировать прохождение сознания от Хаоса к Порядку.

Пример.

Парня кроет (он циклится) на проблемах в отношениях с девушкой.

Ему нужно наполниться Хаосом (пузырьками). Тут, я подозреваю, могут подойти пузырьки разных частот, в зависимости от проблемы.

Далее, отпуская состояние Хаоса (это важно, иначе до порядка не дотепает), нужно сформировать/найти несколько (хотя бы три) варианта-описания его отношений, с вытекающими чувствами.

На моменте формирования разных вариантов бывают сложности. Упрощает абстрагирование (не-«я»). Правда, пока не понял, насколько это допустимо. Мы же, вроде, на этом этапе «якали».

Далее гармонизирует чувства и формирует (находит) желание. Формирует модель. Накладывает на картину мира, и определяет что здесь и как.

Это и есть, то что мы обсуждали, только это у меня соединилось и я смог применить это к конкретной проблеме. Что скажешь?

М.: Отличная практика, буду её рекомендовать аудитории.

Что касается абстрагирования на этапе чувств… У нас есть пара состояний — эмоции и чувства, которые находятся на границе Порядка и Хаоса. Очевидно, именно эта пограничность приводит к тому, что оба состояния вынуждают нас иметь дело с конфликтами: эмоции — внешний конфликт, чувства — внутренний конфликт. Разрешение конфликта крайне важно, ведь в этих позициях формируется энергетика сознания: накат. А эффективно энергетика включается кристаллом. Конфликт — сродни трещине в кристалле, понимаешь? И если ты обнаружил какой-то практический приём, упрощающий устранение конфликта — надо пользоваться. Со временем необходимость в этом, вероятно, отпадёт.

Задание: Пробуем найти решение собственных проблем по предложенному выше методу.

Мозаика.

А.: Как отогнать от себя эти зимне-весенние недомогания, если они уже случились?

В.: ФВ в сердечную зону и отоспаться.

Л.: 1. Поиск первопричины.

2. Шаманское путешествие найти то место где ты болеешь и посмотреть, как это происходит в шаманском мире.

3. Чистить те энергии, которые видишь.

4. Разбираться — если избыток воды слизи — добавить огня.

…или посмотреть чего избыток и компенсировать.

…могу продолжать, но этого обычно хватает.

Есть еще мнение, что болезнь – это перекрытие потоков энергии, но как-то у меня это не работает, хотя ощущение перекрытия энергии есть, но не отфиксировал где и чего.

F.: От боли в горле очень хорошо помогает следующее упражнение: закидываешь голову назад максимально, но чтоб удобно было, на выдохе открываешь рот, и вытягиваешь язык максимально, но чтоб удобно было, на вдохе обратно язык заворачиваешь и пробуешь достать до горла, это один цикл. За раз делать по 5 циклов. Делаешь раз в 2 часа. На следующий день обычно горло уже почти не болит, если болит – повторяешь. У меня больше 2-х дней не задерживались симптомы.

И спать, спать, спать.

Z.: А я недавно насморк вылечила за полдня. Текло жутко, я начала дышать и на выдохе в носу представляла, как будто угли в печке разгораются и своим жаром убивают всякую заразу.

Помогло))))

Трибуна.

Азриэль:

[На письмо Кэтрин Кин, 10-40]

…это просто страх. Страх сказать человеку правду. Желание не испортить его мнение о себе. Желание «поддерживать отношения на уровне «мы общаемся, когда нам взаимно приятно»»…

…»это тебе не логическая математика, где «не истина» равно «ложь». Это- жизнь…

Мир старается сохранять непрерывность. Непрерывность или постоянная (константа) обычного человека — это другие люди и их поведение. Следовательно, чтобы поддерживать реальность своего существования, человек старается четко отражаться в глазах других. Старается поддерживать свой образ, старается производить «хорошее впечатление».

Правда, чем ближе она к истине, тем больше в ней силы. Так как наш образ прямо противоположен нам «реальным», он попусту иллюзорен и не имеет за собой «силы» (как и наше отражение в зеркале такое же иллюзорное по отношению к нашему телу с этой стороны зеркала), то любая правда — заведомо опасный элемент который может разрушить нашу или чужую непрерывность и если человек не преследует такую цель или не готов это может вызвать некоторые проблемы.

Мы не можем нравиться всем. Мы — слишком разные, и, порой, найти к кому-то «индивидуальный подход», что сейчас модно (НЛП, подстройка, раппорт и пр.) себе дороже.

К чему я веду? Если ты хочешь реальных изменений в себе и окружающих, то учись говорить правду улыбаясь смотря в глаза. Будь текучей и старайся меньше отражаться во внешнем мире. Это страх, но не перед правдой, а перед изменениями и той непредсказуемостью, что стоит за ними.

Стремление сохранить иллюзорные границы образа, общую константу. Стремление не навредить, когда поступаешь правильно, по правде… Абсурд в квадрате. Ведь чтоб иметь для других силу правда должна быть озвучена. Но, конечно, не обязательно утрировать, старайся высказать правильно — (голубая вертикаль, вроде), и проблем с человеком, с которым ты находишься в резонансе, не должно быть. Это когда ты подметила правду доброжелательно.

Если был задан вопрос, оцени, готов ли человек принять правду (синяя вертикаль, вроде), прими ответственность и реши сказать сейчас, или кто-то скажет ему потом. Рано или поздно границы стираются, и может быть только больнее. Так, наверное, лучше будет, если боль причинит кто-то знакомый, кто понимает, нежели волосатый незнакомый дядька, верно? Если человек резонирует с тобой, он поймет и оценит, даже если не сразу, так что будь готова к последствиям своего решения по-любому…


Урок 10. Шаг 45.

М.: Хочу сегодня обсудить трудности, с которыми человек может столкнуться, проходя сознанием точку ЗДЕСЬ. Конечно, каждый человек уникален, и заранее предсказать возможные затруднения вряд ли получится, но всё же следует уделить внимание двум важным проблемам, которые, по моему опыту, встречаются наиболее часто.

Помнишь, мы обсуждали пребывание в точке СЕЙЧАС? Так вот, очень многие люди боятся жить. В смысле — жить в полную силу. Они отстраняются от жизни, а не погружаются в неё. Таким образом им удаётся избегать, иногда годами, глубокого погружения в Хаос. Они живут номинально, скучно и часто бессмысленно. Страх перед жизнью нам хорошо понятен и виден. Но на свете ничуть не меньше людей боятся думать так же, как другие боятся жить. И этот второй случай куда менее очевиден. Нужно научиться отслеживать эту проблему и в себе, и в других. В общем, первая проблема с точкой ЗДЕСЬ — страх мыслить.

Я предложила отслеживать этот страх в себе и теперь подскажу основные признаки этой проблемы, чтобы облегчить решение этой задачи. Первый признак человека, который боится быть «сапиенсом» — плохо переносит тишину. Ты, наверное, знаешь людей, не способных засыпать без телевизора? Также мог встречать людей, которые везде имеют включенный радиоприёмник — в машине, дома, на работе. Отдельные личности не могут оставаться дома одни, стремятся уйти или пригласить к себе гостей с ночёвкой. Припоминай. Возможно, тебе и самому в какие-то моменты в прошлом тишина была невыносимой, давящей, и ты искал способ включить какую-нибудь «бухтелку», чтобы только не оставаться с собой наедине. Потому что наедине с собой и в тишине ты не сможешь справляться с потоком мыслей. Телевизором или плейером мы забиваем свой собственный внутренний голос, заглушаем свои мысли.

Раньше в этом курсе, я уже говорила, что человеку для восстановления нормального способа думать достаточно ни с кем не говорить один день, провести его на природе и в одиночестве. В этих условиях человек начинает замечать энергию, общаться с миром на невербальном уровне («остановка мира»). Ещё тогда радовались, что достигнуть этого волшебного состояния настолько просто. Но далеко не каждого человека такая перспектива радует. Если те, кто приходит от этого в ужас. Каждого из нас от осознания собственного мыслительного пространства отделяют считанные часы!

Мы склонны избегать даже мыслей на эту тему — табу. Так что очевидное придётся доказывать. Во представь себе ситуацию: у тебя вывих ноги, вся семья на выходные выехала на дачу копать грядки, и тут отключают электричество. Что первое ты почувствуешь, вообразив эту ситуацию?.. Ты остался на выходных дома один, отключили свет… прааавильно, куда-нибудь уехать, но у тебя же проблема с ногой и её нельзя нагружать? Вот тут-то и проявляется лёгкий приступ паники и жалости к себе. И сразу рука тянется проверить: телефон-то хоть не разряжен? И спать, как назло, не хочется! А всё потому, что время пошло, считанные часы до взрыва мозга! Обратный отсчёт, тик-так. Представил? И что почувствовал?

Солнце, мы вовсе не горим желанием узнать, где находится наше ЗДЕСЬ. Когда мы обсуждали остановку мира, все радовались, но я не получила ни одного письма с рассказом о том, что человек попробовал выехать на природу на день, чтобы побыть там наедине с собой. И не была удивлена этому. Все порадовались, но никто не попробовал. Стрёмно же. Ну, понимаешь, какой абсурд?.. Люди тратят годы на то, чтобы научиться видеть ауру, платят за семинары и тренинги, ездят в Тибет и Индию. Ты говоришь: есть простой способ, возможно, уже сегодня вечером ты ауру увидишь, просто побудь один в естественной среде. И никто не пытается даже. Отмазок много: и погода не та, и снаряжения нет, и дела есть дома… Но настоящая причина, почему никто не едет на природу останавливать мир — это мысль типа «а чё я там делать буду?» Это и есть то, что делает заключение в камере-одиночке более страшным, чем смертная казнь.

Я — реалистка, и не предлагаю тебе отправиться останавливать мир. Есть задачи попроще, например — молчать один день. Ладно-ладно, молчать часов пять кряду. Я и сама не знаю ни одного человека, кто смог бы молчать целый день, находясь в городе и занимаясь собственными делами. Хотя сама это проделывала. Хочешь расскажу, что при этом чувствую? Сначала я ещё по инерции мысленно проговариваю то, что хотела бы сказать вслух. Но это проходит, потому что видишь, что твои слова ничего не меняют. Вот ты их говорил — и дела обстояли определённым образом. Вот ты перестал это говорить …и ничего не изменилось. А потом, конечно, начинается прилив энергии. Обнаруживаешь, сколько сил обычно тратится на разговоры. Ты перестал говорить — и сила растёт. Сила потраченная на разговоры — потрачена впустую! Разговоры ничего не меняют! Тело начинает разогреваться. несказанные фразы осыпаются, остаются только их бессвязные фрагменты, а потом пропадают и они. А тело становится монолитным и горячим. Потом появляется другой голос внутри тебя. И он говорит странные вещи: «меня никто даже не слушал», «я совсем забыл, кто я есть», «всё нужно немедленно остановить», «я зря делаю вид, что всё идёт как нужно, потому что на самом деле всё рушится в преисподнюю», «если я не воспользуюсь этим шансом, когда появится следующий?» Но потом смолкает и этот «другой голос». Глаза становятся голодными, они шарят, словно пытаются ощупать пространство вокруг. Твои отношения с миром, нет, с каждой вещью в мире становятся персональными, личными. Вот ты видишь собственную кружку на кухне — и тебе нужно взять её в руки, подержать, а потом снова поставить на место. Это сродни верификации окружающего. Ты словно должен убедиться, что все вещи вокруг тебя реальны, а не выдуманы. Касаясь кружки, ты убеждаешься, что она — настоящая, и успокаиваешься, у тебя больше нет вопросов к ней, тема закрыта, твои глаза нашарили уже следующую вещь, руки уже тянутся к чему-то другому. У меня на такую «верификацию мира» уходит где-то около часа. Потом ты уже просто взаимодействуешь с тем, что тебя окружает, как если бы и ты, и все эти вещи были частями единого целого, некоего глобального механизма. Потом наступает другой прикол, ты начинаешь заново знакомиться с людьми вокруг тебя. Вдруг обнаруживаешь, что хорошо их понимаешь, будто слышишь их мысли. Но и не понимаешь совсем. Не понимаешь, почему они думают именно это, зачем им это нужно? Вроде телепатии. Ты как собака, всё видишь и понимаешь каждую мысль, каждое движение души другого человека, но молчишь. Просто узнаёшь заново. И нужно промолчать не один, и не два дня, чтобы понять, как же с ними жить, о чём говорить… В общем, ощущения странные, и много совершенно новых мыслей. Но катастрофического — ничего.

Если не просто молчать, но и находиться при этом в одиночестве и тишине (естественные звуки допустимы), ощущения, конечно, по-жёстче. Будем считать хардкором. Может всплыть внутренний конфликт, неприятие себя, протест против мира. Но и это проходит, час-два-три, и наступает внутренний покой и понимание, к чему нужно стремиться, каким хочется стать.

Наши упражнения с точкой ЗДЕСЬ сильно попроще. Мы погружаемся в Порядок глубоко, но ненадолго и под влиянием наката Хаоса. И с заранее известной целью — определить истинность своих желаний и потребность в использовании выстроенных моделей. Но даже в такой лайт-версии нам может помешать страх перед молчанием большого мира. Он обычно проявляется в двух видах: а) страх утраты иллюзий; б) страх болезненных реакций. С иллюзиями всё более-менее ясно — выносим на помойку, чтобы потом ни разу о них не вспомнить. А вот страх перед собственными реакциями — вещь более странная. Разве нет? Суди сам: мы, в основном, не так уж сильно боимся проблем, мы, в основном, боимся неприятных переживаний из-за этих проблем. Какая-то милая женщина, например, терпит дурное обращение со стороны непосредственного начальника, потому что боится, что её при всех отругают. Ты думаешь, она боится публичного унижения?.. А вот вряд ли. Вероятнее всего, она боится что расплачется при всех из-за публичного унижения, потечёт тушь, она будет выглядеть глупой и жалкой. Публичное унижение — проблема, а слёзы в такой момент — реакция на проблему. И страх вызывает как раз собственная реакция. Если бы женщина ожидала, что она сможет с достоинством выйти из этой ситуации, поставить шефа на место, то и не боялась бы разноса при всём коллективе.

Хорошая новость заключается в том, что мы способны управлять своими реакциями. Многие мне бы возразили, мол, кто захочет рыдать перед всеми или попасть в больницу из-за скандала с детьми? Но мы и такие реакции выбираем сами. Если человек хоть раз сказал себе, что случись с его ребёнком горе, он этого не перенесёт, то потом, когда с ребёнком происходит неприятность, человек честно едет на скорой в больницу с сердечным приступом, как он и обещал. Мы просто не помним в большинстве случаев, что сами заранее запрограммировали свои реакции, сделали выбор впрок. Так как же управлять реакциями?

Надо усвоить накрепко, что всегда существует зазор между событием и реакцией на событие. Так происходит, потому что точки ЗДЕСЬ и СЕЙЧАС разнесены в нашем сознании на противоположные полюса, находятся в противофазе. Событие происходит в точке СЕЙЧАС, а реакция на событие — в точке ЗДЕСЬ. Даже если переход происходит быстро, он никогда не происходит мгновенно! Вспоминайте экстренные ситуации. Большинство людей рассказывают об этом следующее: «Когда мне сообщили, что мой ребёнок попал в больницу, я сначала даже не понял, что случилось, не сразу дошло». Правильно, сначала ведь нужно было осознать сказанное, испытать чувство, вообразить последствия и поместить их к картину мира… Вот и получается — «не сразу понял», «не сразу поверил». Я приведу тебе пример из реальной жизни. Слышала рассказ одного из участников боевых действий в Чечне о том, как ему оторвало руку; он сказал, что после взрыва гранаты подтянул руку к себе, заметил, что с ней что-то не так, понял, что видит собственную кость, потом только заметил, что отсутствует кисть. Человеку! Оторвало! Руку! И он не сразу это обнаружил. Удивился, говорит. Даже в таком случае реакция наступила с запозданием. И вот этот зазор между событием и реакцией на него, даёт нам необходимое время (иногда около минуты), чтобы сказать себе «нефиг изводиться, я поведу себя адекватно». Всё, выбор сделан, ты поведёшь себя адекватно. Исключение может случиться, только если ну очень серьёзный дефицит Хаоса. А с этим проблемы вряд ли возникнут, т.к. само событие, на которое следует правильно отреагировать, уже и есть чистый Хаос, его в избытке. Иными словами, если тебе сообщили, что твой ребёнок попал в больницу, или если тебе оторвало руку — это само по себе стимулирует приспособительные возможности психики.

И какой смысл бояться своих реакций? Да, мы не можем полностью контролировать данность (Хаос отрицает возможность контроля), но уж свои-то реакции на происходящее мы контролируем полностью (Порядок и есть контроль). При этом мы с необъяснимым упорством остаёмся смелы до беспечности в отношении событий и трусливы в отношении своих реакций на события. Парадокс!

Задание: Поразмыслите над тем, что можно сделать, чтобы проявлять бОльшую осторожность в рискованных обстоятельствах. Люди ведут себя в опасных ситуациях до невозможности глупо! Я уже предлагала два варианта: воспитать в себе алертность, а на случай маньяка с топором даже использовать замещающее поведение. Но здравой оценке риска вам ещё учиться и учиться. И напротив, нужно поискать способы меньше кошмариться в точке ЗДЕСЬ. Думайте.

Мозаика.

Л.: Уплотнение времени хорошая вещь! Пока что увеличивать продолжительность суток в два-три раза не получается, но добавить несколько часов — таки да.

Использую 3й способ, он мне как-то сразу пригляделся. Поток у меня течет справа налево. Приходится несколько раз в день ставить себя в центр потока, ибо сбрасывает на края.

М.: Поищи психологическую причину того, что не хочется оставаться в центре потока. Может, какой-то страх.

Л.: По поводу управления ресурсами – делал несколько установок – работает. Эффект не ошеломляющий, но есть. Я делаю установку, наблюдаю за траекториями и якорю. Я так понимаю, это можно делать с любой установкой, вплоть до — «Мне тепло, даже если я нахожусь на морозе » или нет..?

М.: Да, можно делать с любой установкой, лишь бы была позитивной и утверждающей.

А по поводу невысокого эффекта – тебе нужно попроверять свои установки, являются ли они наилучшими для тебя… До этой техники уже добрался?

Вообще, эти четыре практики не случайно объединены в единый цикл, они прекрасно дополняют друг друга, когда научитесь пользоваться всеми четырьмя – результаты заметно улучшатся в каждой из практик (отдельно взятой).

Трибуна.

Вадим:

[На письмо Кэтрин Кин, 10-40]

У меня на бывшей работе такой бутерброд был… начальник, которого все дурачком считаю,т и который всех, в том числе и меня, сперва раздражал… коллеги раздражали… Я начал искать в себе причины этих раздражений и убирать их… Подсказка Азбуки про пучки чувств очень помогла в какой то момент…

Затем я добился того, что, кроме улыбки, глупости этих людей больше ничего у меня не вызывали… Я как-то свободнее стал… И появилось ощущение, что пора идти дальше… скучно стало. Сейчас на другом месте будут следующие проработки… Мир общается и показывает, направляет… Нет плохих людей, есть проработки, внутренние проблеммы.

Может, правда, я и неправ в чём-то… иногда сложно найти в себе силы и не идти на поводу у чувств, а начать их анализировать и найти корень…

Кэтрин Кин:

В моей жизни был эпизод забавный. Я ехала в трамвае и слышала разговор стоящих рядом мужчин, русского и японца, по-английски. Японец звал русского зайти в магазин «Океан», мы как раз мимо проезжали. А русский тащил его в ресторан «Океан», а типа в магазин успеем после… ну, я и влезла в беседу, сказав, что сегодня суббота, поэтому магазин закроется рано, в 4 часа. Две пары удивлённых глаз уставились на меня. «Леди говорит по-английски???» Тут настала моя очередь удивляться: а чего тут говорить-то.. шоп, рестрон, оушен.. 5-й класс средней школы.. японец стал настойчиво приглашать меня присоединиться к ним в походе в ресторан, соблазн был велик.. я посмотрела на свою любимую порядком выцветшую футболку, босые ноги в смешных сандалиях из трёх ремешков, купленные в отделе детской обуви в ГУМе… вспомнила, что муж дома ждёт обеда.. и отказалась. Стали спрашивать, почему… ответила — муж ждёт… они стали смеяться над ревнивым мужем, и японец сказал, уже на подножке трамвая, выходя: «Я понимаю его, ведь леди так красива..»

Эта фраза, сказанная незнакомым человеком, перевернула всю мою жизнь, потому что я ему поверила. Люди не говорят обычно красивой женщине, что она красива. Зачем? Она наверняка это и сама знает. Но, если ты с растрёпанной причёской, в далеко не новой одежде и смешных сандалиях выглядишь красивой леди, это зачёт, однозначно! Японец поставил мне этот зачёт на всю жизнь.

Так что говорите, говорите людям искренне то хорошее, что само просится на язык. Ставьте им зачёты, они в этом нуждаются, поверьте.

Благодарю всех за высказанные мнения.


Урок 10. Шаг 46.

М.: Я обещала обсудить две проблемы точки ЗДЕСЬ, но пока мы поговорили только об одной — страхе мыслить. Теперь обещанная вторая проблема — одержимость желаниями.

Это чисто по-человечески очень понятно: хочу и всё тут, вынь да положь! Позволишь, я расскажу тебе одну притчу?..

Зевс и Гера на Олимпе. Гера говорит:

— Посмотри вниз, видишь, по горной тропе идёт одинокий путник? Он отважен и благороден, красив и мудр, но очень беден. Его старые сандалии рвутся, а купить новые он не в состоянии. Он подвязал порванную сандалию веточкой водорослей. Сделай его богатым, он этого заслуживает!

Зевс отвечает:

— Он не готов.

— Готов, не готов… что за ерунда? Просто дай ему мешок золота!

— Хорошо.

На тропе появляется мешок золота, путник, дойдя до него, осторожно перешагивает через мешок, чтобы не порвать водоросли, которыми подвязана сандалия, и идёт дальше. Зевс разводит руками:

— Я же говорил, он не готов!

Действительно, наши желания исполняются, только когда мы к этому готовы, а страстное стремление к желаемому ничем не поможет. Одержимость желаниями до добра не доводит, поверь мне. Даже если желание удаётся исполнить. Но вот если быть готовым к тому, чтобы с тобой случилось желаемое… Видишь ли, человек владеет своим внутренним миром, а состояние его внутреннего мира влияет на происходящее вовне. Если же пытаться подчинить то, что находится вовне, ты приходишь только к истощению внутренних сил и глубокому разочарованию. У тебя есть шансы овладеть внутренним Хаосом, но только не Хаосом данности, окружающей тебя! Достигать желаемого нужно тонкой внутренней настройкой, а не непрерывными мыслями о том, как бы подчинить себе обстоятельства внешнего мира. Допустим, молодой человек мечтает о шикарной машине. Ну, так он может мечтать о ней до скончания века! Вряд ли такой расход внутренних сил ему поможет. А вместо этого он мог бы научиться правильным внутренним состояниям, высокой эффективности. И тогда у него будет возможность приобрести себе машину. Или не приобрести. Или приобрести что-то другое. Когда ты готов, возможностей обнаруживается очень много, и некоторые из этих возможностей превосходят желания.

Нужно иметь волю, сказать себе честно: а я именно тот человек, который может и который готов? Каких качеств мне не хватает, чтобы добиться желаемого? И расходовать свою силу не на страстные желания, а на выработку нужных качеств. Иными словами, нужно мечтать не о роскошной машине, а о том, чтобы выработать в себе качества, необходимые для владельца роскошного авто. Не нужно заклинать судьбу, молить её о чём-то, нужно управлять собой.

Есть в одержимости желаниями ещё один неприятный аспект — одержимость объектом желания. «Не хочу рогатого козлёнка! Не хочу безрогого зайца! Хочу рогатого зайца, просто жить без него не смогу!!!» Надо принять, что наши желания редко осуществляются с теми людьми или вещами, которые эти желания пробудили. В жизни у нас практически всё происходит дважды: знак и событие. Один человек появляется в нашей жизни только лишь для того, чтобы мы узнали о наших желаниях, а потом приходит другой человек, с которым эти желания могут осуществиться. Это, конечно, связано с точками ЗДЕСЬ и СЕЙЧАС. СЕЙЧАС (Хаос) показывает нам новые возможности, а ЗДЕСЬ (Порядок) позволяет на основании этого принять сознательное решение, сделать выбор. Потом вектор сознания снова разворачивается и направляется к Хаосу — тут-то и появляется то, что предвещал знак, полученный ранее. Понимаешь теперь, что значит совет всегда обращать внимание на знаки?.. Если не уделять им внимания, то и выбор сделать не удастся. Вселенная словно сначала спрашивает у нас: «Хочешь такую цацу?» И если ты не даёшь согласия, то возможность пройдёт стороной. Вселенной всегда требуется подтверждение, твоя реакция на знак! И если ты готов, то предвещанное сбывается.

Выше я писала, что для внутренней готовности нужно управлять собой. И в первую очередь для этого требуется иметь правильные установки, убеждения! Именно они и есть основание, база, позволяющие управлять собой и своей жизнью. Согласись, что убеждённость в своей неполноценности сведёт на нет все усилия человека, а убеждённость в том, что каждый день даёт новый шанс и обязательно удастся воспользоваться каким-то из них, создаёт возможность добиться успеха! Если уж у человека в мозгах закреплено убеждение типа «я недостоин», «я ни на что не способен», «со мной что-то не так», «мир не даст мне шанса», то человек рискует прожить с таким убеждением всю свою жизнь! А ведь возможность изменить установку имеется. И такую возможность даёт пребывание в точке ЗДЕСЬ. В моменты прозрения, озарённости человек может решить подобную проблему. Получив ясное представление о своей картине мира, можно проложить правильный маршрут в будущее, ясно увидеть препятствия и начать их устранять. Вот представь, что ты держишь в руках карту и тебе удалось определить своё текущее местоположение. Что следует за этим?.. Ты говоришь себе: «Я не тут хотел оказаться, всё из-за того, что вот там я свернул не в ту сторону, нужно вернуться и пойти в правильном направлении». Располагая картой, ты легко выявляешь ошибочность тех или иных решений. И получаешь шанс их исправить. При этом важно исправлять свои заблуждения, а не обстоятельства, иначе ты окажешься в ловушке одержимости желаниями или объектом желаний.

Подытожим: после точки ЗДЕСЬ вектор сознания разворачивается по направлению от Порядка к Хаосу, при этом следующим пунктом программы будут наши убеждения. Мы их выстраиваем так же, как всю свою жизнь выстраиваем память. Память и убеждения — последняя (четвёртая) дихотомическая пара. И как все эти пары отличается совпадением некоторых характеристик, но так же и противоположными свойствами. Например, память нам нужна для поддержания непрерывности сознания. А убеждения — это точка разрыва шаблонов и отказа от поддержания каких-то устаревших сценариев. Всё в жизни человека может перемениться за считанные минуты, если состоялся разрыв прежних последовательностей. Кастанеда писал о том, как он обсуждал с Доном Хуаном трудности отказа от вредных привычек. Дон Хуан тогда категорически с ним не соглашался и утверждал, мол, нет ничего проще, чем уйти с какого-то пути! — для этого достаточно сделать всего один шаг в сторону. Я всегда считала, что тут подразумевается разрыв шаблона. Чтобы порвать цепь, достаточно разрушить всего одно звено, и эта цепь перестанет тебя сковывать. Вместо страстного влечения к чему-либо, разумнее понять, что именно удерживает тебя, и разорвать сценарий, который не позволяет получить желаемое, снять ограничение! А это значит признать свои заблуждения и отказаться от них.

Структура убеждения сходна со структурой памяти — это лабиринт. Выстраивается лабиринт убеждений из тех выводов, которые человек сделал для себя в точке ЗДЕСЬ. Но вот проблема у нас будет заключаться не в линейности, как в случае с памятью, а наоборот — в излишней сложности и запутанности наших убеждений. Мы должны оптимизировать лабиринт убеждений и привести его мерность и структуру в соответствие с лабиринтом будущего из пятого урока. Что создаёт избыточность лабиринта убеждений?

  • В первую очередь это дублирование тех или иных установок, которое следовало бы устранить.
  • Во-вторых, это противоречия в установках, которые тоже нам не нужны.
  • В-третьих, двойные-тройные стандарты, из-за которых мы можем иметь по нескольку комплектов убеждений на разные случаи жизни, а это себя не оправдывает.
  • В-четвёртых, наличие контрубеждений в стиле «нельзя, хотя, если очень хочется, то можно», своеобразных отмазок для самого себя.
  • В-пятых, подмены понятий.
  • В-шестых, путаницу с частным и общим.
  • В-седьмых, может обнаружиться какой-то твой персональный глюк… В общем, почти наверняка ты обнаружишь, что твой лабиринт убеждений нуждается в оптимизации. Как её произвести? Снова используй наш виртуальный компьютер, который перестраивал память. Только примени его для оптимизации лабиринта убеждений. Ты это уже умеешь. Ну, а если ты — не поклонник кибер-панка, то есть вариант с армией гномов, которые должны будут навести порядок в грудах законов, указов и инструкций, правил и распорядков.

Память и убеждения

вектор силы: память — к Порядку, убеждения — к Хаосу;

баланс сил Порядка и Хаоса: память — 30/70, убеждения — 70/30;

позиция в контуре: память — завершение разворота к Порядку, убеждения — завершение разворота к Хаосу;

негативная тенденция: память — фальсификация памяти, убеждения — подмена понятий;

позитивная тенденция: память — многопоточная организация памяти, убеждения — оптимизация внутренних правил и законов;

внушаемость: память — некритичное отношение к себе, убеждения — критичное отношение к себе;

сценарное поведение: память — подчинённый, убеждения — руководитель;

смысловое содержание: память — «имею опыт», убеждения — «имею знания» (осевая характеристика);

стимул: память — получение удовольствия, убеждения — избавление от боли.

Задание: Оптимизируем лабиринт убеждений.

Мозаика.

S.: Ответь пожалуйста, на пару вопросов:

Во-первых, как отличить индивидуальные галлюцинации от выходов в астрал? И что такое в этом плане галлюцинации?

Возникает страх, что результаты — глюк иногда. Как его проработать?

Во-вторых, говорят, что есть какие-то помехи для нормального выхода в астрал. Можно ли это убрать на уровне работы с кристаллом? (Дальше пока не дорос работать.)

В-третьих, можешь подсказать, что у меня сломалось в течение пяти последних лет, что у меня возникли сложности с восприятием других уровней сознания? А то раньше в шавасану входил более-менее нормально: ОСы были, но не засыпал. А теперь постоянно либо сон, либо трясти начинает. А в последний раз было ощущение, что кто-то за ногу тянет. А после этого я заснул. Что это могло быть?

М.: Во-первых, по наличию (отсутствию) панорамного зрения. Галлюцинации можно считать явлением сновиденного характера – видимая реальность создается самим смотрящим.

Во-вторых, помехи для выхода в астрал кристаллом не уберешь, поскольку у кристалла энергии другой частоты (ментальной). Да и среди препятствий могут быть кармические, эгрегорные, ситуативные и т.п.

В-третьих, мог вниманием за что-то зацепиться. Или твое внимание могли поймать. Еще как вариант – пробои, повреждения магистралей, дефицит энергии, разбалансировка и т.п.

Трибуна.

Вадим:

Я научился кайф получать от практик, если не торопиться, начинать получать удовольствие, то гораздо легче всё выходит.

Я начал Айкидо заниматься. Мне человек, который привел меня, первым делом сказал: научись получать кайф от занятий, иначе далеко не уйдешь… Я почитал литературу великих и основателя Айкидо. Там очень много они пишут о первом и втором, да и о третьем кодексах. Прямо разжевывают! Я так был удивлен.

В общем, я и от жизни учусь кайф получать по полной. Так сразу легко становиться видеть все свои заморочки и убирать их. Столько проблем решилось и решается. И спасибо за практикум! Я сделал всё, как ты сказала, и, кажется, у меня получается! Запросил работу – мне подкинули название фирмы, я договорился с эгром этой фирмы, прошел на раз-два собеседования. Эгр, вроде – хороший, мне он нравится, думаю, мы с ним сможем плодотворно сотрудничать. В общем, спасибо за поддержку! Я тебе очень благодарен!


Урок 10. Шаг 47.

М.: И теперь у нас возникает закономерный вопрос — а что же дальше? А дальше мы подходим к тому, с чего начинали — к эмоциям. Мы же помним, что результатом работы лабиринта является несколько (3-5) версий, описывающих наше текущее состояние. На выходе из лабиринта убеждений как раз это мы и должны получить. В лабиринт убеждений попадает сила чистого Порядка, проходя через лабиринт, она преобразовывается, приобретая черты конкретности — уходит от чистых абстракций, приобретает некоторые свойства Хаоса. А на выходе это уже эмоции.

Пример нескольких потоков Порядка, прошедших начальную конкретизацию:

— здорово бы сейчас было переехать в другой район;

— раздражает необходимость что-то менять в жизни, ломать устроенный быт;

— родители обрадуются, если буду жить к ним поближе, да и заботиться о них станет проще;

— настораживает, что родители станут совать свой нос в мою жизнь, контролировать, руководить;

— как бы супруга не воспротивилась возможному переезду, опасная для отношений ситуация.

Помнишь, как в версиях прошедшего события легко читались чувства? Также легко в размышлениях о будущем читаются эмоции. И они тоже имеют некоторые конфликтные проявления, как это часто бывает при попытках выстроить энергетический каркас реальности (кристалл). Конфликты нужно разрешать! Для того, чтобы примирить свои чувства, мы формулировали желания. А для того, чтобы примирить свои эмоции предлагаю сформулировать намерение. В нашем примере с переездом намерение может выглядеть так: выяснить предпочтения жены по поводу жилья, с учётом этих предпочтений поискать варианты с приобретением квартиры в подходящем районе, заранее решить, от каких бытовых неудобств мы собираемся избавиться и как этого достигнем.

Далее, если ты помнишь, нам нужно было поискать в окружающем мире что-то, что могло бы стать началом. Это уже работа с символами, только на этот раз мы не абстрагируемся, а наоборот — конкретизируемся, добавляем Хаоса, необходимого для активных действий. Допустим, символом (началом) действия будет туристическая карта города. Нужно было бы подержать её в руках, развернуть, может, повесить на стену. Флажками отметить теперешнее место жительства, место жительства родителей, рабочие адреса, предпочтительные образовательные учреждения для детей и т.д. Это — символическая модель, то, что требуется! Таким образом, символом-началом служит нечто вещественное, принадлежащее данности. А символ, если ты помнишь, призван связать идею и материальный мир.

Спросишь, какой толк от этой карты города? Поясню: если соблюдены условия «лабиринт+кристалл+символ», то немудрёное действие (манипуляции с картой) приобретает силу магического ритуала. И порождает последствия — к тебе начнут стекаться информация, идеи, знакомства, которые каким-либо образом могут поспособствовать осуществлению намерения, сами начнут выстраиваться планы. Заметь, желание, приведшее к намерению искать новое жильё, могло быть практически каким угодно, начиная с желания наладить отношения с конфликтным соседом, и заканчивая желанием повысить свой авторитет в глазах сослуживцев.

Ты, конечно, можешь удивиться, что я предлагаю на этот раз работать с эмоциями и действиями несколько иначе, чем предлагала вначале, но это — намеренно. Я просто хочу с самого начала вывести циклы сознания на восходящую спираль. Чтобы попасть на восходящую спираль сознания, достаточно несколько повышать уровень сложности задач с каждым новым витком. Нисходящей спирали следует избегать. Закольцованность сознания может быть очень полезна в периоды испытаний и прорывов энергии Хаоса, она даёт высокую стабильность и безопасность, символизируемые змеем, кусающим собственный хвост. А вот восходящая спираль в более-менее благоприятных обстоятельствах — это шанс на значительный личный рост, шанс победить своею глупость.

Вообще, принято думать, что сознание смоделировать невозможно. В старых школах преобладает субстанциональный подход к активации мозга. Это означает, что человек начинает использовать определённый тип энергии/материи, и эта субстанция включает мозг, вынуждая его работать более эффективно. Собственно, официальная наука охотно идёт тем же путём, используя в качестве детерминанты не энергии, а ритм головного мозга (альфа, бета, гамма, дельта и т.д.). Подразумевается, что сменил ритм — изменился режим работы мозга. Вуаля!

Увы, всё оказалось не так просто. У современного человека всё чаще обнаруживается, что хоть как не насыщай утончёнными энергиями ауру головного мозга — глупость остаётся на своём месте, улучшенные возможности не включаются. Я в этой ситуации не готова отказаться от попыток активизации, и, как можешь убедиться, ищу новые подходы. Я опираюсь в своих надеждах на простую истину: деятельность психики конституирует содержимое черепной коробки. Используя мозг для решения определённых задач в определённой последовательности, мы вынуждаем органические ткани мозга приспосабливаться и становиться более восприимчивыми к ментальным (и более высоким) энергиям.

Ну, конечно же, смоделировать сознание невозможно! Тут уж я пустилась во все тяжкие, описывая «модель». Я использовала общеупотребительные термины в качестве специальных, специальные — как общеупотребительные. Заговаривала зубы, разумеется, и уходила от неудобных вопросов. Приплетала авторитеты, и, запросто так, в виде дополнительного материала впихнула в объяснение две базовые концепции: субстанциональную (об изначальных силах — Порядке, Хаосе и Равновесии) и о ритмических взаимодействиях между человеком и миром (лабиринт+кристалл+символ). Я не пыталась впарить тебе причудливый ребус из слов в качестве истины об устройстве Микрокосмоса. Я делала это в робкой надежде, что не поняв, что я говорю, ты сумеешь понять о чём я говорю. Разве у нас есть иной выбор? Не понимая слов, мы пытаемся понять их смысл. И я думаю, что со значительной частью этой задачи ты справился. Спасибо!

Объяснение получилось, кстати, вполне рабочее, так что пользуйся.

По поводу схемы. Я думала, как она могла бы выглядеть, и вдруг поняла, что она идеально наложилась бы на символ ин-янь. Каплевидные формы, указывающие на закрученность; островки Хаоса посреди Порядка и Порядка посреди Хаоса указывают на необходимость использовать Порядок в точке СЕЙЧАС, чтобы осознавать и помнить происходящее, а также использовать Хаос в точке ЗДЕСЬ, чтобы придать мутабельность картине мира. В общем, идеальный рисунок этот ин-янь.

А теперь нанесём финальный штрих к данной модели. Векторы будут работать и в обратном направлении. Если из СЕЙЧАС двигаться к действию, то это проявит себя как реакция на происходящее, потом последует всплеск эмоций, эти эмоции отпечатаются в наших убеждениях, а убеждения сформируют картину мира. На основании полученной картины мира мы можем построить модель поведения, используя эту модель мы воспитаем в себе определённые чувства, чувства заставят нас выстроить воспоминания определённым образом, а эта концепция прошлого станет определять наше пребывание в данности (типа бытие определяет сознание). Например, я ударилась о стул в СЕЙЧАС. Стул стал символом боли и я его пинаю со злостью. Злость как эмоция закрепляет в убеждениях установку на то, что я — неуклюжая, а в картине мира это может отразиться в виде «среда опасна и враждебна для меня!» Я начинаю моделировать своё поведение как защиту от окружающего мира, это приведёт меня к чувству обиды и несправедливости, моя жизнь начнёт казаться мне непрерывной цепочкой ситуаций, где мир мне причинял боль, а приятные моменты почти перестанут вспоминаться. В точке СЕЙЧАС я из-за этого буду вести себя как агрессор (или жертва), и, как следствие, снова о что-нибудь стукнусь. Собственно, наше телесное «я» так и живёт. Мы считаем такую последовательность инстинктивной и животной. Для тела она подходит отлично, да и в обычном потоке времени (из прошлого в будущее) работает неплохо. Но психика не должна следовать за телом, подражать ему, это приведёт её к деградации! …что неизбежно в потоке времени из будущего в прошлое. Нужно позволить телу жить в его последовательности, а психике — в той, которая ей подходит больше. И обнаружится, что тело неплохо справляется, если дать ему порулить (использовать замещающее поведение). И психика ничего особо не теряет, отказываясь от избыточного контроля.

Так что нужно делать для активизации мозга?.. Пытаться приучить сознание к более выгодному образу действий (не животному). И это окупится, когда мозг станет более восприимчив в воздействию высоких энергий. У него,собственно, не будет выхода, тело будет вынужденно измениться в соответствии с требованиями к эффективности работы мозга, не теряя при этом своей изначальной инстинктивной сущности.

Как-то так.

Задание: Перечитываем материал о подходах (делание НИЧТО, миф как щит и т.д.). Пробуем понять, как эти подходы работают и какие участки контура сознания они используют.

Мозаика.

И.: …Так вот в чем моя проблема: плохо с видением, большинство чисток, устранения сущностей, заделывание пробоев – это тыканье пальцем в небо; мало того, что вижу размазанную картину, так еще и прыгаю по слоям, не попадаю в нужный. Но есть и хорошие моменты — всегда чувствую место, точку с проблемой. Как научиться на основании ощущений устранять неполадки? Находить нужный слой? Да, я понимаю, есть такое слово как «намеренье», но… В общем, посоветуйте, пожалуйста, не думаю что только у меня с этим трудности.

Л.: 1. Бардак это в голове.

2. Пальцем в небо – это когда намерение выражаешь — «залечить срочно», а что залечить и откуда энергии взять или оторвать на заплатку не указываешь.

3. Как раз знать точку, где надо починить — это хорошо.

3.1. Знаешь где чинить.

3.2. Дальше взять энергию для починки (это понятно? – отзеркаленная, как для создания кристалла).

3.3. Залатать, насколько можешь видеть и чувствовать.

3.4. Дать себе отдых.

3.5. Устроить после отдыха проверку как получилось.

3.6. Проделать всё заново, пока не залатается полностью.

3.7. Перейти к следующей точке по ощущениями.

Хм, даже где тут намерение не знаю.

Простая кропотливая работа. Ну, не видно, ну и что, я так уже не первый год нифига не вижу.

М.: Ой, блин, а мне так даже больше нравится!

Все-таки видение жрет кучу энергии, а почти все починки легко производятся и без него. Как? Самочувствие — это САМОМУ ЧУВСТВОВАТЬ. Не видеть, не диагнозцировать, а непосредственно ощущать.

Короче, вот метОда, уж как получилось сформулировать:

Видеть не обязательно, достаточно сформулировать для себя желательное состояние (степень проточности энергий, состав, качество стенок каналов, соответствие эталонному состоянию/матрице и т.п.) А потом ощутить это желательное состояние, как некую самостоятельно существующую идею и наложить эту идею на себя любимую.

Дальше нужно сильно захотеть соответствовать всему задуманному. А дальше начинаются приколы. Ваше тело в отдельных местах обрадуется этому желанию — там будут приятные ощущения (самочувствие, самочувствие!), а в других участках тела возникнет сосущая пустота и неудовлетворенность — это и есть участки повреждений. Дальше «пустоту и неудовлетворенность» мы заполняем/вытесняем с помощью сильного желания соответствовать задуманным требованиям. Этого может оказаться мало, тогда нужно запастись вниманием и энергией и начать прорабатывать проблемные участки совсем тщательно, по крошечному кусочку. Тут какое-то восприятие может проявиться спонтанно: тактильное, слуховое или визуальное… или просто на уровне яснознания.

В результате такой работы области, позитивно реагирующие на ваше желание починиться, будут расти, а негативно реагирующие — соответственно, уменьшаться.

Трибуна.

Замаэль:

Возвращаясь домой от друга, у меня было немного странное настроение. По своим жизненным наблюдениям это настроение обозначает что-то непонятное и предшествует, обычно, каким-то «магическим событиям» или же скачку в моём развитии. Не зная чем себя занять по пути, я шёл, глядя на фонари, и мысленно давал им команду «гасни». Наверное, так делает каждый третий из тех, кто учится

Раз за разом ничего не получалось. Я пробовал около двух минут потушить эти фонари — результата никакого.

(Хотя порой бывает, что подо мной безо всяких усилий они сами гаснут.)

Вдруг ниоткуда, совершенно беспричинно появился гнев. Он сопровождался необыкновенным скачком силы. В таких состояниях мне кажется, что я могу сделать абсолютно всё, не исключая ничего. Но в этот момент не желательно, что бы люди были рядом со мной, т.к. моё сознание немного размыто и заслеплено.

Проходя мимо дома, я «сливал» эту энергию, но безрезультатно. Сделал вдох — на выдохе пытаюсь отпустить все мысли и вселить в себя новые — позитивные.

Так на третьем выдохе вокруг меня погасли около 10 фонарей сразу.

Объясните, пожалуйста:

1. Отчего гаснут фонари (на какие наши действия они реагируют, ведь это уже точно не случайность, когда более одного раза).

2. Почему в состоянии, когда я чувствую себя Сильным — настроение сопровождается гневом?

3. Как контролируемо вводить и выводить себя в это состояние?

P.S. Когда я пытался потушить фонари в первый раз, они не гасли. Но когда пришёл домой — узнал, что моя девушка, едя в маршрутке, наблюдала, как за ней гасли фонари. Начали гаснуть как раз в тот момент, когда я начал пытаться их потушить.

Неужели такая сильная связь? Может, они гасли, вообще, из чистой случайности (хотя лично я привык думать, что если что-то случается подряд более одного раза — это не случайность)? Или, может, есть какое-то другое объяснение (может, я и вовсе не при чём, что рядом с ней они тушились)?


Урок 11. Направления магии.

Упрк 11. Шаг 1. Что такое направление в магии.

Урок 11. Шаг 2. Северное направление.

Урок 11. Шаг 3. Восточное направление.

Урок 11. Шаг 4. Южное направление.

Урок 11. Шаг 5. Западное направление.


Урок 11. Шаг 1.

М.: Сегодня мы начинаем новую тему — направления магии. Та-да!

Для начала, что такое направления?.. Обозначаем мы их как и стороны света — север, восток, юг и запад. Направление мага — это та сторона света, куда обращён лицом человек, когда полюса его кокона и полюса земли синхронизированы. Напомню, наш кокон повторяет довольно точно энергетическое поле земли. И, соответственно, имеет свои полюса и «стороны света». Если человек, стоя, вращается вокруг своей оси, его персональные полюса и полюса земли смещаются относительно друг друга. Так происходит, потому что энергетический кокон человека поворачивается с самим человеком и фронтальные участки кокона всегда остаются у нас перед лицом, как бы мы не вертелись. Итак, вращаясь вокруг своей оси, человек в какой-то момент оказывается развёрнут так, что его кокон и кокон земли оказывается сориентированы в пространстве одинаково, несмотря на разницу в размерах. В такой момент энергетика человека и энергетика планеты входят в состояние резонанса. Этот процесс хорошо заметен для видящих. Кокон человека начинает наливаться силой и плотностью, свечение увеличивает интенсивность без малого вдвое, ритмы выравниваются. Так мощь планеты вливается в человека. Поэтому мы говорим, что человек черпает силу на своём направлении.

Таким образом, мы все имеем предпочтительный способ получения силы. И это значительно влияет на наши характер, поведение и эффективность практик. Скажем, если для восточного направления наиболее эффективны магические пассы, то для западного — заговоры и заклинания. Западный маг, конечно, тоже может ручками помахать, но вот эффект будет слабеньким. Понятно, что западный маг куда больше культивирует в себе речевые возможности. С годами процесс специализации формирует вполне узнаваемый типаж мага: заклинатель, боевой маг и т.д. Тут скрыты свои подводные камни. Замечено, что развитие по собственному направлению может привести к некоторой однобокости практик, вознаграждаемой их высокой эффективностью. А также следует помнить, что чем выше специализированность по направлению, тем меньше приток энергии со своей стороны света. Если маг совершенно закостнел в рамках практик и подходов, то он, вообще, может перестать получать силу таким образом. В последнем случае говорят, что «направление для него закрылось», или «исчерпал ресурсы направления». Так же перекрыть возможность притока силы со своего направления может психологический комплекс, страх, предубеждение. Например, если западный маг необщителен и избегает лишних разговоров, ему будет не хватать силы. Получается, что наиболее действенной стратегией является гармоничность развития при разумном использовании предпочтительных для личного направления практик и форм обучения.

А.: Ты рекомендуешь развивать свое основное направление, при этом говоришь, что специализация в одном направлении постепенно исчерпывает возможность использования его Силы. Так как быть?..

М.: Я же говорю — гармоничность развития при разумном использовании предпочтительных для личного направления практик. Направление закрывается при однобокости личности, поэтому мы стараемся развить личность гармонично, а вот практические занятия, это да — должны быть с уклоном.

Но у нас, конечно, есть и «план Б». Если направление закрылось, то его можно поменять. Сделать это без помощи мастера или Наставника весьма непросто, даже совсем маловероятно. Но если вы нашли кого-то, кто может вам помочь со сменой направления, то, считайте, возможность практиковать дальше вы сохраняете. Более того, на новом направлении приток сил поначалу будет просто колоссальным! Правильные направления разворота: с запада на север, с севера на восток, с востока на юг, с юга на запад. Разворот в правильном направлении способствует развитию и наращению силы. Неправильный разворот: с запада на юг, с юга на восток, с востока на север, с севера на запад. Неправильный разворот приводит к процессам деградации энергетики. Увы, самостоятельный разворот человека более чем в 90% случаев происходит в неправильном направлении, поскольку это требует куда меньших затрат силы. Развороты сродни заводу часовой пружины. В правильном направлении они требуют значительного усилия и увеличивают энергию пружины, а в неправильном происходят относительно легко, завод же пружины при этом снижается, ослабевает. Ловушка деградационного разворота заключается в том, что после закрытия направления любой разворот даёт ощущение прилива сил и соединения с мощью земли, но это не всегда соответствует действительному положению дел. Так что, если после разворота вы испытали сильное облегчение, это ещё не значит, что вы сменили направление правильно. Принятие решения о смене направления должно быть хорошо продумано и взвешено. Для начала просто нужно убедиться, что направление действительно закрылось, а не заблокировано по причине тараканов в голове… Сам разворот осуществляется мастером, который одновременно фиксирует кокон, мешая его сдвигу, и поворачивает тело по часовой стрелке внутри кокона. При этом фронтальный участок ауры смещается в сторону, относительно корпуса тела.

Тебе может прийти в голову идея о том, что было бы неплохо быстренько использовать ресурсы одного направления, потом развернуться и снова получить доступ к большому количеству силы и т.д. Да, заманчивая возможность! При этом в течении жизни маг получил бы в четыре раза больше силы и смог бы развиваться более гармонично. Но я предостерегаю от этого. Лучше хорошо изучить и мастерски использовать силу одного только направления, чем неглубоко освоить все направления, так и не выйдя на новый уровень развития путём углубления знаний и навыков. Увы, продолжительность человеческой жизни не позволяет нам по-настоящему основательно отработать более одного направления. Сама же я имею полное право судить об этом, так как я — развёрнутый маг. Моё изначальное направление закрылось слишком рано — в двадцать один год после ситуации, угрожавшей моей жизни. И всё, на этом моё обучение магии стало бы невозможным, если бы Наставник меня не повернул. Уверяю тебя, возможность попользоваться всеми направлениями заманчива только в теории, практика ставит ученика в таком случае в крайне сложное положение. Короче, я намучилась, я знаю.

И наконец, очень частый вопрос: а что если направление определилось как северо-запад, например?.. Какие практики больше подойдут — северные или западные? Не переживаем по этому поводу! Куда ближе (к северу или к западу), на то и ориентируемся. А если фифти-фифти, то комбинируем практики, главное — не перемудрить. Опять же, поясню на примере. Если у нас чистый северо-запад, то комбинируем практики с учётом того, что запад — слово, а север — вера. На стыке оказываются молитвы, состоящие из слов и укрепляющие при этом веру. В итоге, рекомендация будет звучать так: на северо западе развиваемся гармонично (как везде!), а для решения практических задач используем молитвы, подходящие для конкретного случая.

А.: Как определить свое направление было раньше в рассылке, а как определить что оно закрылось? Есть ли особые способы?

М.: Мы уже определяли направления по тесту из первого урока в ключе свойств личности (Порядок). Есть и способ определения в ключе данности (Хаос): берём в руки компас, входим в состояние внутреннего равновесия и медленно поворачиваемся вокруг своей оси, пока не почувствуем совпадения энергетики макро- и микро- порядков. Надо признать, что и первый, и второй способ содержат вероятность ошибки, поэтому надо попробовать оба, чтобы иметь уверенность в правильности выводов. Если направление заблокировано (закрылось), то не будет совпадений по тесту и не будет всплесков энергии при вращении вокруг своей оси.

Очень много информации о направлениях магии есть у К. Кастанеды, так что можешь перечитать, если есть желание.

А.: С его трудами я хорошо знаком. И, помнится, использование своего направления для мужчин ограничивалось сидением в нужном направлении.. А вот для женщин был более широкий спектр применения(ветер и т.п.). С чем это связано? И что мы будем с этим делать?

М.: Ну, примерно так и поступаем. Вообще, любая практика по своему направлению уже работает на тебя. Если в дополнение к этому ещё и сидишь в нужном направлении время от времени — совсем молодец. Я иногда даю рекомендацию спасть головой в собственном направлении, это даёт необходимый эффект, хотя и не обязательно, если в практиках направление учитывается. Обилие же приёмов для женщин в связи с работой по направления предлагается, потому что у женщин в подавляющем большинстве есть стойкая связь с Землёй (в том числе с её полюсами и сторонами света) — больше пространство для манёвра, чем у мужчин.

А.: Может ли быть истощено-закрыто направление с рождения?

М.: Это вряд ли: направление окончательно определяется годам к полутора…

Вероятность, что ученик обнаружит блок на своём направлении (полный или частичный) — примерно один случай из трёх. По крайней мере, по расшифровкам тестов из первого урока картина получается именно такая. Я бы не стала искать сразу закрытое направление, они реально закрываются, в основном, у тех, кто активно практикует. Если ты ещё только учишься работе с силой, вероятность ничтожна. Почти всегда у учеников обнаруживаются блоки, а не закрытость направлений.

Помнишь, я сравнивала наш курс с ремонтом автомобиля? Там я о позвоночнике говорила как о ходовой части, о сознании — как о двигателе. Тогда блок на направлении — это когда ты всё отремонтировал, машина завелась, но ты обнаруживаешь, что она стоит на ручном тормозе, хи-хи. И снова никуда не едем, пока не устраним проблему. Проблема-то, на самом деле, не очень большая. Просто нужно устранить блок; при этом ты можешь оказаться даже в выигрыше, поскольку много лет обходился небольшим количеством силы своего направления и научился расходовать её эффективно, а после снятия блока в твоём распоряжении окажется громадное количество силы, которая словно скапливалась всё это время.

Блоков три типа:

  • жёсткий блок, внутренний запрет — Порядок (модели поведения, картина мира/ЗДЕСЬ, убеждения);
  • простой блок, страх — Хаос (действие/бездействие, переживание СЕЙЧАС, память);
  • кратковременный блок — пограничные состояния (эмоции, чувства).

Что мы делаем? Определяем блок какого типа имеется (запрет или страх), ищем местоположение блока. Запрет может сидеть в моделях (несоответствие типажу), в картине мира, в убеждениях. Когда выяснилось где запрет, работаем в соответствующих участках контура сознания (по уроку 10). Если определяем страх, то нужно прояснить, какой это страх: страх действия, страх переживания, страх из прошлого. Если блок кратковременный, просто работаем с эмоциями и их конфликтами, чувствами и их конфликтами. Всё это мы уже прошли. А вот если после снятия блока направление не открылось и другие блоки не нашлись, то тогда уже нужно будет проверять направление на закрытость. В энергетике это выглядит как «слепленность» каналов. Увы, сам ты можешь не увидеть, для этого требуется сложный навык. Так что тут нужна помощь Наставника.

Задание: Берём компас и проверяем своё направление, сравниваем с результатами анализа теста из первого урока. Используем программу чтеца для проверки на наличие блока.

Мозаика.

З.: 1. От чего гаснут фонари (на какие наши действия они реагируют, ведь это уже точно не случайность, когда более одного раза).

2. Почему в состоянии, когда я чувствую себя Сильным — настроение сопровождается гневом?

3. Как контролируемо вводить и выводить себя в это состояние?

М.: 1. Любая электроника очень чувствительна к биоэнергетическому воздействию, особенно когда речь идет о выведении прибора из строя. Лампы в фонарях, скорее всего, были люминофорные или галогенные, а в них, в каждой, есть небольшой чип — уязвимое место. Не факт, что все так же срабатывало бы на более древней технике…

2. Видишь ли, активизация внутренних способностей может происходить по двум различным сценариям: на основе импульса от инстинкта самосохранения и по сознательным усилиям (правильный и неправильный векторы сознания). Гневом часто сопровождаются проявления сверхспособностей, инициированные инстинктом самосохранения (рефлексивный, неправильный поток сознания). Не самый лучший путь, уверяю тебя, поскольку высвобождаются невосполнимые ресурсы организма. ИМХО, ты слишком болезненно воспринимаешь свои небольшие неудачи в практиках, если инстинкт самосохранения срабатывает на этот «стресс собственного производства».

3. Правильный путь на настоящий момент, попытаться отследить то свое состояние, в котором удалось погасить фонари и создать намерение научиться воспроизводить эффект сознательным усилием. Конечно, фонари по твоему личному желанию после этого гаснуть не начнут, но начнет накапливаться потенциал личной энергетики, необходимый для данной способности (заметь, не за счет невосполнимых потерь силы). Со временем это даст тебе желанную способность без всякого риска для тебя.

Трибуна.

Ратибор: Заглянул в «Бхават-Гиту», раздел Карма-Йога, и вот что там написано:

«3. Кришна сказал: О Aрджуна, как Я уже говорил, есть два типа людей, стремящихся познать свое «Я». Одни посвящают себя философским размышлениям, а другие преданно служат Господу.

4. Просто воздерживаясь от деятельности, человек не освободится от кармы, и обет отречения от мира сам по себе не поможет ему достичь совершенства.

5. Все существа беспомощны перед природой и вынуждены действовать в соответствии с качествами, приобретенными под влиянием материальных гун, поэтому никто не может удержаться от действий даже на мгновение.

6. Тот, кто внешне удерживает органы чувств от деятельности, но при этом постоянно думает об объектах чувств, обманывает самого себя и зовется притворщиком.

7. Но искренний человек, который с помощью ума пытается обуздать чувства и, отказавшись от мирских привязанностей, начинает заниматься карма-йогой, намного превосходит его.

8. Честно исполняй свой долг, ибо такой образ действий лучше, чем бездействие. Не работая, человек не может удовлетворять даже самые насущные потребности своего тела.

9. Любые обязанности следует выполнять как жертвоприношение Богу, иначе они приковывают человека к материальному миру. Поэтому, о сын Кунти, выполняй свой долг ради удовлетворения Бога, и ты навсегда освободишься от материального рабства.

…………………..

13. Преданные слуги Бога освобождаются от всех видов греха, ибо едят пищу, которая была принесена в жертву Господу. Те же, кто готовят пищу ради того, чтобы самим наслаждаться ею, воистину, вкушают один лишь грех

…………………..

16.О Aрджуна, тот, кто, получив тело человека, не совершает предписанного Ведами цикла жертвоприношений, несомненно, ведет жизнь, полную греха. Стремясь лишь к чувственным удовольствиям, такой человек проживает жизнь впустую.

…………………..

19. Поэтому человек должен действовать из чувства долга, не стремясь к плодам своего труда, — так он придет ко Всевышнему.


Урок 11. Шаг 2.

М.: Предлагаю поговорить о каждом из направлений. Начнём с севера.

Наиболее сильной стороной северного мага является его своеобразная раздвоенность. Выражается она в том, что сознание северного мага при необходимом развитии поднимается на необыкновенно высокие частоты, словно отрываясь от материальной действительности. Но парадокс заключается в том, что при этом возникает сильная связь с Землёй. При разрыве сознания и материальной действительности формируется дополнительный центр силы как раз связанный со всем земным. Если сознание мага недостаточно высоко по частотам, то он просто витает в облаках. По-настоящему высокочастотное сознание позволяет взаимодействовать с землёй на совершенно новом уровне! Так что портрет северного мага — это портрет человека с космическим сознанием и здоровыми земными корнями.

Так какое оно, космическое сознание? Это не просто способность пошептаться со звёздами, хотя и это тоже: не случайно образным обозначением северного мага является человек в окружении созвездий, древний астроном. Но высокочастотное сознание — это, в первую очередь, вера. Глубокая вера. Прошу не путать с религией. Религиозные проявления есть на любом направлении магии. На западе это — догматика, на востоке — закон, на юге — ритуал. Но запад не имеет веры, восток в ней не нуждается, юг верит только в то, что видит. Истинная сила веры открывается лишь «северянам». Довольно странно то, что северный маг даже не сможет сказать со всей определённостью, во что же он верит. Спроси его об этом, и в ответ услышишь о законах мироздания, гармонии чисел, энергиях звёзд, взаимоотношениях человека и вселенной. Но вряд ли он скажет, мол, верую в такого-то бога. Я бы выразилась так: северный маг верит в доминат незримого. И верит страстно, со всей силой души.

Священными писаниями северные маги не увлекаются. Они могут, конечно, чуть не на золоте высечь основные формулы мироздания, но этим записям суждено будет лежать где-то в тайнике, не будучи потревоженными веками. Основой передачи знания на северном направлении является изустный пересказ, а основные его формы — хроника и притча (сказка, легенда).

Сосредоточенность на тонком мире приводит к непривередливости в физическом мире. «Северяне», несомненно — аскеты, пренебрегающие зримыми подтверждениями статуса и материальным благосостоянием. Они просто не понимают, в чём смысл моды, чем еда от шеф-повара лучше простой и здоровой пищи, зачем окружать себя техническими новинками. Для общества они должны бы выглядеть как социопаты и люди, ничего не добившиеся в жизни. Но тут обнаруживается очередной парадокс двойственности севера: я не знаю общества, в котором северного мага не принимали бы «на ура». Ни один другой тип магов не может похвастаться, что получает от людей столько почестей, сколько достаётся «северянам»; и никому не дано принимать эти знаки преклонения с такой поистине царской невозмутимостью. На фоне роскошного лимузина северный маг вовсе не выглядит жалким бедняком. Напротив, роскошный лимузин в соседстве с северным магом выглядит никчёмной жертвой на алтаре тщеславия.

Не менее парадоксальны и отношения северного мага с земной действительностью. По завершении формирования дополнительного энергетического центра, «заземляющего» северного мага, начинает выстраиваться система взаимоотношений между ним и окружающей средой. Обнаруживая в себе способность видеть ауру земли и природных объектов/субъектов, северный маг встраивает себя природную энергетическую структуру уровня макроэнергетики. И начинает воздействовать на неё. Как бы это забавно ни звучало: винтик крутит механизмом. Северянин сначала просто очищает пространство вокруг себя, потом гармонизирует его и защищает, а после и управляет им. Зрелый северный маг уже присмотрел для себя место силы и поселился в нем. И управляет силой этого места при содействии духов местности. Эффект такой, будто бестолковая машина вдруг обретает мощный и быстродействующий процессор в лице «северянина». Мало где мы можем видеть примеры такого изумительного взаимодействия микро- и макро- уровней энергетики. Вернёмся к парадоксам двойственности: северный маг выстраивает свои взаимодействия с макросистемами с позиции маленькой частицы, винтика в этом механизме (признавая себя таковым), но тем самым винтиком он не становится, он хозяин земли. Заметь, люди на земле словно бы гости, завоеватели, квартиранты, а вот «северяне» — Хозяева. И то сказать, им подчиняется всё — погода, зверьё и растения, тектонические процессы и даже время земли. Только северные маги могут обеспечивать себе долголетие столь невероятным образом, как управление временем! О способности управлять социальными процессами я уже упомянула, это даже попроще. Можешь ты вообразить себе такое могущество?

Перейдём теперь к рассмотрению собственно практик северян. Как ты уже мог заметить, они сильно связаны с пространствами и местами (ЗДЕСЬ), то есть, оперируют силой Порядка. Может, ты припомнишь, я писала, что север и юг — лунная ось. Соответственно, должны относиться к Хаосу. Но это не так. Вспомни мою схему контура сознания, наложенную на символ «ин-янь». В самом сердце Хаоса находится островок Порядка. Именно на этом островке обитают маги-«северяне». И поклоняются они не Луне, как можно было ожидать, а Солнцу. В этом ресурс роста для магов северного направления. С Хаосом они с самого начала, от рождения связаны накрепко, им там двигаться некуда, они и есть Хаос. А вот овладение силой Порядка в течении всей их жизни открывает возможности личностного роста. На старте они довольно слабы во владении Порядком, да и на пике своих возможностей не дотягивают до соляриев. Но солярий владеет Порядком на территории Порядка (торгует снегом посреди заснеженного поля), а «северяне» владеют Порядком посреди Хаоса (торгуют снегом посреди знойной пустыни). Оцени разницу в перспективах!

Итак, пока «северянин» не стал магом, он — частица Хаоса среди Хаоса, спящий сновидец. Развиваясь, он постепенно приближается к островку Порядка. Достигнув силы, он оказывается на этом островке, тогда он — пробудившийся сновидец. Как идёт такой процесс? Начинает северный маг с того, что в нём проявляется критическое отношение к социуму. Он ощущает потребность в справедливости и готовность её отстаивать. И это постепенно начинает отдалять его от общества. Если будущий маг-«северянин» не попадает в ловушку всяческих правозащитников и не начинает профессионально бороться с недостатком нравственности в обществе, он может развиваться, очищаясь от своих внутренних проблем в виде агрессии, лени, недостаточности осознанности. Иными словами, если «северянин» начинает учить справедливости окружающих вместо того, чтобы воспитывать справедливость в себе самом, он теряет шанс стать видящим и стать магом. Встав на путь внутреннего очищения и поиска истины, будущий северный маг отдаляется от общества ещё больше. И тут снова его подкарауливает коварная ловушка: есть риск попасть в зависимость от эгрегора той или иной церкви и стать самоотречённым фанатиком. Это тоже не позволит развиваться дальше, обрекая на то, чтобы быть живой батарейкой для системы вовлечения людей в религиозные культы на радость паразитирующим эгрегорам. Если начинающий северный маг избегает и этой ловушки, его ожидает период испытаний. Не получая никакой подпитки от эгрегоров и удалясь от социальных структур, человек словно оказывается в пустоте, забвении. Нередко в этот период он начинает путешествовать в поисках своего пути и своего места в мире. К счастью, этот период неустроенности и выпадения из общественной жизни однажды заканчивается. Обычно встречей с Учителем. Но даже если новичок не встречает своего Мастера, в какой-то момент он обнаруживает, что люди сильно поменяли к нему отношение, они начинают помогать, проявлять уважение и доверие. Это означает, что период испытаний благополучно пройден, и начинающему магу-«северянину» снова открыта дорога к людям, но уже в новом качестве. И Учитель всё-таки появится. Так уж всё работает на севере: того, кто готов, направят, тому, кто готов, помогут совершить следующий шаг. От Учителя достанется знание о хронологии, при этом на мелочи «северяне» не размениваются, изначально принадлежащие Хаосу (времени) они в своей альтернативной истории планеты и человечества оперируют не менее чем эпохами. Ученик радостно обнаружит, что за правое дело боролись всегда и шанс на победу над силами тьмы имеется. Примеры таких побед ему преподнесут в виде сказок и архетипов, указывая таким образом дальнейший путь. Но самое загадочное будет происходить во сне. Погружённому в сон или глубокий транс ученику Учитель передаёт самые сокровенные знания. В глубоком погружении ученик наблюдает отдалённые времена, участвует в самых эпических событиях, обретает силу и знание предков. Так что, у ученика северного мага есть шанс заснуть глупцом, а проснуться мудрым. Видения при этом будут словно бусины нанизаны на нить времени. На севере истины постигаются через развитие явлений в значительных временных промежутках. Если убрать фактор времени, то все знания и умения северного мага окажутся просто бесполезными. Именно поэтому изустно передаваемые хроники так важны для северного пути развития.

Я работала на северном направлении. Совсем недавно я тебе рассказывала о том, что Наставник меня разворачивал с запада на север (в правильном направлении). Ну, да, кажется, что на севере я оказалась в преимущественном положении, поскольку имела контакт с Порядком самого высокого уровня, являясь врождённым солярием. Но на практике я имела одни только проблемы! Потому что основой северной магии всё-таки является Хаос, время, сновидения. Владея Порядком, я при этом не имела опоры в Хаосе, как это бывает у лунариев. Мне не надо было учиться Порядку, а пришлось учиться осознанию себя существом Хаоса. А это значительно труднее, поверь мне. Там, где лунарии учатся во сне, мне пришлось заново учиться спать, чтобы потом учиться во сне тому, чем я и так владела. Суровая это тема — быть развёрнутым магом!

Задание: Пытаемся определить, какие школы и учения следует отнести к северному направлению магии.

Мозаика.

М.: ДЕНЬ ОТКРЫТЫХ ДВЕРЕЙ В НАШЕЙ АКАДЕМИИ. Знакомство с факультетами.

Введение в Волхование.

Волхв, прежде всего — тот, кто любит землю, на которой родился. И любящие глаза видят все, каждую легкую тень, колебания воздуха, течение сил. Мудрый Волхв (хранитель знаний) понимает, что самая верная основа полноценной человеческой жизни — чувство принадлежности, память о том, откуда мы все родом. Человеку очень важно чему-то принадлежать! Земле, народу, богам, делу… Человек без чувства принадлежности — что перекати-поле, носит его бессмысленно, нет для него ничего родного… Иссушена его душа. Любовь Волхва к земле — нечто весьма деятельное! Мир исследуется во всех деталях. Волхвы составляют карты реальности. Нет неволшебных мест на земле! Нужно просто уметь увидеть волшебство, пробудить его, усилить, очистить энергию места и направить ее в нужное русло. Опытный волхв сразу же видит, вступая в новую для себя местность, где в ней скрыты проходы в другие миры, источники энергии, щели реальности, скрывающие духов природы. Но ему кажется недостаточным такое знание, позднее изучаются все изменения, возникающие под влиянием смены времени суток, сезонов… И Волхв приветствует мир! И мир приветствует Волхва! Умение читать землю, как открытую книгу, включает в себя очень много знаний и навыков: способность разговаривать с животными и растениями (в идеале еще и превращаться в кого-то — птицу, зверя, рыбу), общение с духами природы, постижение стихий, способность чувствовать направления и расстояния, умение ходить особыми тропами, предсказания будущего, живое общение с богами и изначальными силами. Занятия волхованиЕм на поверхностный згляд выглядят чем-то процессуальным… Но это не соответсвует действительности. У Волхвов есть цель, результат, к достижению которого они стремятся. Волхвы полагают, что у мира есть Исток, и к нему можно прийти. К богам, которые дают человеку энергию для внутренних трансформаций, или же к Беловодью и рекам его, испив из которых человек делает свой дух (по некоторым мнениям и тело) нетленным. И на самом деле, про могучих волхвов рассказывают, будто они способны выйти по своим тропам в прошлое или будущее, миры богов и духов… Они становятся с годами чистой силой, светом. Только ведь нужно быть волхвом, чтобы понимать, в какой час и где нужно свернуть с тропинки в сторону, чтобы шагнуть в другой мир.

Хочешь быть Волхвом, бери в руки посох и познавай землю ногами, воду — каждой порой тела, воздух — вкусом на нёбе, огонь — жаром сердца. Принадлежи своей земле без остатка, и земля приведет тебя к Истоку.

Трибуна.

Минсу: Я раньше думал, что в Питере много энергии, оказывается, не везде.

На Невском ее действительно много, в старом городе тоже. А вот чуть севернее, где я работаю, энергии уже довольно мало, как будто ее высасывают, а есть и вовсе пустые участки (или почти пустые). Рядом с работой есть небольшой парк, пройтись по нему не было времени, но издалека увидел во всем парке только одного духа воды, и то он, кажется, спит.

Интересно то, что когда я вчера добрался до дома, увидел примерно в 50-ти метрах от своего дома здорового духа, размером, наверное, с 5-и этажный дом. Выводов пока не делаю, ибо мозг уже спал. Если он есть — захвачу пива и пойду знакомиться.

P.S. Любопытный факт: Питер изменил мое восприятие пространства. В Иркутске я ощущал только ближайшую к себе область и цвет, по которому идет взаимодействие, сегодня я начал ощущать пространство примерно в 10-15ти метрах вокруг себя, но внимание при этом стало менее собранным, и цвета почти не вижу.


Урок 11. Шаг 3.

М.: Настал черёд поговорить о востоке и восточных магах. Их самой сильной стороной является способность к безмолвному знанию. Это удивительно, но это факт.

Обрати внимание на слово «безмолвное». Это, по-видимому — ключ к пониманию силы востока. Это физически крепкие молчаливые люди, встречающие с полной невозмутимостью что угодно. Не в последнюю очередь, невозмутимость происходит от того, что они заранее знают, что должно произойти. И как бы внезапно не было событие, восточные маги принимают его как должное. Они и правда знают заранее, пелена времени оказывается куда проницаемее для их взгляда, в сравнении с магами других направлений. Восточные маги — не пророки, конечно, но их предчувствия всеохватывающие, не выключаются никогда и являются привычным фоном для любых действий или бездействия. Они редко озвучивают своё видение ситуации. Естественно, потому что не любят пустой болтовни. Но есть и другая причина: не всё, что они понимают, им удаётся выразить в словах (вербализовать), слова будто слишком узки и малы, чтобы выразить их восприятие мира. И чем не безмолвное знание?..

Восток лежит на солнечной оси (восток-запад, маршрут солнца по небу). Восточные маги изначально на грани Порядка и Хаоса, хотя в них самих превалирует сила Порядка. Соответственно, ресурсом для роста тут является сила Хаоса. Обсудим последовательность работы с Хаосом для восточных магов. Сначала в их жизни должна появиться дисциплина. Причем, довольно жёсткая. Это может быть особо суровый распорядок дня, программа тренировок, строгие ограничения в отношении питания и т.д. Причём, как вместе взятые, так и по отдельности. Именно с этого всё начинается. Что при этом происходит? Порядок начинает контролировать самого себя, уходя от контроля над внутренним Хаосом. Внутренний Хаос высвобождается у восточного мага в то время, когда Порядок замыкается на себе самом. Порядок в любом случае что-то контролирует, понимаешь? Уловка заключается в том, чтобы изменить область контроля, оставив внутренний Хаос предоставленным самому себе. Таким образом, мы можем говорить о том, что восточный маг стартует, разделив в себе Порядок и Хаос на независимые части, а в дальнейшем работает, выстраивая отношения между этими частями себя определённым образом и управляя их взаимодействием.

В процессе разделения Внутреннего Порядка и внутреннего Хаоса будущий восточный маг меняется просто до неузнаваемости. Его тело начинает перестраиваться в плане соотношения жировой и мышечной масс. Это соотношение напрямую зависит от того, направлено ли воздействие Порядка на внутренний Хаос или нет. Чем меньше контроля над своим Хаосом, тем больше витальной силы, которую производит Хаос. Обилие витальной силы быстро и неизбежно улучшает тонус мускулатуры и начинает разгонять обмен веществ, поедая жирок. Проявляется потребность в движении, но как это ни парадоксально, одновременно возникает способность подолгу находиться в неподвижности, не испытывая ни малейшего дискомфорта. Последнее оказывается даже более заметным. Только восточный маг может присесть на пол в позе готовности к движению и не двигаться после этого, скажем, час к ряду. Настоящие живые статуи. Естественно, молчит при этом, но кому дано представить, какой мысленный труд в это время он совершает?.. Ведь невозможно описать этот опыт словами. Он проникает умом куда-то очень глубоко, постигая взаимосвязи внутри происходящего. Спроси его, о чём он думает, он скажет — «ни о чём». И никто не знает об этом «ничто» так много. Тело (хаотическое и конкретное по своей природе), отпущенное на свободу, быстро начинает умнеть. Руки в какой-то момент начинают знать что-то лучше головы. Среди восточных магов немало тех, кто на досуге развлекает себя ювелирной работой или резьбой по дереву — всё это даётся им без особого труда. И совершенно не занимает голову.

Казалось бы, на этом этапе всё так идиллически благополучно, но нет! Выпущенный на волю внутренний Хаос продолжает набирать силу и приводит начинающего восточного мага к неизбежному испытанию: он должен будет победить самого себя или погибнет. Вот так всё на востоке сурово. Высвобожденный Хаос — как зверь, почувствовавший свою силу, начинает скалить клыки и рычать.

Топ-5 прегрешений внутреннего Хаоса:

1 — агрессия;

2 — неприязненность;

3 — самодовольство;

4 — склонность к сексуальному насилию;

5 — алкоголизм.

В общем, мало никому бы не показалось. Перечисленные негативные проявления Хаоса сродни толпе теней, окружающих мага-воина. С каждой из них надо оказаться лицом к лицу, и каждую надо победить.

Этап замыкания Порядка на самом себе сменяется этапом приручения внутреннего Хаоса. Контроль со стороны Порядка уже не возвращается на телесную (хаотическую) сторону, необходим новый подход. Хаос не ослабляется и не запирается, это можно было бы расценивать как проваленное испытание, откат к уровню обычного человека и невозможность в будущем стать магом и видящим. Внутренний Хаос преобразуется и очищается таким образом, чтобы стать верным помощником, не посягающим на целостность сознания с его памятью и убеждениями, а содействующим личности в её проявлениях. Победив внутреннего зверя, маг-воин способен победить кого угодно. Зверь, обнаружив свою подчинённость, больше не пытается перехватить контроль. Иногда потом восточный маг будет переживать краткие вспышки холодной ярости, но никогда под влиянием своих эмоций не причинит никому вреда (если не пожелает). Среди магов-воинов немало людей с темпераментом берсерка.

Такой исход вполне закономерен: вспомни, кем был восточный маг изначально — человеком превалирующего Порядка. В нём Хаос изначально был второстепенным. И после того, как Хаос укрепился, он всё равно остаётся на вторых ролях. Но горе тому, кто уступит вчерашнему слуге и позволит ему стать главным! Вообще, идея подчинения внутреннего Хаоса не будет работать для людей с другим направлением, благополучный исход светит только восточным магам, хотя и не в ста процентах случаев.

Что дальше? Дальше надо развивать внутренний Хаос и учиться выживать в соприкосновении с внешним Хаосом. Укротив внутренний Хаос, маг-воин обретает способность управлять внешним Хаосом, тут всё в порядке. Проблема только в том, чтобы в процессе управления не страдать от проявлений того, чем управляешь. Вот представь, что ты научился управлять огнём, но при этом всё ещё способен получать ожоги… И что? Ходить подпаленным со всех сторон, или отказаться от своей способности повелевать огнём?.. Проблема решается, когда замкнутый на себя внутренний Порядок научивается защищать внутренний Хаос от воздействия внешнего дикого Хаоса. Внутренний Порядок мага-воина становится его бронёй без единой щели. А под этой бронёй скрыта мощь облагороженного и преданного внутреннего зверя. Как это ни странно, от внешнего Хаоса больше страдает внутренний Хаос, чем замкнутый Порядок. Замкнутый Порядок, вообще, похож на неприступную крепость, взять которую можно только изнутри. Но внутренний враг к этому времени уже побеждён, или крепость уже пала.

По мере того, как маг-воин развивает и уркепляет свой дар во взаимодействии с внешним Хаосом, ему всё больше открывается внешний источник силы — сила движения. Успешность работы с силой движения легко обнаруживается, когда маг-воин обретает необычайную выносливость и силу. Ведь к этому моменту они обеспечиваются не только и не столько из внутренних ресурсов, сколько из внешних.

И теперь, видимо, главный вопрос: зачем маг-воин делает всё это, зачем преодолевает столько трудностей?.. Зачем так глубоко погружается во внешний Хаос?

Ради абсолютной свободы, разумеется.

Задание: Вспоминаем школы и техники, относящиеся к магии восточного направления.

Мозаика.

М.: ДЕНЬ ОТКРЫТЫХ ДВЕРЕЙ В НАШЕЙ АКАДЕМИИ. Знакомство с факультетами.

Введение в Боевую Магию.

Хм… Глаза у боевых магов слегка… безразличные. Так, будто человек все уже повидал и все знает, удивляться разучился, ему неинтересно. И на все ему плевать. Но не нужно доверять этому впечатлению, оно ложно. Кто видел, как совершенно внезапно в этих глазах вспыхивает огонек заинтересованности, тот… ммммм!.. не забудет, как оно выглядит — по-настоящему живое лицо. Да, сначала молодого боевого мага учат не выдавать своих чувств, демонстрировать невозмутимость. Но с годами и опытом выражение глаз САМО становится таким.

Медики говорят, что у всех спортсменов пониженное артериальное давление: мол, сосуды тренированного человека эластичны настолько, что низкое давление является нормой. И лишь после разминки оно нормализуется. А чтобы поднялось — нужна серьезная нагрузка. Наверное, так же происходит с боевыми магами: их чувства, ощущения в обычных жизненных ситуациях даже «не разбужены». То, что вызывает ажиотацию у обычного человека, боевого мага не задевает, ведь его энергетика приспособлена для чудовищных нагрузок! Что ему испепеляющий взгляд соседки по сидению в маршрутке?..

Разве что в обществе друг друга они могут оживленно разговаривать, весело хохотать, запрокидывая голову, отпускать шутки… Кто наблюдает это со стороны, просто глазам и ушам не верит. Дело в том, что полноценное общение — это обмен энергией, информацией, состояниями сознания. Между боевыми магами он интенсивен настолько, что обычный человек, ставший свидетелем, застывает с приоткрытым ртом и выражением блаженства на лице, которое и Кометом не ототрешь. И молча сохраняет это выражение лица в течение нескольких часов. Обмен такой интенсивности, который не направлен на тебя самого, вызывает чувство восхищения отточенностью, элегантностью, блеском, остроумием… А потом пробуешь повторить шутку, услышанную от боевого мага, и не можешь понять, что же в ней такого было, особенного?.. Остается признать: так не скажешь, как тот человек! Не получается… лицо, глаза, поза — не те. Добавлю к этому: мощность и скорость энергетического посыла — тем более.

А что уж говорить о тех, кому самому довелось «завести» боевого мага? Мне как-то довелось «быть заведенной» нарядом ОМОНа. Две фразы и они застыли с приоткрытыми ртами и выпученными глазами. У ребят пробки в головах повылетали. Именно это в НЛП и называют словом «перегрузка». В боевой же магии — «выход на дистанцию удара», это даже не начало поединка. А я ведь не принадлежу к боевому Дому, а вооруженные ОМОНовцы не похожи на чувствительных барышень. А что же тогда может боевой маг? Взглядом одарить?.. и…

Сразу же скажу по этому поводу: боевые маги сражаются на порядки реже, чем, например, моя соседка по прозвищу Лайка, которая с утра до ночи (НЕУМОЛЧНО!!!) ругается дома, с соседями, в транспорте, магазине, на работе… собачится, собачится, собачится… Надо отдавать себе отчет, что жизнь современного горожанина из незримых поединков и состоит на сто процентов. Даже в любовь, дружбу, заботу о детях привнесены идеи доминирования, конкуренции, борьбы за место под солнцем. Это нездорово. Но может ли отдельный человек отказаться от участия в этих боях без правил на уровне сознания? Не может, заклюют. С волками жить — по волчьи выть. Единственный способ стать мирным — это научиться неуязвимости. И учит этому боевая магия. Но было бы ошибкой считать ее только способом получить ощущения небывалой остроты или способом достижения неуязвимости… Боевой маг — человек закона в полном смысле этого слова! Слишком уж велика отдача в случае пренебрежения законами силы. Кроме того, именно боевые маги всегда были легатами силы. И вот в чем фокус: только у боевых магов скорость общения и интенсивность обмена энергиями высока настолько, что они даже могут вступать в прямой контакт с Высшими без «вылетания пробок в голове».

Итак, чем интенсивнее нагрузка — тем быстрее достигается прогресс. А на этой планете у людей нет таких же серьезных соперников, как другие люди. Выходит, что только человек может дать другому человеку необходимую ситуацию для быстрого наращения энергии. Создать препятствие, в преодолении которого человек может окрепнуть настолько, что окажется потом в состоянии вступить на тропу богов… Вот только склоки на работе тут не помогут: где нет осознания, принятия закона — там препятствия приводят к истощению, а не силе.

Трибуна.

Наглый Лис: Пока гулял, занимался резкими сдвигами фокуса внимания чтобы изучить момент перестроение картинки мира.

Я воспринимаю внимание как лучи света, и всё, на что они попадают, в должной степени начинает восприниматься человеком. Восприятие картинки мира выстраивается не сразу, а слоями, от самых ярких (попадающих в основное направление фокуса), до самых блеклых и отдалённых. К примеру, посмотрев на свечку, мы видим сначала свет свечки, потом саму свечку, далее подсвечник и лишь после всего этого стол и всё находящееся за ней, включая людей.

Но что будет, если мы резко обернёмся назад, при этом не зная что у нас за спиной? Мы на время окажемся выбитыми из восприятия мира до момента, пока фокус внимания не поймает опять объекты и не пройдёт, так сказать, интерпретация информации и отрисовка восприятия. Я сейчас не могу сказать, возникает задержка восприятия на тонком плане или нет, ибо пыхтит наш мозг. На тонком же плане опять возникает момент, что лучи внимания освещают новые объекты, и мы как бы цепляемся за них.

Тут я могу сделать вывод, что ФВ служит для навигации или даже для относительного позиционирования в пространстве.

И вот после этого вывода, что самое интересное… А что произойдёт, если фокус внимания не отключать при перемещении, а как бы расширять… или… раздваивать… в общем, чтобы одновременно сохранялся контакт со знакомым объектом, и мы перетягивались на новый объект, не отпуская предыдущий, и только после полного контакта отпускали старый объект. Тогда у нас получается лишь частичная проработка восприятия, она достраивает лишь новые неизвестные моменты относительно уже известного места. Если же при перемещении мы отключаем контакт с объектами, то и происходит как бы «выпадание из реальности», дезориентация. И тогда при новом контакте приходится по новой выстраивать картину, с нуля.


Урок 11. Шаг 4.

М.: Сегодня черед дошёл до обсуждения южного направления. Наиболее сильной стороной южного направления является сила намерения. А как она проявляется, речь пойдёт ниже.

Ось север-юг — это лунарная ось. То есть, сознание «южанина» взаимодействует преимущественно с Хаосом. Мы уже обсуждали подобную ситуацию, когда речь шла о северном направлении в магии. Но с «южанами» всё обстоит иначе. «Северянин» изначально — Хаос среди Хаоса, спящий сновидец. А вот «южанин» — это Хаос среди Порядка, скованный сновидец. Ресурс роста для магов южного направления заключается в возможности высвобождения родного для них Хаоса и переходе на островок Хаоса среди моря Порядка. Помнишь нашу схему из предыдущего урока?.. Там на стороне порядка у нас был островок Хаоса — точка ЗДЕСЬ. Вот именно в ней маг-южанин может добиться наибольшего развития своих способностей. Но на этот островок ещё надо попасть.

С самого начала процесса социализации, «южанин» оказывается во враждебной для него среде. Внутренний Хаос, который превалирует в нём, вовсе не одобряется его воспитателями, чья задача заключается в том, чтобы сделать маленького сновидца и фантазёра членом общества. Всё в этом ребёнке бунтует против правил и порядков, которые ему неинтересны и неприятны. Но дитя оказывается вынуждено подчиниться. И с годами число запретов только растёт, подчинённость чужим ценностям и интересам становится тяжёлым бременем. Беда такого ребёнка в том, что он — сновидец, который не спит; он ведь живёт на стороне Порядка, а Порядок — это бодрствование. Из-за необходимости быть как все приходится скрывать свои мысли и идеи, загонять вглубь себя все самые сильные свои стороны, даже стесняться их.

Но вот ребёнок повзрослел, процесс воспитания инициировал в нём внутренний Порядок, молодому «южанину» становятся понятны цели его воспитателей и преимущества, которые он получает, благодаря Порядку. И если всё остаётся как есть, «южанин» всегда будет законопослушным, спокойным и предсказуемым членом общества. Правда, без перспектив, из-за недостатка инициативы и проактивности, но можно ли было ожидать их наличия в подавленном сновидце?.. Такому человеку важно, чтобы его не трогали, и это становится основой мотивации. И молодой «южанин» станет магом, только если однажды взбунтуется против существующего положения дел. Не нужно ждать, что он пойдёт на баррикады! Он просто откажется служить правилам социума, оставив лишь те из них, которые оправданы с практической стороны, а сам примется строить свою собственную реальность. При этом начинающий южный маг сознательно избирает для себя двойную жизнь: он продолжает изображать на людях спокойного и законопослушного члена общества, но в одиночестве предаётся своим тайным занятиям. Можно посчитать его лицемером, двуличным типом, но это вовсе не так! «Южане» строят тайные планы и тайно их осуществляют не из коварных намерений, а просто для того, чтобы им не мешали, так они защищают своё право на сновидение. Им глубоко безразлично, одобрят ли их намерения, они даже не пытаются это проверять. Скрытность — не всегда результат злого умысла или доказательство вины перед окружающими. Иногда это просто сакральная часть жизни.

И для молодого мага-южанина начинается его испытание двойной жизнью. Сумеет ли он справиться с испытанием зависит от того, насколько продуктивной окажется его деятельность в тайной части жизни. Тайные планы либо удаётся довести до благополучного осуществления, либо не удаётся. Тут уж всё дело в силе намерения. Именно она и делает планы успешными! Итак, испытание пройдено, и маг-южанин преподносит окружающим сюрприз. Возможно, им придётся обнаружить, что их скучный сосед оказался знаменитым писателем, публиковавшимся под псевдонимом. Или победителем конкурса грантов на научные исследования. Или создателем оригинального стартапа. Наградой за настойчивость и сосредоточенные усилия становится признание тем самым обществом, которое раньше пыталась загнать начинающего мага-южанина в прокрустово ложе своих правил и представлений. Его тайная жизнь узаконена, его образ мысли не раздражает, а восхищает, материальные проблемы по большей части разрешены, а у самого него появляется множество подражателей. Новое правило в социуме рождается из частного мнения. Сновидец, наконец, может заснуть.

Поначалу, после первого успеха, найдётся немало людей, которые из зависти станут называть мага-южанина тихушником и интриганом. Но время никогда не подтверждает такого обвинения! Магов южного направления по праву можно было бы назвать лирическими магами. Всё их существо исполнено необыкновенного очарования- тёмного или светлого. Такое впечатление от магов-южан и их творений имеет вполне логичное объяснение. Маги южного направления высвобождают свой внутренний Хаос, но, поскольку их внутренний Порядок уже инициирован, Хаосу придают форму Порядка. Получается, что если маг-южанин создаёт стул, то только по виду. На самом деле в этом предмете, не смотря на его заурядность, скрыт ошеломляющий запас энергии Хаоса! Тот, кто видит этот стул, опознаёт его именно таким образом и не может объяснить, почему этот предмет вызывает такой всплеск силы, новых идей и несёт в себе настоящую жизненную мощь. В пространствах Порядка всегда обнаруживается дефицит новизны, витальной силы, мотивации к переменам. Как же сильно должно привлекать, что-то, созданное сновидцем! Да и сам сновидец тоже обладает истинным магнетизмом личности. Что можно сказать о предмете или явлении, когда потоки облагороженного Хаоса лишь слегка прикрыты видимостью Порядка и обыденности? — Очарование и совершенство в каждой трещинке.

Преодолев все трудности становления, маг-южанин приходит к пониманию таинства ритуала. Ту часть Хаоса, которая оказывается несовместима с Порядком, а значит, не может быть воплощена в вещественном мире, «южане» отбраковывают. Зато тщательно отбирают и очищают ту часть Хаоса, которая совместима с нормальным миром и нормальной жизнью. Чтобы «поместить» нечто чудесное в проявленном мире, нужно правильно считать знаки и произвести ритуальное действия. Цепочка ритуальных действий становится шагами, каждый из которых проводит Хаос всё ближе и ближе к узаконенной реальности. И так пока Хаос не оказывается в самом сердце Порядка, в ЗДЕСЬ. Явленный Хаос, благодаря ритуалу, будет выглядеть как Порядок, но не являться им. Таково волшебство юга: намерение южного мага способно овеществлять чудо. А незримые чудеса ими в расчёт не принимаются.

Задание: пробуем вспомнить школы и техники, относящиеся к южному направлению.

Мозаика.

М.: ДЕНЬ ОТКРЫТЫХ ДВЕРЕЙ В НАШЕЙ АКАДЕМИИ. Знакомство с факультетами.

Введение в Интриги и Коварство.

Допустим, вы хотите повышения по службе… Ну, представим себе такую ситуацию! Есть идеи по тому, как сделать работу подразделения более эффективной, как решить некоторые проблемы бизнеса, есть желание и готовность работать, есть уверенность в своих силах. Но нет гарантии, что это все поможет вам получить повышение. Увы и ах… Вы можете оказаться со своими проектами некстати, конкурент может свести дружбу с секретарем, чтобы его пристроили на прием, когда начальство будет в благодушнейшем настроении, и просто — начальнику может не нравиться ваше рукопожатие или форма подбородка…

Сколько раз человек по справедливости, с очевидностью мог рассчитывать на вознаграждение своих заслуг, но не получал этого? И дело ведь не в том, что начальник не болеет за дело, не хочет процветания своей фирмы или не видит выгод разумного управления. Нееееееет, дело совсем не в этом!.. У начальника своя роль, у подчиненного — своя. Оба страются не выходить за пределы предписанных им служебным положением моделей поведения. Но решения принимаются не ролями, а людьми, которые в них играют. И так у начальника — своя роль и свои желания и потребности, маскированные моделью поведения, а у подчиненного — своя роль и свои желания и потребности. Вы думаете, что этим дело ограничивается? Как бы ни так! Люди дурно знают свои желания и потребности, и дурно к ним относятся (простите мне это обобщение). Какие-то свои желания человек считает правильными и раздувает их искусственно, за какие-то желания и потребности испытывает чувство вины. А какие-то просто не желает замечать (если они в тени).

Значит ли тогда, что решения принимаются под влиянием наших желаний? Нет, и еще раз нет! Чтоб делать то, что хочется — нужно избавиться от тараканов в голове. Что мы имеем? Начальник со свей ролью, желаниями и тараканами, починенный — со своими… Для того, чтобы обнаружить, на основании чего же все-таки начальник принимает решение о выдвижении того или иного работника, нам придется погружаться в психологию этого начальника все глубже и глубже, это как слои луковицы: снимаем один слой и под ним обнаруживаем следующий. Так где же оно, та драгоценная сердцевина, которая отвечает в человеке за все его поступки?!! А нету… Однажды мы снимем последний слой и обнаружим под ним пустоту. Тот, кто понял, что решения вообще НЕ ПРИНИМАЮТСЯ — уже на пол пути к пониманию сущности Интриг и Коварства. Сознание людей — исторично по своей сути. Итак, люди плывут по течению, сначала течение относит человека куда-то в сторону, потом жизнь немного изменяется, потом сознание это замечает и «оформляет» это открытие, как только что принятое решение.

Страшно? То-то же…

Интриган Интригану — рознь. Есть Интриганы Истинные и есть — Ложные. Ложный Интриган обнаружив, что люди только думают о себе, что могут принимать и решения, и решения эти принадлежат им — приходит к выводу о невозбранности деятельности на поприще личного благополучия… Но почему-то при этом упускает из виду природу этого своего «решения» пожить всласть. Да, Бог с ними, не о них ведь речь! Истинные Интриганы, вот на ком мы сосредоточим свое внимание. Эти люди ставят перед собой цель научиться искусству принятия решений. И достигают этой цели. Это уже не безвольные игрушки потока жизни, а полноправные его партнёры, виртуозные пловцы. Особенно наглые Интриганы и Интриганки даже берутся устраивать запруды, мельничные колеса, ставить паруса, строить «Титаники» (или на худой конец, тьфу-тьфу-тьфу — айсберги). И какие, скажите мне, не претензии может им предъявить тот, кто сам в жизни ни одного решения не принял?.. Какие претензии, вообще, могут быть у пустотелой бочки, колыхающейся на волнах к проплывающему мимо паруснику? Типа «я — тоже плавсредство, и не смейте меня обгонять, это нечестно»?

Человеку, самостоятельно принимающему решения, переставшему плеститись в хвосте событий, интриги и коварство (с маленькой буквы) не страшны. Магия не может игнорировать такой важный аспект силы! Иначе теряет свою эффективность и охватность. Подумайте сами, вот есть Учитель, и есть Ученик. Оба стараются, оба добросовестны, но, как подсказывает опыт, это не гарантирует успеха. Очень часто множество «луковичных слоев» так и не позволяют увидеть путей к решению таких актуальных для учеников проблем, как сомнения, страхи, неуверенность в себе. И не позволяют обнаружить сам факт принятия или непринятия решения об обучении. Все «как бы» и «вроде», «может» и «авось». И только уловка мага позволяет преодолеть этот барьер, прийти к ясности путей и целей их достижения. Аминь.

Для тех, кто не хочет заниматься Интригами и Коварством: ей-Богу, займитесь хотя бы составлением гороскопов! Звезды решили — и точка. Пловцом это вас не сделает, так хоть с картой акватории познакомитесь. А это уже что-то.

Трибуна.

Норм: Загадочная точка G))))

Итак. Учившись сдвигам, многие должны были запомнить введенные новые понятия (или не такие новые), как фокус внимания и фокус сознания.

Дабы развеять свои сомнения я хочу прояснить про ФС до конца, в детсаду это упоминалось отчасти, НО и по описанию, и по значению ФС является ничем иным, как точкой сборки. (По крайней мере, по тому, что знаю я, и как вижу это я, да, и не только я. …я, я, я, я, я, я, я, я…)

Определимся, пожалуй.

ФС:

1) Светящаяся точка, выделяющася своей плотностью и светимостью, находящася за спиной на уровне лопаток обычно с правой стороны.

2) Сдвиг ФС позволяет изменять в разных маштабах наше социальное восприятие окружающего мира. Ммм.. смотреть под другим углом, с разных ракурсов, иносказательно выражаясь.

3) Сдвиг ФВ приводит к сдвигу ФС.

4) Помещая ФВ в определенные места, мы способствуем перемещению (или сдвигу) в соответствующие положения ФС с присущей им особой светимостью.

Теперь о точке сборки:

1) Круглое пятно особой интенсивной светимости размером с теннисный мячик, постоянно располагающийся внутри светящегося шара вровень с его поверхностью на расстоянии вытянутой руки позади правой лопаточной кости тела человека.

2) В месте называемом точкой сборки формируется любое восприятие нашего мира.

3) Малейшее изменение мироощущения (голод, жажда, боль усталость), есть ничто иное, как изменение концентрации внимания на разных «проблемах», что нас волнуют. Любое изменение внимания можно использовать чтобы двигать точку сборки. Единственное что нас сдерживает — недостаток энергии, саморефлексия и ЧСВ. Ничего не напоминает?

4) Используя намерение (притягивая его светимостью глаз), мы двигаем точку сборки, собирая новое восприятие, отличное (или чуть отличное) от нашего повседневного.

То есть, по сути, то, что мы делаем как с ФС, так с точкой сборки, ничто иное, как новый способ СОЦИАЛЬНОГО ВОСПРИЯТИЯ МИРА. Изменяем этот способ восприятия. Смотрим на привычное по-иному. Иногда с целью увидеть непривычное.

Я говорю «социальное воосприятие», имея ввиду, что оно почти не изменяется. То есть, оно изменяется, но его характеристики не меняются, меняется только положение или сфокусированность. Оно все ещё будет находится в определенных шаблонах и иметь отпечаток личности и индививдуальности человека смотрящего. Поэтому невозможно одинаковое восприятие реальности в принципе.

Другое дело, вИдение, которое является прямым и непосредственным восприятием окружающего нас мира энергий. Конечно же, и на него можно наложить «фильтры», «шаблоны» и прочее или вИдеть частично.

Основываясь на всем этом, я прихожу к выводу, что всё это время мы занимались непосредственными попытками сдвигать ТС. Различие только в способах. Различий же в описании почти нет или их легко объяснить. (Конечно же, я не привел все последствия сдвига того и другого, но очевидность их однородности просто прет в глаза, особенно при детальном рассмотрении.) В данном случае способ — это ФВ, через фантом. В другом случае — намерение, интенсивность, глаза. Ну так что?


Урок 11. Шаг 5.

М.: Сегодня мы поговорим о западном направлении, последнем из четырех обсуждаемых.

Сила западного мага в слове. Слово созидает и разрушает, используя его, западный маг способен укреплять структуры Порядка или ликвидировать их, когда Порядок становится препятствием развитию. Слова бывают разные, и их много. Созвучные слова усиливают действие друг друга, а противные по смыслу — аннулируют друг друга. Это очень важно помнить всегда! Смыслы суммируются, как числа, и если слова как числа с разными знаками, их смыслы вычитаются. Западный маг знает это, как никто другой! Он в состоянии ослабить или усилить смысл слова ровно настолько, насколько требуется. Так регулируется Порядок, а западный маг — архитектор Порядка.

Давай разбираться, как маги западного направления развивают в себе эту способность. Изначально они — солярии. Но их Порядок подавлен. Мы уже говорили о том, как воспитатели маленьких южан стремятся подавить в них Хаос, помнишь? Маленькие западные дети находятся не в лучшем положении, окружающие стремятся подавлять в них Порядок, поскольку почти всегда недовольны их чрезмерной методичностью, серьёзностью и рассудительностью. От детей ожидают совсем другого! Я была западным ребёнком, так у меня отбирали книжки, всё время предлагали больше бегать на улице и ругали за то, что мало играю с куклами. Родители категорически настаивали на том, что детство должно быть счастливым, что они всё мне для этого дали, и что теперь я обязана быть как другие дети — играть, резвиться и фантазировать. А я вместо этого, вопреки стараниям родителей, к четырём годам самостоятельно научилась читать, а в пять вместо рисования «палки-палки-огуречика» изобретала цветные схемы и таблицы. Мать была в отчаянии, а я искренне не понимала, что от меня хотят, мне как западному ребёнку в кукле виделась скучная вещь, а не живое существо. Чтобы увидеть в кукле живое существо, нужно быть человеком Хаоса…

В школе я была достаточно типичным западным ребёнком:

— дисциплина мне просто не требовалась, потому что я сама стремилась к упорядоченности поведения;

— я прекрасно успевала по таким предметам, как математика, физика, геометрия, химия, но с литературой и историей выезжала только на терпении и хорошей памяти;

— имела слабовыраженные симптомы аутизма;

— методично училась музыке, танцу, рисованию, но приобрела только технические навыки, а смысла творческой деятельности так и не поняла, соответственно, получалось скучновато…

И только к старшим классам произошёл прорыв, я получила хоть какую-то способность к самовыражению. Я даже помню этот момент, через меня потекла какая-то новая энергия, я словно, наконец, раскрепостилась. Я вдруг начала рассказывать своей школьной подруге о своих чувствах, сомнениях, надеждах, а она слушала меня, раскрыв рот и не верила своим ушам.

Таким образом, к наступлению взрослости западные дети получают инициацию Хаоса, а Порядок все эти годы в них ослабевает и переходит в совершенно подавленное состояние. А дальше перепутье: или уйти в неформалы на всю оставшуюся жизнь, следуя зову Хаоса, сделаться раздолбаем или дауншифтером, либо высвободить в себе подавленный Порядок, являющийся изначальной силой и достоянием мага западного направления. Я довольно быстро переболела андеграундом и вернулась к прежнему образу мыслей, но не осталась прежней: я стала довольно общительной, приобрела воодушевлённость, научилась ценить интуицию и доверять ей, стала использовать воображение для решения самых скучных задач. И именно это стало первым шагом на пути в магию.

Сделав во взрослой жизни выбор в пользу подавленного Порядка, будущие западные маги далее начинают его сознательно усиливать — именно такой ресурс развития имеется на данном направлении магии. Это очень заметно для окружающих. Если маги лунарной оси (север-юг) сильно отбиваются от социума, а восточные маги просто продолжают жить в нём, то маги запада прямо в нём развиваются. Так что этапы их становления буквально слиты с их социальной жизнью. Побыв скучными и примерными учениками в школе, они в момент инициации Хаоса «отбиваются от рук», а потом оказываются на перепутье. Если после инициации Хаоса их внутренний Порядок уже не в силах взять реванш, то человек запада на этом этапе теряет интерес к профессии и прежним своим планам на жизнь, а если сил у внутреннего Порядка остаётся ещё достаточно для реванша, то человек запада снова уходит в учёбу. Выбирает специальность трудную и, как правило, элитарную и вгрызается в гранит науки. Получая профессиональные знания, такой студент способен довести себя до нервного и физического истощения, потому что ставит перед собой очень высокие цели и самоотвержен при их достижении. Прежде просто усидчивый ученик становится одержимым, просто способный — сверходарённым. Они подают огромные надежды. А вот оправдают ли они их, зависит от того, как они справляются со своим «западным» испытанием.

Чтобы сохранить возможность стать магом и видящим, нужно пройти по тоненькой грани между цинизмом и фанатизмом в избранной деятельности. Погружаясь всё глубже в знания, начинающий маг запада всё чаще снова оказывается вынужден взвешивать, в каком соотношении у него Порядок и Хаос — знание и вдохновение. И нужно найти равновесие. Если это не удаётся сделать, то западный маг рискует скатиться в голый прагматизм без идеалов, тогда ему будет несколько безразлично, приносят ли его знания пользу другим, он будет извлекать из них пользу для себя. А если равновесие качнётся в фанатизм, то какое-то время начинающий западный маг будет пытаться осчастливливать всё человечество, потом поймёт, что ведёт себя глупо и закончит тем же, что и в первом случае — циничным отношением к тому, чем он занят. Но шанс развиваться дальше получают только те из начинающих западных магов, у кого в глазах остаётся свет, кто искренне любит знание и верит в то, что оно способно улучшить мир и людей, в нем живущих.

Очень показательно в этом смысле отношение западных людей к религии. Они выстраивают сложные и продуманные теологические доктрины, подкрепляют их разнообразными и добротными доводами, но… редко верят во всё это. Какой-нибудь религиозный мыслитель способен писать потрясающие книги о вере, но при этом вовсе не верить в Бога, а быть любителем вкусно покушать и пообщаться с красивыми дамами. А на упрёк в греховности светски улыбнуться и хорошо обосновать неприемлемость слепого и невежественного отношения к различным запретам, мол, грешно, но, я думаю, что можно, если культурно подойти… И истовой веры в нём при этом будет ноль. И в этом циничный прагматизм человека западного направления проявляется очень отчётливо. Среди западных людей немногие действительно становятся бессеребренниками и людьми большой нравственности, искренне преданными идеалам своей молодости. И только таким удаётся найти путь к великой силе.

Зрелого западного мага следует искать среди преуспевающих и высокопоставленных. Но не тех, кто не верит в то, что говорит, а среди тех, кто говорит о том, во что верит. Какой бы род деятельности не избрал для себя западный маг, сохранив убеждённость и страсть, он придёт к пониманию глубинных механизмов мироздания и сакральных его тайн. Так это происходит с учёными, которые в зените карьеры заявляют, что научные поиски привели их к убеждённости в существовании Бога, так это происходит с весьма богатыми людьми, которые в определённый момент начинают тратить свои состояния на благотворительные цели, переоценив что-то в своей жизни; с государственными деятелями, которые внезапно начинают заниматься мистическими ритуалами и окружают себя экстрасенсами… В общем, чем бы ты не занимался, копая всё глубже и глубже, обнаруживаешь изнанку действительности, некий План, по которому всё в этом мире однажды было устроено. Соприкоснувшись с ним, маг запада оказывается способен лишь несколькими фразами менять судьбы стран и народов, указывать Порядку, каким ему быть. Это — архитектор, строитель, труженик, подмастерье Творца.

Задание: вспоминаем школы и учения западного направления.

Мозаика.

М.: ДЕНЬ ОТКРЫТЫХ ДВЕРЕЙ В НАШЕЙ АКАДЕМИИ. Знакомство с факультетами.

Введение в Демагогию.

Мы берем одно слово, другое… примеряем их друг к другу. Начинаем сплетать фразы, абзацы, тексты. У нас появляется свой неповторимый стиль, свои связки из слов и смыслов — как излюбленные узоры вязальщицы. Целыми днями мы плетем паутины, сети из слов. И всегда забываем, с чего начали, чего планировали добиться, каким образом это должно было, по нашему мнению, выглядеть в результате. И потом считаем, что произнесенных слов больше нет. Они отзвучали и угасли. И ошибаемся в этом. Может ли эта паутина, сеть быть колдовской? Маги уверены — может. И должна. Тот, кто научился этому — демагог. Кто не научился, тому в этой паутине достается не роль создателя, а роль мухи.

Демагоги бывают двух видов: Демагог Истинный и Демагог Ложный. И те и другие плетут свои сети-«авоськи», чтобы собирать в них силу, хранить ее, чтобы не позволить чудесам этого мира расползтись, сбежать от вас. Оооо!!! Авоська Демагога просто настоящая сокровищница! В нее в полном порядке уложены (можно сказать УПАКОВАНЫ) феномены, чувства, мысли, сила, озарения. И главное — никуда теперь от Демагога они не денутся — он КОНТРОЛИРУЕТ эту силу, эту идею, владеет ей. Может применять в любой момент.

Но… Можно самому находиться внутри этой авоськи, а можно быть снаружи. И это — принципиальный вопрос! Ложный Демагог — тот, кто поймал в свою паутину самого себя. И он после этого начинает перерождаться в «паука». Однажды обнаруживает, что уже исследовал все, что есть в пределах его паутины (познал, блин), а новизны — нету. А идейки — прокисают и начинают попахивать. Тогда Ложный Демагог находит для себя выход из ситуации, который даже готов счесть идеальным! Нужна свежая кровь, новые идеи!!! И вот тут он начинает заманивать в свою паютину людей, которые по злой иронии судьбы оказались в пределах его досягаемости (в просторечьи — «морочить голову»). Оп! И они уже попались, запутались в чужой словесной сети, начали по капле отдавать свою силу, свою энергию, свои находки пауку. Сам же Ложный Демагог на этой стадии понимает вдруг, что он — великолепен, неоспорим, хоть и не понят… (Но это участь любого философа. Может, потомки оценят.) Демагог может опаучиться настолько, что просто перестает слышать кого-либо, кроме себя. Глухой говорун. Другим — страшно тоскливо (при таких-то потерях энергии), но им некуда деваться, остается изучать ячейки этой сети в надежде обнаружить изъян в рассуждениях, прореху, которая позволила бы сбежать на волю…

Но не таков Истинный Демагог! Он берет то, что привлекло его внимание, то, что он не хочет потерять. Дает этому имя и описание — и усё… Никуда теперь от него не денется! Постепенно сила становится ручной, постигнутой. Когда Истинный Демагог обнаруживает, что сила эта (как и все, врочем) имеет свой аналог в микрокосме, то больше нет необходимости таскаться с этим грузом, он выпускает пойманную идею на волю. И на освободившееся место приходит новая. Особо жадные Истинные Демагоги сплетают настоящие бредни и выходят на ловлю силы! И улов их — богат. Но самое важное — Истинный Демагог никогда не позволит поймать себя не только постороннему человеку, но даже и себе самому. Как те рыбаки, Демагоги видят друг друга издалека. Но не вступают в беседы. Они знают цену словам. Вместо этого молча улыбаются друг другу, насмешливо и понимающе… (Данный текст преписываю считать блестящим образцом Истинной Демагогии. Сетью, в которую я поймала для вас тайную власть слов, чтобы ее можно было рассмотреть со всех сторон. И отпустить, нафиг.)

Трибуна.

Аркадич:

[На пост Норма, 11-4]

Не уверен, что вывод полностью верен. По мне так движение ТС — процесс естественный. Дон Хуан, вообще, описал его движение так, как Азбука описала движение сознания. А движение сознания, если помнишь, можно увидеть, сдвинув фв в нужное положение.

Потом, почему ты опустил звено? Где оно в твоем предположении? Ведь оно тоже имеет немаловажную роль в человеческом отношении к миру, если не главенствующую.

ТС приблизительно равна ФВ+ФС+звено. И сравнивать их неккорректно, ибо это две разные интерпретации одного явления. Разные они. К примеру, я встречал описание ТС состоящей из двух составных частей. Наверное, еще есть нечто приблизительное в других учениях.

А так, мы развивали и развиваем сознание с целью создания из него контура, как я понимаю. Это развитие естественным путем усложняет путь, который сознание ежедневно проделывает. Оно ведь становится более сложным и осознанным. По этому, наверное, и можно говорить: мол, точка сборки расшатывается. Тут есть взаимосвязь и одно без другого быть не может.


Урок 12. На солнечной и лунной стороне.

Урок 12. Шаг 1. - Уточнение понятий.

Урок 12. Шаг 2. - Влияние Солнечной и Лунной энергетики на органы.

Урок 12. Шаг 3. - Пары в практиках. Индивидуальная эволюция.

Урок 12. Шаг 4. - Недостаток возможностей при осуществлении дальних сдвигов.

Урок 12. Шаг 5. - Адаптация мага в социуме.

Урок 12. Шаг 6. - Неэффективности обучения Ремеслу в современном мире. Нереализованность современного человека.

Урок 12. Шаг 7. - Появление системы. Проблемы развития и управления системой.

Урок 12. Шаг 8. - Четыре упражнения для работы с лунной и солнечной стороной.

Урок 12. Шаг 9. - Восприятие на Лунной и на Солнечной стороне.


Урок 12. Шаг 1.

М.: Открываем новую тему! Теперь мы станем говорить о солнечной и лунной сторонах энергетики.

Сначала уточним понятия, разумеется. О солнечной энергии мы уже говорили, когда обсуждали жёлтую вертикаль. И говорили также о солнечной и лунной сторонах, когда делали кристалл в пятом уроке. Сейчас важно понять, что это — разные вещи. Жёлтая вертикаль (жёлтая чакра) снабжает нас хаотической энергией жизни, которая способствует успеху в социуме, созданию крепкой семьи, благополучию и защищённости. А энергия солнечной стороны (энергия яви, сталкерства) является производной Порядка. И это — не жизненная энергия, а энергия тех наших тел, что принадлежат тонкому миру, управляют телесным, не являясь его частью. Итак, энергия Солнца — хаотическая, энергия солнечной стороны — упорядоченная.

Как дело обстоит в отношении Луны: энергия голубой вертикали — упорядоченная, хотя и участвует в жизни тела, расходуясь на умственную деятельность, энергия лунной стороны — хаотическая, но к телу не имеет отношения, это — энергия снов, которая активна в то время, когда тело спит.

Получается, что, говоря о солнечной и лунной энергии, мы всегда должны понимать, имеем ли мы эту энергию на стороне Порядка или на стороне Хаоса. А, следовательно, отличать энергию Солнца от энергии солнечной стороны и энергию Луны от энергии лунной стороны.

Сейчас мы поведем речь об энергиях солнечной и лунной стороны (солярности/лунарности), поскольку обсуждение энергий Луны и Солнца мы завершили ещё в уроке о вертикалях («Призывание имён»). Следовательно, всё, что будет сказано далее, имеет отношение к упорядоченной энергии Солнца и хаотической энергии Луны.

Меня часто спрашивают, в чём выражается работа солнечной и лунной сторон энергетики. Чаще всего предполагают, что речь идёт о левом (солнечном якобы) и правом (как бы лунном) полушариях мозга. Но это далеко не так. Я потратила немало времени, чтобы найти физиологический аналог этого явления. Я просто сопоставляла всё, что мне Наставник рассказывал о солярности и лунарности с описаниями работы органов и систем организма. Пока не нашла стопроцентное совпадение по функционалу. В результате своих изысканий я обнаружила, что солярность находится в полном соответствии с симпатической, а лунарность — парасипатической нервными системами. Эти системы — две части вегетативной нервной системы, которая, на минуточку, не поддаётся сознательному влиянию

Симпатическая нервная система (солнечная сторона):

Функция — Защита организма от нападения

Общий эффект — Катаболический (разрушает тело)

Активация органов и желез — Мозг, мышцы, инсулин поджелудочной железы, щитовидная железа и надпочечники

Увеличение гормонов и других веществ — Инсулин, кортизол и гормон щитовидной железы

Активизирует функции тела — Повышает артериальное давление и содержание сахара в крови, увеличивает производство тепловой энергии

Психологические качества — Страх, чувство вины, печаль, гнев, своенравность и агрессивность

Факторы, активирующие эту систему — Стресс, страх, гнев, беспокойство, чрезмерное мышление, повышенная физическая нагрузка

Парасимпатическая нервная система (лунная сторона):

Функция- Лечит, регенерирует и питает организм

Общий эффект — Анаболический (создает тело)

Активация органов и желез — Печень, почки, ферменты поджелудочной железы, селезенка, желудок, тонкий и толстый кишечник

Увеличение гормонов и других веществ — Паратгормон, ферменты поджелудочной, желчь и другие пищеварительные ферменты

Активизирует функции тела — Активизирует пищеварение, иммунную систему и выделительную функцию

Психологические качества — Спокойствие, удовлетворение и расслабление

Факторы, активирующие эту систему — Отдых, сон, медитация, релаксация и чувство настоящей любви.

Определить свою лунарность/солярность и просто, и сложно одновременно. Прямое видение энергии, например, почти ничего нам для этого не даёт. Мне удалось выявить только одну особенность энергетики, которая чётко указывает на солярность или лунарность практикующего: во время отделении высших тел при ВТО (внетелесный опыт), у лунариев они будут иметь серебристый оттенок, а у соляриев — золотистый. Ситуацию спасает то, что солярии и лунарии очень непохожи друг на друга и представляют собой легко узнаваемые типы восприятия, реакций, энергетических возможностей. Скажем, немного взвинченый человек, который живёт наяву и активно защищается в стрессовых ситуациях — почти наверняка солярий. А тихий, мечтательный и внешне уступчивый человек с богатым воображением — почти наверняка лунарий. Ещё один способ определить свою солярность/лунарность — выявление своего направления, о которых мы говорили в предыдущих уроках. Нам известно, что восток-запад образуют солнечную ось энергетики, а север-юг — лунную ось энергетики. Солярность — это солнечная упорядоченность, а доминирование Порядка мы видим на оси восток-запад. Лунарность — это лунный Хаос, а доминирование Хаоса мы видим на оси север-юг.

Задание: Анализируем свою солярность/лунарность по описаниям симпатической и парасимпатической систем, приведённым в данном параграфе.

Мозаика.

З.: Возникло это ощущение неожиданно. Я отошёл от компьютера поздно: где-то в час ночи. Прошел на кухню и решил перед сном выпить немного чая. По привычке включил телевизор и вовсе в него не смотрел. Немного отойдя от шума, что стоял в комнате от системного блока, я решил выключить телевизор.

Мой взгляд манящим образом притянула игра светотени, которая возникла от света фонаря с улицы, что проходил через жалюзи на окне. Я не мог оторвать от этой картины взгляд: она вызывала во мне очень приятные чувства, граничащие с теми, что возникают в пики Силы.

Чуть-чуть позже, я заметил плавное смещение ТС. Она перемещалась так приятно, будто бы музыкой. Но повторюсь — я не слышал никаких аудиальных образов. Точкой смещения стала Сахасрара. Неведомо почему, я начал ассоциировать фиолетовый цвет с ночью, с её прелестями, тайнами… Фиолетовый — мой самый любимый цвет и чувства, что приходят ко мне на Сахасраре — тоже самые приятные.

После этого смещения, сознание выросло в сотни… в тысячи раз. Я вдруг стал чувствовать движение планеты, чувствовать её песнь. Стоило только немножко сосредоточится на нашей матушке Терре, как сразу перед глазами возникал чёткий образ планеты видом с космоса. Я видел теневую сторону, световую… Это чувство нельзя детально передать словами… на это уйдёт немеряно времени и символов. Но думаю, что ты понимаешь, о чём я.

Самый главный аспект всего этого — было осознание единства с планетой, «диалога» и… как бы это правильно сказать…. обычно, ночь воспринимается как время, которое нужно бездумно проспать, но тут при мысли, что надо идти спать становилось противно и появлялась мысль: «прожил тысячи лет, увидел сотни цивилизаций, ведь ты то должен понимать, что сон — это не главное»…

М.: …та же фигня. Тоже до утра слушала. И не мы одни с тобой такие. В сегодня утром в астрале говорили – кто-то из князей силы на землю явился. И планета услышала, запела.

Трибуна.

Михаил: Здравствуйте, М.

В первую очередь хотелось бы поблагодарить вас за уроки. Такого, конечно, не найдешь. Кто об этом знает — тот не говорит, а если и говорит, то на неизвестном человечеству языке…

Так что, большое вам спасибо.

А теперь вопрос. =)

Предположим, в сети Интернет все, кому не лень, выложили …хм «заклинания» … обычно, они представляют из себя незамысловатый стишок. Иногда на совершенно новом языке, который называется — «сочинил пока писал» =), и ведь люди верят и читают их, с полной уверенностью, что они работают. Так, получается, если такое «заклинание» прочитают несколько тысяч человек с полной уверенностью, что оно рабочее, то оно действительно станет рабочим? =)

И еще. На счет эгрегоров. Получается, если человек подключен к какому-нибудь очень мощному эгрегору, допустим, христианскому, то этот человек живет в своей …определенной реальности? Можно сказать — «в своем мире» со своими законами и правилами? И если, допустим, этот человек, подключенный к христианскому эгрегору, умирая, будет думать, что жил как грешник, получается, эгрегор ему и обеспечит условия грешника (черта со сковородкой и т. д.)?

P.S. Подходящая картинка из Интернета:


Урок 12. Шаг 2.

А.: Почему ты называешь солнечную и лунную части энергетики «сторонами»? По аналогии с телом и нервными системами это должны быть просто «части»?..

М.: Ну, так принято. В первую очередь потому, что работая с этими энергиями одну из них мы помещаем справа, а другую слева. По разные стороны. Помнишь, мы так поступали в пятой главе, создавая кристалл?.. Луну и Солнце соотносят со сторонами тела человека, эта традиция идёт ещё из Египта. На некоторых скульптурных изображениях фараонов они держат в руках символы Луны и Солнца. Луна слева, а Солнце справа. Также мы делим свои руки на рабочую (активную, солнечную, дающую — обычно правую) и защитную (пассивную, лунную, принимающую — обычно левую). Если желаешь, первая же ссылка в Интернете на тему солнечной и лунной энергии: «Наша левая половина тела , строится женской энергией (луны). А наша правая половина тела, строится мужской энергией (солнца). Если у вас плохие взаимоотношения с отцом (обида, гнев, не удовлетворение), у вас перекрывается солнечный канал и прекращает поступать мужская энергия. Проявляется это болезнями на правой половине тела. Важно заметить, что закономерно это для правшей, а для левшей все наоборот (правая часть тела — женская). Если нарушены отношения с матерью, это будет проявляться на левой половине вашего тела». Как видишь, это общепринятый подход. Возможно, именно поэтому функции солнечной и лунной сторон энергетики приписывают полушариям головного мозга, что не совсем верно при строгом критическом взгляде на вопрос.

А.: Правильно ли я понял, что энергия Солнца, как «планеты» — хаотическая, а энергия солнечной стороны — упорядоченная энергия Солнца? (С Луной, соответственно, наоборот.) Т.е. мы получаем хаотическую энергию Солнца от космического тела и в нас она преобразовывается в упорядоченную энергию солнечной стороны?

М.: В целом, верно. Мы действительно способны упорядочивать энергию Солнца. И таким образом получаем до 90% наполнения энергией солнечной стороны.

А.: А энергию Луны мы, получается, разупорядочиваем для лунной стороны?

М.: Да, но чуть в меньшей степени. Этим обеспечивается около 50% энергетики лунной стороны.

А.: Также, как я понял, симпатическая нервная система доминирует при стрессе и т.п., а парасимпатическая — в спокойном состоянии. Но тогда получается, что солярий большую часть времени находится в стрессе, а лунарий — спокоен. Как такое может быть?

М.: Я бы выразилась иначе. Солярий легче и естественней переносит стресс, лучше приспособлен к нему и начинает немного скучать, если вокруг тишь и гладь. А лунарий, наоборот, стремится к покою, стресс его утомляет. Но ведь здравый смысл нам подсказывает, что никто не живёт в непрерывном стрессе, и никто не получает бесконечный покой. Более того, жизнь ведь нас не спрашивает о солярности или лунарности, когда преподносит сюрпризы в виде встрясок, не так ли?..

Продолжим разговор о влиянии, которое оказывают солнечная и лунная стороны энергетики на наше тело. Если у человека всегда немного расширен зрачок, сухость во рту и слабоватый мочевой пузырь — это ещё не заболевание, рано бить тревогу. Просто такая особенность солярности. А если зрачок слегка сужен всё время и при этом очень активное пищеварение — тоже не проблема, обычные признаки лунарности. А вот как выглядят проблемы?

Если проблемы возникают у солярия, то, в основном, из-за избытка Солнца и недостатка Луны. Это выливается в состояние хронической усталости. Что неудивительно, если учесть следующий факт: Солнце — катаболизм, Луна — анаболизм. Избыток Солнца и дефицит Луны, соответственно — состояние, когда тело разрушается быстрее, чем восстанавливается. Человек начинает выглядеть постаревшим, бледен и измождён, не высыпается, апатичен и подавлен (сердит на всех при этом); дело может дойти до болезни щитовидной железы.

Другое дело — лунарий. При избыточности Луны и недостатке Солнца возникает нервозность, проблемы с вниманием, повышенная возбудимость. Человек много суетится, постоянно что-то роняя, теряя, забывая. Таким людям нельзя волноваться, потому что тело бурно на это реагирует и может отколоть какой угодно номер: потерю сознания, сердечный приступ, истерику и т.п. Помнишь, за устойчивость к стрессу отвечает солнечная сторона, а она ослаблена. Увы, поводы для беспокойства такой разбалансированный лунарий создаёт себе сам, это человек, способный сделать из мухи слона, напугать самого себя до изумления. Возможны болезни желудка.

Мой любимый профессор Ковалёв говорил о симпатической и парасимпатической системах, как о двух слонах на доске-качалке. Удивительно точный образ! Пока слоны качаются — всё в порядке: мы засыпаем и просыпаемся, трудимся и отдыхаем, напрягаемся и расслабляемся. Но если один из слонов перетягивает — покачаться не получится. Проблема. К счастью, всегда есть возможность сбалансировать ситуацию. Нужно уметь это делать и применять данный навык при необходимости. Ключ к методике заключается в том, что при разбалансировке Солнца и Луны нагрузка распределяется на разные стороны неравномерно. Та сторона, которая в дефиците, должна получить больше нагрузки, а та, которая в избытке — должна быть разгружена. Проще говоря, солярию нужно заняться своими внутренними проблемами, в лунарию — перестать винить себя во всём и стыдыться, обратить, наконец, внимание на внешние обстоятельства своей жизни. Солярий при этом учится прислушиваться к себе, а лунарий — уходит от самокопаний.

А.: Можно ли утверждать, что человек склонный к самокопанию — лунарий, а человек активно действующий вовне — солярий?

М.: Нет, конечно! Просто самокопание у солярия может приносить ему некоторую пользу, а у лунария — в основном, вредит, вызывая перекос.

А теперь ещё немного о здоровье. Влияние солнечной и лунной сторон энергетики на наши органы, в основном, сбалансировано. То есть, изучая отдельно энергию того или иного органа, мы обнаруживаем там как солнечные, так и лунные каналы, которые переплетены между собой. Исключение составляют лёгкие, желудок и половая система.

Если лёгкие у нас солнечные, то вкрапления лунной энергетики в них просто в зачаточном состоянии, если не слабее. Или уж лёгкие полностью лунные, тогда солнечной энергии в них почти и не наблюдается, разве что на самом микроскопическом уровне. Людей с солнечными лёгкими чуть менее трети, а остальные — с лунными лёгкими. И на это никак не влияет солярность или лунарность самого человека. Увы, солнечные легкие будут всю жизнь требовать вашего внимания, они слишком бурно реагируют на запахи и пыль, на стресс и общее самочувствие. Большинство людей с солнечными лёгкими имеют никотиновую зависимость, подвержены приступам кашля и могут испытывать спазмы в бронхах. Лунные лёгкие тоже, конечно — не идеал, но с ними жить попроще. Вообще, было бы идеально иметь лёгкие с обоими типами энергии, но я таких счастливчиков никогда в жизни не встречала и сомневаюсь в их существовании.

Гораздо хуже статистика по солнечным желудкам — они встречаются чаще, чем лунные, и это тоже не зависит от солярности/лунарности человека. Как мы обнаруживаем разницу солнечного и лунного желудков?.. При солнечном желудке человек имеет повышенный аппетит в стрессе, а при лунном желудке во время стресса не может есть. Труднее всего тут обстоят дела у разбалансированных лунариев с солнечным желудком. Разбалансированный лунарий, как я писала чуть выше, постоянно изводит себя тревогой и переживаниями, и у него есть избыток энергии. Прибавь к этому постоянно повышенный аппетит, стимулируемый лунной стороной (на гормональном уровне) — и мы получаем человека, который довольно в раннем возрасте разменивает вторую сотню килограмм и испытывает болезненные ощущения в желудке. Вот уж кому втройне нельзя волноваться! Попадалово номер два — разбалансированный солярий с лунным желудком. В состоянии хронической усталости он будет плохо есть, создавая тем самым ещё и дефицит питательных веществ на фоне и без того истощённого состояния. И при этом, кстати, может немного прибавить в весе из-за замедления обмена веществ. Так что лунный желудок мешает восстановиться солярию, утратившему баланс. На третьем месте в топе проблем у нас располагаются лунарии с лунным желудком: в трудные времена они могут отощать до скелетоподобного состояния, поскольку перестают есть вообще. А желудок при этом они себе портят на всю жизнь. И чуть попроще соляриям с солнечным желудком. Они склонны к набору веса, но быстро восстанавливают форму при благоприятных условиях. Людей со сбалансированными по Солнцу и Луне желудками я, увы, не встречала.

Чуть получше дела с половой системой. Почти у каждого пятого человека она в балансе, ну, или относительном балансе. Остальные четверо из пяти имеют лунную или солнечную энергетику половой сферы. И, да, на это не влияет солярность или лунарность человека. Солярность в половой жизни оборачивается «мужским» агрессивным поведением. А лунарность половой жизни — «женской» податливостью и впечатлительностью. Если человека всё устраивает — то проблем нет. Хотя мы можем обнаруживать иногда затруднения с оргазмом у людей с солнечной половой системой, а у людей с лунной половой системой случаются проблемные отношения с партнёром.

Устранить «односторонность» дыхательной, пищеварительной и половой систем мне лично не удаётся. Лучшие результаты у меня были при использовании двух методов: 1) создание сущностей для поддержания здоровья уязвимого органа; 2) вживление донорских энергетических волокон. Но даже если бы удалось отбалансировать «односторонние» органы, всё равно осталось бы много проблем. И главная — наша неспособность поддерживать одновременно активность обеих половин тела (левой и правой). Высшие говорят, что когда души на пути эволюции уходят с Земли и воплощаются в более развитых мирах (планетах), там они получают тела с врождённым балансом правой и левой сторон, благодаря чему могут жить лет по 200. Так что причиной описанных в данном выпуске проблем следует считать эволюционное несовершенство человечества.

Задание: определяем для себя круг задач по материалам, представленным выше.

Мозаика.

Д.: [О дубле – М.] Кто уже воспитывал этих милый созданий поделитесь опытом, пожалуйста. ))))

М.: Конечно, способ хорошо быстро и правильно воспитать милое создание имеется. Но, к сожалению, он никому не известен. Все обладатели молодого дубля оказываются в таком же положении, как твое. Терпи, уговаривай, воспитывай, давай достаточно энергии, возможности получать опыт и молись, блин, чтобы все быстрее утряслось.

Мне в свое время помогали два приема:

Во-первых, когда совсем терпение заканчивалось, я предлагала дублю побыть некоторое время в трансе, повитать мыслями в далеких мирах, а потом рассказать мне самое интересное из увиденного. Иногда сутки-двое отдыха на этом получить удается — дубль внутри …спит, сопит в две дырки.

Во-вторых, если меня доставали разговоры «я лучше знаю», «ты ничего не понимаешь», «я — самая-самая» и т.д., я мило предлагала дублю поменяться местами и дать мне возможность отдохнуть, а бразды управления телом передавала при этом дублю. Ощущение прикольное. Ты не спишь, все сознаешь, но телом управляет другая часть Я, твой дубль. Даже довольно крепкий дубль выматывается до предела за три-четыре часа и потом пристыжено помалкивает пару месяцев и смотрит с каким-то новым уважением. Короче несколько часов блаженного безделья и созерцательности, а потом значительный рост авторитета в глазах дубля.

Сейчас мой дубль — полноправный партнер, кто-то на кого я могу полагаться всегда и во всем, кто-то кто разделяет мои взгляды. Но… стоит дублю потратить слишком много энергии или получить значительные изменения — снова впадает в детство ненадолго. Ну, чего?.. Стоически терплю, куда деваться.

Трибуна.

Азмирэль:

В «Славяно-арийских Ведах», принадлежащих наследию Ведической Традиции имеется следующее пророчество:

«И пошлют к ним Боги… Великого Странника,

любовь несущего, но жрецы Золотого Тура

придадут его смерти мученической.

И по смерти его, объявят БОГОМ его…

и создадут Веру новую, построенную

на лжи, крови и угнетении…

И объявят все народы низшими и грешными,

и призовут пред ликом ими созданного Бога

каяться, и просить прощения за деяния

свершённые и не совершённые…»

(Сантии Веды Перуна, Сантия 5, стих 80)

Очень похоже на христианство, верно? Также есть указание на так называемую элиту…

Но больше всего интересует вот это пророчество, которое больше соответствует нашему «железному веку»…

«Уже подходят последние времена, предсказанные сивиллой из Кума, великий ряд истощенных столетий возникает снова; уже возвращается Дева и с нею царство Сатурна; уже с высоты небес спускается новая раса. – Возьми, о целомудренная Люцина, под свой покров это Дитя, рождение которого должно изгнать железный век и вернуть для всего мира век золотой; уже царствует твой брат Аполлон. – Смотри, как колеблется на своей оси потрясенной весь мир; смотри, как земля и моря во всей их необъятности, и небо с своим глубоким сводом, и вся природа дрожат в надежде на грядущий век!»

(Вергилий. Эклоги, 4)

«Железный век» прямо указывает на наше время. Сам временной отрезок раскрывают первые строки. Можно предположить и провести параллели, что новый «ряд столетий» — это точка отсчета от начала 3-его тысячелетия, Живем мы после 2000 года, можно подумать, что речь идет именно об этом времени +- там несколько десятков лет, столько сколько нужно на осуществление пророчества в данный отрезок времени. Царство Сатурна, Сатурн — покровительствующая планета Водолея. Эра Водолея. Знакомо, очень знакомо, не раз слышали. Дева и Водолей…. Два знака как то повлияют на судьбу предсказанного человека, можно предположить, что первая станет точкой отсчета, а второй задаст темп, что ли… Про то, что весь мир в предвкушении прихода новой эпохи и мессии, слышим не понаслышке, да и другие пророчества указывают на примерно похожий отрезок времени. А если вспомнить ажиотаж вокруг календаря Майя? А? А про катаклизмы участившиеся, и природу дрожащую? Знакомо? Хммм… Вот тока предложение с Люциной (ха, еще б не мешало сюда и Несущего Свет приплести) и Аполлоном не вызывает никаких ассоциаций.. может кто подсобит хоть на интуитивном уровне, кто там знаки читает? Вообще интересная эта тема…


Урок 12. Шаг 3.

А.: А что по матрице? Там тоже сплошные дефекты?

М.: Что ты имеешь в виду под дефектами?.. В смысле «односторонних» органов? Нет, в матрице они могут выглядеть неплохо, а вот в солнечной и лунной энергетике — другая картина. Матрица по частотам выше.

А.: Так и не понял, почему нельзя отстроить недостающую канальную систему? Мы же работаем с каналами, когда восстанавливаем структуру.

М.: Я тоже долго не понимала и потратила на попытки многие годы. Но пришлось признать: эта функция не поддерживается данным устройством. Наше тело просто не предназначено для таких вещей.

Думаю, что обсуждать физическую сторону явления мы на этом прекратим. И перейдём к свойствам энергетики, связанным с солнечной и лунной сторонами.

Помнишь легенды и рассказы о графе Калиостро?.. Его везде сопровождала молодая жена Лоренца. Калиостро описывали как волевого человека с цепким пронзительным взглядом, а его жену — как покорную и женственную красавицу. Представь себе сеанс Калиостро в великосветском салоне. В таинственном полумраке Калиостро волевым взглядом гипнотизирует Лоренцу и она погружается в сон. Присутствующие предупреждены, что прерывать её сон не следует, и ведут себя тихо. Граф начинает говорить со своей супругой, задавать ей вопросы. И она, спящая, отвечает ему, раскрывая тайны прошлого и будущего, рассказывая никому неизвестные факты из биографий присутствующих, называя местонахождение пропавших людей и потерянных вещей. По завершении сеанса граф будит Лоренцу. Она, бледная и уставшая, удаляется отдыхать и восстанавливать силы. Заметь, никто не упрекает Калиостро в том, что он сам не способен к ясновидению, и не придаёт особого значения его жене. Маг и кудесник — сам Калиостро. А жена — лишь инструмент, который можно при нужде заменить. И, действительно, иногда ассистентками Калиостро выступают другие молодые женщины, которых он счёл пригодными на эту роль и также усыплял.

Описанная работа в паре — нормальное явление для того времени. Вспомним Месмера, который «магнетизировал» молодых пациенток… В более поздний период парная работа начинает уходить в прошлое: появляются медиумы, дающие сеансы без гипнотизёров, вводящих в транс. И, напротив, гипнотизёры начинают работать со своими клиентами/пациентами напрямую. Но роли прежние. Медиумы творят свои чудеса в сонном состоянии, не сознавая себя и не реагируя на происходящее вокруг, а гипнотизёры бодры, энергичны и жёстко контролируют происходящее. Современность слегка постирала границы. Нынешние медиумы часто работают наяву, а гипнотизёры погружают в транс сами себя, используя самогипноз. Но устаревшие методы нет-нет, да и просматриваются и в современных практиках. Ворожея может велеть молодой впечатлительной клиентке самой увидеть в блюдце с водой своё будущее, гипнотизёры (не буду показывать пальцем) жалуются на то, что им недоступны те способности, которые они пробуждают в своих пациентах. А некоторые выбирают в ученики и ассистенты тех кандидатов, которые успешно прошли тест на гипнабельность.

Медиум и гипнотизёр не напоминают тебе лунария и солярия? Действительно, медиум наполнен некой туманообразной энергией, плохо помнит случившееся, слабо самоидентифицируется и откровенно заторможен или даже спит во время работы. Это описание полностью соответствует пребыванию в Хаосе при дефиците Порядка. Лунарность — лунный Хаос. Всё сходится, не даром всё-таки медиумам приписывали особую связь с Луной, вероятно, из-за сходства их поведения с поведением лунатиков. Гипнотизёр же проницателен, способен анализировать происходящее и контролировать процесс — чем не погружённость в Порядок? Получается, что в парной работе гипнотизёр находится в ЗДЕСЬ, а медиум — в СЕЙЧАС. Удобно. Но отжило своё. Я — не сторонница такого рода работы, и объясню почему.

Представь, что наш медиум — «северянин». Для развития ему нужно наращивать Порядок, такой у него ресурс роста. Но при работе с гипнотизёром в паре развитие собственного Порядка у медиума только будет мешать эффективности действий, значит, развития там просто не случится?.. Получается, что так. Если медиум у нас «южанин», то у него ресурс роста в том, чтобы научиться придавать Хаосу форму Порядка. Но и тут перспективы невелики: гипнотизёр-напарник сам решает эти проблемы, медиуму нет смысла напрягаться. Допустим, гипнотизёр у нас — восточный маг. Его ресурс роста — высвобождение внутреннего Хаоса. А зачем ему это, если сколько угодно Хаоса поставляет медиум-ассистент? Если гипнотизёр — западный маг, то он развивается, наполняя свой Порядок творческой энергией Хаоса. Но в паре с медиумом эту часть работы делает напарник. Куда не кинь — везде клин!

Вряд ли ты, как обучающийся, так уж часто имел дело с самими терминами «гипнотизёр» и «медиум». Это теперь не модно. Теперь у нас все — «сталкеры» и «сновидящие» («дримеры»). При этом определения для «сталкера» и «солярия» не совпадают: сталкер — маг, умеющий фиксировать точку сборки, а солярий — маг с активной солнечной (правой) стороной. Дример — маг, умеющий сдвигать точку сборки, а лунарий — маг с активной лунной (левой) стороной. Сходство, не смотря на разницу в определениях, конечно, есть, и оно огромно! К. Кастанеда описывает сталкеров как людей яви и упорядоченности, а дримеров — как людей сна и изменчивости. Мой опыт работы с солярностью и лунарностью полностью подтверждает и тот факт, что у соляриев хорошо идёт работа на горизонтали (при фиксации уровня частоты), а у лунариев хорошо идёт работа на вертикали (при отсутствии фиксации на определённой частоте). Всё, вроде бы сошлось, но… Признавая, что толтекская концепция описывает то же явление, что и европейская концепция лунарности/солярности, я не готова просто тупо поставить между ними знак равенства. И у меня есть на это две причины.

Во-первых, мы только выбрались из тупика парной работы гипнотизёров и медиумов. И для чего? Чтобы теперь снова изолированно развивать практики сталкеров и дримеров, узко специализировать магов? Концепция Кастанеды предлагает сталкеру сталкерить, а дримеру — спать, лишь упоминая, что в самом-самом конце подготовки сталкеры могут практиковать сновидение, а дримеры — сталкинг? Вообще, такая узкая специализация подразумевает, что успех достижим лишь в групповой работе, тут даже пары будет недостаточно. И, действительно, отряд нагваля велик, а вне его достижение освобождения объявляется невозможным.

Во-вторых, сами определения сталкеров и дримеров подразумевают сосредоточенность на решении практических задач. А вот определения соляриев и лунариев отсылают нас к решению эволюционной задачи по уравновешению и активизации обеих сторон. Это более весомый довод, чем может показаться неискушённому человеку. Подумай сам: давая определение чему-то, мы абстрагируемся от того, что имеем в данности, и можем строить модели. Модели сталкинга/дримерства будут моделями практической деятельности, а модели солярности/лунарности — моделями личностного развития. Привнося эти модели в свою картину мира, мы будем переживать озарения и открытия в точке ЗДЕСЬ. Но озарения по поводу сталкинга/дримерства будут давать нам решения для практической деятельности, а озарения по поводу солярности/лунарности — озарения по стратегии практик. В соответствии с этим сформируются убеждения, мотивации и т.д.

Я ратую за то, чтобы использовать как понятия солярности/лунарности, так и понятия сталкинга/дримерства в зависимости от контекста и стоящих перед нами задач. Но смешивать их, или вымарывать одну из концепций, по-моему, не следует. Я не смущаюсь тем, что это усложняет понимание. Немного напряжём мозги! — это никому не вредно.

А теперь по поводу групповой работы. Иногда она, конечно, требуется. Но не стоит становиться заложником группы. Это, по-моему — главное. И работа в паре гипнотизёр-медиум — не табу. Пожалуйста! Бывают же случаи, когда не надо умничать, надо просто пойти и сделать дело. У меня практически в любой момент есть возможность обратиться за помощью к напарнице, как и ко мне время от времени обращаются за помощью или просто «посоветоваться» другие ведьмы. Но ты обязательно почувствуешь соблазн лёгкого пути, когда то, что тебе обычно стоит трудов, легко решается с напарником/напарницей. Помни о том, что труды даром не пропадают никогда. Ох, не зря всё-таки у нас работает правило «больше трёх не собираться»! Оно даёт свой эффект по части индивидуальной эволюции.

Задание: Ищем дополнительные материалы на темы — гипнотизёр, медиум, сталкер, сновидящий (дример).

Мозаика.

В.: Я себе вывел такую последовательность Потребность — поляризация энергии — дальше либо исполнение задуманного, либо сущность-помощник.

М.: Не совсем так оно всё обстоит на самом деле.

Попробуем рассмотреть на примере. Допустим, некий человек решает отрастить себе бороду, поскольку считает, что так он станет более мужествен. Но при этом он не принимает (отвергает) другую сторону своей природы — эмоциональность, ранимость, мягкость и т.д. Но отвергнутая часть его «я» не перестает от этого существовать, ее энергии вытесняются во внешний мир. Да и сам мир человека воспринимает таким, каков он есть, а не таким, каким человек хочет казаться себе и окружающим… Когда проходит некоторое время, мы можем обнаружить бородатого, но плаксивого и робкого при этом мужчину. Поляризованные энергии объединятся только тогда, когда он примет себя таким, какой есть на самом деле. И от этого приятия себя самого сила преумножится, а сознание получит драгоценный опыт. Посмотрим, как сюда впишется твоя цепочка?.. Потребность — она была на самом деле?, ну, в смысле потребность отрастить бороду? Поляризация — да, была. Чувак насильственно поделил собственные проявления на «мужественные» (желанные) и «немужественные» (нежеланные). Либо исполнение задуманного либо сущность помощник — это при условии соединения поляризованных энергий… Если же соединения сил не произошло, то сбывается и то, и другое. Борода отросла, но стал более женствен в поведении.

В.: Доколе терпеть-то, если, нарушая запрет, получается демон, а полюбив это состояние — помощник, как же тогда соединить силу в себе?

М.: Соединяют силу уже когда готов демон/помощник. Принимая в своем сердце гармонию противоположного, равновесие сил и их собственную тебе принадлежность. Нужно осознать полярные части своего «я».

В.: Это что же выходит, что все бомжи когда-то приняли решение стать и быть богатыми.

М.: Подобное поляризует энергию, только если решение быть богатым идет в разрез с нежеланием нести ответственность и всегда соответствовать статусу богатого человека… Понятно?

Трибуна.

Замаэль:

Надеюсь, что я тебе не успею надоесть со своими вопросами, потому что у меня их много накопилось за время чтения рассылки. Один из тех вопросов, что тревожили меня больше всего в начале чтения, я задам тебе сейчас.

Когда я прочёл первый раздел, я был очень удивлён. В некоторых местах, от удивления и, возможно, гордыни (или радости — не знаю как эту эмоцию назвать поточнее) на глаза накатывались слёзы. Нет, не плакал, не подумай не правильно. Хи-хи. Я не плачу лет с 10. Это было оттого, что всё прочитанное я уже знал. И не просто знал, а осознавал! Эти знания я считал своими. Я к ним пришёл своим путём, своими домыслами. А тут вдруг натыкаюсь на эти же знания, только в систематизированном виде и в более обширной форме.

Думаю, ты понимаешь мои эмоции, что были тогда.

Вопрос в следующем: как (а, точнее, почему) я смог дойди до этих знаний без каких либо учителей?

P.S.: Больше всего меня удивил момент, когда ты рассказывала про «самопосвящение». Что в этот момент человек может начать «слышать» деревья, траву, животных. Прочитав это, я, вообще, на несколько секунд замер, т.к. совсем недавно (месяцев три-четыре назад) я слышал голос дерева. У меня до этого был опыт телепатии, и я отчетливо различал, что голос не мой, не из моей головы, хотя звучит там.

То, что оно мне сказало, я пока что оставлю при себе. Не хочу, чтобы вот так вот с третьего сообщения меня сочли самолюбом или ещё чем-то непонятным…


Урок 12. Шаг 4.

А.: Ты пишешь что в работе с солнечной и лунной сторонами у нас стоит эволюционная задача уравновесить и активизировать их. Значит ли это что возможно добиться гибкости и переключать активную сторону в зависимости от задачи?

М.: Хорошо, давай на эту тему и побеседуем.

Наставник в своё время заявил, что у нас есть актуальные задачи, которые нужно решать в своём временном промежутке. И первая по актуальности: повышения требований по работе с дальними сдвигами сознания. Дальний сдвиг сознания — это вроде того, как северный маг может отключиться, чтобы умом присутствовать при событиях глубокого прошлого (что у них является чуть ли не основой обучения) или же на иных планетах (чем они могут легко пользоваться, но особо незачем). Глубина погружения лунария в прошлое, например, достаточна для того, чтобы воздействовать на события тонкого плана в этом самом прошлом. Но любой северный маг только пальцем покрутил бы у виска, предложи ему кто-нибудь сделать это! Понимаешь, они не могут. Они твёрдо знают, что события прошлого неизменны и это подтверждается всем их опытом. Чтобы внести какое-то изменение в события прошлого, надо быть солярием. А солярий не может уйти в прошлое так глубоко. Если солярий и лунарий будут работать в паре для решения этой задачи, то солярий сможет только наблюдать за событиями прошлого, но не влиять на них, поскольку погрузился в сдвиг не он, и есть посредник между ним, и тем, что когда-то происходило. В такой паре солярий работает из-под оболочки лунария, а это сужает спектр воздействия до лунарного. А что было бы, если бы солярий мог быть глубоко погружён к прошлое?.. Помечтаем?

Допустим, некогда состоялось сражение, в котором одно племя победило, а другое проиграло. Победители смогли занять земли проигравших, а проигравшие были вынуждены мигрировать в иную климатическую зону. Мы, их потомки, в своём настоящем сильно обусловлены теми событиями, поскольку именно этим было предуготовлено нам жить именно на этих землях и развиваться именно в этих условиях. Наш выбор стал ограниченным из-за исхода того сражения. Конечно, вожди племён, участвовавших в битве, не могли предвидеть столь отдалённых последствий их настоящего, да и кто вправе требовать этого? Им приходилось решать насущные задачи по выживанию. Допустим, солярий, наш современник, оказался погружён в события этого сражения. Он смог бы передать свою мысль вождям племён. И они, не понимая, откуда это пришло, получили бы определённую энергию и идею. Например, вождь победителей, который радовался возможности пограбить, мог бы получить внезапное озарение по поводу ответственности за будущее этой земли, за то, исчезнут ли на ней поселения, зачатки скотоводства и земледелия и т.д. Или же вождь проигравших вместо того, чтобы предаваться отчаянию, задумался бы неожиданно о том, какой значительный урок они получили, о том, как важно накапливать знания, передавать их детям и т.д. После сделанных солярием изменений в прошлом в нашем настоящем по виде бы ничего не поменялось. И не поменялся бы исход того сражения. Но!.. Оба племени уже иначе бы накапливали энергию и карму. И за прошедшие со времени сражения тысячелетия накопили бы уже значительную силу несколько иной направленности. В настоящем, как только солярий внёс изменения в прошлом, его действие обусловило бы изменения в энергетике целого этноса! И накопленная сила в момент действа солярия, была бы узаконена в системе причинно-следственных связей. Пока солярий в прошлое не отправился, некая кармическая сила оставалась бы в виде потенциала. А когда солярий вернулся, она бы просто проявила себя как действующая сила, обусловленная фактом вмешательства в прошлое.

Как бы это отразилось на настоящем? До вмешательства в прошлое вероятности развития событий в той или иной горячей «точке» давали возможность выбирать лишь между количеством потерь в разгорающейся войне. Северянин тебе бы объяснил это просто на пальцах: эти этносы всегда воевали, никуда это не делось, их противоречия за тысячи лет никак не разрешились, а только обострились, они уже кармически, культурно, генетически — непримеримы. Буквально всё их толкает на кровопролитие! И оно неизбежно, вопрос лишь в количестве жертв и отдалённых последствиях. Но после вмешательства в прошлое, энергии этносов меняются. И вместо трёх-четырёх вероятных будущих появляются четырнадцать-пятнадцать, среди которых просматривается возможность и вовсе избежать конфликта. Если помнишь, солярии у нас способны закреплять и стабилизировать реальность. Солярий может закрепить одну из вероятностей и направить события по нужному руслу, но что делать, если выбирать приходится между плохим и очень плохим?.. Низкое число вероятностей у нас потому, что солярий работает из настоящего. Из отдалённого прошлого можно выбирать среди громадного количества вариантов!

Почему задача так актуальна именно для наших поколений магов?.. Да потому что у нас фиговенький выбор! Так плохо с вероятностями будущего было в последний раз во время чумы в Европе в средние века. А до этого во время катаклизма на Санторине. Если бы мы решили задачу воздействия на будущее через прошлое, то смогли бы впервые обойтись без колоссальных потерь в процессе отдачи кармических долгов, накопленных цивилизацией.

Знаешь, что добивает?.. Тупость проблемы как таковой. Только лунарий может погрузиться в прошлое глубоко, а чтобы внушить вождям какую-то мысль, надо быть гипнотизёром, млин! А над лунариями как раз это ограничение и висит. Тупо!

Можешь проверить всё сказанное на себе самом. Погрузись в свои воспоминания и внуши себе-ребёнку какую-нибудь важную и спасительную мысль. Вернись в своё настоящее и наслаждайся результатом! — твои энергии обновятся и усилятся, твоё будущее обогатится. Это-то доступно любому человеку. Жаль, что на коротких временных промежутках это не поможет с будущим даже одного только микрорайона, в котором ты живёшь. А вот сдвиги на тысячелетия доступны далеко не всем. С внушениями всё точно так же: если собираешься внушить кому-то идею, которая ему и так понятна и близка, тебе для этого не надо быть гипнотизёром. А вот внушить идею, для которой надо быть более зрелым и образованным — это могут только Мастера с большой буквы. Затык Тупикович, Его превосходительство.

А теперь вернёмся к твоему вопросу. А если бы можно было переключаться с лунарности на солярность и обратно? Да, держать обе стороны активными одновременно нам, видимо, эволюционно недоступно, а переключаться-то — реально?.. Тогда лунарий мог бы сдвинуться в прошлое, там переключиться на солярность, временно приобретя способность к гипнозу, и сделать работу. Или солярий мог бы войти в соприкосновение с прошлым под оболочкой лунария, а там уже переключиться на лунарность, чтобы получить непосредственный контакт с прошлым. Выходит, солнц, что в твоём вопросе больше смысла, чем ты сам, вероятно, представляешь.

Что у нас в активе. Во-первых, развёрнутые маги, которых удалось переучить с лунария на солярия и наоборот, их опыт можно смоделировать и обучать других. Во-вторых, есть приём «центрифуга» (или «фуга»), позволяющий соляриям менять свойства своей оболочки на лунные. В-третьих, есть возможность получения опыта другого мага в виде воспоминаний из прежней жизни, пересадки энергий, обмена разумами и тому подобного. В-четвёртых, есть возможность выхода на границу солярности/лунарности.

Развёрнутый маг в твоём распоряжении есть (это я), учись на здоровье. «Фуга» — это закручивание энергий по поверхности оболочек относительно оси расположения чакр. Такая возможность упомянута Антаровой в «Двух жизнях», но там это называется приданием энергетическому телу сферической формы за счёт быстрого вращения энергий. А в наше время это непонятно на каких основаниях называют торсионным полем. «Фуга» довольно сложна в выполнении, и требует от солярия замечательной подготовки. Например, лучше бы иметь активизированный мозг (посвящение Венца), а ещё лучше — оба активизированных мозга. Применение «фуги» усиливает у соляриев способность к сдвигам в десяток (!) раз. Но попытка раскрутить «фугу» на грязной и застнелой энергетике довольно опасна, можно что-то у себя повредить, наделать трещин и обрушений в оболочке. Получение другого опыта под вопросом, но к этому мы ещё вернёмся и обсудим детальнее. Также я планирую отдельно поговорить на тему выхода на границу солярности/лунарности.

Задание: смещаемся в своё прошлое и передаём себе-ребёнку свои знания и силу.

Мозаика.

Мир.: Я частенько слышу что у эзотериков с развитием энергетики растет физическая сила.

М.: Не обязательно, а при выполнении некоторых условий. Короче, просто занятий эзотерикой недостаточно, нужно, чтобы энергии были направлены так, чтоб стимулировать мускулатуру физического тела. О! Попробуй посмотреть на выступления легкоатлетов и представь, что ты сам за ними повторяешь каждое движение. Так твоя энергия начнет стимулировать развитие мускулатуры, попробуй запомнить это состояние и заякорить его.

Мир.: Даже Кастанеда писал…травки покушал и валуны швырял.

М.: Ага. А еще человек под гипнозом становится очень силен физически, а еще сумасшедшие это могут… Пойми, только наш разум тормозит в нас развитие животного начала, наверное, нам это зачем-то нужно, не думаешь?.. Впрочем разум может и подстегивать, а не только тормозить.

Мир.: Ты как-то сказала мне про то, что я не умею трансформировать свою внутреннюю агрессию… А как это сделать?) Просто чем дальше — тем явнее она видна…

М.: Абстрагируйся, отделись от агрессии, чтобы иметь возможность наблюдать за ней как бы со стороны. Ты заметишь, как она буквально разливает твою силу в пустоту… установи раппорт с «выплеснутой» силой и направь ее в высшие центры.

Мир.: Как ты относишься к психоактивным аудиопрограммам?

М.: Ни одной не слышала. По идее, звуковой ряд может смещать наше сознание в новые позиции или заключать в себе ключи к состояниям. Но насколько это хорошо реализовано на практике, не поймешь, пока не попробуешь. Опирайся на свои ощущения от прослушивания. И, кстати, не забудь проверить, не подцепляет ли тебя такая аудиопрограмма к какому-нибудь эгру злому.

Мир.: У меня вопросик маленький. А можно еще получать силу из вне?

М.: Да. Для этого нужно найти источник силы, договориться с его хранителем (если такой имеется) и сделать якорь на установление раппорта с данным источником. Или стабильный канал.

Трибуна.

WindWalker:

Позавчера ночью, в квартиру ко мне что-то приперлось, причем оно и на физ. влияло (шорохи, скрипы и т.д.), я сначала его прогнал импровизированным заклинанием (типо, именем Хаоса — иди нафиг), оно ушло, но вскоре вернулось, и уже с агрессивными намерениями по поводу меня, была стычка, в итоге я получил в живот, но достал то, чем оно меня атаковало, и ударил этим же в тварь, после чего она смылась, а я купол защитный на квартиру поставил, это, в общем — мой первый бой был, кстати, тварь та имела человеческую голову, но с массивным, птичьим клювом.

Вот мне что интересно, я, в основном, действую, как бы в своем воображении, визуализацией, какое-то мое тело выходит из меня, и я им управляю, одновременно ощущаю и физическое, и ЭТО тела, как это называется, и каким телом я действую?

Я сразу считал, что это просто фантазия, но когда заметил, что очень часто это соответствует реальности, начал уделять этому больше внимания, даже предполагаю, что низкий уровень астрала, или что -то в этом роде.


Урок 12. Шаг 5.

М.: Если не возражаешь, поговорим и о других актуальных задачах. В прошлый раз мы обсудили только одну из них — недостаток возможностей при осуществлении дальних сдвигов.

Теперь об актуальной задаче номер два. Это — адаптация мага в социуме. Вообще, среди нашего брата как-то принято на социум злиться и обижаться. Социум отвечает полной взаимностью, записывая парапсихологов-магов-оккультистов и проч. всем кагалом в социопаты. Маги считают себя гонимыми (хотя инквизиции нет давным-давно, да и в психушки за это уже не помещают), общество считает магов, в лучшем случае — безобидными придурками, а в худшем — преступными мошенниками. Тема довольно болезненная, не находишь?.. Мне кажется, самое время нам с тобой попытаться обсудить этот вопрос без предвзятости, постараться увидеть социум таким, каков он есть.

Социум был не всегда: в государствах Древнего мира реальность находилась под значительным влиянием Хаоса. И, надо признать, именно в те времена магу было полное раздолье. Общество ценило его, наделяло высоким статусом, давало привилегии. Но на определённом этапе реальность стала в бОльшей степени подчиняться Порядку, а не Хаосу. Я бы сказала возникла «система» — общество приобрело системные свойства. Это несколько ограничило магов, но не то чтоб значительно. Если бы ты оказался где-нибудь… в Шумере (территория современного Ирака), и воспользовался там вИдением, то удивился бы, как мало это напоминает наш мир. Там на улицах, буквально, был разлит туман Хаоса, небо не было затянуто сверкающей плёнкой Акаш, не видненелось эгрегоров… А, главное, не было ячеистой энергетической сетки-паутины, которой укутан весь современный мир. Попробуй настроиться на сдвиг сознания в прошлое, глубокого погружения не требуется, я предлагаю только посмотреть на эту картинку самому, чтобы лучше понимать природу Системы. Это очень поучительно, поверь.

Давай условимся, что словом «Система» я буду называть именно эту энергетическую сетку, которая сдерживает Хаос, укрывает нас от него как зонтиком. Именно она — причина социума, определяющая его свойства, фундамент Порядка в человеческом сообществе. Система относится к разряду солярных образований, а, следовательно, фиксирует реальность, стабилизирует её, создаёт условия, которые куда безопаснее, чем жизнь под влиянием непредсказуемого Хаоса. Конечно, появление Системы и её широкое распространение в последствии было прогрессом! Но я в таких случаях говорю, что и рабовладение в своё время было прогрессивным. Потом стало нормальным. Потом стало тормозом для развития. А теперь — преступный социальный строй, который не в состоянии гарантировать гражданам нормальных естественных прав личности. Так случается каждый раз с ЛЮБОЙ солярной структурой. Что мне успели в первые же годы обучения (на западном направлении) вбить в голову, так это следующий постулат: «Любая система накапливает ошибки». Эта энергетическая сетка, которая в настоящем, уже имеет глобальный характер, дала нам всё, что мы имеем, в сравнении с древними шумерцами, например. Мы должны были бы молиться на неё, но… много ошибок. Это, видимо, единственный недостаток Системы.

Мне это объясняли на примере СССР — «сетки», которая заменила свою разрушающуюся предшественницу в императорской России. В начале двадцатого века это была супер-система, предвестница глобализации, казалось, что она способна принести счастье всему человечеству. Никогда прежде не существовало таких монолитов, распространяющихся на одну шестую суши. Это выглядело настоящим прорывом! До СССР существовали Системы заметно помельче, они конфликтовали между собой и враждебность народов и стран казалась неизбежной! Добавь к этому жуткое впечатление от первой мировой войны. Соединить мелкие системы в крупную, мощную и продвинутую — это поистине дерзкая мечта. И она осуществилась… При этом, правда, выяснилось, что это не могло защитить от второй мировой, да и ошибки большая Система накапливает в разы быстрее, чем маленькая. И реформировать её оказалось невозможным: реформации мелких систем проходят попроще, однозначно. Современная Россия, по-прежнему, обладает уникальной энергетической Системой, хотя и сильно отличающейся от советской, но не меньше отличающейся и от западной. А вот отпавшие бывшие республики СССР выбрали для себя Системы по образцу западного мира. Они как бы пережили Реставрацию, понимаешь? А для России такой путь оказался неприемлемым. Мы сейчас имеем значительно модернизированную «советскую» Систему. (Если сильно интересно, я бы определила сущность внесённых изменений словом «федерализация», но вряд ли это — существенный момент, речь-то идёт о другом.) Разница велика! Современный западный мир состоит из отдельных систем, где сильные пожирают слабых, а потом сами слабеют (накапливают ошибки!) и тоже оказываются сожраными в свой черед. Система СССР выглядела как сплошной монолит в небе, циклопические волокна энергоструктур, сплавленные между собой. А современная Россия уже почти полностью покрыта «пластинчатым» небом. Отдельные пластины Системы состоят уже не из гигантских ячеек сети, а из более миниатюрных и быстродействующих, соответственно. Любая из этих пластин может быть заменена при необходимости.

Итак, подытожим. Солярные структуры создают выгодные и безопасные условия существования, но подвержены разрушениям по мере накопления системой ошибок. У нас всех, и соляриев, и лунариев, тоже имеются солярные структуры, упорядочивающие тело. И мы, каждый из нас, так же подвержены старению, разрушению и смерти. Но мы всё-таки, совершеннее социума! Засыпая, если спим правильно, мы омываемся пузырьками Хаоса. Они устраняют «мусор» солярных структур, обновляют его. Так что системы человека по мере накопления ошибок могут …перезагружаться, как-то так. Так почему бы нам не перезагружать и не обновлять также структуры социума, защитившись от краха государств, войн, экономических кризисов?..

Было бы здорово. Но.

Давай снова вернёмся к тому, что бы знаем о направлениях. Если помнишь, северяне отторгаются от социума, находятся в оппозиции к нему, считая государство и общество низменными и хищными структурами. нарушающими принципы высшей справедливости. Южане таятся от социума, тайно действуют вопреки мнению общества. Как видишь, маги лунарной оси существуют вне социума в более или менее выгодном положении. А вот маги солярной оси — другой случай. Восточные маги вполне спокойно и беспроблемно живут среди других людей, деля с ними радости и горести. А западные маги даже могут управлять социумом (читай, Системой) и развиваются внутри него, родимого. Так почему бы западным магам, архитекторам реальности, не наполнить какой-то проблемный кусочек Системы Хаосом и не обновить его таким образом, очистив от ошибок? А потому что это умеют только лунарии. А лунарии (северяне, например) управляют природными системами, а не социальными.

Ты уже понял, к чему я веду?.. Никто, из умеющих управлять Системой, не владеет магией Хаоса, изменяющего реальность. Никто, из управляющих Хаосом, не способен войти в резонанс с Системой. Ну, не обидно? Есть мастера, способные делать и то, и другое, но объединить их усилия не удаётся. А ты представляешь, сколько страшных язв социума при этом удалось бы излечить? Итак, актуальная задача номер два — это трансформации и обновления уже действующих систем ещё до того, как они начинают рушиться, обрекая целые народы на трагическую участь до того момента, когда удастся вычистить обломки старой системы и создать на её месте новую.

Подозреваю, что нас будут читать и те, кто реагирует на слово «социум», как бык на красную тряпку. Нету смысла кричать, что надо сломать Систему и жить как в Шумере. Мы не так давно как раз прошли через это, когда рухнул Союз. И жили в 90-ые, натурально, как в Шумере. Понравилось?..

Задание: Оцениваем степень изношенности солярных структур своего тела, накопление ошибок в матрице ДНК.

Мозаика.

М.: В обсуждении солнечной и лунной осей напрашивается разговор о сторонах тела: Кастанеда упоминает о правой стороне сознания (секс и насилие) и левой стороне (молитвенность и всё загадочное). Но я намеренно не стала углубляться в эту тему. Всё, вроде, совпадает: у нас справа Солнце-Порядок, я слева Луна-Хаос. Но как описаны состояния — это не норма, а отклонения. Солярность обращается сексо-насилием и прочей жестью только в сновидении («сон на солнечной стороне»), а слащавая благость проявляет себя лишь наяву («явь на лунной стороне»). Это ненормально! Это как если бы мы пытались отдыхать на пике активности симпатической системы и трудиться при активной парасимпатической нервной системе…

* * *

Мир.: Жёлтая вертикаль снабжает нас жёлтым хаосом, а голубая — голубым порядком.

А как с остальными вертикалями?

М.: Все вертикали, кроме красной, содержат довольно много Хаоса, но не везде он превалирует. Немного больше Порядка на синей и голубой вертикалях, поровну Порядка и Хаоса — на зелёной вертикали, почему я и говорила, что зелёная чакра — самая сбалансированная. Перевес Хаоса на фиолетовой, жёлтой и оранжевой вертикалях.

Трибуна.

Норм:

«Концепция Кастанеды предлагает сталкеру сталкерить, а дримеру — спать, лишь упоминая, что в самом-самом конце подготовки сталкеры могут практиковать сновидение, а дримеры — сталкинг».

Позволю себе сделать замечание.

Это неверно. Нет никакой узкой специализации.

Одно без другого нормально работать не будет.

Есть искусство осознания (владения осознанием).

В целях обучения и удобства которое, разделено на три больших раздела, системы — искусства сталкинга, намерения и сновидения.

Личные предрасположенности учеников важны лишь в двух местах — при непосредственно обучении, так как различается методология обучения для каждого (метод подачи материала, набор инструкций) и в так называемом деле «достижения свободы» ибо дескать есть правило и определенные требования к набору группы, согласно которым есть условные «роли» с одной стороны и есть люди, которые естественным образом к ним подходят.

«…сами определения сталкеров и дримеров подразумевают сосредоточенность на решении практических задач».

Здесь верно. Если не забывать о наличии всего ничего целого искусства владения намерением.

Или выражаясь предложенным тобой языком — моделью личностного развития.

Составной частью которого, кстати, является взаимодействие с абстрактными ядрами. Да и не только. Система комплексная.

P.S. — Отдельного упоминания так же заслуживает ещё один момент.

Исскусство стакинга и сновидения — это наследие «древних видящих».

Здесь истоки той особой практичности, фиксации ума на практических методах и приемах, в особенности тех, которые позволяют влиять на других людей и многое другое.

Для понимания же реального положения дел стоит понимать, что «современные маги» (со слов ДХ) прилагают максимум усилий для перевода магии от конкретности к абстрактному. И от ухода от ошибок древности, в частности. И это, блин, важно!

Конкретные достижения не важны. В отличии от древних магов, современные маги не стремятся к исполнению каких-нибудь социальных функций. Придворные чародеи, официальные ясновидцы — nope. Такой зверь здесь не ловится.

Игры с избранностью, манипулирование, специализация, кастизация, социальная составляющая — все это заморочки прошлого.

«Сталкеру сталкерить, а дримеру — спать» — это вот оттудава. И такой концепт уже давно переработан новыми видящими.

Вот так вот. Я не жду, чтобы здесь хорошо во всём этом разбирались, но все-таки это грубая ошибка.)))

Мол, в концепте, озвученным КК, так. Не так. В концепте древних толтеков — да. Но его использовать — зашквар. Да и я начну на это вонять. )))

Уж лучше тогда вообще не касаться.


Урок 12. Шаг 6.

М.: Теперь речь пойдёт о третьей актуальной задаче. Она касается неэффективности обучения Ремеслу в современном мире. Ну, моих стенаний по этому поводу ты выслушал немало, тема знакомая. И мой подход к решению данной проблемы ты испытал на собственной шкуре.

Если совсем на пальцах: современный человек выслушает, покивает головой и …даже не пробует. Какой-то внятной и понятной причины я назвать не могу. Если бы она была известна, то проблема бы худо-бедно решалась. Соответственно, и связи с солярностью/лунарностью тут без натяжек совы на глобус установить не удастся. На этом тему и закрываем.

Четвёртая актуальная задача — огромная нереализованность современного человека и необходимость её преодоления. Тут мы выделяем три важных аспекта проблемы: гендер, дефицит внимания, несфокусированность.

С гендером всё непросто. Ты понимаешь, что в современном мире всё больше стираются границы между мужским и женским. Довольно долго это воспринималось магами как прогресс. Пока не посчитали и не прослезились… Рамки гендерного поведения были очень узкими, казалось, что без них человек будет более свободен в самореализации, но оказалось, что унисекс — такая серость! И как раз в гендерных рамках человек реализовывал себя гораздо полнее и ярче. В общем, за что боролись, на то и напоролись. Оказалось, что надо было развивать ту систему, что существовала раньше, а не разрушать её.

Впрочем, я-то сама далека от того, чтобы посыпать голову пеплом. Прежние возможности закрылись, но появились новые. Жизнь не стоит на месте! За последние столетия, уравнивавшие полы, природа человека успела на это отреагировать и приспособиться. Если раньше людей, которые могли бы заниматься деятельностью обоих полов, было исчезающе мало, то теперь их — заметный процент, не менее одного из пяти. А оставшихся четверых тоже нетрудно дотянуть до этого уровня. С одной поправкой: «могли бы заниматья» и «занимаются» — совершенно разные вещи.

Вернуться к прежним гендерным ролям мы уже не сможем, даже если бы очень-очень захотели. Но научиться эффективно использовать нынешние возможности — можно и нужно! И я такое решение нашла, даже разработала соответствующую технику. Если установить связь между сторонами тела и полом человека, но не в том примитивном виде, как это было раньше, а в соответствии с новым энергетическим устройством человека — мы получаем куда более продуктивную формулу в сравнении со старой. Отсутствие же какой бы то ни было формулы пола (как сейчас и обстоят дела) — огромное препятствие для самореализации!

Как обычно, объясню на пальцах. Была такая формула: женщина — левая сторона тела и Хаос, мужчина — правая сторона тела и Порядок. Если женщина — солярий, а мужчина — лунарий, то это небольшая проблема. Просто у женщины-солярия по старой формуле её гендерные проявления шли через тень сознания, а у женщины-лунария — через световую область сознания. Главное, эти проявления были! Так же и с мужчинами. Как раз к такому порядку вещей мы теперь вернуться уже не можем, поскольку несколько мутировали на уровне энергетики. Зато, если пренебречь идеей связи мужественности и женственности с правой и левой сторонами тела и допустить, что мужественность может поместиться слева, а женственность справа — всё на удивление хорошо сходится. Сложнее с тем, чтобы не путать Хаос и Порядок. Если помнишь, когда мы работали по посвящению Венца, у нас уже заходила речь о том, как опасно женщине зацикливаться на Порядке, а мужчине — на Хаосе. Поэтому в новой формуле женственность остаётся хаотической, а мужественность остаётся упорядоченной. На это мы наплевать не можем.

Свою формулу я, разумеется, опробовала на себе самой. И осталась очень довольна! Жизнь наполнилась новыми силами и красками, а ещё образовался один ценный (бесценный?) бонус — значительно уравновесились лунная и солнечная стороны энергетики.

Теперь перейдём к другому аспекту проблемы самореализации современного человека — дефициту внимания. Его, натурально — мало. Внимания, в смысле. И причина очевидна: мы живём в необыкновенно насыщенной информационной среде, вот и устаём, стрессируем. Эту проблему я лично не склонна считать катастрофой и снова категорически откажусь посыпать голову пеплом. Во-первых, управлять процессом можно — меньше смотрите телевизор, сторонитесь соцсетей, отдыхайте на природе. Во-вторых, это же стимул! И мы отлично приспосабливаемся, тут идут мощные мутации в сторону увеличения ресурсов внимания и наращения устойчивости к психическим заболеваниям. Просто посмотрите, насколько легко вливаются дети (по сравнению с нами) в информационную среду, получая свой первый смартфон или планшет. В общем, если вы хотите экономнее расходовать ресурсы внимания — велком! Хотите нарастить ресурсы внимания — аналогично! Было бы желание.

Что можно сказать на тему несфокусированности… Сказать я могу много чего, но вот сколько из этого можно будет напечатать? В общем, придётся тщательно выбирать выражения.

Наше сознание всегда мигрирует, поскольку слишком быстро истощает ресурсы в неподвижной позиции (мы уже это обсуждали в Главе 9). Но миграция миграции — рознь. Мы эффективны в фиксированном положении сознания (солярность) или сдвигающемся сознании (лунарность). Если же подвисли в промежуточном состоянии — крайне неэффективны! Иными словами — несфокусированы. Миграция сознания у современного человека слишком быстрая для того, чтобы использовать солярные преимущества, и слишком медленная для того, чтобы вступала в силу лунарная одарённость. В результате — ни дела, ни безделья.

Знакомо, да?.. Именно это состояние, как мне кажется, и принято называть «прокрастинацией». Смотрим в словарь:

Прокрастина́ция (от англ. procrastination — задержка, откладывание; от лат. procrastinatio — с тем же значением, восходит к лат. cras — завтра или лат. crastinus — завтрашний, и лат. pro — для, ради) — в психологии склонность к постоянному откладыванию даже важных и срочных дел, приводящая к жизненным проблемам и болезненным психологическим эффектам.

Я объясняю это состояние несколько иначе, чем психологи. Дело не в откладывании или выученной беспомощности, дело в неумении или нежелании фокусироваться по солярному или лунарному типу. Меня просто накаляет зрелище человека, на пять минут присевшего за комп, чтобы проверить почту, и на два-три часа зависшего в соцсети, или же сидящего на диване, бессмысленно глядя в телевизор. Я не виню в наших проблемах ТВ или Интернет, поскольку думаю, что они просто были вынуждены приспосабливаться к вкусам и интересам аудитории. Виновата только наша глупость! Я уже много говорила об этом в Главе 10, когда мы учились формировать циклы сознания. Если помнишь, наш мозг включается радостным действием в соответствии с собственными убеждениями, а действовать мы в большинстве случаев не умеем. И очень глупо расходуем свою жизнь.

Запомни: никто и ничто не мешает тебе замедлить или ускорить движение сознания. Это зависит только от тебя. Единственный случай, когда несфокусированность сознания может считаться приемлемой — когда ты под агрессивным воздействием пытаешься сохранить высокую частоту сознания, не съехать вниз. Но это — случай нечастый. Я могу представить себе сталкера, который применяет такое зависание в качестве изощрённой тактики затаивания. Иногда такое состояние является результатом истощения от непомерного труда. Но когда ты видел ТАКИХ прокрастинаторов?.. В смысле, уработанных?!! Короче, зависание между Хаосом и Порядком вовсе не сращивает солнечную и лунную стороны, оно превращает человека в унылое г…..о. Ох, всё-таки не удержалась от брани, собиралась же выбирать выражения!

Ну, вот и всё по актуальным задачам. Теперь осталось описать четыре техники (упражнения) для работы по этому материалу. В том числе будет описана техника по работе с гендерным аспектом, упомянутая сегодня. Но это уже в следующий раз. И у тебя, наверняка ведь, накопились вопросы по теме?..

Задание: Оцениваем…:

а) …свои успехи в обучении по предложенной системе;

б) …свои «любимые» трудности в самореализации.

Мозаика.

С.: …Я так давно стараюсь это сделать… это ведь стать самой собой? И даже не поверишь)) — ходила к психологу целый год, и даже на пару дней получилось… стало внутри все разворачиваться… я с замиранием следила… понимала, что очень изменюсь… но потом опять куда то девалось. А я даже толком не поняла — как получилось и почему девалось. Повторные попытки ничего не дали. Но какое же это было чудное состояние. Как-будто и небо стало выше, и я — такая свободная внутри, ммммм…

М.: О-кей, похвастаюсь тем, что знаю уловку, которая помогает решить проблему неприятия себя самого.

Сначала вообразим себе, что есть возможность быть кем угодно, то есть, вообще, превратиться хоть в кого – в камень, рыбу, животное, другого человека… Заманчиво, не так ли? Просто представьте, что это возможно. В кого вы хотели бы превратиться прямо сейчас? Представили? Хорошо.

Следующим этапом мы попробуем придумать наши первые действия в новом качестве. Они словно сами придут на ум, убедитесь. Воспитанный молодой человек в новом образе может оказаться грубияном и задирой, самоуверенная амазонка – робкой и стеснительной… Немного пофантазируйте, это очень любопытный эксперимент: в новом облике вы бы получили новый характер. И ничего для этого делать специально не приходится, в вас словно высвободится потребность вести себя определенным образом, обнаружите, что, растождествившись с внешним обликом, вы избавляетесь от необходимости поддерживать свой имидж, наработанный за долгие годы. Всё! Это уже делаете не вы, а выдуманное вами существо, вас никто не узнает, не станет оценивать, как раньше, вы больше не нуждаетесь в одобрении общества, это же не вы! Сознаемся, каждому из нас глубоко наплевать, одобрят ли кого-то другого. А если этот «другой» — вы, наконец, можно делать то, что хотите.

В психологии этот эффект «мгновенного изменения характера» хорошо известен. Например, хороший психолог посоветует человеку со страхом публичных выступлений на время своей речи вообразить себя кем-то другим (хоть инопланетянином). И происходит чудо, страх перед аудиторией исчезает (все в курсе, что инопланетяне не боятся выступать публично?). И ещё момент, знакомый всем: довольно просто поговорить по душам с человеком, который вас не знает (не узнаёт, хи-хи), чем с человеком, который знает вас.

Ну, что, концепцию поняли? Мы втиснуты в поведенческие рамки, зачастую очень жесткие. Принимая вежливый и исполнительный вид в присутствии начальника, часто думаем: «вот если бы я не работал здесь, то просто игнорировал бы этого напыщенного индюка, а раз я – его починенный, приходится подчиняться субординации». Слушая ворчание свекрови и поддакивая ей, думаем: «кто бы другой послал бы ее уже давно ко всем чертям, а я не могу, меня не так воспитали». Да мало ли такого всего? «…другой бы уже в морду дал, а мне приходится…», «всегда бы носила яркую одежду, но не в сорок же лет с двумя детьми и без мужа…», «…вот я так не могу поступать, а кто-то другой уже одернул бы нахала». Уясните себе, этот «кто-то другой» — всегда вы сами. И что мы делаем, пережив мысленное превращение в кого-то другого? Правильно, хи-хи, игнорируем напыщенного индюка, посылаем злыдню к черту, наряжаемся поярче, наводим порядок по своему разумению.

Но самый загадочный момент вот какой: если вы уже продумали для себя другой образ, а потом решили заменить его на новый, то образ-то заменить получится, а «второй характер» — нет. То есть, допустим, для своего превращения вы выбрали образ кота, который гуляет сам по себе. А потом передумали, и стали мысленно превращаться в серую мышку. Но неизбежно обнаружите, что серая мышка тоже стремится гулять сама по себе. Думаете, образ волка помог бы? Ни фига, в стаю не потянет, а потянет к независимости и самодостаточности, снова отправитесь гулять сами по себе. Вы можете перебрать миллион возможных внешних обликов, но это будет каждый раз тот же самый характер, уйти от которого просто невозможно. Выяснится, что в ваших представлениях «гулять сам по себе» может кто угодно, кроме вас. Звезды в небе, рыбы в море, но не вы. Если усомнились, то попробуйте хоть вообразить, что превращаться вовсе не обязательно, независимое поведение вам доступно и без этого… и какой же внутренний вой поднимется!!! НИЗЗЗЗЯ! КАТАСТРОФА! И умом-то понимаете, что реакция неадекватна, но тот же самый ум сразу же начнет, независимо от вас, придумывать причины и оправдания этому запрету делать то, чего сильно хочется. Вы будете шокированы бездарной глупостью и абсурдностью этих оправданий, вы не поверите, что способны думать такую хрень.

Но я попробую придать вам мужества для рискованной попытки быть собой. Щас распишу всё в привлекательном виде. Вы перестанете быть приложением к компьютеру или кухонной плите, это они станут приложением к вам. Все вокруг будут обращать внимание только на вас, мир начнёт вращаться вокруг вас! И вас, наконец, НАЧНУТ УЗНАВАТЬ. Не обольщайтесь, это вас сейчас никто не узнает; вас, а не «кого-то другого». Кого-то другого всегда узнают. И всегда любят и ждут. Знакомо? Не задавались вопросом, почему всякие классные вещи происходят всегда с кем-то другим?

Задавались? Значит, пора заявить миру о себе.

Трибуна.

Ратибор:

[на сообщение Норма 12-5]

Норм, вопросы появляются потому, что сам КК их оставил без ответа. Я уж не буду касаться вопроса: на хрена козе баян, она и так веселая, в том смысле, с какого перепугу сновидящий лезет в неорганические миры, проходит какие-то врата сновидения и проч. Это тема отдельного разговора.

Коснусь другой животрепещущей темы. Что у дримера, что у сталкера есть тела сновидения, которые, как известно, снабжают человека половой энергией. Тогда почему дример должен трястись над своей половой энергией, в то время, как сталкер вполне может (и должен) обойтись другими методиками накопления половой энергии, например, с помощью интима. Отсюда вопрос: чем отличаются тела сновидения дримера и сталкера, из-за которых сталкер вынужден накапливать половую энергию не в снах, а в яви? И вдогонку еще вопрос. Что мешает дримеру использовать методики сталкинга для восполнения половой энергии, опять же с помощью интима? Ведь тот же ДХ на фазенде показал замечательный сталкинг в отношении надзирателя, который пытался его прищучить.

Получается, что используя искусство сновидения и искусство сталкинга дримеры и сталкеры все же преследуют разные цели. И они вытекают как раз из того факта, что тела сновидений у них заточены по разному.

«Личные предрасположенности учеников важны лишь в двух местах — при непосредственно обучении, так как различается методология обучения для каждого (метод подачи материала, набор инструкций) и в так называемом деле «достижения свободы» ибо дескать есть правило и определенные требования к набору группы, согласно которым есть условные «роли» с одной стороны и есть люди, которые естественным образом к ним подходят».

Да, это справедливо, когда дример учитель обучает дримера ученика, как в случае с КК и ДХ. Но ДХ обучал сталкер, хотя там был и учитель дример. Но он был больше в качестве пристяжного, в то время, как коренным был все-таки сталкер. Возможно, это связано не столько с энергетическими особенностями ученика (дример/сталкер), но и особенностями характера в паре учитель/ученик? Потому что, честно говоря, я не представляю КК учеником дона Хулиана.

«Для понимания же реального положения дел стоит понимать, что «современные маги» (со слов ДХ) прилагают максимум усилий для перевода магии от конкретности к абстрактному. И от ухода от ошибок древности, в частности. И это, блин, важно!

Конкретные достижения не важны. В отличии от древних магов, современные маги не стремятся к исполнению каких-нибудь социальных функций. Придворные чародеи, официальные ясновидцы — nope. Такой зверь здесь не ловится».

Тем не менее, новые видящие отрабатывали свои навыки и умения внутри социума, что их отличает от тех же йогов или даосов, которые стремились к уединению.

И даже если они не стремились изменить общество, одно их присутствие меняло структуру окружающего пространства, а значит, меняло и окружающий мир. Собственно, именно по их энергетике Арендатор и вычислил наличие новых видящих.


Урок 12. Шаг 7.

А.: Но я не совсем понял, как система появилась. Кто ее формировал? Только солярии? Почему не появилась раньше?

М.: Отвечу по очереди на каждый вопрос. Сначала про генезис Системы. Местом рождения нашей Системы следует считать шумерский Кадингирр, который больше известен тебе под своим аккадским именем — Вавилон. Я же не случайно приводила тебе в пример именно Шумер, когда говорила о досистемной цивилизации. Это был огромный город во времена своего рассвета! В нём проживало более миллиона жителей, а для того, чтобы проехать его верхом на лошади, требовалось несколько дней. Конечно, когда мы называем Вавилон первым мегаполисом, надо учитывать, что он мало походил на наши мегаполисы. Он состоял не столько из жилых застроек, сколько из поместий: в черте горда находились сады, поля, места выпаса животных… Это был город, который в первую половину своего существования не имел Системы (это при такой-то многолюдности!), а в последствии стал местом рождения всех современных Систем. Вавилон, пока на его улицах клубилась сила Хаоса, был подобен хорошо удобренной и плодоносной почве, которая дала бы возможность развиться зерну, брошенному в неё. И за Шумер велась борьба — длительная и ожесточённая, битва за будущее на духовном плане, полномасштабная астральная война. На тот момент существовало два духовных центра. К северу от Шумера (скифские земли) — хранители знаний Гипербореи, на юго-западе от Шумера (Кемет, который известен тебе как Египет) — хранители знаний Атлантиды. Эти хранители наследовали двум древним Системам, и те, и другие грезили возрождением величия былых, допотопных эпох. И Шумер был отличным плацдармом для этого возрождения. Хранителям только оставалось помочь с письменностью, подправить мифологию и вуаля! — снова есть Система! Вопрос только в том, будет ли она построена на принципах бореалов или же на принципах атлантов. Каким должен был стать космос шумеров, решалось в противостоянии духовных начал. Были и другие духовные силы, но куда меньшего масштаба, они не могли конкурировать с двумя островками смытых катастрофой с лица земли могущественных цивилизаций. Исход противостояния был предрешён тем, что бореалы вступили в союз с потомками народа колдунов. Новорождённая Система была гиперборейского типа. А потомки атлантов неоднократно брали потом реванш: мене, текел, фарес.

Вопрос: кто её формировал? Да все, кому не лень! Но в последние несколько столетий — тайные общества.

Вопрос: только солярии? Как-то да. Но известны случаи, когда сновидцы выражали недовольство происходящим и обрушивали неугодные им фрагменты Системы. Например, легендарный ритуал группы шаманов на Крайнем севере против Интервенции. Потом эти шаманы, разумеется, не озаботились восстановлением или реорганизацией обрушенного участка Системы — «это не наши проблемы». …но право вето за ними признали.

Вопрос: почему не появилась раньше? Тут надо понимать базовые вещи: Система — проявление Логоса, создание Системы в самом полном смысле соответствует Творению, таким образом, основная предпосылка для появления Системы — это единый язык с развитым понятийным аппаратом. Заметь, Вавилон был двуязычен, там говорили по-шумерски и по-аккадски, уже одно это явно указывает на противостояние двух Систем. А уж если вспомнить легенду о столпотворении и утрате единого языка… У тебя никогда не возникало чувства, что история Вавилона — это история языковой эволюции?

А.: О дальних сдвигах. У нас есть определение этого понятия? С какого «момента» «обычный» сдвиг считается дальним?

М.: Эммм… мне строгих определений не давали. Но сама бы я определила дальний сдвиг как такой, когда ты перестаёшь понимать свой язык, зато можешь обнаружить, что понимаешь какой-то ранее тебе не известный. Вот если ты смотришь на человека напротив тебя и слышишь, как он что-то тебе говорит, понимаешь, что он говорит на твоём родном языке, но слышишь только бессмысленный набор звуков — это означает, что ты вышел за границы бытописательных функций сознания, вывалился за рамки общепринятого и понятного всем. Я имею в виду, что пока ты в понятном каждому мире — ты сместился недалеко. Обжитый нами участок Вселенной оооочень невелик, поверь. Я думаю, что предложенное мной определение довольно экзотично: с одной стороны, поучившись на западном направлении, я предлагаю считать определяющей характеристики языковую; с другой стороны, я масштабирую сдвиги по северным меркам, когда никто не разменивается на мелкие периоды и короткие дистанции. Так что я не стала бы удивляться критическому отношению собратьев по Ремеслу по поводу данного определения. Поэтому-то определения дальнего сдвига мне и не давали: что для одних дальний сдвиг, то для других — прогулка на заднем дворе собственного дома.

А.: И я не совсем понял, почему энергия Солнца хаотическая, а энергия Луны упорядоченная.. Я так понимаю, что энергия Луны — это упорядоченная(отраженная) энергия Солнца. Значит энергия Луны более упорядоченная чем энергия Солнца. Но как быть с тем, что днём в мире порядка больше чем ночью? Я всегда соотносил это с Солнцем и Луной.

М.: Твои рассуждения были бы верны для изолированной системы, где есть влияния только Солнца и Луны, а все люди воспринимают их одинаково. Но на самом деле вмешивается ещё множество факторов! Если ты хочешь увидеть общую картину, то прими, что Солнце и Луна дают нам колоссальное количество энергии как Порядка, так и Хаоса, но мы приспособились усваивать ту или иную энергию в порядке, определённом нашими предрасположенностями и суточными ритмами.

А.: На счёт возможности соляриев управлять Порядком, а лунариев Хаосом — это потрясающе.

М.: А вот тут всё значительно сложнее и запутаннее! Обычный солярий (не маг), действительно, управляет Порядком. А вот маг восточного направления (солярий) управляет Хаосом, если ты помнишь, в этом и заключалась идея его развития! Большинство магов восточного направления будут с пеной у рта доказывать, что они — лунарии, и предъявлять в качестве доказательства свою способность управлять Хаосом. …а что об этом думают высоколобые — им несколько пофиг. Но ещё более драматичной была бы твоя попытка заявить северному магу, что он — лунарий. Особенно НАШЕМУ северному магу! У них слова лунная магия и лунная религия приравниваются к «чёрной магии» и «религии для дегенератов». А оне — солнцепоклонники. И то, они ведь учатся управлять Порядком и реализуют себя на островке Порядке в пространствах Хаоса, а тут ещё и языческая традиция поклонения Солнцу. В общем, они могут принять заявление о лунарности как плевок в лицо и смертельно оскорбиться.

Но вернёмся к высоколобым… Можно сказать, что для лунария лунная сторона — это рабочая часть энергетики, а солнечная — ресурсная. Для солярия всё будет наоборот: рабочая часть энергетики — солнечная, а ресурсная — лунная. Остаётся открытым вопрос о том, как правильно определять солярность/лунарность — по рабочей или по ресурсной стороне? Я предлагаю придерживаться той системы, которую мне предложил использовать Наставник, и которую предложила тебе я: если рабочая сторона лунная — лунарий, если рабочая сторона солнечная — солярий. Могу аргументировать свой выбор: у мага, который берёт много силы на ресурсной стороне, рабочая сторона от этого не меняется и остаётся такой же, какой она была до начала его практик. Это стабильный показатель.

Напомню тебе наш разговор о лунариях/соляриях и дримерах/сталкерах. Мы условились, что лунарность/солярность отражает наш эволюционный потенциал, а сновидение и сталкинг — практический аспект в практиках. тогда придётся признать, что восточный маг — солярий по типу развития, но дример по типу практик, поскольку управляет он Хаосом, а развивается как солярий. Если развивать мысль дальше, то придётся признать, что как лунарию, так и солярию невозможно поменять эту свою особенность, но в практической плоскости сталкинг и сновидение могут им быть равно доступны с небольшими оговорками. Маг тем и отличается от немага, что развил в себе способность взаимодействия с теневой (альтернативной) стороной энергетики. А если развил в себе магические таланты, то в пределах возможного уровнял в себе данные стороны. Только вот рабочая как была, так и осталась рабочей стороной.

А.: А почему бы западному магу не взять в пару северного, например, не беря в расчёт «нелюдимость» последнего? Ты же сама писала, что в хорошем эгрегоре должно быть 2 лидера — солярный и лунарный.

М.: Если не съедят друг друга с потрохами — то пожалуйста!

А.: Ты писала: «Никто, из умеющих управлять Системой, не владеет магией Хаоса, изменяющего реальность. Никто, из управляющих Хаосом, не способен войти в резонанс с Системой». Блин, с твоего описания, мне начинает казаться, что солярии и лунарии кардинально разные существа. Хотя на моем опыте — не особо. Что-то я упускаю.

М.: Да нет, всё так и есть. Восточный маг — солярий и может управлять Хаосом, но восточный маг замыкает Порядок на себе самом и не может управлять Системой. Западный маг может управлять Системой, потому что его Порядок — открытая форма энергетики, но он не может управлять Хаосом. А вот про магов лунной оси речь, вообще, не идёт. Они не могут управлять Системой ни при каких условиях.

Но я хорошо поняла, что ты имел в виду под сходством соляриев и лунариев. Не обольщайся, это сходство иллюзорно, на самом деле эти типы — кардинально разные. Я уже не раз приводила на форуме пример о том, что когда солярий и лунарий ведут себя абсолютно одинаково, при этом они руководствуются совершенно разными мотивами. Извини, если повторюсь.

Допустим, ваш коллега на совещании высказался критически и явно пошёл на конфликт. Этот человек может быть солярием или лунарием — на поведении это не отражается. Но вот лунарий затевает конфликт, чтобы уволиться, а солярий — чтобы улучшить работу, разобравшись в проблеме. Если солярий собирается увольняться — ему наплевать на проблемы этого коллектива, «пусть другие решают». Итак, ты по поведению не отличишь коллегу-лунария от коллеги-солярия, поскольку не ведаешь об их мотивах. Другой пример: твой друг ярко и эмоционально рассказывает тебе о чём-то, сбиваясь с мысли и жестикулируя… Если он — лунарий, то это значит, что друг переживает момент предельной откровенности, открывает перед тобой душу. А если твой друг — солярий, то это значит, что он тебе врёт. Ещё пример: жена угождает мужу. Если она — солярий, это так она старается вызвать у него чувство вины, а если она — лунарий, то так она избавляется от своего чувства вины. Но выглядеть-то это будет одинаково!!! Если ребёнок говорит с родителем рассудительно, конкретно и всё раскладывает по полочкам, то это проявление доброжелательности со стороны ребёнка-солярия или скрытой враждебности со стороны ребёнка-лунария. Теперь ты понимаешь, откуда берётся ложное сходство между соляриями и лунариями?..

А.: Ты писала: «Ты понимаешь, что в современном мире всё больше стираются границы между мужским и женским. Довольно долго это воспринималось магами как прогресс. Пока не посчитали и не прослезились… Рамки гендерного поведения были очень узкими, казалось, что без них человек будет более свободен в самореализации, но оказалось, что унисекс — такая серость!» Я думаю, тут нужно остановиться более подробно. Можешь привести примеры как раньше выражалась гендерность, и как теперь проявляется серость?

М.: Да всё просто! Даже глядя на одежду прежних эпох, мы должны будем признать, что она была менее утилитарна и решала больше эстетических задач, чем практических. (Я говорю о корсетах-камзолах-кружевах). Та одежда выделяла человека из толпы. А вот джинсы с футболкой что на мальчике, что на девочке, позволяют слиться с толпой, улизнуть от внимания, но не выделиться. Как думаешь, что больше способствует самореализации?

А.: Ты писала: «Как обычно, объясню на пальцах. Была такая формула: женщина — левая сторона тела и Хаос, мужчина — правая сторона тела и Порядок. Если женщина — солярий, а мужчина — лунарий, то это небольшая проблема. Просто у женщины-солярия по старой формуле её гендерные проявления шли через тень сознания, а у женщины-лунария — через световую область сознания. Главное, эти проявления были! Так же и с мужчинами. Как раз к такому порядку вещей мы теперь вернуться уже не можем, поскольку несколько мутировали на уровне энергетики. Зато, если пренебречь идеей связи мужественности и женственности с правой и левой сторонами тела и допустить, что мужественность может поместиться слева, а женственность справа — всё на удивление хорошо сходится. Сложнее с тем, чтобы не путать Хаос и Порядок. Если помнишь, когда мы работали по посвящению Венца, у нас уже заходила речь о том, как опасно женщине зацикливаться на Порядке, а мужчине — на Хаосе. Поэтому в новой формуле женственность остаётся хаотической, а мужественность остаётся упорядоченной. На это мы наплевать не можем». Думаю, тут тоже нужны примеры. Что такое мужественность и женственность? Это какие-то структуры в энергетике, отличные от солнечной и лунной сторон? И эти гендерные структуры можно теперь менять местами? Чтобы мужчина-лунарий, например, проявлял свою мужественность через лунную сторону энергетики? И тогда получается что на лунной стороне появляется островок Порядка(мужественность)?

М.: Гендерные структуры, действительно, не идентичны лунарным/солярным. Прежде существовала жёсткая связка между ними, а теперь её нет, и гендерные структуры утратили стабильность, а лунарность/солярность её сохранила. Мы можем обнаружить, что мужчина проявляет свою мужественность через лунную сторону энергетики, как в твоём примере. Но мы договорились, что мужественность должна оставаться упорядоченной. Лунного порядка нам хватает, просто мы получаем его через систему чакр, а не через вегетативную нервную систему. Такой мужчина для выражения своей мужественности может использовать энергию Вишудхи, а осознавать свою мужественность через лунную сторону тела (левую у правшей и правую у левшей).

А.: Что происходит у людей нетрадиционной ориентации?

М.: Ох, чего у них только не происходит! Но в большинстве случаев (около 90 %) солнечная и лунная сторона начинают участвовать в перераспределении энергии чакр.

А.: Ты писала: «Мы эффективны в фиксированном положении сознания (солярность) или сдвигающемся сознании (лунарность)». В фиксированном, в смысле замедленном?.. Потому что, насколько я понимаю остановка сознания(полная фиксация) приводит к другому эффекту.

М.: Полная остановка сознания так же труднодостижима, как температура абсолютного ноля или движение тела со скоростью света. Чтобы создать условия для солярной эффективности, достаточно зафиксироваться на пространственной оси (ЗДЕСЬ) или на временнОй оси (СЕЙЧАС). При фиксации на ЗДЕСЬ сознание может слегка плавать во времени (оно растягивается или сжимается), и наоборот — при фиксации СЕЙЧАС сознание может незначительно менять местоположение в пространстве.

А.: Как происходит «работа» сознания у лунариев? У соляриев происходят небольшие сдвиги и они замедляются в каких-то точках(состояниях?). Как может сознание постоянно двигаться? Тогда же не будет какого-то фиксированного(целостного) восприятия.

М.: По-моему, всё просто. Представь, что у тебя две веб-камеры. Одну ты закрепил на перроне, другую — внутри вагона. Камера на перроне тебе показывает поезд, который куда-то поехал и исчез из виду. Другая камера тебе показывает, что вагон не трогается с места, а вот перрон уплывает из окна вагона, сменяясь другим пейзажем.

Задание: Проверяем, как надолго можем зафиксировать сознание и как далеко можем сдвинуться. Сравниваем, что нам даётся легче.

Мозаика.

Р.: И знаете, почему вы — тупые? В данной теме СамкеБукваря наставили кучу лайков, но никто так и не понял, что ее идея о сближении полов показывает, что она встала на сторону трансгендеров, утверждают ровно это же, Она встала на сторону ЛГБТ, наконец, на сторону содомитов, которые спят и видят чтобы устранить традиционное общество и захватить мир, превратив его в подобие Содома и Гоморры. Вы тоже этого хотите? Я — нет.

М.: Я, видимо, как-то непонятно выразила своё отношение в данном параграфе, что ли?.. Я говорю о сближении полов, как об очевидном факте, а практику предлагаю как раз для того, чтобы устранить проблему в энергетике, которая способствует этому сближению. Если меня старая схема и не устраивает, так как раз из-за всяческих ловушек по типу ПРАКТИЧНОСТЬ/ГЛУПОСТЬ. Но меня также не устраивает «бесполость» и прочие ЛГБТшные пакости. Ты просто не обнаружил в дебрях форума мои прямые заявления, что лесбиянство и гомосексуализм не позволяют заниматься практиками полноценно. Как говорил один мой знакомый: «у них [гомосексуалов] чакры будто бы местами перепутаны…» Таки да, присмотритесь сами — большие проблемы с направленностью магистральных потоков энергетики человека.

С.: Сближения полов только слепой не увидит, причем уже генетика изменилась сильно. Особенно летом видно, когда девушки ходят в маечках и брючках. Вглядитесь в фигуры: у девушек прямые широкие плечи и узкие бедра, ляшечек — вообще нет, даже намека. Между бедрами такие дыры… ножки тонкие — совершенно мужские. И что? — будем делать вид, что это от ЛГБТ пропаганды зависит? Девушки уже реально стали андрогинны… где покатые плечи как у Натальи Пушкиной? …крохотные ручки где? …тонкие талии и широкие бедра? Нету… НЕТУ…

Мг.: Ну, так сначала пропагада — внесение идеи и ее поддержание, изменение мышления, сознания, потом изменения на тонких уровнях и в итоге генетические, выраженные в физических телах. правильно я понял? Движение энергии? Или в данном случае пропаганда ЛГБТ вторична?

М.: Причинность – на тонком плане. В проявленном – следствия. Сначала пол держался на осях солярности/лунарности, они как рёбра жёсткости удерживали систему гендерных отношений. И сковывали. Захотелось большей свободы, связь между осями солярности/лунарности и полом ослабела и исчезла. И ориентация начала «гулять». Появились изменения на тонком плане, потом начали проявляться в действительности, а потом пришлось давать оценку произошедшим изменениям – положительную или отрицательную.

Трибуна.

WindWalker:

Уф! Добил раздел! Вопрос по восстановлению тела по матрице из кристалла:

Когда я читал урок и осознал, сколько это работы, моя лень начала напрягать мозг для облегчения этого процесса (хоть какая-то от неё польза бывает), обнюхивать все каналы мне не улыбалось и я «изобрел» «сканирующую пластину», я одновременно опускал ее на матрице и теле, с такой программой, что если попадутся различия, чтоб она остановилась, и подсветила места дефектов красным цветом на матрице, провел так пару раз (и нашел на удивление мало загрязнений и ещё раньше обрывов), хочу осведомиться, ничего вредного я себе не сделал этим? (Такой я человек, «воздушный», зачастую легкомысленный и нетерпеливый, сначала делаю, а потом спрашиваю.)

После устранения первых дефектов ощутил приятные вибрации и бег энергии по телу, сейчас хожу и улыбаюсь без причины, хотя для меня улыбка, вообще — редкое явление…

А ничего, что мой готовый кристалл — двухцветный, первая заготовка была как обработанный алмаз — прозрачная, вторая формой такая же, но рубин, а в итоге вышел овальный, гладкий камень, разделенный посредине волнистой линией (как инь-янь), и одна сторона прозрачная, другая — прозрачно красная?


Урок 12. Шаг 8.

М.: Теперь обещанные упражнения.

Упражнение 1. «Мониторим!»

Попробуем освоить метод сканирования солнечной и лунной сторон энергетики, который я тебе предложу. Позиция фокуса внимания для этого упражнения: представим, что прижимаем подбородком к шее и удерживаем в таком положении (без рук) шарик для пинг-понга, искомая точка — центр этого шарика. Смещаем ФВ в данную точку. Переживаем краткий период безмыслия и пересборку сознания. После пересборки сознания в новой позиции пробуем сканировать свои энергетические каналы. Вы увидите их в виде довольно равномерной сеточки в вашем физическом теле. Цвет этой сеточки может быть или золотистым или серебристым. «Золотистая сеточка» — солнечная сторона энергетики, а «серебристая сеточка» — лунная сторона энергетики. Не смущайтесь, если, будучи солярием, вы увидите серебристую сеточку, или же, будучи лунарием — золотистую. Это случается с практикующими. Я сама, например, вижу лунную сторону энергетики из этой позиции с тех пор, как меня переучили на лунарные техники северного направления.

Сеточка должна покрывать всё ваше тело, хотя вы можете обнаружить, что на одной стороне она сильная и ясно видимая (справа, например), а с другой стороны — чахлая и бледная. В такой акцентации по одной из сторон тела нет ничего необычного или ненормального, но по мере вашего продвижения в практиках эта система каналов будет становиться всё более равномерной, пока граница, разделяющая право и лево не исчезнет совсем.

Далее нам потребуется просмотреть другую сторону энергетики. Точка для фокуса внимания остаётся та же, но сам ФВ нужно будет немного осторожно покрутить по вертикали и по горизонтали так, как если бы это была ручка настройки радиоприёмника. В какой-то момент вы обнаружите, что картинка переключилась, и вы видите другой оттенок (серебристый после золотистого или золотистый после серебристого). Надеюсь, что все уже определились со своей солярностью/лунарностью. В норме вы обнаружите, что ваша рабочая сторона энергетики развита лучше, чем ресурсная. Но если вы уже — матёрый практик, то серебристая и золотистая сеточки могут практически сровняться по уровню развития (жирный плюс).

В некоторых случаях — у особо матёрых, можно одновременно видеть обе сеточки. Тогда вы обнаружите, что они не одинаковы и никогда не накладываются одна на другую. О них можно говорить как о взаимопроникающих системах.

Тревожные симптомы:

— Первая проблема, которую мы ищем: нет ли нарушений в окрашенности лунной и солнечной сторон. Если из этой позиции сознания видны какие-то цвета радуги, «пятнающие» сеточку Солнца/Луны, это будет значить, что стороны энергетики где-то срастаются с чакральной (радужной) энергетикой. Подобное нарушение может присутствовать на одной какой-то стороне (золотистой или серебристой сетке каналов), или же на обеих одновременно. Напомню: наши энергетические центры-чакры соединены магистральными каналами вертикального расположения, именно с этими магистральными каналами мы работаем, когда визуализируем нисходящий и восходящий потоки. Если магистральные каналы где-то блокируются или прерываются, энергетика чакр начинает искать и промывать для себя новые протоки, иногда при этом срастаясь с солнечной и лунной сторонами. Это большая проблема, так что обязательно восстанавливаем нисходящий и восходящий потоки и намерением разрываем связь чакр с солярной/лунарной энергетикой.

— Вторая проблема: фрагментация солнечно/лунной сетки — утрата целостности, или фрагментарность — отсутствие некоторых частей сетки, которая обнаруживается как дыра в системе каналов, дающая утечку энергии. Тут всё просто, отсутствующее достраиваем, разломленное сращиваем, используя метод подбора вариантов. Это мы уже учили.

— Третья проблема: загрязнения. Очищаем.

— Четвёртая проблема: разбалансированность сторон. Выравниваем, прокачивая слабые элементы до уровня сильных.

Упражнение 2. «Балансируем!»

Для выполнения этого упражнения нам придётся воспользоваться определённым временем суток, а именно — границей дня и ночи. Упражнение выполняется только на рассвете или закате, условия, которые они создают, оптимальны для работы такого рода. Пробуйте и утро, и вечер. Вероятнее всего, вы обнаружите, что только одно время суток наилучшим образом способствует успеху. Это нормально: есть люди рассвета, есть люди заката. Определив наилучшее время для такой практики, вы можете использовать только его. Расположитесь в удобной позе, поглядите на небо (через окно, например), потом закройте глаза и мысленно продолжайте глядеть на небо. Ощутите себя миром. Спокойно исследуйте свои ощущения. Ваша цель — найти в окружающем мире щель между днём и ночью и проскользнуть в неё. С открытыми глазами это сделать труднее, поэтому мы запоминаем картинку и работаем с ней по памяти, отыскивая «проход» не в мире, а в его отображении в нашей зрительной памяти. Не нужно пытаться делать это в другое время суток, просто вспоминая картину заката или разглядывая её на фото: воображаемая «щель» даст вам намного меньше, чем настоящая, планетарная по своему масштабу.

Обнаружив лазейку и проскользнув в неё, мы приступаем к медитации. Когда-то прочитала интересное определение для медитации: «Молитва — это, когда душа говорит, а медитация — когда она слушает». Так вот, в достигнутом состоянии мы должны «превратиться в слух», наша задача — слушать себя. В зависимости от типа восприятия вы можете ощутить тактильно, услышать или увидеть, что разделены на две части (справа и слева). Визуально это будет выглядеть как два облачка конфетти — пёстрые и почти бесформенные. Не ждите, что эти части вас будут привычно золотистого (тёплого) или серебристого (холодного) оттенка, они будут состоять из тысяч цветов. Этот эффект многоцветья легко объясним: ориентируясь на определённое время суток мы попадаем в точку СЕЙЧАС, а из этой точки всё воспринимается неопределённым и хаотическим, даже не являясь Хаосом.

Итак, мы нашли щель между днём и ночью в мире, и это помогает нам обнаружить щель в себе самом между дневным и ночным сознанием. Проникнув в собственную щель в процессе слушания себя, мы оказываемся посередине между Солнцем и Луной и начинаем видеть два скопления энергии по разные стороны своего тела. Картинка не отвечает действительности, это игра смещённого восприятия. Зато позволяет сепарировать стороны энергетики и работать с ними поочерёдно.

Сосредоточим внимание на одной из сторон и начинаем «слушать» её. Вы обнаружите в скоплении энергии некие вспышки — боль, эмоции, сильные желания или привязанности. Успокаивайте страсти. На каждый всплеск вы можете отреагировать перераспределением энергии. Дефицитные области подкармливайте, избыточные разряжайте. И так до тех, пока энергетический фон не выровняется, не станет комфортным и благополучным. Если у вас развитое слуховое восприятие, вы можете даже обнаружить, что с вами разговаривают органы вашего тела или ваши чувства — ничего страшного! Пользуйтесь возможностью, не кошмарьтесь на тему подселенцев или субличностей, просто устраняйте проблему перераспределением энергии. Повторюсь, восприятие из этой позиции сознания не отвечает действительности, оно фантастично, но зато необыкновенно удобно для работы.

Потом поработайте подобным образом для другой стороны, сбалансировав и её. Если ваших ресурсов концентрации не хватает для работы с обеими сторонами, или же проблем слишком много, то не смущаемся этим обстоятельством. В этом случае работайте с более проблемной стороной, а остальное останется на завтра. В любом случае, Земля даст вам не более получаса для такой медитации — потом щель закроется, смена суток завершится.

Упражнение 3. «Осваиваем гендерную энергетику!»

Во-первых, уточним, что мы подразумеваем под гендерной энергетикой. Тема озвучивается нечасто, поэтому следует уточнить определения. Вообще говоря, пол — это сложно. Но мы будем работать с ключевым элементом в энергетике пола: «искра» — мужественность и «сфера» — женственность. Остальные проявления пола находятся в зависимости от этих ключевых элементов и легко регулируются с их помощью.

«Искра» — точка интенсивного свечения, но не ФВ или ФС, не путать ни в коем случае! Искра обнаруживается в энергетике примерно каждого третьего человека — как у женщин, так и у мужчин. При этом её часто воспринимают и интерпретируют как источник магической силы в человеке. По наличию такой искры нередко говорят, что человек наделён магическим даром, а по интенсивности свечения искры судят о силе этого дара. Полагают также, что маг черпает свою силу из этой искры, обращаясь к ней, как к источнику своей персональной силы.

«Сфера» — шар размером с крупный грейпфрут, иногда полый. Обнаружить такую «деталь» в энергетике человека — большая удача, встречается крайне редко и в 99-ти процентах случаев у женщин. Таких женщин полагают ведьмами, которых практически уже не осталось в современном мире. А в само крайне редкое появление таких …аттавистических особей всегда ставится под сомнение как невероятное для нашей эпохи событие. (По словам моего Наставника, ведьмы некогда жестоко истреблялись и таки перевелись.) По представлениям прошедших эпох, наличие у человека в энергетике сферы свидетельствует о связи с нечистой силой и приравнивается к леденящей кровь жути.

Как дела обстоят в действительности:

Насчёт источника силы, видимо — редкостная чушь. Ни искра, ни сфера сами по себе силы вам много не дадут, гораздо больше мы получили бы от планет, из восходящих/нисходящих потоков, от стихий, от природной среды. Но нам придётся признать, что для настройки на эти вышеперечисленные источники искра незаменима. Сфера даёт восхитительные возможности для работы с силой Хаоса и использования видения на расстоянии. Я уже писала немного раньше, что у нас потеряна связь между полом и сторонами тела. Но это — не единственное изменение в этой области. Связь дара с полом тоже утрачена. Ещё не так давно быть магом и быть мужчиной было одно и то же. Равно как быть ведьмой и быть женщиной. Но это уже ушло в прошлое, такой предрасположенности теперь нет, а проявления дара и проявления пола для нас с вами — разные вещи. Что удивительно, сферы у нас есть и сейчас, но они находятся в латентном состоянии, особенно если человек имеет искру. Искра глубоко подавляет проявления сферы и заподозрить её присутствие не удаётся без специальных техник воздействия на энергетику. Это значит: а) если вы не обнаружили у себя сферы, это ещё не значит, что её нет; б) если у вас есть искра, то, вполне возможно, что сфера тоже есть, среди носителей искры более половины являются скрытыми носителями сфер. Далее, приятная новость: если вы родились без двух этих маркеров пола (одарённости?), вам ничто не помешает их развить.

Теперь за дело! Находим точку на поверхности тела на толщину пальца ниже ямочки в основании шеи. Используя её для фокусировки, вы сможете увидеть наличие сферических форм в вашей энергетики. Нам интересна сфера размером с крупный грейпфрут. Не цепляемся внимание за сферы большего или меньшего масштаба. Если сферу вы не нашли, смотрите внимательно, вы можете обнаружить фрагменты этой сферы. Если нет и осколков, то просто сформируйте нужную сферу, слепите её. Сфера может получиться серебристой или золотистой — не паримся по этому поводу, люди-то разные. В предлагаемой методике можно работать со сферой как в её лунном, так и в её солнечном варианте; главное — оставить за сферой её женскую роль, не пытаясь выражать через неё мужественность. Возможно, через минут двадцать после практики сфера снова рассосётся, тут ничего не поделаешь, воздействие вам придётся повторять и закреплять неоднократно, пока сфера не приобретёт стабильность. Запасаемся терпением, вероятно, придётся прорабатывать проблемы предубежденности против женской силы. Пока нам нужно только сформировать сферу, а не активизировать её и не использовать в практиках.

Другая рабочая точка на два пальца выше нижнего края лобковой кости. Фокусируясь вниманием в этой области, вы входите в состояние, в котором нужно поискать искру. Если искры у вас нет, потребуется её зажечь. Снова входите в состояние вИдения сфер (см. выше) и начинайте сдвигать сферы так, чтобы совместить их центры. Получится как бы рисунок, состоящий из концентрических кругов. Если центры всех сфер совмещены, то в этой точке вспыхнет искра (золотая или серебристая — нам не важно). Далее позвольте сферам занять прежнее положение, так они будут лучше справляться со своими функциями, а искра будет выполнять роль дирижёра в этом ансамбле сфер. Будьте готовы и тут встретить внутреннее сопротивление, неоднократно повторять трюк с синхронизацией сфер и прорабатывать свои заморочки.

Теперь, когда у вас уже есть сфера и искра, они промаркированы и достаточно стабильны, можно их соединить в единую систему. Важно то, чтобы оттенки сферы и искры не совпадали! — если один элемент серебристый, то второй обязательно должен быть золотым. Мальчикам на этом этапе следует поместить искру в центр сферы и через искру начать управлять силой сферы. Девочкам следует сместить свою сферу так, чтобы она окружила искру, и через сферу вступить во взаимодействие с искрой. Так возможности мага могут дополниться возможностями ведьмака, а ведьмы — возможностями магини. Но что для нас более ценно — проявления мужественности и женственности перестают враждовать внутри человека, гармонизируются. Мужское начало перестаёт подавлять женскую силу, а женское начало перестаёт подавлять мужскую силу. Не пытайтесь ради эксперимента менять пол в самом себе, для этого нужно уметь и знать намного больше, чем умеете и знаете вы; если девочка — работаете через сферу, если мальчик — через искру. Активизацию сферы я вам не предлагаю. Современному человеку опасно делать это без наблюдения и руководства со стороны наставника — крыша съезжает. Наша задача: гармонизация проявлений пола, создание связи между искрой и сферой. Если вы всё же обнаружили эмоциональный сдвиг и истеричность в своём состоянии, нужно перевести ФВ на лобок и сконцентрироваться на искре, это вас отрезвит.

Упражнение 4. «Переключаемся!»

Стараемся найти свой ФВ в его обычном месте — между наших лопаток. А потом смещаем вправо на той же высоте, где он был до начала практики. Если вы принадлежите к большинству, у вас сдвиг вправо вызовет состояние мобилизации, активности, возможно, агрессии (Солнце). Попробуйте сдвиг налево, в большинстве случаев он приводит к состоянию пассивности и умиротворённости (Луна). Предостерегаю вас от того, чтобы практиковать сдвиг в солярность в состоянии утомления или перед сном и сдвиг в лунарность на пике активности — будет неприятно и вам, и вашему окружению.

Заметьте, в первых двух упражнениях мы не погружались в лунную или солнечную сферу, мы занимали позицию наблюдателя, стоящего вне этих сторон. А четвёртое упражнение позволяет нам наблюдать за солнечной и лунной сторонами изнутри, переживая всё на собственной шкурке.

По мере освоения вами практик, вы должны научиться различать состояния функциональной активности (Солнце) и морфологической активности (Луна). Допустим, ваша энергетика имеет бОльшую стройность, чем ваше тело. Тело следует за энергетикой, поскольку энергетика лежит в мире причин, а тело — в мире следствий. В состоянии солярности ваше тело отреагирует на такой диссонанс тем, что непроизвольно втянет живот, сделав вас более стройным. А в лунном состоянии начнут разрушаться жировые ткани на животе, делая вас опять же более стройным. Как видите, у нас два способа соответствовать энергетической структуре. Очевидно, для лучшего результата нам пригодятся оба. Днём надо быть подтянутым, а ночью исправляться на уровне органики — тогда тело быстро и правильным способом придёт в соответствие энергетической структуре (в нашем примере — постройнеет). Важно отследить оба состояния: эффективность по морфологии и эффективность по функциональности. Создать якоря для этих состояний, разумеется, и использовать для нормального бодрствования и здорового сна.

Задание: Приступаем к практической работе по солнечной и лунной сторонам.

Мозаика.

В.: Говорилось, что Мужчина направляет свою любовь к земле. Женщина к небу. Но хотелось бы по подробнее. Какие задачи в магии решают мужчины, а какие женщины? Как эти задачи отличаются на разных направлениях? Например — восток. Отличается ли понимание свободы у женщины и мужчины? Соответственно различие практик и круг задач?

М.: Ты нашёл кого спросить! Женщину-солярия, переученную на лунария и рождённую в эпоху, когда полы почти уравнялись. Я особой разницы между женской и мужской магией не вижу. Но я — в меньшинстве, большинство женщин считают себя слишком слабыми, чтобы практиковать традиционно мужские направления Ремесла, а мужчин слишком грубыми и агрессивными, чтобы они могли справляться с традиционными женскими занятиями. При этом к женским направлениям Ремесла, например, отнесут варение зельев из трав, а вот алхимию — к мужским. Я особых различий, хоть убей, не вижу. Предрассудки, по-моему, одни. А что касается любви к небу и любви к земле — это уже где-то на уровне философии. Скажем, не изменился тот факт, что мужчина лучше справляется автономно, а женщина лучше устанавливает контакт с внешней средой. Видимо, именно женщине принадлежит роль посредника между мужчиной и большим миром — Космосом. Но можно объяснять это эффект и иным способом. Женщины близки к Земле и природе, поэтому их ресурс роста — повышение частот сознания, стремление к «выходу в Космос». А у мужчин изначально неплохо работает абстрактное мышление, им важна связь с Землёй для решения практических задач, значит, таким и будет направление их усилий.

В.: А гиперборейцы они же солнцепоклонники? Лунарии?

М.: Сама диву даюсь! Такое вот трепетное отношение к ресурсной стороне и принижение рабочей стороны в энергетике.

В.: А первоистоки каббалы — Атланты?

М.: Да.

В.: Притом, получается, каббалисты правят миром? Так или иначе, как-то запутанно.

Или две системы все же начали сливаться в одну?

М.: Соглашусь, что запутано. Системы постоянно создаются и рушатся, сменяют друг друга, конкурируют. Нередко при этом меняются и хозяева систем. Если честно, я думаю, что обе Системы неидеальны, потому что ни та, ни другая не защищают интересов личности так, как должно было бы быть. Да, Системы заимствуют что-то друг у друга, но сольются тогда, когда станут достаточно гуманистичны и высокоразвиты, не ранее. Уважительное и бережное отношение к личности человека — вот что, на мой взгляд, способно объединить Системы.

В.: Интересно, а в чем принципиальное различие систем гиперборейцев и атлантов?

М.: Разное отношение к интенсивным и экстенсивным путям развития, разные нормы морали, разное отношение к интересам групп и личности.

В.: Как бы мы жили, если бы победили атланты. Как бы оно могло выглядеть? Строй разный?

М.: Ну, как бы объяснить… Атланты и побеждали. И не раз! Гиперборейская Система этрусков сменилась атлантической Системой римлян, Египет за долгую свою древнюю историю менял Системы с гиперборейской на атлантическую и обратно в периоды смены династий и религиозных реформ. Гиперборейская Система просто появилась первой, но не осталась единственной.

Трибуна.

Люми:

Кстати, я догадывалась, что ты отметишь неравенство тени и Тела Света в пользу второго. Это, так сказать, представляется очень адамическим мировоззрением. Ева была от ребра.))) Адам был раньше, круче и мощнее Евы. Первичнее! Нет, ты понимаешь, я не против. Но я никак не в силах признать положение женщины ниже положения мужчины!

Хотя, конечно, мои выводы немного уводят от темы и могут показаться странными. Ты же, насколько понимаю, просто говоришь о неравноценности одного и другого, мол, противопоставлять не стоит. Но если Хаос — придаток Порядка, то это так или иначе наталкивает на определённые мысли и идеи. Меня по крайней мере.

Тень сознания рассматривается скорее как проблема, чем как навык. Что же в ней хорошего? А вот Тело Света — это прямо благодать.

Ладно. В любом случае, если осветить тень сознания не без участия энергий Тела Света, то мы приобретем бОльшее качество Равновесия, чем имели. Именно таким образом нужно распорядиться этими двумя ммм… явлениями?

Если честно я за равновес… тьфу, равноправие. Но ты сама отметила существующую ассоциативную связь между Отцом как Порядком и Матерью как Хаосом. И все эти приколы с Престолом Хаоса, на котором сидят лэйдиз онли. Помню, был разговор такой. Почему это так? Мужская экспансия и порабощение? Я так и знала. Что за внушения??!!! Кстати, на счет Порядка и его использования женщиной. Сама удивлялась своей бешеной, почти маниакальной страсти к порядку (это открылось во мне не так давно). А вот что-то мужчин с такой сильной наклонностью я и не видела вовсе пока что во плоти точно, скорее, блин, наоборот. Думала, во мне кто-то клеммы переставил.


Урок 12. Шаг 9.

М.: Сегодня поговорим о восприятии на солнечной и на лунной стороне.

Солнечная и лунная сторона, собственно, не воспринимают. Воспринимает мозг. Вот на этом моменте мы и сосредоточимся.

Помнишь, я писала, что не нужно слепо отождествлять право- и левополушарное мышление с лунной и солнечной стороной? Мозг не задаёт формата работы для солярной и лунарной частей нашей энергетики. Мозг ПРИСПОСАБЛИВАЕТСЯ, ищет пути наиболее эффективного взаимодействия с Солнцем и Луной. Мозгу проще делить наше тело на половины в соответствии с собственной морфологией — правую и левую. Ты уже должен был обратить внимание на то, что наша солнечная и лунная энергетика наполняют всё тело, но наибольшая их активность приходится только на одну сторону — так вот, это мозг так упростил себе жизнь. Мы можем попенять своему мозгу, что он загнал нас в довольно узкие рамки взаимодействия со сторонами энергетики, и будем во многом правы. А можем и поискать дополнительные возможности, которые это нам даёт.

Мы с вами в 10 уроке рассмотрели способ активизации головного мозга. Но у нас есть ещё один метод для наращения эффективности работы мозга. Его можно рассматривать как альтернативу, а можно — как дополнение к посвящению Венца. Даже не активизированный мозг, если научить его взаимодействовать с солярной/лунарной энергетикой, получает громадный импульс к развитию.

Собственно методика. У нас есть точка для ФВ в мозгу, которую мы используем для видения — это шишковидная железа. У нас есть искра, которая создаёт ресурсы концентрации, и есть сфера, которая даёт способность к видению. Чего бы нам не объединить это воедино?.. Легко! Мальчики помещают искру в шишковидную железу, а потом подтягивают туда сферу так, чтобы искра была в центре. Девочки подтягивают сферу в мозг, чтобы её центр находился в области шишковидной железы, а потом подтягивают туда искру. Всё. Только от вашего намерения зависит, как долго сфера с искрой будут сохранять своё положение в мозгу. Если куда-то уползли — возвращаем на место. Что нам даёт такая центровка энергетики? — Она заставляет мозг приспосабливаться, перестраивать свою работу. А нам того и надо, благо изменения идут в сторону наращения эффективности. Голова поначалу может побаливать — не пугаемся! Мозг всегда нам так мстит за необходимость приспосабливаться к чему-либо.

Как я предлагаю использовать данную методику: на время активной практики, помимо искры и сферы, помещаем в шишковидную железу ещё и ФВ. И наблюдаем за эффектом. Пробуйте это делать наяву и во сне (в момент засыпания), чтобы выяснить вашу персональную реакцию на использование солнечных и лунных ресурсов для улучшения вИдения. Если в каком-то одном состоянии (во сне или наяву) активная практика создаёт проблемы, помимо дискомфорта в виде небольшой головной боли, возможно, это просто не ваше, пользуйтесь тем вариантом, который идёт получше. Но большинство практиков обычно оказываются в состоянии приспособиться к использованию этой техники и первым, и вторым способом. По завершении активной практики вы можете вернуть ФВ в обычное для вас состояние, а сферу и искру оставляйте в мозгу. Со временем, когда освоите практику, можно будет заякорить это состояние и использовать его лишь по необходимости, в остальное время помещая искру и сферу в других местах тела. Можно совмещать с мозгом только сферу или только искру — пробуйте, вдруг понравится. Можно сделать эту центровку искры и сферы — постоянным расположением для маркеров пола, так поступают многие практики, постоянно использующие вИдение ауры.

Какого эффекта мы ожидаем: в срок от одной недели до двух месяцев от начала данной практики ваш мозг научится улучшенному методу вИдения.

А теперь поговорим об особенностях восприятия соляриев и лунариев.

Влияние цвета на соляриев и лунариев совершенно непохоже. В качестве примера могу привести зеленый цвет. Для солярия это однозначно «токсик» – яд, символ неотвратимой смерти, обреченности. В лунарном видении зеленый цвет – символ умиротворенности, гармонии, надежды. Итак, зеленые – монстры из фильмов ужасов, яды, гниение. К слову «зеленая», вообще, легко присоединяется слово «тварь». С солярной точки зрения зеленое для нас – «чужой белок», яд. В нашем теле нет ничего зеленого, а людям в первую очередь нравятся цвета собственных тел. Зато красный – любимый цвет солярия. Кровь – символ жизни; румянец, яркие губы – символ здоровья. Красный – красивый. Солярии являются «специалистами» по речи. И в речевых выражениях мы везде сталкиваемся с солярным видением цветов. «Красна девица» — комплимент, «зеленый он какой-то» — наоборот. А вот лунарии – «специалисты» по визуальным образам. И в визуальных обозначениях красный сигнал светофора, красная кнопка, красная черта на полу, красные цвета карет скорой помощи и пожарных машин – запрет, предостережение. А зеленый цвет – разрешающий. Маги говорят, что солярии видят образ, а лунарии – отражение образа. И сравнивают это с тем, что солнце светит собственным светом, а луна – отраженным. Солярии оценивают цвета «как есть», а лунарии – не ранее, чем интерпретируют. «Интерпретированный» зеленый – лес, среда, в которой обитали и кормились наши предки, признак присутствия воды, необходимой для выживания. «Интерпретированный» красный – пролитая кровь, близость хищника. Мой Наставник говорил о том, что у Бога – радуга. У людей же два спектра, солнечный и лунный, только видеть мы их начинаем, закрыв глаза и погрузившись в свой внутренний мир, в котором творцы – люди, а не Бог. Открыв глаза мы снова оказываемся среди творения Божьего и смотрим на цвета, которые для своего творения избрал Создатель.

Давай попробуем разобраться. Говорят, что солярии различают три белых цвета и реагируют на них совершенно по-разному. Плюс бледно-золотистый. Белый — фаворит солярия. Названия совершенно условны, предупреждаю заранее, потому что основа любви или нелюбви к какому-либо цвету всегда в пусть и скрытой способности видеть энергию. А энергия иногда имеет цвета, которые не существуют в физическом мире. Белые цвета для солярия:

*голубоватый — самый-самый-самый. Это и нежность, и чистота, и Божественность. В мире физических цветов отношение к бело-голубому переносится и на голубой и на розовый иногда, бледно-фиолетовый, бледно-пурпурный.

*белый блеск — опасность. В физическом мире это впечатление переносится соляриями на все, что блестит. Полировка на автомобиле, блеск лаковой кожи… все это для солярия — агрессивность, опасность, необходимость принимать защитную позу.

*белое каление (чем-то напоминает свет лампы накаливания) — огонь, требует от солярия поддерживать уважительную дистанцию. Если половое покрытие этого цвета, то солярия будет очень трудно заставить ступить на него. А если все же заставишь, то будет тайком оглядываться (искать следы) или рассматривать обувь. Если в этот цвет выкрашена дверь, то солярий способен прикоснуться к ней рукой только отвернувшись, скорее всего начнет искать глазами ручку. При этом некоторое сосуществование с «белым калением» возможно… при условии соблюдения дистанции этот цвет может даже радовать, согревать. В физическом мире такое отношение к цвету легко переносится на ярко-оранжевый. Огонь обжигает, но он же и согревает… Смотреть приятно, но трогать не стОит.

*бледно-золотистый дает ощущение комфорта, ассоциируется со здоровьем, движением, молодостью. А вот желтый цвет для солярия — «грязно-золотистый», нарушение комфорта, нездоровье. В нем слишком мало белого!

*зеленый, не смягченный желтым или коричневым — ядовитость. Но об этом я уже писала.

*красный — красивый, благополучный, сильный.

*фиолетовый (иногда пурпурный) — цвет изменения, трансформации, неуловимости.

*черный вообще не вызывает реакции. Ни-ка-кой. Черный для солярия — отсутствие цвета, а значит и реагировать не на что. А вот добавь к нему антрацитовый блеск, и солярия может просто передернуть — невидимая опасность, угроза в темноте.

*Есть еще одна группа цветов — цвета земли. Солярии относят к ним зелено-коричневый, красно-коричневый. Это «спокойные» цвета. Они расслабляют.

К сказанному можно добавить, что солярии симпатизируют геометрической четкости форм. Это солярии любят обводить силуэты черной линией. Траурной рамкой им это не кажется…

О «лунном» спектре.

Белый — для лунария этот цвет — ничто, отсутствие цвета, пустой лист. Черный — различают три оттенка.

*сине-черный — самый пугающий цвет для лунария.

*рыже-черный — выглядит для лунария успокаивающим, надежным и немного скучным.

*»черный бархат» — кажется лунариям самым торжественным и красивым.

* розовый — лунарии его почему-то недолюбливают. Часто это для них признак глупости, бездумности, пустоты.

* красный — совсем не любят. Агрессия, горе, тревога, война.

* синий — вызывает положительные эмоции; перемены, новые идеи, добрые начинания.

* голубой — знания, ум.

* зеленый — безопасность, покой, приятное расслабление.

* золотой — духовность, мудрость, наставничество, солнечный свет.

* коричневый — смирение, покаяние, дисциплина, труд.

Задание: работаем по смещению сферы и искры в мозг.

Мозаика.

А.: …на следующий день после того, как посмотрел и поверхностно почистил, и подправил сетки, простудился и вот все еще лечусь.)) Правда, вчера удалось более полноценно поработать с 1 упражнением.

Еще в этот раз обратил внимание — в болезни переключаюсь на лунарность. Интересно, более сильная (врожденная) сторона, и сознание для лучшего эффекта лечения переключается на нее?

М.: Не факт. Тело переключается на лунарность, если нуждается в восстановлении, исцелении. Так что с солярием всё может политься точно также: сначала он переусердствует на своей рабочей стороне, доводя тело до разрушения, а потом тело говорит «стоп!» и заболевает, видя в этом единственный способ отдохнуть и восстановиться.

А.: Так же показалось, что при видении сеток, активная сторона светится интенсивнее. Типа до болезни смотрел — интенсивнее светилась золотая сетка, а во время болезни — серебристая. Может так можно определять доминанту у других людей?

М.: Так можно определить, какая сетка активна. А вот с доминантой сложнее. Помнишь про слонов на качелях? — активность одной системы сменяется активностью другой. Слоники качаются.

А.: Сетки я восстановил и прочистил. С солнечной все ок, равномерно распределилась энергия. А вот лунная — «не хочет» заполнять правую часть тела.

М.: Этот глюк, веротнее всего, связан с предпочтением какого-то одного типа мышления лево- или правополушарного.

* * *

Ф.: Перевел фв, увидел золотистую сеточку, при своей лунарности, справа была заметней и сильней.

М.: Матёёёёрый…

К.: Упражнение 4. Давно я таким продуктивным не был. И, что самое интересное — на луну или на солнце настраиваюсь, в любом случае появляется импульс к действию. Правда на луне как-будто барьер какой-то сознание проходит, переключается. Даже можно забыть, что хотел отдохнуть, полежать, нефига не делая.

М.: Если продуктивность на обеих сторонах — значит, у тебя неудачная повседневная скорость смещения сознания — слишком медленная для лунария и слишком быстрая для солярия. Так что и замедление, и ускорение дают всплеск активности.

Трибуна.

Замаэль:

Как-то раз, года полтора назад (может, меньше), мне дико захотелось научиться именно этой сиддхе [М. — телекинез]. Не знаю точно почему, но в ней меня привлекало всё: от её полезных сторон, до её значительных минусов. Я готов был все их принять. Не понимал только зачем. Может, для самоутверждения.

В один из дней, мне почему-то на душе стало паршиво. Преддепрессивное состояние: ничего не хочется, всё надоело, а умения и знания, которые обрёл на пути магии, будто бы только мешали мне, казались вовсе ненужными и нелепыми. Такое со мной бывает. И, уверен, не только со мной. И я знаю это состояние. В некоем роде, даже люблю его потому, что после, зачастую, у меня случается значительный скачок в развитии. Это состояние заставляет снова переобдумать весь мой опыт. Зная то, что буквально на следующее утро эта депрессия уйдёт в небытие, я решил найти успокоение на этот вечер, что бы вовсе не сойти с ума от давления опытом и обстоятельствами. Для этого просто пошёл в тихое место — озеро, что располагается рядом с моим домом. Вода, лес. Это всегда помогает.

Сидя в полном одиночестве, и обдумывая вновь накопленные знания, я вспомнил о своём желании телекинеза, что когда-то зародилось во мне и не давало покоя. Нашёл рядом пластиковый стаканчик, поставил его на бетонную плитку, что была рядом (положил так, что бы он мог катиться), и начал пытать удачу. Раз за разом наталкивался на неудачу. Порой он начинал двигаться, и довольно быстро, но я всё это сворачивал на ветер. Нужны были веские доказательства… В конце концов, я не выдерживая, произнёс вслух: «Ну дайте мне шанс!» и попытался снова. На мгновенье ветер затих, и стаканчик покатился. Увидев это, моё преддепрессивное состояние прошло, и я направился домой, полностью обессиленный. В тот вечер я не испытывал никакой радости, т.к. очень устал.

На некоторое время я забыл про эту ситуацию в обычных, житейских проблемах: институт, родственники, друзья… Но потом вдруг вспомнил, и решил снова проверить свои силы.

Набрав в ёмкость воды, я бросил туда деревянную щепку и начал упорно пытаться её подвинуть. Безрезультатно я просидел где-то минут 20. После, поднёс к щепке палец, и попытался испуская энергию двигать предмет. И у меня начало получаться! Вот тогда я уже испытал дикое счастье и радость. Поднеся ещё раз палец и проделав то же самое, щепка снова начала двигаться.

С этого дня, я больше никогда не сомневался в существовании всего, чему учился, больше никогда не думал всерьез «этого не может быть», т.к. понял, что возможно абсолютно всё, без исключения.

Но почему-то перенести свою маленькую способность телекинеза из этой ёмкости с водой я не смог. Я не могу двигать предметы, допустим, стоящие или лежащие на столе. Чувствую, что это возможно. И даже вижу «зрением», как энергии смещаются в нужную сторону, но ощущаю сопротивление всем моим действиям ровно вдвое. Словно кто-то пытается двигать этот же предмет, но в противоположную сторону…


Урок 13. Упражнения для глаз (1-4).

Урок 13. Шаг 1. Упражнения для глаз (1-4).


Урок 13. Шаг 1.

Урок 13. Шаг 1. Упражнения для глаз (1-4).

М.: Поговорим об упражнениях для глаз. Они довольно полезны. Полезны настолько, что я предлагаю тебе рассматривать их как единственный (!) способ потренировать мозг. Все упражнения, которые мы выполняли до сих пор, развивали энергетику мозга и ауру вокруг головы. Но не сам мозг. Глаза — уникальный способ договориться с мозгом, понять его лучше. Это и неудивительно — глаза и есть часть мозга. Среди мастеров в нашем Ремесле принято считать, что без упражнений для глаз обучение не является полным, это — обязательная часть программы.

Первое упражнение (основное). Поставьте на удалении полутора-двух метров от себя небольшой предмет, выделяющийся цветом, сядьте напротив него. Смотрите на предмет в течении нескольких секунд, потом закройте глаза, но продолжайте смотреть на тот же предмет мысленно. Ни в коем случае не поворачивайтесь, голову держите неподвижно, поскольку без этого упражнение потеряет свой смысл. Мысленно продолжаем видеть предмет в течении нескольких секунд. Потом снова открываем глаза. В первое мгновение у вас наложится видимое глазами и воспроизводимое (репрезентация) мозгом. Вероятно, формы видимого и представляемого предмета будут различаться. Это не очень хорошо, поскольку свидетельствует о проблеме взаимодействий мозга и глаз. Итак, в момент открывания глаз у вас накладываются две формы, несколько отличающиеся друг от друга, хотя и схожие. Просто поменяйте их местами. Искажённую форму вынесите наружу, а видимую заберите внутрь, в свой мозг. Передохните секунд десять. Потом всё повторите. Со второй попытки вы обнаружите, что искажение формы в представлении уменьшилось в сравнении с первой попыткой. Снова поменяйте формы местами. Повторяйте упражнение до тех пор, пока представление о форме предмета не станет полностью идентичным видимой форме предмета. Проделывайте упражнение без спешки, мозгу на перестройку требуется примерно столько же времени, сколько нужно глазам для привыкания к яркому свету или темноте.

Следующая стадия упражнения выполняется в тех же условиях, так что можете не менять предмет и своё положение, а просто продолжать в том же духе. Нужно несколько секунд смотреть на предмет, потом закрыть глаза и представлять его себе, как если бы вы продолжали смотреть. Потом открываем глаза, у нас снова на мгновение накладываются видимый и представляемый предмет. Теперь сравните цвет предмета в представлении и в реале. Они могут не совпасть, нужно будет поменять цвета местами. И так до тех пор, пока цвет представляемого и видимого предмета не станут полностью идентичны.

Третий (последний) этап упражнения. Смотрим на тот же предмет несколько секунд, закрываем глаза и продолжаем смотреть, потом открываем глаза. Нужно сравнить удалённость предмета в представлении и в реале. Снова меняем местами представляемую удалённость и видимую. Продолжаем до тех пор, пока удалённость в представлении не будет идентична удалённости в реале. Вуаля! — у вас теперь в уме точно такой же предмет, что и перед глазами — по форме, по цвету, по удалённости. Не надо пытаться объединить эти стадии или менять их местами. Проверено: это многократно снижает эффективность практики.

Выполнять описанное упражнение нужно ежедневно в течении полутора-двух недель. А потом изредка (раз в полгода) проверять, не сбилась ли настройка. Ваше терпение будет вознаграждено: зрение скорректируется. А о сбое настроек вы будете узнавать, обнаружив, что стали видеть чуть хуже.

Я рекомендовала эти упражнения нескольким людям с плохим зрением. И только один (!) человек довёл дело до конца, гыгы, ему по зрению не разрешили прыгать с парашютом. Когда в последний раз проверялся о окулиста, сообщил, что зрение восстановилось до «1» справа и «0,95» слева и разрешение на прыжок дали. Остальные видели без очков хорошо какое-то время. но потом забросили упражнения и всё вернулось к старому. Одна женщина из их числа даже потребовала от меня в категоричной форме вернуть её «-3» на место, ей, де, с близорукостью комфортнее. Как видите, настойчивость вам пригодится. Не надо относиться к данной практике безответственно! Если вы не учитесь Ремеслу — Бог с вами, не занимайтесь. Но если собираетесь стать магом, то другое дело. Помимо корректировки зрения, тут есть и более жирный бонус — отличная балансировка солнечной и лунной сторон. Без этого никуда.

У вас может проявиться побочный эффект: расплывчатое видение во сне или при визуализациях при отчётливом видении в реале. Это убирается. Нужно войти в состояние видения сфер из предыдущего урока, найти там сферу, немного превышающую размером волейбольный мяч, и устранить отклонение этой сферы от основной оси тела. Делать это следует после упражнения по корректировке. Сферу выровняли — снова проверяйтесь по точности видения форм/цвета/удалённости. А потом снова проверяйте точность центровки сферы-мяча. Добивайтесь, чтобы сфера не сбивала настройку представлений, а представления — центровку сферы.

Второе упражнение. Концентрация на чёрной точке. Рисуете чёрную точку на бумаге, бумагу прикрепляете на стене напротив вас на удалении пары метров, обязательно на уровне глаз, не выше и не ниже. И сосредоточиваете внимание на этой точке, концентрируетесь на ней. Времени на это нужно тратить довольно много, некоторые специалисты рекомендуют до получаса в день. От первых попыток чудес не ждите, но со временем вы начнёте удивлять и себя, и окружающих некоторой …осязаемостью вашего взгляда. Описаний в Интернете много, ищите, пробуйте.

Третье упражнение. Склеивание элементов. Для этого вам понадобится набор элементов — рассыпанные по столу скрепки, цветочки на обоях, клетки на шторах и т.п. Мелкие элементы рассматривайте вблизи, а крупные — на удалении (например, окна в здании на другой стороне улицы). Допустим, у вас обои усыпаны мелкими цветочками. Постарайтесь найти цветочки, которые образуют прямую линию. Сконцентрируйтесь на них так, чтобы видеть только эту линию, не замечая других цветков. Ваш взгляд словно свяжет, склеит между собой выбранные элементы и превратит их в символ. Потом, вдоволь налюбовавшись линией, «расклейте» её и на том же месте выберите новые элементы, которые образуют окружность, например. И «склеивайте» уже их. На геометрических узорах техника работает также. Из регулярного рисунка получаются изумительные квадраты, ромбы, кресты и т.д. При определённом навыке это превращается в игру. В течении секунды перед вашими глазами может вспыхнуть несколько разных фигур на песке, рассыпанном перед вами, на облаке в небе и т.д.

Четвёртое упражнение. Расфокусировка. Пробуем в двух вариантах. Первый вариант: не смотрим ни на что прямо, внимание расходится веером перед глазами, начинаем хорошо видеть боковым зрением. Второй вариант: смотрим на предмет, а потом как-будто начитаем смотреть сквозь предмет, фокусируясь вглубь него, сантиметров на 20 дальше, чем сам предмет. Мы будто смотрим внутрь предмета — зрение расфокусировано, предмет становится чуть расплывчатым и полупрозрачным. Длительность выполнения второго и третьего упражнения сильно зависит от ваших ресурсов концентрации. Прекращайте, когда почувствовали утомление. Возвращайтесь к упражнению, когда хорошо отдохнули.

Задание: тренируем глаза и мозг, как описано выше.

Мозаика.

М.: И снова лезем в словарь… точнее, в Википедию.

Репрезента́ция (лат., repraesentatio, от re, и praesetare представлять) — это воспроизведение виденного, слышанного, прочувствованного человеком с возможными изменениями представляемой информации вследствие влияния времени, состояния памяти, эмоционального расположения в момент первичного восприятия информации и других психологических и физических факторов, способных исказить поступающую в мозг человека информацию (речь идет о внутренних структурах, формирующихся в процессе жизни человека, в которых представлена сложившаяся у него картина мира, социума и самого себя, оказывающих непосредственное влияние на возможность воспроизведения имеющейся информации).

Многозначное понятие, широко употребляется в философии, истории, психологии, культурологии, социологии, социальном познании в целом.

В связи с тем, что русское слово «представление» имеет несколько значений (show, performance, presentation, submission, introduction, idea, notion, conception и др.), в тех случаях, когда речь идёт о представлении одного объекта посредством другого, в современном русском языке часто используется латинское слово репрезентация, как слово с более конкретным значением.

С начала восьмидесятых годов слово «репрезентация» стало в сфере гуманитарных наук поистине ключевым словом, если не сказать модным.

Если понятие презентация говорит нам о представленности, отражении объекта субъектом в виде образа, то слово репрезентация указывает на опосредованное отражение, в котором объект замещается так называемым означающим. В качестве означающих Ж. Пиаже выделил признак, сигнал, символ и знак. Он утверждает, что означающее является продуктом символической функции, суть которой состоит в дифференциации означающих и означаемых. Признак и сигнал являются означающими, которые довольно слабо отличаются от своих означаемых. Они приводят к означаемому, как часть приводит к целому. Это уровень сенсомоторного поведения. Символ является означающим более высокого уровня, но громоздок и не удобен для логических операций с ним. Наиболее совершенной и компактной формой означающего является знак (слово). Таким образом репрезентацию можно считать сложной многоуровневой системой означающих, выражающих значения (понятия, синкретические образования).

Трибуна.

Велена:

Прохожу заново детсад — ух, в то время, когда рассылка выпускалась, я ещё слишком не готова была столько инфы переварить и применять на практике, хехе.))Так вот, проходя урок про сущности, я вспомнила про систему Норбекова. Там чтобы получить выздоровлнеие зрения, нужно выполнять несложные физические упражнения и упражнения для глаз несколько раз в неделю. и причем главное в этом — добровольность, получение удовольствия от этого. Так вот, я провела параллель с созданием духа-помощника: несколько раз в неделю выполняем то, что предписано, и при этом не поляризуем энергию, делаем это мм.. от души. И очень важный элемент — держим в голове картину молодости и здоровья, особенно при работе с глазами. Параллель верна? Ведь именно так делается сущь? Она берёт неполяризованную энергию и выполняет программу исцеления глаз и всего остального? Норбеков особо акцентирует внимание именно на отношении к занятиям, ведь если делать упражнения из-под палки, то создаётся заполяризованный заряд, и можно создать лярву.

Похоже на то?


Статьи Мага.

Содержание.

Статьи Мага.

Что такое стресс? (или Немного о причинах одеревенения)

В потоке жизни…

Под плетью Карабасовой.

Выбор между Папой Карло и Карабасом.

Что-то зачесалось в пальце правой ноги…

Буратинам говорили.

Из дневника Коломбины.

Из дневника Мальвины.

64 совета тому, кто хочет быть реальным магом.

Типология эгрегорных связей.

Энергетический пробой – происхождение, симптомы, прогнозы.

Различные типы модификаций энергетического тела человека.

Взаимоотношения между людьми с позиции теории чакр.

Сказка о Практичной Особе, Простушке и турпоездке в Анталию.

Сказка о Добре и Зле.

Гимн!


Что такое стресс? (или Немного о причинах одеревенения)

Человек весьма неплохо «вооружен» на случай экстренных ситуаций. Пиковые нагрузки на короткие промежутки времени — не просто не вредят нам, но даже и нужны для здоровья. И унаследовали мы эту особенность от предков, некогда выживавших в дикой среде обитания. Им приходилось быстро реагировать на все — в экстренной ситуации сердце начинало биться учащенно, мышцы приходили в тонус, ускорялось дыхание… В результате возможности убегать, прятаться, сражаться, переносить нагрузки и т.п. возрастали. Что и увеличивало шанс на выживание. Но постоянно в таком состоянии находиться нельзя — тело быстро изнашивается. Поэтому, когда трудный момент уже позади, наступает расслабление, и появляется возможность отдохнуть и восстановить силы.

Итак, стресс в стадии мобилизации приводит к напряжению физических и моральных сил, которое спадает по мере устранения опасных ситуаций. Это не должно нас волновать. Это все — здоровые реакции тела.

А вот представим ситуацию, в которой опасности больше нет, а расслабиться не удается. Стресс подготовил человеку возможности, но по каким-то причинам они не были отработаны (условно говоря, «не догнал, не убежал, не сожрал»): сосуды остались сужены, сфинктеры желез не разжимаются, приводя к накоплению секрета внутри полости желез и т.д. Воооот, такой-то стресс и есть наш враг — стресс, перешедший в стадию хронического (по-научному — дистресс). Именно в таком случае (или при чрезвычайно тяжелых нагрузках) достигаются нездоровые стадии этого состояния: апатия и разрушение тела (заболевание).

Что приходится выносить человеку в состоянии хронического стресса (дистресса)?

Представьте себе такую картину: кошка и мышка сидят в одном ящике, а всё, что их разделяет — стеклянная перегородка. Реакции животных вполне предсказуемы. Кошка будет биться в стекло, громко и агрессивно мяукать, скрести лапами с выпущенными когтями по преграде. Мышка забьется в дальний угол, сожмется в комочек и лишь иногда будет пробовать выпрыгнуть из ящика… Многие это видели, всё понятно. Вопрос: как долго, по вашему мнению, проживет мышка, если ее держать в подобных условиях длительное время?..

Так вот, человек в состоянии хронического стресса (дистресса) находится практически в том же положении, что и мышка из нашего примера. Вы скажете: «так ведь кошки-то никакой нет?» А я отвечу: «кошки нет, а стресс — есть!»

Понимаете, в чем тут дело, человек стрессом реагирует не только на присутствие какой-то угрозы или подавляющего фактора, но и на мысли о них. Если понюхаешь лимон — потекут слюнки, если представишь себе лимон — тоже. Телу нет разницы, оно реагирует одинаково в обоих случаях. Вы можете представить себе мышку, которая размышлениями о кошках довела бы себя до разрыва сердца? А вот человек может всё время жить в соседстве с вымышленной «кошкой». А то, что реальной угрозы не существует — еще никого не остановило, скорее уж сделало состояние более напряженным: «а вдруг я чего-то не знаю?», «от меня, наверное, скрывают?», «неизвестность — хуже всего».

В общем, почти каждому из нас доводилось вот так самому себя подержать в стрессовом напряжении безо всякого смысла или пользы. Как будто мало для стресса реальных причин! Помимо выдуманных «кошек», каждый день нас «бомбардируют» громкие и дисгармоничные звуки, напряжения психики из-за профессиональной деятельности, неудачное освещение, отравленный воздух городов, не всегда доброкачественная пища и т.д., и т.п. А если прибавить к этому какую-то личную нереализованность, негативный опыт, недосыпы, привычку всегда сомневаться в своих силах, финансовую зависимость, малоподвижность, из-за которой не удается «разрядить» стресс физической нагрузкой…

Согласна, не на все стрессоры (стрессор — фактор, вызывающий стресс) мы можем как-то повлиять. Но разве это повод вообще отказаться от попытки изменить свою жизнь к лучшему? Уж от выдуманных-то проблем мы можем избавиться, как можем и найти себе интересное занятие, которое помогло бы самореализоваться.

Что ожидает человека в состоянии хронического стресса (дистресса)?

Всё до боли предсказуемо. Сначала он как-то сопротивляется, зачастую вызывая изумление окружающих: «с чем он все время воюет?» — дает себе обещания всё (?) разрулить, излишне эмоционально реагируя на любую мелочь, суетясь и говоря слишком громко и агрессивно. Но стадия эта продолжается недолго, ресурсы нервной системы растрачиваются, тело устает. И наступает период угнетенности. Плаксивость, проблемы со сном, слишком напряженная «одеревеневшая» мускулатура, изменения в аппетите. Человек испытывает тоску, стыд и подавленность, теряет желание что-то предпринимать, он весь в поисках ответа, что же не так с его жизнью и с ним? Понимаете, это как если бы человек настолько привык к своей «кошке», что уже подумывает о том, какое имя ей дать. Варианты: Невезение, Порча, Преследование, Дискриминация, Неприязнь, Непривлекательность, Ненужность и т.п. Очень плохой признак! Человек начинает искать оправдания и объяснения своему состоянию апатии и тоски. Что-то вроде «а нечего и пытаться, всё бесполезно, я же невезучий, всё равно только хуже станет». А потом человек на самом деле становится неудачником. На него сыплются неприятности, потери, болезни…

Справедливости ради нужно отметить, что состояние дистресса не всегда сопровождается симптомами депрессии. Но исход от этого не зависит — болезни, неприятности и потери всё равно приходят. Иногда ещё и раньше, чем у депрессирующего индивида: если глаза не плачут — заплачет сердце (а так же печень, легкие, кожа и прочие органы тела).

Что же человек с хроническим стрессом (дистрессом) сделал неправильно?

Он не расслабился вовремя, не сказал себе «всё со мной в порядке» (и не начал оценивать свою жизнь соответствующим образом), не нашел для себя хобби, которое могло бы давать чувство удовлетворения от каждого нового достижения (так… для восполнения недостатка серотонина… это для тех, кто понимает! ;-))…

Итак, убираем из своих мыслей «кошек», перестаем страдать и начинаем жить интересно, весело и увлеченно!

И, может, …заведем кошку. Только, чур, настоящую!

Примечание: Предупреждаю, в своей заметке я веду речь лишь о психологических причинах стрессовых состояний. И сам термин «стресс» здесь используется скорее в общеупотребительном смысле, нежели в специальном. Содержание статьи отражает моё личное мнение по поводу данной темы. А заключается оно в следующем: психологический фактор в большинстве случаев играет решающую роль в том, удается ли нам удержать контроль над стрессом.


В потоке жизни…

…мир нежно касается моего сердца. В этом прикосновении всё — любовь мира к человеку, боль мира за человека. Когда это прикосновение становится скучным, ненужным или страшным, ты больше не живешь.


Под плетью Карабасовой.

И снова о «цивилизации страха».

Нам уже не раз доводилось говорить об эмоциональной составляющей страха — неком ощущении утечки энергии. Но вопросы не иссякают, видимо, имеет смысл поговорить об интеллектуальной составляющей страха. Предлагаю к вашему рассмотрению концепцию, происходящую из каббалистического мировоззрения. Страх рассматривается тут как некая функция нашего разума, позволяющая проявлять осторожность, разумность поведения в ситуациях риска и т.п.

Итак, страх должен быть сильнее любопытства, чтобы человек не совершал необдуманно рискованных поступков ради того, чтобы посмотреть, что из этого получится. Все, наверное, сталкивались с людьми, готовыми рисковать из любопытства. Так вот, это не имеет отношения к нормальному здоровому поведению. Страх так же должен быть сильнее привычки для того, чтобы человек, испугавшись, мог выйти из заученного образа действий и иметь шанс выжить, став на какое-то время непредсказуемым. А еще страх должен быть сильнее симпатий, чтобы никакое очарование не помешало рассмотреть в милом существе угрозу. И в совершенно особых отношениях страх должен быть с разумом. С одной стороны разум должен отгонять ложные страхи, но с другой стороны и страх должен останавливать разум, когда тот начинает «зарываться». Страх и разум — вечные оппоненты, которые не позволяют один другому довести человека до беды.

Теперь я перечислю всё, что, по мнению каббалистов, должно быть сильнее любого страха: сильнее страха должна быть любовь, стремление к гармонии, воля к борьбе, готовность защищать тех, кто вам дорог, свобода воли и готовность заботиться о своих детях.

Попробуем понять, откуда такой «водораздел»?.. Свойства человеческой натуры мудрецы-каббалисты поделили на две части: те, которые могут вовлечь человека в беду, и те, которые человека от бед защищают. Перечень всего, что должно быть сильнее страха — это свойства человеческого ума второго рода, они настраивают человека на такую волну, где мы просто перестаем притягивать к себе неприятности, а значит, и причин для страхов должно становиться меньше. Как вы могли заметить собственно разумность полагают находящейся ровно посередине. Т.е. ум может вовлечь человека в неприятности и может помочь с ними справиться, всё тут зависит от того, как мы своим умом пользуемся.

Роль осмысления своего страха достаточно важна, он позволяет человеку развиваться в более безопасных обстоятельствах, давая надежду на будущее, в котором некая мудрость и внутренняя зрелость уже будут достигнуты. В некотором смысле, позволяет дожить до этого момента, придавая тем самым смысл самим усилиям по самосовершенствованию.

Если все так — хорошо. Но ведь со страхом могут быть и проблемы. Недостаток страха прост и понятен — он лишает осторожности. А вот как на нас влияет избыток опасливых мыслей?.. Первым шагом к «порабощенности страхом» является страх любви. Пережив негативный опыт, а часто и без него, человек может начать бояться этого чувства. Для него «любить» — означает риск предательства, риск быть отвергнутым, риск быть обманутым, риск конфликта с семьей и т.д. Но вот повод ли это, чтобы отказать самому себе в праве на любовь? Отвергая любовь, мы ослабляем связь с Богом и делаем первый шаг к тому, чтобы стать рабом страхов. Проиграв эту битву страху, мы потом начинаем уступать ему раз за разом… Потом приходит страх перед гармоничным, слишком хорошо для нас становится уже нехорошо, пугает своим совершенством, нам бы что попроще. А следующее поражение уже почти предрешено: утратив веру в Божественную любовь и стремление к гармонии, человек больше не знает, где ему брать силы (и мотивы) для решительных поступков и оказывается просто парализован страхом перед неудачей… А дальше — еще хуже, страх ставит личность на грань деградации, когда не позволяет защищать близких, верить в Бога, заботиться о собственных детях.

Какой вывод мы можем сделать из вышесказанного? Человек, порабощенный страхом, не может развиваться, добиваться успеха, да и просто быть счастливым. И чтобы не оказаться в такой жалкой роли, бороться стоит не с какими-то «серьезными, большими» страхами, а со страхом любви, который мы за серьезного врага и не держим. А зря, уступив страху раз, мы потом делаем это снова и снова, ведь смелость в любви — это смелость во всём.


Выбор между Папой Карло и Карабасом.

Все более или менее представляют себе взаимодействия между такими штуками, как Воля и Закон. В нашей культуре эти вещи находятся в довольно жестком противоречии: воля человека часто противопоставляет себя закону общества, в котором человек живет. Ну, это как бы достойный вызов, порыв к свободе, отстаивание прав личности… Но если оставить в стороне всю эту героику-романтику и спроецировать такой конфликт на внутренний мир человека, то так ли всё будет благородно и красиво?

В нашей энергетике есть центры, которые отвечают за ощущение законов мира (высшие чакры) и за проявления воли в человеке (мигрирующий центр, обычно располагающийся в районе живота). И волевые проявления в человеке могут находиться в противоречии с кармическими структурами, а могут помогать человеку выстраивать свои отношения с собственной кармой. К сожалению, очень часто воля человека противопоставляется любому кармическому ответу, который мы получаем от мира. А ведь может быть и иначе: воля может быть направлена на то, чтобы следовать во всем высшему закону… Мы, иногда совершенно незаметно для себя, делаем этот выбор и следуем ему всю жизнь. Видя в необходимости соблюдать какие-то заповеди свое несчастье и несправедливость жизни, или видя в своей внутренней силе возможность воспитать самодисциплину в себе самом.

Нужно попытаться честно ответить себе на вопрос: а зачем человеку воля? Чтобы бороться с жизнью, или чтобы следовать ее подсказкам и урокам? Ответив на этот вопрос, бывает очень поучительно потом разобраться с тем, какому выбору мы следуем на самом деле, не в своих представлениях, а в своих повседневных поступках. Ведь убеждения человека — это еще не тот образ мысли или шаблон поведения, которые мы используем повседневно. Размышляем на тему, а нужно ли переносить социальные стереотипы в свой внутренний мир…


Что-то зачесалось в пальце правой ноги…

Вы когда-нибудь задумывались над тем, что представляют собой Ваши желания? Ну вот, представьте, зачесалось что-то в пальце правой ноги. Не смейтесь, прошу! Всё не так просто, как может показаться на первый взгляд. Выслушайте меня сначала, пожалуйста!

Спасибо. Я продолжу.

Маленькая золотая точечка мелькнула в вашем теле призрачной искрой. Затаите дыхание — оно пришло. Может, уже назавтра, если, конечно не спугнуть, в этом месте вы обнаружите крохотный живой шарик. О! Я расскажу вам, как он выглядит, и вы полюбите его сразу! Серединка — как яичный желток, она греет, словно состоит из нескольких ошалелых солнечных зайчиков. Пластичное переливающееся золотое сияние. И покрыта эта прелесть золотистым пушком нежнее лебяжьего. Шарик очень ласковый, если к нему потянуться своей мыслью, то он засветится сильнее и защекочет ваше тело изнутри, станет ластиться. Но малыш очень уязвим! Достаточно одного грубого слова или вспышки злости, и он тает, оставляя за собой лишь сожаление. Берегите его так тщательно, как только сможете! И вы будете вознаграждены, увидев, как этот маленький кусочек неги и радости разрастается, наполняя собой все большую и большую часть вашего тела. А вот когда он коснется вашего сердца… Вы поймете, что все не случайно было в вашей жизни, все было к лучшему, что вам есть куда двигаться и зачем жить. И тогда вы будете нести это в себе, как сокровенную тайну, наполняющую вас предвкушением: бережно, безмолвно, очень-очень осторожно.

И однажды вы наполнитесь этим целиком! Тело будет переливаться золотом, а кожа покроется невесомым пушком из тоненьких лучиков света. И это будет здорово! Долгожданно! Вдруг само собой поймется, как же все-таки ХОЧЕТСЯ ЖИТЬ! Хочется радоваться! Хочется устроить розыгрыш для друзей, найти новое хобби, спланировать поход, перекрасить волосы, наесться до отвала вкусностями, влюбиться и немедленно сделать пару глупостей, съездить в незнакомый город или сделать себе подарок, о котором давно мечтали…

Мы не ценим своих желаний, не бережем их, не радуемся их приходу. Поэтому так часто эти искры в нас гаснут, чтобы никогда снова не вернуться. Желания — не сорняки! Без заботы они не расцветают в нас. Их нужно растить, холить и лелеять. Зачесалось в пальце правой ноги? Не спешите отмахиваться от этого, присмотритесь внутренним взором — а вдруг там поселилось золотое-пушистое-ласковое?..


Буратинам говорили.

«Вы что, на самом деле думаете, что есть легкие пути? Но это же не так, за все нужно платить! Великие достижения требуют великих трудов, ничто не дается даром. Говорим вам, нету величия в поиске легких путей. Всё решает терпение и упорство. Одумайтесь!»

Но Буратины не поверили…


Из дневника Коломбины.

«Моя Богиня никогда не лжёт мне. Она научила меня жить с сознанием того, что доброта часто будет принята как слабость, что за грехи одной женщины будет платить другая женщина, но, никогда — мужчина! Что сила родится в человеке, знающем о своей слабости, а миром правит безумие… потому женщине следует обращаться к разуму мужчины за наставлением и помнить, прекрасное светлое и справедливое приходит к нам лишь ценой жертв, которые приносят лучшие из людей».


Из дневника Мальвины.

«Моя Богиня заботится обо мне. Она не оставляет меня теплом и помощью, не дает моему сердцу замерзнуть. Она научила меня дарить любовь и заботу. Она научила меня верить и надеяться. Она наделила меня красотой и обаянием. Когда бы я не думала о Ней, передо мной предстает образ прекрасной женщины и сердце мое наполняется надеждой на лучшее…»


64 совета тому, кто хочет быть реальным магом.

Нередко приходится сталкиваться с практиками, которые переживают период упадка и обессиленности после первых ярких и увлекательных экспериментов. Все это очень знакомо. Сначала интерес, потом первые успехи, потом уверенность, что магические практики вполне действенны, радужные планы на будущее – и всё… Начинает заедать быт, занятия откладываются на потом, раз в неделю дается себе обещание все разрулить силой магии, но потом, потом, когда насущные дела будут переделаны. Потом усталость и апатия, почти что зависть к самому себе в прошлом, когда удавалось и увидеть и захотеть и смочь. Потом горечь оттого, что перестало получаться и т.д. Что это? Утрата дара? Отнюдь. Просто были допущены некоторые ошибки, исправить которые никогда не поздно. Если взяться с умом, все способности можно восстановить и преумножить. И тогда ты – реальный маг!

  • Никогда не оставляй незавершенными магические операции. Все очень просто: если взялся за что-то и не доделал, энергия продолжает утекать в том направлении годами. Новички часто допускают такую ошибку, а потом просто забывают… Нужно вспомнить все случаи применения вами магии (хотя бы самые значительные) и задаться вопросом: а это было завершено, или я все еще теряю силу? Дело нужно либо доделать, либо отменить намерение, отказаться от него, как от потерявшего для вас актуальность. Вы удивитесь, насколько яркими красками засияет ваша жизнь после этой немудреной терапии.
  • Силу собирай лишь в том теле, для которого она предназначалась. Все просто. Мечтаешь об астральных полетах? Накапливай энергию в астральном теле. Нравится работать с эфиркой? Собирай силу в эфирном теле. Нужна физическая сила и выносливость – собирай силу в физическом теле. И т.п.
  • Не создавай ничего временного в себе самом. Ооооооочень поганая привычка. То программку в себя вставляют для каких-то сиюминутных целей (например, побыстрее освоить управление автомобилем), то мигрирующие центры энергетики закрепляют, чтобы побыстрее выздороветь. А убрать потом забывают. Нехорошо, замусоривается энергетика-то…
  • Следуй своему направлению. Работать в магии нужно последовательно. Если берешься развивать определенные навыки – с ними и работай. Хорошо еще бы проследить, чтобы это соответствовало природным наклонностям. Если по своей прихоти пытаешься работать с чем-то, тебе не свойственным от рождения, неприятности не заставят себя ждать. Но стоит только вернуться к практикам, которые соответствуют особенностям энергетического строения – проблемы тают, как туман поутру.
  • Не впускай в свою энергетику ничего чужеродного. Может показаться, что выгодно приютить в себе, в своем теле какого-нибудь могущественного духа. Так вот, это только кажется выгодным. А по отдаленным последствиям для человека – катастрофично.
  • Не ставь себе условий. Хм… их ведь придется выполнять. Рано или поздно, так или иначе.
  • Не становись обремененным чужими чувствами. Чувствуй свои собственные, этого достаточно.
  • На луну смотри, а на солнце — грейся. Ну, очень хороший совет! Солнечную энергию нужно воспринимать всем телом, а лунную – глазами.
  • Сон — источник твой силы. Спи сладко, до высыпания, с удовольствием. Заботься о своей постели, пей на ночь травяные отвары, не тащи в сон проблемы, засыпай в умиротворении.
  • Не позволяй донашивать свою одежду и не дари вещей, которыми пользовался сам. Сила от этого утекает к тому, кто после тебя вещью пользуется – еще одна причина истощения. Пока не занимаешься магией – уровень энергии примерно такой же как у всех, теряешь столько же, сколько получаешь. Но вот если ты стал сильнее – только теряешь энергию через вещи.
  • Не плати собой, плати деньгами. Деньги – еще заработаешь, а вот если себя растратил на пустое бахвальство да ради похвалы, откуда возьмешь силы жить?
  • Создай себе завесу из тумана. Нельзя быть очевидным, предсказуемым и понятным и одновременно быть реальным магом. Выбирай, что важнее для тебя. Если хочешь быть магом – окутай себя тайной.
  • Стань текучим, убери жесткость. Чем тверже – тем хрупче. Где жесткое ломается, там гибкое – спружинит и снова распрямится.
  • Расправь крылья. Прекрасное ощущение!!! Просто раздвинь энергетические образования за твоей спиной, пусть кончики-перышки коснутся мировых потоков энергии, ощущай их. Позволь себе парить на этих крыльях над реальностью.
  • Заботься о своей шее. Очень важна часть тела. Она должна сохранять подвижность и быть здоровой.
  • Реализуй свою сексуальность. Непросто, но оно того стоит.
  • Позволяй энергии омывать тебя. Прятаться от мировых потоков просто глупо. И пагубно.
  • Живи в чистоте и опрятности. Чистота всего в одном шаге от божественности.
  • Ешь лишь чистое. Человек состоит из того, что он съел за последние семь лет. Хи-хи…
  • Не корми собой бесов. Без комментариев. Вред гнева, злобы, обиды, пороков – неописуем.
  • Зло приходит через окна, держи их под защитой. Твой дом – твоя крепость.
  • Живи в единении с природой. Без нее ты усохнешь.
  • Никогда не околдовывай самого себя — и тебя никто не околдует. Прально-прально…
  • Не сквернословь и не ругайся. Это ничего, что я такие очевидные истины повторяю? Еще в Библии сказано: «Зло не то, что входит в рот человека. Зло то, что из него выходит».
  • Обращай гнев в силу, а не в слабость. Некоторой внутренней дисциплины это, конечно, потребует.
  • Знай, чего ты хочешь. Ага-ага, чтобы было с чем сопоставлять свои действия. Так просто! Но многие забывают.
  • Стань целым. Субличности еще и не таких умников доканывали.
  • Поднимись умом над обстоятельствами. Так проще заметить свои ошибки и спокойно их исправить.
  • Применяй волю к решению проблем. Именно волю. Не ум, не силу, не хитрость – волю.
  • Распрямись и улыбнись. Как только ссутулишься и позволишь навечно застыть на своем лице угрюмому выражению – блестящее будущее в магии остается в прошлом. Какие угодно силы можно так заблокировать. Что бы ни случилось – улыбайся и держи спину прямо.
  • Научись отделять дух от тела. Сначала в мыслях, потом в поступках. Узнавай духовное и плотское, не путай их, не перемешивай. Будь тут и там.
  • Медитируй на полет птицы. Даже десять минут в день, отданные этому занятию преображают человека до неузнаваемости. Просто попробуй.
  • Помни, что, желая человеку добра — первым получаешь добро ты. Работает. Однозначно.
  • Проецируй на мир свою силу только отраженной. Туманная рекомендация, я понимаю. Но если научиться этому трюку – противодействие любому вашему действию снижается раз в 15-20. Невероятно, но факт.
  • Не забывай, кто твой друг, а кто — враг. Многие, знаете ли, дружат с врагами и враждуют с друзьями. Пагубно.
  • Не растрачивайся, рассчитывай свои силы на дооооооолгие годы. Силу копить надо. Возраст не дает преимущества в магии. Молодые неопытны, у зрелых – сил меньше. Так что силу подкопить неплохо бы. Преимущество дает только разумное расходование сил.
  • Безделье убивает силу, а отсутствие отдыха — истощает. Сила — в ритме. Классика. Без комментариев.
  • Мужчина растет из неба и направляет любовь на землю, а женщина растет из земли и направляет любовь к небу. Некоторые пытаются изменить существующее положение дел. А зря. Очень часто потеря дара объясняется нарушением направленности данных потоков.
  • Сделай алкоголь лекарством, а не забавой. Неоспоримо.
  • Стань дверью для силы: бери ее и отдавай. Повышай проточность, иными словами.
  • Создай свою счастливую звезду и подними ее высоко над головой. Нужно мечтать и верить. Переставая мечтать и верить, предаешь себя.
  • Занимайся только главным, все, с чем справляются сущности, поручай сущностям. Очень способствует успеху в магии.
  • Займись собой, не вмешивайся в жизнь окружающих. Осчастливливать или карать, знаете ли, не людское дело. Людское дело – развиваться.
  • Не игнорируй своих желаний. Мстя их ужасна.
  • Определи, с каким животным у тебя связь. Маг без собственного животного как бы и не маг вовсе…
  • Не ставь себе слишком легких задач, не ставь себе невыполнимых задач — знай свой уровень и повышай его постепенно. А что? Секрет жизнелюбия и неувядающих сил.
  • Сначала спрашивай. Ага-ага, а то сразу дров наломать…
  • Будь добр к миру. Окупается.
  • Никому ничего не доказывай: ты знаешь — этого достаточно. На доказывание может не хватить целой жизни. Проживи ее для других вещей.
  • Не делись планами. О! Это святое…
  • Отношения с родителями и детьми должны быть в полном порядке. Родителей почитаем, о детях заботимся.
  • Больше смейся, и в первую очередь — над собой. Смех творит чудеса с теми, кто творит чудеса.
  • Помни, что твои границы шире, чем тебе самому кажется. Подтверждается каждый раз. Человек феноменально адаптивен.
  • Быть красивым не ради тщеславия, а чтобы быть собой. Гармония – великая сила.
  • Выстраивай суждения, опираясь на собственный опыт. Во-во. Свою ошибку и совершить, и исправить всегда приятнее, чем чужую. Намек.
  • Не изолируй себя от мира, раскрывайся миру. Всякое там отшельничество, суперзащиты от всего и вся… Не перестарайтесь.
  • Двигайся по миру с наименьшим трением — скользи. Миру это нравится. И тебе понравится.
  • Всему, к чему ты прикасаешься, давай связь с высшими мирами. Мы так укрепляем поток материализаций, к которому принадлежим сами. Ну… и наши мысли в результате материализуются пошустрее и поточнее.
  • Не скупись на благодарность и похвалу. От тебя не убудет.
  • Магия — не забава, не растрачивайся на развлечения для себя и других. А то на серьезные дела сил не оставишь.
  • Помни о приоритетности одних задач перед другими. Золотое правило. И не только для магии. Не распыляйся на мелочи.
  • Телом нельзя бесконечно кормить дух, но духом можно кормить тело бесконечно. Славная перспектива для тех, кто понимает.
  • Приди в здесь и сейчас, а в дальние дали само собой унесет. «Здесь и сейчас» — это тема!!! Жить не прошлым и не будущим, не удаленными событиями…
  • Наполни свою жизнь, в пустоте жить нельзя. Чем пожелаешь. Любовью, дружбой, работой, учебой, волшебством, верой, увлеченностью…

Ну, вот, примерно так. Если появилось желание воспользоваться этими советами – милости прошу. Можно просто распечатать текст и взяться прорабатывать пункт за пунктом именно в той последовательности, в которой они предложены. (Последовательность хорошо продумана.) Если убедились, что у вас такой проблемы нет, или устранили ее и потратили некоторое время на то, чтобы привыкнуть к новому образу действия, сделать его приятным и естественным – вычеркивайте соответствующий пункт и переходите к следующему. Не торопитесь, не на поезд же опаздываете! На проработку каких-то пунктов могут уйти месяцы, а какие-то потребуют от силы час-полтора. Но повозиться стоит. Быстро и всей кучей эти советы не работают. Только последовательность и терпение могут сделать эту нехитрую терапию сверхэффективной для выхода из какого угодно кризиса или просто для повышения своего уровня в магии. Успехов!

Маг. 05.06.2007.


Типология эгрегорных связей.

Все, что применимо по отношению к индивидууму, практически всегда имеет свои аналогии и в группах. Ведическими могут быть организации, должности, профессии, религии, конституции. Так же как и экстатическими. Однако тип ассоциации не обязательно совпадает с типом структуры этой организации. Имеем четыре варианта: ведическая группа с ведической структурой, ведическая группа с экстатической структурой, экстатическая группа с экстатической структурой и экстатическая группа с ведической структурой. Например, деятельность отряда нагваля носит выраженный экстатический характер. Это — экстатическая ассоциация. Но принципы организации обладают всеми характерными особенностями верховой развязки. Это и четырехполюсность коллективного эгрегора (север-юг, запад-восток), и строго регламентированная численность, заранее определенные роли. Деятельность славянских родов носила чисто ведический характер, но принципы внутренней организации — экстатические (непостоянная численность, приспособительный характер ролей, невербальная система взаимодействий и т.д.).

Ассоциация прекрасно уравновешенна и самодостаточна, если тип группы и ее структура – различаются. …То есть все коллективное в ней — бессознательно. Экстатики, составляющие группу магов, например, имея ведическую структуру взаимоотношений, не понимают ее, не осознают. Это – трансляция теневой части формулы энергетического тела человека. Те же экстатические маги могут использовать экстатическую структуру группы магов, в этом случае они теряют свою «вещественную модель» сознания человека, приобретая взамен полную осознанность деятельности ассоциации каждым из ее членов. Кроме того, «неуравновешенная», некомпенсированная группа зависима от обстоятельств внешнего мира. В магии однозначно отдают предпочтение уравновешенным структурам. О них далее и пойдет речь.

Лидирующее положение в ведичных социальных структурах занимают обычно солярии (лунарий такую работу развалит). Возьму для примера силовые органы. Превосходный образец ведичной ассоциации. Командир — рационально-предприимчев, логичен. Он же самодур, нарушитель инструкций, в чем-то авантюрист. Одним словом, солярий. Лунарий на том же месте — придирчивый буквоед, кто-то, не отступающий от устава ни при каких обстоятельствах, бюрократ, не любит нововведений. С неохотой ввязывается в новые проекты. В условиях экстатичной организации, например, в лечебном заведении, все, что является недостатками, быстро превращается в достоинства. Но я-то говорю о силовом ведомстве. Мне бы хотелось оказаться в роли потерпевшего при таком следователе? Или на приеме у врача-солярия? Ничуть.

Вышесказанное не означает, что лунарий не нужен в милиции, например. В качестве заместителя начальника или кадровика, или проверяющего. С такой милицией, где одни дети солнца, мафии не надо. И, напротив, в больнице нелишним окажется солярий-хирург или солярий-диагност.

Одним из важнейших условий успешной социальной адаптации является правильный выбор места работы. Тут уж кто к чему стремится. Человеку, мечтающему о блестящей карьере, следует выбирать для работы организацию так: солярию – ведическую, лунарию – экстатическую. Но нужно смириться с тем, что работа станет отнимать непомерно много времени и сил в ущерб семье, увлечениям и т.д. Дело в том, что солярий в ведической организации, прежде всего, претендент на лидирующую роль. И потому окружающие солярии будут воспринимать его как конкурента всегда и в любой ситуации. И пусть даже с точки зрения логики, лунарий будет занимать большую должность и больше мешать в продвижении, окружающие все равно станут конкурировать не с ним, а с солярием. Здравый смысл в этом искать бесполезно. Коллективные взаимодействия-то строятся по «теневым» признакам, а значит, бессознательны. Сколько раз мне приходилось видеть, как на одного новичка кидаются с первого дня с необъяснимым остервенением, а приход в организацию другого сотрудника не замечают месяцами. Дело тут не в коллективе и не в новичке. Законы бессознательного заставляют нас с первого взгляда определять потенциального лидера. Вот только мы об этом не узнаем, мы просто устраиваем травли, «прописки» и т.д., не ведая, что творим. Если готов ринуться в бой, то почему бы и нет? Эволюция, как говаривал Дарвин, стоит на трех китах: наследственности, изменчивости, и, особо актуальной в этом рассуждении, борьбе за существование. Но мирному человеку с бронепоездом на запасном пути лучше устраиваться на работу так: лунарию – в ведическую организацию, а солярию – в экстатическую. Если станешь работать хорошо, долго, то с годами можно сделать неплохую карьеру без нервотрепки. Мешать-то никто не будет. Лет через двадцать станешь заместителем директора, а может и директором (но не надолго). Молниеносная же карьера недосягаема в этом случае.

А теперь собственно о типах эгрегорных «подвязок»…

«Крот» (экстатический лунарий, экстатическая ассоциация, лунная должность). Теоретик, занятый исследованиями, богатейшие знания. Терпеть не может организационные проблемы. Может от них заболеть. Не меняет привычек, не заботится о должности, куда больше его волнуют победы и поражения в дискуссиях. На работе обычно становится старожилом, ходячим справочником. Занятый любимым делом, не замечает, во что одет и что ест. Работа становится вторым домом и времени в нем он проводит больше, чем в первом. Дефект: не расширяет жизненного пространства, не мобилен. Коррекция: растождествление с профессией (формула — «не моя работа меня сформировала, а я сам выбираю работу, которая может доставить мне удовольствие»).

«Крот промышляет, где живет; ест, где промышляет; спит, где ест; живет, где заснул. Но вся его жизнь нора. Спасает его и губит».

«Заяц» (ведический лунарий, экстатическая ассоциация, лунная должность). Не столько глубоко, как широко эрудирован, что не мешает ему слыть знатоком своего дела. Мгновенно вызывает симпатии у коллег и деловых партнеров. Общается в легкой и элегантной светской манере, без труда переходя с любым человеком на теплый, доверительный тон без тени панибратства. Бесконфликтен. Может высказать несогласие с позицией оппонента. Поругает и успокоится, не предпринимая никаких действий. Потому окружающие подсознательно понимают с первой минуты общения — любая строгость является показной. На самом деле ему все равно. Произошедшее расценивается как элемент делового общения. «Зайцу» часто жалуются на жизнь ради удовольствия послушать, как он возмутится несправедливостью, некорректностью, нахальством и тому подобное; как потом повздыхает («вот такая вот теперь у нас жизнь») и посоветует не огорчаться, ведь все будет хорошо. Дефект: слаб в экстремальных ситуациях. Коррекция: исключение панических реакций («если испугаюсь, будет только хуже, надо продолжать делать то, что мне удается лучше всего»).

«Зайцу скучно строить дом. Укрытие он заменит быстрыми ногами, хитрыми уловками. Но он всегда рискует стать жертвой хищного зверя».

«Ёж» (экстатический лунарий, экстатическая ассоциация, солнечная должность). Демонстративно занят полезными делами. Работу выполняет добросовестно, добротно, но без уверенности почерка, присущей звездам первой величины. На него всегда можно положиться, результаты деятельности хоть и неказисты, но грамотны и получены в срок. Худшим пороком в коллегах считает легковесное отношение к работе, о чем регулярно высказывается. Ворчун. Когда его идеи встречают скептическое отношение, замыкается в себе от искренней обиды — он так и не понял, чего еще от него хотели, он и так отдает себя работе без остатка! «Ёж» — это составитель анекдотично-неуклюжих инструкций. И он же — идеальный руководитель нижнего звена. Дефект: слишком быстро исчерпает себя. Коррекция: комплекс антидепрессивных мер («ну и что, а я зато не унываю»).

«Ёж — шумный и неуклюжий, проворство ему ни к чему: где другие убегают или защищаются, он прячется от всего белого света под колючками. Но становится игрушкой того хищника, который скучает или не боится уколоться».

«Крыса» (ведический лунарий, экстатическая ассоциация, солнечная должность). Взгляд невинен как у младшего сына раввина. Именно так «крыса» смотрит на распекающего начальника. Обещает все немедленно исправить и ничего не предпринимает. Если напомнить ему о данных обещаниях, перейдет в многословное наступление. Мол, обязанностей у него так много, а зарплата маленькая, но он же согласился работать за эти деньги; крутится, как белка в колесе, а всего сделать все равно не успевает; старается, как может, где другого такого безотказного найти? Но об обещаниях «крысе», как правило, не напоминают. Хороший начальник обычно догадывается, что его репутация в руках таких вот людей. И действительно, «крыса» заменяет коллегам агентство новостей. Изображая кипучую активность, такой человек обойдет за день всех, соберет все сплетни и передаст дальше. Ради такой возможности он даже готов взять на себя обязанности добровольного курьера. Остается удивляться, как сверхзанятой «крысе» удается найти время для работы. Дефект: эмоциональная изоляция. Коррекция: ужесточение самодисциплины («я прекрасно могу сдерживать свои разрушительные порывы»).

«Почему бы крысе не быть злой и эгоистичной? За живучесть прощается многое. Но пусть не ищет отдыха и нежности».

«Енот» (ведический лунарий, ведическая организация, лунная должность). Он не станет тратить время на пустяки, он не станет отвлекаться на работе. Зачем? Без него все развалится. Эти авантюристы, никогда не читавшие должностную инструкцию, просто завалят любое дело без него. Общается со всеми с позиции Господа Бога. Его могут обвинить в расчетливом цинизме. Так ли это важно? Человек этой роли ощущает груз ответственности, говорит он не то, что думает и не то, что хочет, и не то, что делает. Говорит то, что ДОЛЖЕН. Он-то понимает, что каждый его коллега — винтик в механизме, а когда винтик обижается на то, что его используют… Глупо. Ему за это платят. «Енот» неустанно блюдет дисциплину, интересы организации, порядок. Свои нервы оставляйте дома. Вы здесь не люди, а профессионалы. Дефект: склонен провоцировать окружающих на длительные конфронтации. Коррекция: усиление интереса к тем положительным качествам окружающих, которые самому «еноту» не присущи («может я чего-то не пронимаю?»).

«Енот живет одним способом — самым лучшим. Но, не делая ошибок, никогда не узнаешь нового».

«Лиса» (экстатический лунарий, ведическая организация, лунная должность). Она жертва обстоятельств, даже если процветает. Ведь она всегда рассчитывает на большие зарплату, престиж, комфорт. Никем не признанная VIP-персона. Ну неужели никто не видит, что маршрутка такому человеку подходит больше, чем автобус; такси — больше, чем маршрутка; собственное авто — больше, чем такси и так далее. О чем же мечтать бедной «лисе», если она окажется в бронированном лимузине? Непреходящее чувство неудовлетворенности достигнутым подскажет ей и это. Останется вздохнуть: опять не повезло. У такого работника всегда вид кроткой жертвы обстоятельств. Как по волшебству отпуск бедняжке предоставляют в лучшее время, за стол без этого скромника не сядут, вниманием балуют больше, чем руководителя. И, в конце-то концов, кто сегодня подвезет «лису» после работы?!! Неужели все такие грубые и черствые? Бит небитого везет. Деликатнейшее существо, тонкая натура на поверку оказывается человеком, одержимым непомерными амбициями. Дефект: ослаблена способность к целенаправленной деятельности. Коррекция: расширение поля мотиваций («о-кей, если это нужно для осуществления желаний, значит тоже крутая штука, буду хотеть сначала её»).

«Лисе не надоест выбирать куриц пожирнее. Но пусть поторопится. Курятник легко превращается в ловушку».

«Белка» (ведический лунарий, ведическая организация, солнечная должность). Хлопотун, пчелка, золушка. Долго и путано объясняет свои проблемы, отчего они кажутся неразрешимыми. Дела всегда запущены, концы с концами не сходятся, и, естественно, бегать и разбираться со всем эти приходится еще больше. Это про «белок» сказано — когда стараешься, ничего не получается. Подсознательно воспринимаются окружающими как недостаточно серьезные конкуренты. Вот на них и не размениваются. У «белок» не бывает недоброжелателей. Дефект: не оптимизируют свих действий. Коррекция: привитие навыка определения актуальных задач («первым делом, первым долгом — самолеты…»).

«Белка трудолюбива и запаслива. Ей должно хватить корма на всю зиму: лето не пропало даром. Но она ведь забудет, где прятала запасы».

«Сова» (экстатический лунарий, ведическая организация, солнечная должность). Никто не может понять, чем занят этот человек на работе. Должность вроде бы занимает вполне определенную, но его роль в деятельности организации никак не соответствует должностной инструкции. (Это как раз с «совами» чаще всего конфликтуют «еноты».) Но обольщаться не надо, даже если всем до одного известно, что работу «совы» выполняют другие, последствий опасных для нашего героя не будет. В чем тут фокус? Элементарно. Принципы деятельности ведической организации не осознаются никем, кроме «совы». Последняя же не осознает целей деятельности этой ассоциации. Поборись-ка с таким человеком! Ты еще только «замахнулся кулаком», а его уже нет в этом месте. Перевертыш. Дефект: анархизм. Коррекция: привитие навыка участия в общих делах («я точно знаю, что могу быть всем полезен, если захочу»).

«Совиный день — ночь, совиное солнце — луна. Но если беда выгонит сову из дома днем, то все заметят, что она слепа. Вот тогда держись!»

«Медведь» (экстатический солярий, экстатическая ассоциация, лунная должность). Его слегка презирают за неуклюжесть. И не слегка боятся за силу и деловой подход к проблемам. Раззадорить его сложно, но если удастся, то препятствия на его пути будут сметены одним движением. Этот варвар, дикарь совсем не так прост, как кажется. За флегматичностью скрыто понимание своей неуязвимости, за равнодушием — нежелание размениваться по пустякам, умение аккумулировать энергию, за грубоватостью — ощущение превосходства. Политесы ему ни к чему, пустая трата сил. Астральный танк. Дефект: ленив. Коррекция: привитие желания нравиться («лучше бы меня не трогали, а теперь я их всех тут очарую! а ля гер, ком а ля гер»).

«Медведь самый сильный зверь в лесу. Ему достанется лучшая пища. Но половина его жизни будет потрачена на сон».

«Куница» (ведический солярий, экстатическая ассоциация, лунная должность). «Сова» наоборот. Осознает принципы взаимодействий, но не осознает целей. Вероломство и напор. Манипулирование окружающими. Карьера не связана для такого работника с количеством и качеством выполняемых поручений. Его интересует возможность ни перед кем не отчитываться, бездельничать в отдельном кабинете, гонять секретаршу за сигаретами и самому себе выписывать премии. Работа, она дураков любит. Похож на героя Райкина, который говорил, что ему доплачивать нужно, что б только не работал. И верно, такой наработает. Он прекрасно знает, что продвижение по службе, возможность получать свои деньги, не бояться увольнения ценой самоотверженного труда – сказка для простофиль. Они пусть и работают. У людей, вообще, много слабостей, и, если знать у кого какая, можно запросто переложить работу на дураков. Вот и приходится окружающим с удивлением обнаруживать, что их сослуживец, откровенно ничем не занимаясь, находится на хорошем счету у начальства, его без конца поощряют. И еще – его лучше не трогать. Дефект: вредит деятельности организации. Коррекция: перенесение внимания с внутренних конкурентов на внешних («дайте мне этого вашего нерадивого поставщика: я с ним быстренько договорюсь»).

«Куница легко и красиво разбойничает в лесу. Она не подозревает, что обильная пожива может закончиться для нее голодом. Хищник всегда истощает место, где он кормится. Так что – пусть не жадничает».

«Нетопырь» (Экстатический солярий, экстатическая ассоциация, солнечная должность). Из таких получаются легенды. Способности их непонятны окружающим, образ жизни волнующе таинственен. Не отдавая себе в этом отчета, сослуживцы наделяют «нетопырей» мистическим ореолом и творят миф. Воображение, действительно, пасует перед людьми, которым удается простую районную поликлинику оснастить современнейшим медицинским оборудованием, найти сказочно богатого спонсора для крошечной библиотеки при клубе или заманить крутейшую тусовку в краеведческий музей. За этими свершениями мимо внимания проходит тот факт, что «живая легенда» довольно беспомощна во всем, что касается будничных, повседневных дел. Но уж если и это заметят, то простят. Более того, миф потребует служения кумиру, заботы о том, чтобы ничто от великих свершений не отвлекало. Такие люди всякими мелочами не занимаются. Разочарование наступает только тогда, когда «нетопырь» займет руководящую должность. За шумными презентациями не окажется ничего. Основная деятельность встанет. Дефект: легко теряет из виду первоначальную цель. Коррекция: привитие принципов разумной достаточности («такого успеха от меня никто не ожидал, теперь осталось придумать, как извлечь из достигнутого выгоду для организации»).

«Нетопырь спит вверх ногами, видит ушами, ласково кусает. Пусть спросит себя: зачем?»

«Дятел» (ведический солярий, экстатическая ассоциация, солнечная должность). Занят разъяснением окружающим их ошибок. Впрочем, эффекта от менторских тирад не ждет. И потому готов повторять поучения бесконечно, полагая, что однажды к нему прислушаются. Конечно, прислушаются! Разве у сослуживцев есть выбор? Легче уступить зануде, чем пытаться его разубедить. И потом, он, как назло, всегда оказывается прав. Мало кто рискнет в очередной раз услышать от него: «Ну а я что говорил?» Дефект: всегда выбирает роль комментатора. Коррекция: вовлечение в совместную деятельность («зачем ждать пока жизнь докажет мою правоту? я им сам докажу на деле»).

«Дятел не останется без своего червячка – очень уж упорен. Дереву нельзя жаловаться. Здоровых деревьев дятлы не трогают».

«Змея» (ведический солярий, ведическая организация, лунная должность). Интриган. Двуличен. Озабочен тем, чтобы создавать вокруг себя сексуальное напряжение. Представители собственного пола просто обязаны обзаводиться в его присутствии комплексами неполноценности, иначе сочтет свою жизнь несостоявшейся. Представители противоположного пола обязаны подтягивать животы и смотреть в рот. А чем еще заняться на работе? Остальное превратит «змею» в быдло (по ее мнению). «Змеи» — великие снобы. Работать они будут только между делом. Каким делом? Все просто. Если понаблюдать за таким человеком в момент, когда он(она) гипнотизирует очередную жертву, то наблюдаемый покажется пределом великолепия, светской непринужденности, воспитанности. Но к собеседнику повернется лучшим из профилей, лучшим ракурсом, при наилучшем освещении («змеи» минуют лампы дневного света чуть только не бегом, и никогда не остановятся поболтать под ними). Продуманность действий, самоконтроль просто поражают воображение. А ведь по ним не скажешь. Обворожительны, очаровывают тем, как сильно выделяются на фоне серенького быта какой-нибудь конторы. Дефект: способны, не задумываясь ни на минуту, причинить боль. Им это нравится. Достаточно выдержаны, чтобы выбирать такие способы агрессии, которые остаются безнаказанными. Коррекция: осознание опасности, скрытой в зависти и недоброжелательности окружающих («что я делаю? мне здесь работать»).

«Змея грациозна и прекрасна в своем танце. Но танцует только перед тем, кого сейчас собирается ударить».

«Тетерев» (экстатический солярий, ведическая организация, лунная должность). Подчеркнуто вежлив. Подчеркнуто самоотвержен. Трудно поверить, что работа его не волнует, более того, такой сотрудник ее ненавидит. Он полагает, что имеет все основания винить работу в своих неудачах в личной жизни, болезнях, крупных и мелких неприятностях. Не следует слепо доверять деловому тону «тетерева». Он вас не видит, не слышит, не обоняет. Иногда сослуживцам требуются годы, чтобы понять, что слова отлетают от «тетерева» как горох от стены. Он выслушает собеседника, кивая головой в знак согласия, а потом, как ни в чем не бывало продолжит свой прерванный монолог (чаще всего жалобы на жизнь). Собеседник, рассчитывавший получить ответ на свои соображения, вынужден будет повторять свой вопрос дважды или трижды. И обидит этим «тетерева». Вот такой «испорченный телефон». Здорово, бабка! – Кого позвать? Справедливости ради, надо признать, что окружающие солярии на солярных должностях никогда не устают самоутверждаться за счет «тетерева». Беззащитный конкурент. Дефект: крайняя степень эгоизма, умноженная на бесконечные брюзжания. Коррекция: привитие мнения, что ответственность за судьбу лежит на нем, а не на работодателе («ну а я-то сам пытался что-нибудь изменить?»).

«Тетерев вдохновенно токует по весне, не слыша поступи охотника. Разукрашен яркими перьями, не помня, что они выдают его присутствие. Пусть будет бдителен».

«Лось» (ведический солярий, ведическая организация, солнечная должность). К цели идет напрямик. Силен, выдержан, удивить его невозможно. Воплощенная несуетливая целеустремленность. Держит голову высоко – не дотянешься. Работник, каких мало. Может помногу лет обходиться без отпуска. Впрочем, плоды феноменальной работоспособности чаще достаются другим. Слишком занятый работой, во многом бескорыстный «лось» может проморгать афериста, покушающегося на его деньги и собственность. А поживиться есть чем. «Лось» с годами может обзавестись неплохим бизнесом – тратит он меньше, чем зарабатывает. Нередко такие люди переживают за жизнь несколько крушений. Сначала годы тяжкого труда, потом заслуженный успех, потом бессовестное мошенничество, шитое белыми нитками, а потом снова тяжелое восхождение с самого низа. Дефект: не умеет удерживать завоеванного. Коррекция: умножение бдительности («не все относятся к делу как я, в это трудно поверить, но существуют те, для кого собственное благосостояние важнее дела!»).

«Лось могуч. Лось велик. Чтоб повалить лося нужно много сил. Но дело того стоит».

«Волк» (экстатический солярий, ведическая организация, солнечная должность). Носитель «синдрома вундеркинда». На лице улыбка «от Карнеги». В голове философия «от Макиавелли». В сердце – жажда обожания. Душевен с вышестоящими, забывает здороваться с подчиненными. Начальством обласкан. Подчиненными ненавидим. Очаровательная помесь Микки Мауса и Фердинандо-быка. Верит, что является единоличным владельцем рецепта успеха и процветания. Прирожденный карьерист. Ценит только власть. Готов ради нее пожертвовать благосостоянием и безопасностью (сначала чужими, а потом, возможно, и своими). Дефект: не может установить успешный невербальный контакт с окружающими, уязвим физически. Коррекция: привитие навыков нахождения компромисса («иногда выгоднее потерпеть поражение, победитель платит за все»).

«Волк убивает больше, чем может съесть. Никого не травят так яростно. Ничья смерть не становится такой потехой, как волчья. Пусть умерит свою жестокость».

Примечание 1: Перечисленные типы «подвязок» — это не типы людей! Тут магия и микросоциология стоят на противоположных позициях. Первая считает, что человек может отождествиться со своей ролью, но роль – не сам человек, это что-то вроде координаты на карте коллективного сознания, в которой человек подключен к эгрегору. Вторая полагает, что источники таких стратегий поведения в группе находятся в самой личности человека…

Примечание 2: В статье игнорируются ассоциации неравновесного типа:

Ведическая ассоциация с ведической структурой – «церковь» (зависит от прихожан);

Экстатическая ассоциация с экстатической структурой – «мафия» (зависит от своих данников).

Примечание 3: Ведические ассоциации часто называют «солярными» по типу формального лидерства. А экстатические – «лунарными».

Маг (СамкаБукваря). Посл. редакция 07.09.2005


Энергетический пробой – происхождение, симптомы, прогнозы.

Определение.

Под энергетическим пробоем в большинстве случаев понимается разрыв (или отверстие в виде канала) в энергетическом теле, нарушающий целостность энергетической структуры человека. Выделяют так же пробои в поле (ауре), но они не так опасны, как пробои внутри энергетического тела.

Симптомы.

Пробой в не наполненных каналах практически неощутим. Но при заполнении пробитого канала энергией, она вытекает и приходит в соприкосновение с физическим телом. В нормальном состоянии энергия с телом напрямую не взаимодействует, она передается органическим тканям не на уровне крупных каналов, а через крохотные «энергетические капиллярчики», и не все время, а только в состоянии глубокого сна. При значительном же истечении энергии в тело возникает сначала эффект зуда, потом он может перерасти в чувство жжения, вызвать тошноту и боль, кожные высыпания. При особенно большой утечке энергии в тело ощущения близки к удару электрическим током. Самой мне не приходилось наблюдать, но видящие говорят, что в момент эпилептических припадков больной находится под влиянием пробоя со значительным истечением энергии в тело…

Происхождение пробоев.

В большинстве случаев пробой возникает из-за загрязнения энергетики, которое блокирует энергетические каналы. При наполнении такого канала энергией происходит его разрыв. Однако есть и другие причины пробоев: нападение агрессивной сущности или случайный контакт с энергией эгрегора напрямую, что может повредить энергетику человека из-за нехарактерно высокого по мощности потока энергии. Существует и риск пробоев у тех, кто активизировал свое энергетическое тело, поскольку они работают с громадным количеством внутренней силы.

Естественные пробои.

Каждый человек рискует получить пробой вне зависимости от того, приходится ли ему использовать магические практики или нет. Проблема в том, что большую часть времени каналы современного человека не наполнены энергией, но при этом никто не застрахован от спонтанных всплесков энергии по причине стресса, возбуждения и т.п. Получается, что проблемы в энергетическом теле могут копиться незаметно для человека, но при первом же всплеске они оборачиваются повреждением энергетических каналов.

Каналы у мужчин лопаются чаще в области Свадхистаны, в зоне нижнего энергетического котла. Ощущения крайне болезненные, при таком пробое в большинстве случаев канал подсознанием выводится наружу в месте разрыва и сила вытекает из мужчины со спины, в области поясницы. (Читала, что многие даже считают эту точку на пояснице у мужчин, через которую уходит сила во время сексуального акта — нормой! Что не может не удивлять — пробитый канал, выведенный наружу не может быть нормой. Нормален замкнутый контур в энергетике. При этом даются рекомендации, как массировать эту точку, как закрывать ее, чтобы не терять энергию… и люди массируют, не зная даже, есть у них такой пробой или нет. На самом деле точки для подъема сексуальной энергии у мужчин расположены по бокам от позвоночника намного выше «поясничной аварийной зоны» и вот их бы помассировать — не вредно.) Все дело в том, что мужчины периодически переживают мощные всплески сексуальной энергии, а если поблизости есть заблокированные энергопотоки — то эта энергия может не найти для себя выхода и прорвать канал. Далее либо срабатывает защитный рефлекс и разомкнутая часть канала выводится наружу за спину, либо нет, и тогда — болезненное состояние. Если поток энергии не схлынет, а канал наружу не выйдет — подсознание разрядит эту негативную ситуацию на тело (использует тело в качестве «громоотвода»). При этом возникнет «склад грязи» в теле с последующим формированием в этой области тромба, который уже будет грозить разрывом кровяным артериям тела (чаще в ногах… варикоз, как минимум). Тут уже остается только упорно чистить эту зону месяцами, чтобы избежать увечья…

Вот цитата из переписки, в которой описывается типичные ощущения мужчины с пробитым сексуальным потоком энергии с выходом за поясницу:

«…не получается наполнить восходящей энергией зону позвоночника, когда этой же энергией наполняю ноги, таз и выше, то в ногах и в тазу такое ощущение м-м-м… как зуд пронизывающий все».

У женщин центр энергетической активности чаще расположен в области третьего глаза (верхний энергетический котел), и именно там чаще всего и возникают проблемы. Пробойный канал рефлекторно выводится в нижней части шейного отдела позвоночника (напротив центрального нерва). Страдает при этом щитовидная железа и сердце, недополучающие энергии, уходящей через выведенный наружу канал. «Громоотводом» могут послужить коронарные сосуды или лимфатические узлы, расположенные «ожерельем» вокруг шеи.

Следующая цитата одной из участниц проекта описывает достаточно типичную картину пробоя у женщин:

«…ощутила, что совсем нет сил, бил сильный озноб. А потом у меня возникли проблемы с головой: высокое давление, головная боль, как от сильного удара по лицу, но главное – соображать почти перестала. Даже простые логические задачки не могла решать. Неожиданно воспалился нерв в здоровом коренном зубе так, что болела вся челюсть, горло и ухо, пришлось удалять. Это как-то связано с пробоем. Если честно, я как-то несерьезно ко всему сначала отнеслась. Но, несмотря на время и чистки, проблемы не прекращались, а тянулись и появлялись все новые.

Пробовала посмотреть сама себя. Вижу в голове какой-то спутанный моток трубочек, часть порвана, часть перепутана. Попыталась разобрать их — полегчало, немного, прояснилось в голове, но энергии не хватало А начала набирать энергию и началось такое! Как будто короткое замыкание произошло. По телу что-то пронеслось болью то в одном месте, то в другом. Эмоции налетели. Если честно, испугалась, прекратила накачку. Такая накачка, и правда – опасна. В голове то туман, то напряжение, чищусь, занимаюсь физическими упражнениями и с потоками. Не знаю, правильно ли вижу, но, похоже, теперь с обоими потоками проблема. Сейчас в голове прояснилось немного, и с давлением почти справилась, но соображаю все же туго, устаю быстро».

Особо жесткой зависимости между принадлежностью к полу и риску получить пробой именно в «своей» зоне риска в последние годы уже не наблюдается. У молодых людей и девушек младше двадцати лет эти взаимосвязи уже не отслеживаются. Так что молодежь ловит пробои как в области верхнего котла, так и в области нижнего вне зависимости от половой принадлежности.

Пробои, получаемые от агрессивной сущности.

Хотелось бы привести цитату из книги Терентия Смирнова «Алмаз сознания», в которой описывается ситуация, когда автор получил серьезный пробой энергетики от сущности.

«В этом сне «выход» из тела реализовался через ноги. … Медленно, плавно я переместился к окну и завис в воздухе. С удивлением я обнаружил в оконном стекле громадное количество всевозможных трещинок, царапинок, деталей, пятнышек, линий и шероховатостей. Они имели бледные цветовые оттенки, и каждое такое образование увлекало, очаровывало. Стоило сфокусировать взгляд на чём-либо пристальней, как сознание расширяло, увеличивало размеры воспринимаемого, втягивая в себя и открывая целый уникальный мир. Я не позволял себе ни во что втягиваться, а рассматривал стекло бегло, скользя по нему взором. Уже хотел проникнуть, пролететь сквозь стекло, чтобы исследовать открытое пространство за ним, как моё внимание буквально притянула точка яркого, голубого свечения. Свечение интриговало, манило, оно казалось живым, и тогда я стал вести сталкинг. Закрепив своё сознание в этой позиции – а подобных наработок у меня было уже много, — я стал фиксировать свой взгляд на руках, оконной ручке и на ярком голубом пятне. Вначале я бросал скользящие взгляды, но потом всё более увеличивал продолжительность фиксации. Наконец, где-то на четвёртом круге, я направил внимание открыто на голубую точку и зафиксировался на ней. Через мгновение, которое мне показалось неким временным провалом, зависанием, загадочная точка ослепительно вспыхнула, резко увеличилась в размерах, и одновременно я ощутил болезненно-острый, кинжальный удар куда-то в область «под ложечку», под дых. В ту же секунду молниеносно среагировало моё тело сновидений, сработал какой-то страховочный клапан, и я мгновенно оказался в своём физическом теле, лежащим в кровати. Я задыхался от боли в области живота и не мог пошевелиться. Через час боль утихомирилась. Постепенно я перешёл к физической активности и расходился. А в скором времени меня настигла серьёзная болезнь. Вначале я подумал, что простудился. У меня появились болезненные прострелы в области поясницы. Вызванный на дом врач определил люмбаго. Позже это состояние стало развиваться. Я с трудом передвигался. Наконец, началась парализация всей нижней части туловища с последующей и наиболее вероятной инвалидностью. В осознанном сне я столкнулся с самым настоящим лазутчиком! Своей чужеродной энергией он прострелил мне моё тело сновидений и, как следствие, оказалось серьёзно повреждено моё физическое тело. Но я одновременно — радовался! Радовался своим магическим успехам. Вот же глупенький дурашка! А «люмбаго» надеялся непременно вылечить. Но никакие врачи, мази, лекарства, экстрасенсы не помогали. Причины болезни были энергетическими…»

Утешает то, что сущности раздавать пробои направо-налево не спешат, поскольку это требует значительных энергетических затрат. Разряд для того, чтобы он мог пробить энергетическое тело человека, нужен по-настоящему мощный.

Огорчает то, что и многие маги обладают достаточной силой для того, чтобы пробить кого-то… Знаете, с сущностями договориться легче, чем с людьми. Ярость, ненависть, ревность помноженные на значительные внутренние силы – это корень многих бед и для того, на кого это направлено, и для того, кто позволяет себе подобные чувства (откат-то никуда не денется). Так что практикующему нужно помнить, что негативные эмоции и чувства нужно не выплескивать наружу в виде мощных разрядов, а прорабатывать, находить их причины и трансформировать во что-то более созидательное.

Пробои от эгрегоров.

Эгрегорные пробои можно условно поделить на две части: во-первых, дурная случайность, во-вторых — инициация. С инициациями секрет вот в чем — если небольшой ручеек энергии постоянно «протекает» в тело, то человек начинает проявлять какие-то необыкновенные способности. Но ценой увечья. Вспомним Вангу. Хм… Если эгрегор начинает создавать для себя пророка, то не останавливается перед тем, чтобы изувечить человека.

А вот дурные случайности — это чаще непроизвольный контакт с энергией эгрегора напрямую… либо в момент попытки управлять эгрегором.

Еще цитата, на этот раз речь идет о пробое, по-видимому, полученном от эгрегора.

«Однажды медитируя, слышал сначала звуки и видел разные образы, позже исчезнувшие. Набрел на место, где нет ничего: звука, изображения, даже движения. Вот в той пустоте увидел серебряную точку, которая в один миг приблизилась ко мне, по мере приближения увеличиваясь, и Это буквально ударило меня в «третьий глаз». Я даже дугой вытянулся, настолько почувствовал это на физическом уровне.

Соваться туда я теперь побаиваюсь, даже к границе рядом подходить боюсь. Подобного не хочется пробовать, когда странные чувства и пот холодный на всем теле!»

Риск пробоев у людей, развивающих свои способности.

Маги активизируют все свое энергетическое тело, а значит — все их тело — зона «пробойного» риска. Чем сложнее и утонченнее строение энергетики, чем больше силы, тем опаснее практики. За определенной границей магия действительно, как говорил дон Хуан, становится игрой со смертью. Не в последнюю очередь такой риск Большого Пути порождается пробоями. Известно, что самые одаренные и талантливые от рождения обладают архитектурой энергетического тела, которую можно было бы сравнить с «магическим суперпроцессором». Говорят, что только один из двадцати шести таких гениев доживает до старости. Уже к двадцати пяти годам у большинства из них здоровье и душевные силы подорваны как естественными, так и эгрегорными пробоями. Давно известно, чем талантливее человек — тем короче его жизнь… увы. Старые школы, обнаруживая среди своих учеников такой бриллиант, сразу же делают мощнейшую защиту от пробоев и начинают адаптировать человека к таким нагрузкам (а это возможно в течение всего трех-четырех лет, не сомневайтесь; если эта программа выполнена до конца, то магу пробой уже не так и страшен…). Поэтому с увеличением личной энергии становится важной не только чистота энергетики, но и полная замкнутость контура без «закорачиваний». Любая патологическая связка снижает емкость энергетической системы, если при этом какой-то участок энергетики становится изолированным. Значит, возникает достаточно жесткий порог в наполнении себя энергией, превышать который нельзя, чтобы не допустить разрыва энергетического тела от излишнего давления на станки каналов изнутри. Так же очень важным становится и навык равномерного распределения энергии по всему контуру энергетики, чтобы энергия не собиралась только в одном каком-то месте, повышая риск пробоя в этой области.

Прогнозы.

Пробои сами не закрываются. Увы. Нужно иногда не просто сращивать разорванный канал, но и реконструировать значительные по размерам участки энергетики в месте пробоя… Надо заметить, правда, что работа с «пластиной генератора», которую я описывала в рассылке, дает восстанавливающий эффект, но тут скорее уж начинают срастаться мелкие каналы, а не крупные, и происходит это довольно медленно. Серьезные повреждения этим не исправишь. Так что без специальных усилий по восстановлению энергетики прогнозы в отношении пробоев не слишком оптимистичны. Во-первых, в области пробоя довольно быстро возникают хронические заболевания, от которых сложно избавиться. Во-вторых, в течение полутора-двух лет (один оборот по малой орбите) истощается область энергетики и тела, которая из-за пробоя не может получить энергию. В последствии там тоже могут возникнуть какие-то заболевания, но вот локализованы они будут несколько в стороне от пробоя и окажутся связаны с недостаточностью функций каких-либо органов. В-третьих, человек с пробоем начинает избегать получения энергии, что приводит к старению на 7-10 лет раньше, чем у сверстников. Несколько проще приходится тем, кто в случае пробоя получает канал, выведенный за пределы тела. Такие люди отделываются пусть и острым, но недолгим заболеванием. Но и им приходится иметь дело с истощенной областью энергетики, которую должен был питать пробитый канал. Это порождает хроническую усталость, ослабление иммунитета и т.п. Однако такие люди не слишком избегают получения энергии, поскольку она в проблемной зоне вытекает наружу, почти не приводя к болезненным состояниям тела. Самый трудный случай – это если контур энергетики замыкается через тело в результате пробоя. Это либо дает увечье, либо постоянные боли, с которыми очень сложно бороться. Попутно человек получает какой-то магический талант.

Восстановление.

Для самостоятельного восстановления после пробоя требуется навык работы со своим энергетическим телом, а так же информация о собственной матрице энергетике (шаблон, человеческая форма). Матрица при этом играет роль чертежа, сверяясь с которым и соединяют разорванные каналы, чтобы не создать какой-нибудь путаницы. Каналы в месте повреждения бережно очищают от загрязнений и выправляют. Потом мысленно их стараются соединить по заданной матрицей схеме. При этом энергия на реконструирование поврежденного участка используется из всех каналов энергетического тела, они становятся немного тоньше. Со временем это исправляется при условии наличия достаточной энергии. Однако этого может и не хватить в случае обрушения значительной части контура – вы можете просто не располагать требующейся для реконструкции энергией. Как мы ее получаем: собираем шарики из энергий Солнца (мужская сила), Луны (женская сила), неба (нисходящий поток), земли (восходящий поток). Шарики должны получиться одинаковые по размеру и по интенсивности свечения. Потом энергия тщательно смешивается. Полученный при соединении четырех базовых энергий шарик мы должны преобразовать. Воображаем зеркало, нужно чтобы энергия от него отразилась: мысленно придаем ей форму луча, направляем на зеркало, собираем отраженный луч снова в шарик. Потом полученную энергию нужно сгустить до состояния размягченной резины или мастики. Все – идеальный материал для заплаток на энергетический кокон готов! Постарайтесь из полученного «материала» воссоздать отсутствующие стенки каналов.

Маг (СамкаБукваря)

06.05.2006г.


Различные типы модификаций энергетического тела человека.

Следование различным системам саморазвития, как правило, приводит к изменениям в энергетическом теле человека. Настоящего буддиста или ламаиста, например, издалека видать по характерным особенностям в ауре. Так же как и православного христианина (настоящего, следующего установлениям Церкви), шамана, мага и т.д. Модифицированные энергетические тела людей приобретают новые свойства, ради которых, собственно, люди и обращаются к тем или иным системам саморазвития. В данной статье я поставила себе целью описать самые распространенные и популярные типы модификаций энергетики. На полноту обзора статья, конечно, не претендует, но некоторые вещи практикующим знать все же следует.

Христианство. При полном соблюдении все установлений дает просто удивительный эффект – матрица человека начинает прорастать в физическое тело. На самом деле круто. По сути, интенсивно развиваются только верхние частоты, зато синхронно, и в физическом мире, и в духовном. Тело и дух словно срастаются на высоких уровнях. В ауре преобладают очень светлые тона всех цветов.

Различные ветви христианства имеют и свои собственные наработки. Признак, который я описала выше – универсален для всех. Но есть и собственные характерные особенности. Православие, например, помимо прорастания матрицы в физическое тело дает еще и связь с теми состояниями, которые человек переживал в детстве. Таким образом, достигается уход от рационализирования. «Рациональный человек» всегда подавляет «человека этического». А «человек этический» всегда подавляет «человека магического». При этом «человек рациональный» вытягивает энергию из «человека этического» (для собственной подпитки), а «человек этический» — из «человека магического». Христианство и православие в особенности – учение этическое. И оно защищается от рацио как может, жестко при этом подавляя любые проявления магизма. В православии проблема рацио решается апеллированием к детскому мировосприятию и мироощущению, когда воспитание и прочие воздействия социальности еще не сформировали в ребенке «человека рационального». Попутно возникает эффект высокой интуитивности, свойственный маленьким детям. Помимо срастания тела и духа на высоких частотах и пастельных тонов в ауре православие дает центровку энергетики на сердечной зоне, как это бывает в детстве, но не присуще взрослым людям.

Буддизм. (Ламаизм) Человек, следующий системам саморазвития, предлагаемым буддизмом (ламаизмом), имеет вполне узнаваемые отличия в структуре ауры. В ней имеются горизонтальные полосы, пересекающиеся с позвоночным столбом в точках расположения семи основных чакр. Полосы эти имеют разные цвета, они соответствуют цветам чакр. Так что узнать буддиста несложно – хи-хи… он полосатый.

Имеются еще три выраженных признака следования данным системам саморазвития:

— центровка энергетики на верхней части головы;

— высокочастотное сознание управляет низкочастотными энергиями (высшие центры жестко контролируют низшие), это выдается очень плотной поверхностью кокона, контроль осуществляется именно через его поверхностные слои;

— проточность восходящего потока заметно снижена, его просто впихивают в слишком узкие каналы, не позволяя омывать все тело…

К несомненным плюсам такой модификации энергетики следует отнести равномерную проработанность всей структуры энерготела человека с большой степенью синхронности (в теле и духе). Однако дух в подавляющем большинстве случаев развит гораздо лучше тела… Возможно, из-за затрудненности протекания энергии от восходящих потоков и ориентированности в выборе источников силы на прану.

Шаманизм. Дает следующему этим путем модификацию взаимоотношений со временем. Возникает как бы новая непрерывность существования. Индивидуальное время шамана не линейно, там нет строгой последовательности в событиях и причинно-следственных связях. Личное время шамана – трехмерно. Достигается это в результате любопытных манипуляций с событиями в жизни шамана. Шаман специально вызывает откаты на себя, причем, чем сильнее откат, тем больше шаман доволен проделанной работой. Именно поэтому трансформации, которые переживает шаман, значительно более болезненны, а платой за неудачный магический опыт (или поединок) часто становится жизнь шамана. Эти практики действительно больше всех остальных соответствуют выражению «игра со смертью». Что же шаман получает взамен? Он создает дополнительный энергетический контур (кольцо силы), когда все, что он отпускает в мир, к нему быстро возвращается в той или иной форме. Поэтому шаман почти вдвое сильнее обычного практика. И по ощущению он …хм …большой внутри, очень плотный, но легкий и подвижный снаружи. Аура часто закручена веретеном. Видящие часто воспринимают шаманов, как некий вихрь, в центре которого находится человек. Еще любопытная особенность, отличающая шаманов: они могут ходить без того, чтобы прокладывать для себя пути. То есть шаман наяву может двигаться совсем не в том направлении, в каком прошло его тело сновидений, создавая ситуации для яви. Причина опять-таки в строении энерготела шамана. Дополнительный контур силы придает шаману наяву практически те же способности, которыми люди обладают во сне. И возможностью прокладывать пути – в том числе.

Защита от пробоев. Есть очень любопытный способ защиты от пробоев. В человеческом существе есть уровень энергетики, который условно можно назвать «зеркалом». Не самая заметная и яркая штука. Многие даже не догадываются о ее существовании. Но этот слой энергетики (он отделяет физическое тело от духовного образа) можно развить до значительной степени. В идеале результатом такой акции «зеркальный слой» энерготела человека должен стать трехмерным. Что маг получает в результате такой модификации? В одной из предыдущих статей («Пробой: происхождение, симптомы, прогнозы») я писала, что идеальной заплаткой на участок пробоя является некоторое количество энергии, которую от той, что наполняет собой энергоканалы человека, отличает лишь ее «отзеркаленность» и «густота». А теперь представим себе, что возник мощный пробой, много энергии вытекло из поврежденных участков энерготела. Если эта энергия придет в прямое соприкосновение с физическим телом человека – это создаст угрозу здоровью (в особо страшных случаях и жизни), кроме того, каналы энерготела сильно повреждены. Что же происходит, если зеркальный слой был отмодифицирован? Энергия, вылившаяся из поврежденных каналов, не приходит в соприкосновение с телом, она отражается зеркальным слоем и возвращается к месту повреждения отраженной и загустевшей. То есть именно в том виде, который и требуется для того, чтобы латать дыры. Если же зеркальные поверхности еще и повторяют контуры каналов энергетического тела, то отраженная энергия несет в себе информацию о конфигурации энергетики данного человека. В общем, восстановление даже не требует сознательного вмешательства. Подсознание при таких условиях вполне справляется с задачей само. И очень быстро. В «немодифицированном» виде зеркальный слой слишком плоский, тусклый, тонкий и …не сплошной. Потому и не справляется с задачей защиты физического тела от прямого соприкосновения с энергией при пробоях, собирания и трансформирования энергии, потерянной при пробое, возвращения ее на поврежденные слои…

Есть еще один метод повышения сопротивляемости пробоям, он основан на колоссальных возможностях адаптации. Для этого тело слегка «обжигают» энергиями напрямую. Оно, конечно, переживает страдание, но восстанавливается. Если опыт потом повторить, то страдание уже намного меньше, а восстановление намного быстрее. Таким методом всего за несколько лет можно приучить тело к ОЧЕНЬ большим потокам энергии. И оно при этом не будет заболевать. В сочетании с модификацией зеркального слоя это позволяет получить практически полную неуязвимость для пробоев. Есть и еще один полезный «побочный эффект» от такой модификации: практикующий получает немало плюсов сродни тем, которые имеют шаманы. Тут ведь тоже речь идет об увеличении мерности, выносливости и дополнительном контуре энергии. Преимуществом данной трансформации является то, что человек, ее прошедший, может работать практически с любыми количествами энергии. В обычном же случае воли человека вполне хватает для совершенно колоссальных свершений, но ограничение кроется в другом – всегда есть какой-то предел для оперирования энергией, возникающий из-за риска пробоя…

Оборотничество. Эффект от данной модификации энерготела достигается трансформированием одной из чакр (крайне редко – двух) по модели, которая свойственна аналогичным энергетическим центрам животных. При этом для изменения выбирается чакра, которая не является ведущей в человеке (не соответствующая доминирующему цвету ауры) для того, чтобы личность человека, его разум остался в неприкосновенности. Хотелось бы отметить: чакры животных принципиально отличаются по строению от чакр человека. Они целостны и наполнены энергией. А чакры человека повреждены. Перестраиванием чакры по «животной» модели достигается масса выгод для здоровья, видения, интуиции, количества доступной энергии, скорости выздоровления при заболеваниях и травмах, продолжительности жизни и т.п. Однако появляются и сложности, нежелательные побочные эффекты. Они связаны с возникающими аномалиями в поведении, обостряющейся зависимостью от сезона и погодных условий. Так же становятся недоступны магические способности, распространенные в более традиционных школах магии (из-за искажения потоков энергии вдоль позвоночного столба в области трансформированной чакры). Есть еще одна возможность: можно создать для себя лишнюю (дублирующую) чакру по модели животного. При этом позвоночник энергетически расслаивается в том месте, где чакра удвоена. Так вы можете сохранить способности к занятиям магией, так проще контролировать все побочные эффекты от вашего родства с животным. Но …жутко неудобно. Беспроблемно, пожалуй, лишь модифицировать одну из чакр по модели чакр йетти. Но где взять образец для такой трансформации?..

Маски и дополнительные формы. В энерготеле человека все взаимосвязано, наш внешний облик формируется на протяжении всей цепочки воплощения от менее плотных энергоструктур, до самых плотных и проявленных. Однако можно добиться эффекта расслоения этого потока воплощения. Либо же встроить в цепочке воплощения дополнительный элемент, который позволяет изменить характеристики физического тела, не задевая при этом структур личности и процессов мышления.

В первом случае мы получаем «ветвление» потока собственного воплощения где-то на частотах астрала (дополнительные астральные формы не имеют связи с физическим телом, только с духом). Реже эта модификация делается как расслоение потока воплощения (все дополнительные астральные формы при этом имеют связь не только с духом, но и с телом). Цель данной модификации – расширение своих возможностей для работы в астрале, возможность менять там свои наборы характеристик. Хорошо сработанная форма может не меньше, чем собственно астральное тело. Известно, что астральное тело без особых проблем поддается изменениям, оно пластично. Тут же возникает вопрос: а зачем тогда дополнительные формы, если собственное астральное тело можно менять по своему усмотрению? Отвечу: дополнительные формы имеют многочисленные преимущества перед просто пластичным образованием, могущим принимать любую форму, за счет своей структурированности (жесткости). Скажем, почти неуязвимы для аморфных астральных форм… Что весьма кстати при нападениях, которых при астральных путешествиях случается немало, увы. А если к этой неуязвимости прибавить еще и возможность в любой момент прямо во время выхода в астрал сменить поврежденную или истощенную форму на другую, держа в это время собственное астральное тело в безопасном месте? Судите сами.

Во втором случае речь идет о «масках». Поток воплощений в таком случае модифицируется путем включения в него искусственного элемента. То есть, почти до границ физического мира воплощается один образ человека (образ души, истинный облик), а, начиная с определенной точки, начинает воплощаться совсем другой образ, «маска». Для создания маски искусственные элементы вживляют в образ человека (подробнее о нем в основном курсе, урок 9, шаг 11, 12). У «масок» – вполне очевидные преимущества, но есть и две проблемы, которые они создают: во-первых, нарушается естественная циркуляция энергии в этой области, во-вторых, физическое тело, начиная лет с 60-ти, при длительном ношении «маски» начинает быстро и неотвратимо стареть. Обвально… Есть предположение, что ношение «масок» несколько сокращает жизнь. Но, вероятно, не катастрофически – год-другой.

Дополнительные структуры энергетики. Можно вживлять в свое энергетическое тело дополнительные контуры энергетики (магические печати, дополнительные кольца силы, структуры энергетики, скопированные с артефактов и т.п.). При этом человек не начинает чувствовать эти штуки, т.к. они не пересекаются нигде с собственными структурами энергетики. Однако получает результаты от действия данных …имплантантов. Самый очевидный результат: нагрузка на энергетику человека уменьшается в разы, вживленный энергетический каркас прекрасно справляется с тем, чтобы защищать человека и разгружать его. Есть и другие плюсы, вот только зависят они от того, какой конкретно контур вживлен. Есть контуры и печати, которые усиливают память, добавляют магических сил, укрепляют волю, помогают быть видящим, дают доступ к дополнительным источникам энергии и многое, многое другое. Сложности две: получаемые способности не слишком гибки – они лишении адаптивности; после пятидесяти лет их приходится удалять, чтобы не навредили телу. После удаления энергетических «имплантантов» практикующий теряет свою моложавость (а она – результат разгруженности основных структур энергетики), но зато потом без хлопот и болезней проживает еще лет пятьдесят. Тело, выпущенное на волю из энергетического каркаса, словно наверстывает свое, живет жадно и радостно. Тут главное – не опоздать с удалением вживленных структур, а то долгой и плодотворной старости может не получиться…

Силы Луны. Вообразим себе электроприбор. В нем есть ток, но течет он внутри, корпус прибора обесточен, он лишь выполняет функции защиты всей конструкции от внешнего воздействия… Это немного напоминает энергетический кокон человека. Но можно запитать саму поверхность кокона (его скорлупу). Если запитывать из собственных ресурсов энергии, то это моментально вас истощит. Но ведь можно запитать и из внешних источников. Планетарных, например. Мы и так запитаны от внешних источников, только энергия проникает при этом внутрь через узлы (развязки), предназначенные для этого. Тут же речь идет о другом: волны энергии омывают поверхность кокона, стекают по нему разрядами, но внутрь не попадают. Сложности, которые могли бы быть этим вызваны, таким образом, не возникают. Не повышается риск пробоев, нет болезненных ощущений из-за повышения кровяного давления или учащения сердцебиения, нет апатии и дурного настроения, сопровождающих состояния избытков энергии в коконе… В общем, чувство удивительное и приятное. Из плюсов – хорошее самочувствие, высокая работоспособность, устойчивая защита в энергетическом плане. Минусы… трудновато добиться такого эффекта. Вернее, трудно сделать его устойчивым.

Эзотерические течения. Различные эзотерические течения так же приводят зачастую к изменениям в энерготеле человека. В одних магических школах вам могут предложить растворить (убрать) все чакры. А в других – перейти на систему из 21-ой чакры… Кто-то считает необходимым создание двойников, а кто-то практикует удаление «ненужных» частей энергетики, чтобы стало проще наполнять себя силой, уменьшив число потребляющих элементов энергетики человека. А есть школы, в которых иные элементы удваивают (как в случае оборотничества, когда делают сдвоенную чакру – человеческую и животную). Мммм… могу дать лишь один совет: не создавайте таких модификаций, которые не смогли бы убрать, если вам не понравится. Особенно это важно, когда речь идет о совсем новых учениях и техниках – мало ли какие там могут быть отдаленные последствия! В перечисленных выше случаях речь шла о проверенных, старых системах…

Общение с Высшими Силами, ченнелинг. Требует трансформаций виртуального пространства человека. В основном курсе я рассказывала (урок 9, шаг 11, 12), что частью цепочки воплощения являются следующие элементы: «образ», «зеркало», «отражение». Под определение виртуальной попадает та часть, которую можно назвать отражением. Именно …«голограммы», из которых состоит отражение, и работают в случае контактов с хрониками Акаш, общения с внеземными силами и т.п. Развивать «голографическое я» человека допустимо самыми разными мерами, которые условно можно поделить на два принципиально различающихся подхода: работа с «зеркалом» (как в случае создания защиты от пробоев) и работа с образом (как в случае создания маски). При любом раскладе цель данной модификации – увеличение мерности без создания хаоса структур, с высокой степенью упорядоченности виртуального пространства.

Еще раз повторюсь, это далеко не полный список. Модификации энергетического тела могут быть какими угодно! Это ограничивается только нашей способностью к нахождению творческих решений. Здесь перечислены только те решения, которые я хорошо знаю, а большую часть из них еще и пробовала на себе.

Маг. (СамкаБукваря).

26.06.2007г.


Взаимоотношения между людьми с позиции теории чакр.

В этой статье хотелось бы поговорить о взаимоотношениях между людьми. Речь пойдет, в первую очередь, о наших непосредственных контактах. А они начинаются с визуального контакта. Его основой является перенос внимания на данного человека: напомню, наше внимание связано с тем, куда мы смотрим. Итак, человек привлек наше внимание (или кто-то привлек наше внимание к этому человеку) и мы вступили в визуальный контакт (одно- или двухсторонний). Это самая первая, начальная стадия завязывания взаимоотношений. Если человеку удается удержать наше внимание, то начинается следующая стадия – неосознанно мы начинаем «прислушиваться» к языку тела этого человека. Подсознание терпеливо собирает информацию: запахи, интонации голоса, движения (и информация, которую они нам несут) и т.д. Именно на этом этапе что-то глубинное в нас решает, интересен нам человек или нет. И это решение мы узнаем, обнаружив, что визави нам нравится (не нравится, активно не нравится). Симпатии и антипатии зачастую совершенно необъяснимы для сознания, отчего могут показаться и случайными. Но случайностей в этом деле нет! Если нравится – однозначно отвечает какой-то из потребностей, которые мы удовлетворяем в общении. Симпатия (антипатия) – продукт сложной внутренней работы, виртуозных вычислений и изумительных наитий. И если ответ положительный – начинается следующий этап работы. Установление личностного контакта. Мы терпеливо вписываем человека в наши представления, помогаем ему лучше распознавать нас, ищем общий язык, неосознанно подражаем интонациям и жестам. Если эта работа выполнена успешно, а интерес к человеку не исчерпан, то следующей стадией станет способность входить с данным человеком в состояние раппорта. Возникает сопереживание, способность объяснить или понять с полуслова, способность чувствовать, когда человек о тебе думает, хорошо ему или плохо, люди даже приобретают некоторое сходство. Если люди в состоянии раппорта находятся достаточно часто, то между ними возникает стабильная связь. Экстрасенсорный канал в своем роде. Вот только экстрасенсорное восприятие в таком случае относится только к данному человеку, в отношении других людей оно не работает. Энергетическая связь (канал, жгут) бывает «прикреплена» только к тем узлам в энергетике, которые могут функционировать в режиме приема и передачи энергии/информации от (к) объекта (субъекта) во внешнем мире. Такими возможностями в энерготеле человека обладают только чакры. Сформировавшаяся связь, таким образом, соединяет чакры разных людей.

Количество таких контактов с другими людьми – невелико. Оно естественным образом ограничено пропускной способностью системы чакр. Но, как правило, число контактов отдельного человека – меньше, чем это возможно с точки зрения строения энергетических тел. 5 или 6 реально близких людей, встреченных за всю жизнь – это очень большое число по современным меркам. Наше строение энергетики позволяет напрямую контактировать с 8-9 людьми. А если прибавить число возможных косвенных контактов, то речь пойдет о группе 20-22 человека. Вывод не самый утешительный: либо мы не умеем общаться полноценно, либо не имеем нормальной потребности в общении. В любом случае, современный человек – одинок. Но стоит ли отчаиваться из-за этого? Если у вас небольшое количество контактов, то вам проще будет пересмотреть их и навести полный порядок. А уж тогда можно и приложить какие-то усилия для создания новых связей и отношений.

Но сначала все-таки пересматриваем и наводим полный порядок. Главная проблема в отношениях с людьми, с которой придется поработать – перепады в частотах энергии, которой мы обмениваемся при контактах. Это может выражаться, например, в том, что энергия из сердечной чакры одного человека поступает в сексуальную чакру другого человека. А его энергия чакры третьего глаза при этом идет первому человеку на его волевую чакру. Отдающая и принимающая чакры должны совпадать по частотам (цветности)! Чем плоха ситуация, когда правило нарушено? Вы поймете это, когда мы рассмотрим в качестве практического тот пример, который я привела выше.

Итак, некто А из Анахаты передает энергию Б в Свадхистану, а Б передает энергию через свою Аджну в Манипуру А. Допустим А – женщина, а Б – мужчина. Имеем ситуацию, в которой женщина испытывает теплые чувства к мужчине. В чем она эти чувства выражает? У женщины может присутствовать ошибочное убеждение, что если мужчина ей нравится, то обязательно будет хорошим сексуальным партнером. А ещё она может думать, что привлечь внимание мужчины можно только декольтированными блузками и короткими юбками, по-другому выстроить общение не удастся. А может, как и многие женщины, оказаться в ловушке нераздельности чувств и секса… В общем, испытывая теплые и сентиментальные чувства к мужчине, женщина в нашем примере начинает кокетничать и стремится выглядеть соблазнительно. Контакт, таким образом, устанавливается между Анахатой женщины и Свадхистаной мужчины. Как мужчина на это отреагирует? Вообще-то, на сексуальный призыв со стороны женщины мужчины реагируют весьма положительно. Но не в этом случае: призыв-то не соответствует по частотам энергии сексуальному. Получая такого рода энергию через Свадхистану, мужчина особого комфорта не испытает, Свадхистана просто не предназначена для энергии таких частот! В практическом плане это может выражаться в том, что мужчина посчитает, что женщина слишком сентиментальна для него, может вынашивать какие-то планы, значительно отличающиеся от простого секса. И вообще – с ней что-то не так, чего-то она от него хочет… На самом же деле мужчина в таком случае улавливает, что кокетство не совсем искреннее. Если бы он находился под влиянием сексуальной, а не сердечной чакры этой женщины, то, уверяю вас, результат был бы совсем иным! А так, все, что получает женщина – некоторая неловкость, которую чувствует мужчина в ее присутствии. Но ведь нужно понять: ей на самом деле секс и не нужен, ей нужно взаимопонимание, доверие, теплые товарищеские отношения, хочется заботиться об этом человеке или получить его поддержку, покровительство. Секса она не получит (потому что не хотела на самом деле), но и просто доверительных отношений – тоже, потому что энергию своего внутреннего посыла истратила на «соблазнение»… Мужчина испытывает по отношению к этой женщине несколько покровительственное чувство, хотел бы искренне поделиться с ней своим опытом, чему-то ее научить, как-то поддержать в начинаниях. Впрочем, так же могло бы быть, что мужчина сам хочет чему-то научиться у женщины. И в чем его ошибка? Мы опять вынуждены предполагать наличие ложных убеждений и подмен понятий. Возможно, человек этот считает, что для того, чтобы чему-то научить(-ся), нужно сначала установить контроль над собеседником. Это убеждение сродни тому, что многие считают: если учитель не смог установить дисциплину в классе, то его не будут слушать, и дети его предмет знать не будут. А, может, он слишком неуверен в себе, и поэтому любому человеком в первую очередь стремится доказать, что с ним шутки плохи, и он – крут. Воздействуя на волевую чакру женщины, он подавляет ее инициативу, волю, свободу и раскованность в поведении. А если при этом он еще и стремится научить ее, то выберет, конечно, такой прием обучения, как указывание на ошибки. Как это выглядит в смеси с волевым подавлением, уловили? «Ты не понимаешь», «ты – глупая», «тебе не хватает ума ко мне прислушаться» и т.д., и т.п. Что мы имеем в результате? – Двух людей, у которых проблемы во взаимоотношениях. Каждый неудовлетворен и склонен винить в этой неудовлетворенности партнера (за то, что он …плохой) и себя (за то, что неудачлив, некомпетентен, непривлекателен и т.п.).

Что чувствует женщина в нашем примере, какие у нее претензии к мужчине? Он ей нравится, но не получается нормально общаться, потому что все время ей недоволен, все время высказывает ей что-то, и как ему угодить – непонятно. Попыталась быть женственнее и кокетливее, чтобы как-то разрядить ситуацию, а он ее не замечает: но ведь не страхолюдина же какая-то?! Что же с ней не так? Что же с ним не так? Чего они, вообще, хотят, эти мужчины? Уж и старается, и все безропотно выслушивает (без обид, без бунтов), отлично выглядит, всегда ласкова с ним, но этот… — непробиваем!!! И каждый раз женщина как в стену упирается, надеется на что-то, но уже не понятно на что, а толку никакого, только усталость и разочарование нарастают.

Мужчине не легче, только вот претензии у него совсем другие. Она его не понимает и не ценит. Чего-то от него хочет, но прямо не говорит. Как-то бы разорвать все это, но ведь …жалко ее. Человек-то неплохой. Остается только попробовать ей объяснить, что она делает не так, может, ума все-таки наберется. Найдет себе нормального мужика, перестанет с ума сходить, ждать непонятно чего.

Ситуация, рассмотренная выше – заведомо неразрешима без серьезных усилий со стороны обоих, направленных на то, чтобы изменить свои убеждения и взгляды на отношения. К слову, участники ситуации могли быть и однополы. Направляя энергию на сексуальную чакру человека того же пола, мы вызываем его на соперничество, провоцируем на агрессивность. Вообще, рассмотреть все варианты было бы очень трудно, но если вы уловили общий принцип, то сможете без особого труда смоделировать любую энергетическую схему в отношениях между людьми. Достаточно лишь помнить, что 1-ая чакра (Муладхара, красная) отвечает за физический контакт, 2-ая (Свадхистана, оранжевая) – сексуальный контакт/сексуальное соперничество, 3-ья (Манипура, желтая) – волевой контакт, 4-ая (Анахата, зеленая) – контакт на уровне чувств, 5-ая (Вишудха, голубая) – речевой контакт, 6-ая (Аджна, синяя) – обмен знаниями, 7-ая (Сахасрара, фиолетовая) – духовный контакт.

Есть и другая форма нарушений соответствия частот контакта чакре, которая участвует в энергообмене. Это – веерная связь. В предыдущем примере мы рассмотрели подсоединение потока энергии к чакре, которая не соответствует по частоте (цветности). Но может быть и так, что поток энергии из отдающей чакры расслаивается на семь частей и поступает понемногу в каждую из чакр партнера по общению. То есть, вместо одного стабильного потока энергии в наличии семь небольших, расходящихся веером из одной точки. В таком случае человек оказывается очень уж однотипен в своих реакциях на поступки партнера. Если «веер» исходит из Манипуры, то на любой поступок партнера реакцией будет подавление. Если из Вишудхи – многословное обсуждение того, что происходит и т.д. Такие отношения обречены. Рано или поздно второй участник отношений взбунтуется и достаточно болезненно разорвет контакт. Никакие отношения не могут основываться только на разговорах или только на капризах одного из участников этих отношений. Стабильность такая связь приобретает лишь в одном случае – если у партнера проблема противоположного рода – смешанные частоты контакта. Но у такой связи при всей ее стабильности – патологический характер, она не дает развиваться, она только усиливает недостатки обоих партнеров.

Проблема, противоположная «веерной» связи между партнерами, заключается в том, что один из участников отношений собирает все типы энергий, которые задействует в отношениях, на одной чакре и уже из нее передает их партнеру. Допустим, партнер вызывает интерес в физическом плане, сексуальном плане, и в духовном плане. Смесь энергии, соответственно, будет следующей – красная, оранжевая, фиолетовая. Все три типа энергии собираются при этом, например, в сердечной (зеленой) чакре и изливаются на партнера уже из нее в перемешанном виде. А тот, кто смешал энергии в одной чакре для передачи их партнеру, будет называть все это любовью. Анахата (сердечная чакра) за любовь и отвечает… но в данном случае служит лишь передаточным звеном для совсем других энергий. Такие отношения тоже обречены на разрыв, хотя могут просуществовать достаточно долго. Но невозможно же решить все проблемы словами «я тебя люблю», особенно когда энергии, свойственные именно любви, в наборе вовсе отсутствуют.

Заслуживает упоминания еще одна проблема в отношениях – повреждения чакр. Не думаю, что следует вдаваться в подробные объяснения, тут все очевидно: поврежденная чакра не может полноценно транслировать и принимать энергии в межличностном обмене. Все связи, которые «висели» именно на этой чакре, после повреждения, скорее всего, будут утрачены. Потому что в таком варианте закрыта не просто какая-то из чакр, а весь человек недоступен для передачи энергии информации и сам энергию отношениям не дает. Просто исчезает то, что людей до этого момента связывало. Кстати, на этих эффектах и построены большинство приворотов-отворотов: повреждения чакр, «отрезание» каналов, размещение программ в чакрах, ответственных за контакт. О последнем расскажу поподробнее. Чакра немного напоминает цветок, представьте, что в чашечке цветка поселился жучок. Это и есть программа, вживленная в чакру. Все энергии, которые будут транслироваться из чакры с программой, окажутся заражены чужеродными установками. Все энергии, которые будут приниматься этой чакрой, окажутся искажены воздействием программы. Это – тяжелейший дефект в энергетике взаимоотношений! Он подлежит обязательному устранению. Есть еще сложность такого же почти порядка: отношения в момент «проработки» одним из партнеров блоков в той чакре, которая обеспечивает энергообмен в данной связи между людьми. Нужно иметь в виду, что в кармических проработках вы с большой вероятностью риска можете потерять все контакты, которые «висят» на прорабатываемой чакре. Получается ситуация «вот как раз сейчас, когда нужна поддержка, все куда-то задевались, неожиданно остался (-лась) совсем один (одна), без помощи или сочувствия…» Запомним, такие моменты – испытание для отношений между людьми. Нужно быть терпимыми и открытыми, чтобы с честью из этих испытаний выходить. Не стоит забывать про то, чтобы поделиться своими мыслями и планами с близкими (не замыкаться в себе ни в коем случае!!!), попросить помощи и поддержки, не забывать благодарить.

И последний дефект в энергетике межличностных связей, который я считаю необходимым описать – тройственный контакт. Это своего рода вампирические отношения. Но энергию в них получает не кто-то из участников этих отношений, а третий человек, который, как правило, в данный момент отсутствует. Представим пару, измученную, доведенную до истощения конфликтами. А причина этого – ссоры из-за третьего человека. Муж с женой могут все время ругаться из-за свекрови, например, которая и живет-то в другом городе. Две подруги могут ругаться из-за третьей, с которой раньше случился конфликт. Мать с дочерью могут все время ссориться из-за зятя и т.д. Знакомо, да? Дефект на уровне энергетики четко различим и устраняем. Такие ситуации возникают, если один из партнеров в отношениях высказывает другому все те претензии, которые на самом деле адресованы отсутствующему лицу. Рассмотрим для ясности простой и очевидный пример такого тройственного контакта. Девушка имеет опыт достаточно сложных отношений с молодым человеком в прошлом. Опыт травматический, непроработанный. С тем молодым человеком она уже рассталась, у нее новая связь. Но внутренне она все равно настроена на прежнего партнера. Допустим, разрыв с ним произошел из-за измены с его стороны. Тогда новому партнеру все время будут предъявляться претензии по поводу его измен, обмана, подлости и т.п., даже если этот человек просто идеал верности и добропорядочности. Но нет, его будут изводить сценами ревности, упреками и прочими подобными вещами, требовать немедленного разрыва отношений, доказательств невиновности, постоянных отчетов, где он и чем занимается… На самом деле, девушка просто не смогла выйти из прежних отношений, не смогла забыть обиду. Но тому молодому человеку она выговорить свою боль не может, отомстить, доказать – не получится. И за него расплачивается теперешний друг. Из-за постоянных подозрений жизнь такой пары станет похожа на кошмар. А все дело в том, что связь в новых отношениях односторонняя: девушка забирает энергию, которую ей транслирует ее друг, но не отдает ничего, потому что все ее посылы уходят к прежнему парню. Энергетически, когда она высказывает свои упреки, девушка отдает очень много сил, но вот упреки по сути своей адресованы другому. И вся эта энергия уходит туда. Нынешний партнер старается ее успокоить, утешить, доказать что-то – и дает ей тем самым вполне достаточно сил, чтобы истерика «ты меня не любишь, ты меня обманываешь» могла продолжаться и дальше, что бы хватало энергии транслировать ее третьему лицу. Девушка разговаривает с одним человеком, но при этом она реагирует не на него, а на другого, поэтому понимания в этой паре просто не будет. В энергетике это может выглядеть так: молодой человек связан с девушкой на Анахате, а ее «возвратный канал идет из Свадхистаны в сторону совсем другого человека. Соответственно, замкнутого контура в паре у них нет, энергия всё время вытекает из отношений.

До сих пор речь шла, по преимуществу, о нарушениях в энергетике межличностных связей. А как же все должно обстоять в норме?.. Как я уже писала: частота (цветность) отдающей чакры одного человека и принимающей чакры другого должны совпадать! На практике это выглядит следующим образом: если человек вызывает интерес в физическом плане, то и интерес выражается в каких-то физических действиях. Если интерес возник в сексуальной сфере, то и апеллировать нужно к сексуальности этого человека, а не к его разуму, чувствам и т.д. Если интерес к человеку возник благодаря желаниям и воле, то и обращаться нужно к его желаниям и воле, четко объясняя, как к нему относишься, и чего от него нужно. Если интерес к человеку лежит в эмоционально-чувственной сфере, то следует в общении с ним демонстрировать свои чувства, предлагать разделить их, а не настаивать на исполнении своих желаний или установлении сексуального контакта и т.п. К человеку, который интересен как собеседник, нужно просто объяснить это и предложить темы, на которые было бы хорошо пообщаться. Если человек интересен для передачи или перенятия опыта, то следует заняться обучением и строить свои отношения в схеме Учитель-Ученик. Если человек интересен в духовном плане, то следует попробовать поделиться своими наработками, предложить разделить с вами радости и трудности духовного поиска. На первый взгляд просто?.. Тогда почему же мы то и дело нарушаем эту логику развития отношений, получая за это проблемы в коммуникациях, одиночество, разочарования?

Есть еще возможность, о которой я пока не упомянула – многоканальный контакт. Впрочем, увидеть такую возможность совсем несложно: в примерах, которые я рассмотрела, интересы участников парных отношений не совпадали. Если отношения строятся на здоровой основе, без заморочек с нарушениями соответствия частотности (цветности) потоков энергий, то усилиями одного из партнеров в отношениях будет установлен обмен энергиями по одной паре чакр, а другим партнером – по другой. Так мы получаем двухканальный контакт. А можно и трех-, четырехканальный, почему бы и нет? Если интерес многогранен? Проблема только в осуществлении данной идеи. У подавляющего большинства людей на контакт работают две (реже три) чакры. Например, контакты с родителями, братьями-сестрами, детьми висят на сердечной чакре, с друзьями – на горловой чакре, а с любимыми – на сексуальной чакре. Остальные возможности отношений игнорируются, а те контакты, которые имеются – строго сгруппированы (что не позволяет выйти за рамки привычных схем поведения или найти новых друзей, близких по духу людей). А насколько разнообразны могли бы быт наши связи с другими людьми! Насколько богаты по содержанию!..

Тренировать свои способности к многоканальному контакту лучше в группе единомышленников. Прекрасной школой в этом смысле являются групповые медитации, групповые ритуалы и обряды, совместные практики. Если практикующий обрел свой Ковен (Семью), то проблемы такого рода быстро остаются в прошлом без каких-то специальных занятий или проработок: обмен энергией между участниками магической группы настолько интенсивен, что в считанные месяцы наделяет мастерством установления контактов с людьми. В этом смысле магической Семьи не заменит ничто…

Перед тем, как перейти к разговору о методах диагностики и корректировки отношений на энергетическом уровне, хотелось бы сказать пару слов о внечакровых подключениях. В большинстве случаев речь идет о «вампирских присосках». Удаляйте без жалости и колебаний! Нужно заметить, что возможность выстроить внечакровое подключение безо всякой патологии существует, но это требует очень высокого уровня знаний и навыков – так что, когда речь идет о начинающих практиках (для которых статья и предназначена), обсуждение этого вопроса неактуально.

Наконец, мы можем обсудить методы диагностики отношений и поиска выхода из ситуации.

Сначала мы выясним, каковы роли участников отношений. Для этого мысленно представьте себе обоих партнеров, а между ними светящийся шарик. Наша цель установить, являются ли отношения равноправными, и, если нет, кто из партнеров доминирует в отношениях. Всмотримся в шарик: его свечение ровно, или оно сильнее с какой-либо из сторон?

После того, как мы определили наличие равновесия в отношениях или же перекос «тиран-жертва», нам потребуется установить солярность/лунарность каждого из участников отношений. Надеюсь, что на теперешнем этапе практик вы уже знаете свою планетарность, так что осталось оценить в этом плане своего партнера. Поступим так: на внутреннем экране перед закрытыми глазами поместим солнце с одной стороны, а на другой стороне — луну. Вообразим партнера, стоящего перед вами, как он поворачивается и уходит, и посмотрим, в какую сторону он пойдет — к Луне или к Солнцу?

Теперь можно интерпретировать результаты первого этапа диагностики. Если отношения равновесны – беспокоиться нам не о чем. А если нет – у партнеров по отношениям имеются задачи для проработки, которые не следует упускать из виду. Определив эти задачи, мы получаем направление для своей деятельности по оздоровлению отношений в паре. Мы получили восемь ролей. Каждой из них соответствуют собственные проработки.

Солярная женщина в доминанте — отношения управляются в энергетике тенью женщины (у соляриев Луна в тени) и оказываются в полной зависимости от слепых инстинктов и подавленных желаний дамы… О как! Задача для проработки: избавляться от комплексов (главное — страхов!), научиться уважать партнера и считаться с ним. Помощь со стороны партнера: дать чувство защищенности и помочь реализовать сексуальность.

Лунарная женщина в доминанте — отношения в энергетике управляются светом женщины, мягко, терпимо, покладисто. Но УПРАВЛЯЮТСЯ. Это тот случай, когда лаской и мягкостью достигается любая цель! И это является осознанной стратегией. Задача для проработки: усвоить, что партнер — не ребенок, материнская позиция по отношению к нему делает его слабым и уязвимым, неспособным в полной мере отвечать за свои поступки. Помощь со стороны партнера: забота и полное принятие ответственности не только за себя, но и за партнершу.

Солярный мужчина в доминанте — хочет и может управлять своими отношениями, но ему для этого приходится проявлять силу характера и настойчивость. Задача для проработки: понять, что в партнере он подавляет те качества, с которыми не удается справиться в собственной тени, осознать «зеркальность» отношений. Помощь со стороны партнерши: соглашаться на участие в общих делах только в том случае, когда требования партнера выражены корректно и уважительно, всегда «озвучивать» собственные желания.

Лунарный мужчина в доминанте — живет в иллюзиях по поводу своей роли в отношениях. Его козырный аргумент в любом споре: «Я все делаю для тебя, я все делаю, как ты хочешь». И только окружающим (а не самому мужчине) видно, что на самом деле такая позиция — рычаг, позволяющий управлять парными отношениями. Они управляются в энергетике тенью мужчины, его скрытыми надеждами и обидами. Задача для проработки: избавиться от мелочного эгоизма, перестать тянуть одеяло на себя. Помощь со стороны партнерши: поддерживать любую попытку со стороны партнера сделать в браке нечто созидательное, занять деятельную позицию (не в разговорах, а на деле).

Солярная женщина под доминированием — ее тень под двойным подавлением. Отношениям скармливается энергия теневой стороны женщины. А свет женщины тяжело трудится над тем, чтобы в поведении имитировать мягкость, ласку и доброту — Солнце вынуждено играть роль Луны, а Луна слишком истощена, чтобы помогать в этом. Задача для проработки: понять, что сила женщины в ее слабости и перестать давить на себя, предъявлять к себе завышенные требования в отношениях. Помощь со стороны партнера: принять ее такой, какая есть, не пытаться переделывать, научить уважать собственную индивидуальность.

Лунарная женщина под доминированием — Легко соглашается с ролью «ведомого», но изредка из тени женщины прилетает бомба и сотрясает основы отношений. Сама женщина потом удивляется, что с ней случилось, почему она разозлилась и начала крушить все вокруг. Партнер по отношениям бывает напуган и ошеломлен такими взрывами, понимает, что перегнул палку и какое-то время осторожничает с доминированием, а потом все снова приходит в прежнее состояние. Задача для проработки: понять, что отстаивать собственные интересы в отношениях нужно для того, чтобы оба были счастливы, и никакие бомбы с часовым механизмом нигде не тикали. Помощь со стороны партнера: поощрять ее инициативу.

Солярный мужчина под доминированием — мечтает о свободе от таких отношений. Как только партнер слабеет и начинает терять власть — сбегает на волю, чтобы с ликованием думать о том, что никогда ни за что не вернется назад. Задача для проработки: перестать мечтать о дне «когда же это все закончится?» и начать жить в дне сегодняшнем, решая постепенно свои проблемы в парных отношениях. Помощь со стороны партнерши: поддерживать мужчину в его амбициях, помочь ему добиться успеха.

Лунарный мужчина под доминированием — Все время подбирает для себя аргументы в пользу того, что нужно быть мягче в отношениях, занимать гибкую позицию, научиться достигать искусных компромиссов. Но ведь именно это и происходит! Зачем там много слов?.. Затем, что в тени у мужчины всегда сидит недовольство происходящим, и работает громадная производственная линия по изготовлению бомб. Свет мужчины занят тем, что он эти бомбы отслеживает и обезвреживает — ни на что другое сил не остается. Очень изматывающие отношения! Задача для проработки: определиться с самыми важными требованиями к своим отношениям и перестать убеждать себя, что от них (требований) нужно отказаться, а вместо этого начать защищать свои интересы в отношениях в соответствии с выбранными приоритетами. Помощь со стороны партнерши: дать ему немного свободы.

В случае однополых отношений (т.е. не включающих в себя интимную сторону) лучшей помощью со стороны партнеров являются усилия, направленные на достижение справедливости и равноправности в отношениях.

Теперь соединяем перечисленные типы в пары. В качестве примера возьмем доминирующую женщину-солярия и мужчину-солярия под доминированием. Очень тяжелые отношения! Но не поначалу… Сначала все выглядит просто отлично — люди являются единомышленниками, у них быстро возникает чувство общности из-за сходства солярных темпераментов. Этим чувством маскируется то, что женщина, как правило, в таких случаях является инициатором начала отношений и не сознает, что все ее желания и решения продиктованы детскими страхами и подавленной сексуальностью. Замаскировано и то, что мужчина в этих отношениях не получает возможности развиваться, он успокаивает себя тем, что может себе позволить постоянно пребывать в состоянии приятной ленцы и не несет ответственности за принятие решений. Хорошо устроился, короче. Первые сложности в отношениях возникают тогда, когда женщина успокаивается по поводу будущего отношений и начинает позволять себе лишнее, давя на мужчину, чтобы получить какой-то свой каприз, а мужчина начинает терять форму — ленится и слабеет, становится мягкотелым. На этом этапе из соратников они превращаются в жену-стерву и мужа-рохлю. Результат — жена теряет первоначальные цели и ориентиры в отношениях, а муж начинает копить недовольство и мечтать о свободе. Всё, начиная с этого момента отношения неуклонно идут к своему краху, если не удастся выровнять энергетическую ось «тиран-жертва». Как только жена по какой-то причине начнет проявлять слабость (из-за сложностей с родителями, на работе, со здоровьем или из-за болезней ребенка и т.п.), муж сразу же сбежит, окатив грязью напоследок. А жена останется тяжело переживать предательство, особенно страшное тем, что было совершено в момент, когда и без этого у нее проблем хватает.

И таких вариантов у нас получится шестнадцать — по числу комбинаций типов, которые мы рассмотрели. И это будет шестнадцать диагнозов для отношений, которые больны своей неравновесностью в проявлениях солнечной и лунной энергий. (Кстати, особенно трудны отношения двух женщин-лунариев, одна из которых доминирует (мама-дочь, невестка-свекровь и т.д.) или двух мужчин-соляриев, один из которых доминирует (партнеры по бизнесу, родные братья и т.д.)).

Рекомендация по коррекции: установить равновесие 50/50 по тому, какое влияние оказывают на отношения каждый из партнеров. Если это достигнуто, то в том примере, который мы рассмотрели (мужчина и женщина солярии, доминирует женщина), отношения могли развиваться совсем по-другому! Мужчина-солярий со своей волей и силой намерений мог бы дать женщине чувство защищенности, помочь избавиться от страхов и раскрыть ее сексуальность. Женщина научилась бы уважать его инициативность и поддерживать его в начинаниях, видя в этом рост своей защищенности, научилась бы избегать доминирования из страха перед тем, что ей причинят вред. И остались бы навсегда соратниками, друзьями и возлюбленными, а уж какая бы вышла команда — горы вместе свернули бы…

Солнце дает силу, ум, великодушие, жесткость, решительность. Луна — обманчива и непостоянна, королева сказок и прикрас. Без Луны отношения прямы, монотонны и безрадостны, а без солнца — превращаются в бесконечное перекладывание ответственности друг на друга и нежелание принимать решения. Идеал – равновесие.

Теперь стараемся выяснить, какого типа отношения — ведические и экстатические. Можно снова использовать шарик, но смотреть, где он сильнее светится: сверху или снизу. Сверху – ведические. Снизу – экстатические. Но можно понять и так, без использования видения. Ведические отношения начинаются с долгих бесед и ведут к совместным делам. А экстатические – начинаются с совместных дел и ведут к долгим вдумчивым беседам.

Имейте в виду, что отношения могут быть и смешанными, но тут вы обнаружите отсутствие начала отношений в привычном смысле. В смешанных отношениях сначала один из партнеров испытывает заинтересованность в другом без всякой взаимности, а потом слегка охладевает как раз ко времени, когда второй партнер вдруг решает включиться в эти отношения. Что-то вроде цепочки, очередности…

Теперь, зная, какого типа ваши отношения (ведические или экстатические), можно определить степень зрелости вашей пары.

Ведические отношения развиваются следующим образом:

Сначала очень много разговоров, просто запоем! Если эта стадия пройдена парой хорошо, то в результате, спустя время, партнеры достигают согласия по большей части обсужденных тем. (Если уже на этой стадии возникли противоречия – настораживаемся). Потом люди определяются с общими целями. (Если этого не произошло – плоховато). Потом начинается стадия обдумывания планов и путей их воплощения. Потом активные совместные действия по воплощению совместных планов, потом получение результатов. После получения результатов, которые соответствовали бы общим целям, определенным еще на ранних стадиях отношений, и удовлетворяли бы обоих партнеров, отношения можно считать зрелыми.

Всем, кто определил свои отношения как ведические, нужно на основании своего опыта определить, на каком из этапов сейчас находятся отношения и насколько полно были проработаны все предыдущие этапы, не осталось ли в прошлом незавершенных стадий или острых противоречий. Можно попробовать произвольно оценить прохождение каждого этапа по пятибалльной шкале, например… Выявляем скрытые проблемы и продумываем меры, с помощью которых недоработки можно устранить.

Экстатические отношения развиваются следующим образом:

Начинаются с общих занятий (музыкой, спортом, активный отдых, совместная работа, туризм и т.д.). Потом приходит время для нахождения общих интересов и каких-то еще пересечений по увлечениям. Потом приходит время для принятия решения о совместных начинаниях, партнерстве, потом люди начинают узнавать друг друга все глубже и глубже, приходит время для откровенности, споров, попытки найти единомышленника в своем партнере. А потом приходит понимание и принятие друг друга, достигается родство духовного уровня (и на этом-то этапе отношения можно считать зрелыми).

Людям, которые определили свои отношения как экстатические, предлагается оценить их так же, как до это «ведам».

Смешанные отношения могут включать в себя последовательно этапы развития и из ведического и из экстатического типа отношений. С чего начинать – определитесь сами по тому, на что были похожи первые стадии в ваших отношениях. Пройденные этапы (и их количество) тоже следует оценить.

А теперь следующая стадия диагностики отношений: проработка чакральных контактов. Начнем с красной чакры. Для диагностики постараемся представить себе между вами и вашим партнером по отношениям шарик красной энергии. Нужно понаблюдать, каким образом будет меняться этот шарик. Если он останется ярким и не изменит цвета – то ваши взаимодействия на физическом уровне вполне успешны. Если с какой-то из сторон (или даже обеих) шарик потемнеет и съежится – возможно, тот, с чьей стороны шарик потерял заряд, совсем не вкладывает энергию в отношения на физическом уровне. Если цвет шарика меняется, то есть понижение/повышение частоты энергии в процессе контакта (что не совсем хорошо). Если в шарике появились какие-то другие цвета, то потоки между чакрами перепутались, как это рассматривалось в примере про отношения А и Б. И т.д. Запомните или запишите результат, потому что дальше мы переходим к следующему цвету – оранжевому. Формируем из энергии оранжевого цвета такой же шарик и наблюдаем уже за ним. То же повторим и с остальными цветами. После того, как вы получите полную картину, нужно проанализировать полученные результаты как сами по себе, так и с учетом кармических задач в отношениях и их зрелости.

Далее можно приступить к корректировке отношений в области энергетики. Сначала проверяем чакры на повреждения и присутствия программ. Для этого нужно расслабиться, успокоить дыхание и постараться увидеть (ощутить, услышать и т.п.) свои чакры по очереди. В случае если вы почувствовали дискомфорт или упадок сил, чакру очищаем энергией ее цвета, тщательно промываем и восстанавливаем, потом наполняем энергией и движением. Если появилось ощущение чего-то чужеродного – убираем это ощущение, просто вынимаем из себя и сжигаем мысленно. Потом стараемся отследить постоянные каналы, которые связывают ваши чакры с чакрами партнера по отношениям и ищем, нет ли на них подключений каких-то недоброжелательных сущностей, питающихся энергией ваших отношений.

Когда эта часть работы выполнена, приступаем к основной работе. Снова представляем себе шарик красной энергии, но на этот раз осторожно отправляем его партнеру на его красный поток энергии. Спустя небольшое время шарик к вам вернется – снова отправьте его партнеру (это похоже на перекидывание мяча друг дружке). Поначалу шарик энергии будет терять цвет и форму, но при должном терпении и усердии с какого-то по счету раза сила и энергия шарика начнут выравниваться, а потом возрастать. Шарик сделается больше, ярче и приобретет правильный цвет без вкраплений. На этом работу с данным цветом можно прекратить и перейти к следующему. Эффект коррекции достигается за счет того, что канал очищается и укрепляется, потоки энергии становятся более интенсивными, а подсознание получает установку на регулирование обмена энергиями на нужной частоте. Кроме того, импульсная «раскачка» канала всегда намного эффективнее простого усиления потока и, к тому же, требует намного меньшего количества энергии, чем обычное усиление потока энергий между людьми…

Снова тестируемся, представляя себе цветные шарики энергий. Если, не смотря на все усилия, какие-то нарушения потоков энергий между участниками отношений воспроизводятся заново – не были достаточно хорошо осмыслены и проработаны вопросы доминирования, кармических задач в отношениях, ложных убеждений по поводу основ отношений. Впереди еще не мало возможностей для оздоровления и совершенствования взаимоотношений, так что не унывайте!

Маг. (СамкаБукваря.)

13.06.2007г.

Посл. редакция – 10.09.2008г.


Сказка о Практичной Особе, Простушке и турпоездке в Анталию.

Маришке посвящается.

…Только одно «но» — в опасной игре с «женщинами из маленького городка» выиграть еще не удавалось ни одному мужчине, будь он хоть сам Люцифер. (из аннотации издательства АСТ к роману Джона Апдайка «Иствикские ведьмы»)

Жизнь в маленьком и скучном провинциальном городке N-ске явно начинала давать трещину и становиться похожей на …сами знаете что. Суета вокруг политических событий местного масштаба была лишь легкой рябью на поверхности воды, на самом деле в воздухе висело что-то, зрело-зрело и созреть никак не могло, как и весна все никак не хотела вступать в свои права, а только дразнилась из-за угла. И от этого было томно и тоскливо. Дети как назло носили домой из школы всё троечки какие-то, мужья стали ворчливы, а свежевымытые окна глядели на мир скорбно. Об этом и молчали сидя на кухне Практичной Особы она сама и ее подруга Простушка. Поглядели друг на друга, вздохнули и снова принялись гипнотизировать чашки с кофе, так, будто это могло изменить хоть что-нибудь.

– А как сейчас, наверное, хорошо – Простушка мучительно подбирала нужное слово, чтобы на язык легло мятным леденцом – …в Анталии.

Практичная Особа посмотрела на нее с некоторым скептицизмом, мол, хорошо, где нас нет. Но промолчала. Просто русые волосы. Просто серые глаза. И предательская россыпь веснушек на щеках. Практичная Особа ерундой в жизни не занималась – не ее стиль. Зато нужные и полезные вещи помнила все до одной, наперечет. Она никогда бы не вышла из дома без двух вместительных и прочных хозяйственных сумок, не сделала бы покупки, не узнав перед этим, сколько тот же товар стоит в других магазинах. Боже, сколько же денег было сэкономлено Простушкой за эти годы, благодаря обыкновению звонить подруге перед походом за покупками и узнавать, где это нужно брать и по какой цене, чтобы не налететь! Туфли на тонком каблуке и колготы с лайкрой Практичной Особой так же были занесены в разряд ерунды, оттого и увидеть ее на улицах N-ска чаще всего можно было в штанах от спортивного костюма и кроссовках, практичной куртке и вязаной шапочке, с двумя тяжелющими сумками, естественно. И так – повсюду: на оптовке или китайском рынке, автобусных остановках и рядах уличных торговок, хлебном магазине или поликлинике. Свежий хлеб в ее доме не переводился, еда не подгорала, накрахмаленные шторы стояли колом. И что примечательно, без мозолей на ногах от неудобной обуви или сухости кожи на руках из-за частого их пребывания в мыльной воде. Практичная Особа всегда ухитрялась выглядеть очень свежей, до последней веснушки.

– В Турцию… – мечтательно протянула Простушка – Ну, давай в Турцию, а?..

Она вечно была растрепанной, как во времена своей рокерской молодости, так и теперь волосы, хоть уже не такие густые и длинные, как прежде, норовили повылазить прядками из небрежной прически во все стороны и сделать ее похожей на …саму себя, растрепу. С годами в ней что-то проступило крестьянское, и выглядела она эклектично, как фермерша на своем дворе, донашивающая старую косуху дочери-горожанки и ее майки с яркими крупными надписями. Впрочем, Простушку это не интересовало. Нельзя же, в самом деле, все время удивляться странностям мира, искать ответы на свои вопросы, одновременно испытывая беспокойства по поводу своего имиджа? Если для Практичной Особы в мире все было просто и ясно, то для Простушки – все непостижимо, сложно, запутанно. Обычным выражением ее лица было удивление, растерянность, недоумение. Она задавала себе вопросы все время, а потом искала на них ответы с чувством безнадежности от понимания непостижимости этого мира для ее скромных мозгов. Она все время на что-то отвлекалась, о чем-то забывала, не умела рассчитывать своих трат и жить по средствам. Практичная Особа от этого не раздражалась, по-матерински опекала безголовую подругу, не забывала позвонить вечером, чтобы напомнить, что нужно заранее, перед сном собрать сумку перед работой и перевести часы на летнее время, чтобы не проспать. И молила Бога, чтобы Он не послал бы ей такую невестку по недоразумению: подруги, видно, хватало с лихвой. На восьмом где-то году их дружбы Простушка вдруг сообразила, что не знает еще одной вещи: почему Практичная Особа терпит ее рядом с собой? Простушка определенно должна была попасть в категорию ерунды. На прямой вопрос Практичная Особа ответила, что «ты хотя бы камень за пазухой прятать не можешь, а ерунда тоже иногда бывает полезна». Но Простушка и до этого догадывалась, что подруга в душе может быть сентиментальной, а насчет камня за пазухой согласилась: это слишком путано для нее – думать одно, говорить другое, а делать третье…

– В Турции – сказала Простушка, понимая, что этот аргумент будет последним – неплохие бани.

Практичная Особа глянула заинтересованно, поднялась с табурета и пошла чистить картошку со словами:

– Ну… это на пару дней надо, приготовлю борща своим, котлет и плова чугунок. Должно им на два дня хватить. Нет – так картошки пусть нажарят.

В пользу банных процедур для души и тела она верила свято. Особенно в эту «ненастоящую» весну.

И вот они под турецким солнцем, уплетают свежезажаренную рыбку и сладко, по-кошачьи щурятся от вездесущих солнечных зайчиков. Как они туда попали описывать бесполезно. Скажем так: из них когда-то вышла отличная команда, а годы подтвердили правоту этого утверждения. Практичная Особа совершенно гениально руководила сборами, ухитряясь помнить все и за всем уследить. А еще она всегда действовала очень осмотрительно и осторожно, с ней можно было не бояться за свою спину и не переживать по поводу непредвиденных обстоятельств. Простушка, не смотря на свой слегка растерянный вид, была на удивление сильна, ей требовались доли секунд для того, чтобы вызвать мощнейший прилив сил, да так, что, казалось, пространство вокруг нее мгновенно наливалось огнем, плавилось и вежливо расступалось перед путешественницами. Что было не вредно в дальнем переходе, особенно если еще учесть редкое чувство направления, которое могло бы заставить покраснеть почтового голубя. Так и добрались – напролом. А вот чем интересна Турция для туристов – спрашивать надо не у Практичной Особы с Простушкой, а у других участников нашего повествования, и они не замедлят появиться, уверяю вас.

В N-ске они вывалились на площадь перед автовокзалом. И то, потому что Практичная Особа вовремя пихнула локтем Простушку, чтоб та не забыла, что выйти нужно к автобусной остановке, с которой обе могли бы доехать каждая до своего дома без пересадок. Весенняя слякоть со снегом не показалась им слишком мрачной, а обстановка тоскливой. Обе были в счастливо-распаренном состоянии после великолепной турецкой бани и на жизнь смотрели слегка осоловелыми и умиротворенными глазами. Простушка ухватила подругу за руку и сказала:

– А знаешь, тут ведь рядом есть сауна, я слышала их рекламу по радио, так там говорили, что у них есть турецкая баня. Каждую-то неделю в Турцию не наездишься… Может, хоть иногда здесь, в N-ске можно будет сходить в турецкую баню, здорово же, да?..

Практичная Особа посмотрела на нее, как на маленькую и несмышленую – снисходительно, но с вздохом. Уже понимая, что затея провалилась, Простушка продолжила:

– Ну, хочешь, я сейчас туда добегу, всего-то мостик перейти, узнаю расценки, посмотрю что да как?.. А то, пошли вместе, а?

Практичная Особа с самым скептичным выражением на лице отрицательно покачала головой и отправилась к своей остановке, подхватив обе сумки. (Рыба в Турции недорогая и вкусная, грех было бы не купить себе, да маме, да брату с женой…) Простушку она никогда ни от чего не отговаривала, у них так не было принято.

Простушка пошла к сауне, уже перед самой дверью ее сердце кольнуло недоброе предчувствие… но она ведь всегда шла напролом! Практичная Особа нередко шутила, что если доведется попасть в жизненный тупик, она не станет переживать, просто пропустит Простушку вперед и подождет, пока осядет пыль, а затем уже выйдет из тупика. Из чего бы ни были сложены стены – напора Простушки они бы не выдержали, лоб у тетки крепкий не по-детски.

Простушка купила билет и прошла в «турецкий» зал. Там, конечно, все было похоже на турецкую баню очень и очень приблизительно. А главное отличие от той бани, где зависали Практичная Особа и Простушка, заключалось в том, что в той бане не было «мраморного» лежака посередине, на котором в позе патриция возлежал он (позвольте представить) – N-ский Миллионер. То что это именно Миллионер, а не кто другой, Простушка поняла сразу по его нагловатому виду, Юной Красавице у изголовья лежака, суетящемуся поблизости служителю, дорогущему мобильнику, с которым Миллионер не расстался даже раздевшись… Да и вообще – все знают, что Миллионеры очень много времени проводят в саунах с красивыми девчонками. Он поднял взгляд на Простушку, заглянул в ее лицо, и глаза Миллионера стали ласковыми, гипнотизирующими, на лице заиграла улыбка, он дружески махнул рукой, подойди, мол, не кусаюсь, и взгляда от Простушки уже не отрывал. Она поняла, что влипла.

– Ты никогда не мечтала съездить в Турцию? Ты не пыталась вообразить, как хорошо тебе там было бы?

Следовало ответить на вопрос, но что-то не давало языку Простушки повернуться и сказать всего одну фразу: «только что оттуда». Миллионер едва не силком усадил ее на край своего лежака, и все так же пристально наблюдая за ее лицом, стал рассказывать о том, что в этой бане собираются энтузиасты отдыха в Турции. Что он сам, кстати, уже несколько лет собирается туда поехать, но вот никак не может найти себе достойных спутников, а потому так внимательно присматривается к новичкам. Простушка послушно кивнула головой, по-прежнему сохраняя молчание, как-то неожиданно завладевшее ей. Юная Красавица занервничала и начала нарочито громко двигать по столу недопитые бокалы. Но Миллионер в ее сторону даже не посмотрел, он был целиком захвачен своим монологом. Он рассказывал, как много трудностей должен преодолеть человек, желающий попасть в Турцию, называл стоимости билета на самолет (при отсутствии прямых рейсов), проживания в отеле, пропитания, транспортные расходы, стоимость страховки и т.д. Итоговая сумма ужаснула Простушку. Она снова чувствовала, что в ее голове это не умещается! Да если бы у нее были такие деньги!.. Да она!.. Ох… Но ведь практически даром только что в Турции побывали. Миллионер врет? Да нет, не врет, если судить по разговорам с другими туристами из России, которых они с Практичной Особой встречали, то все верно. (Практичная Особа не могла не поинтересоваться ценами, это – ясно как день.). Оказывается, дорогое удовольствие.

А люди в «турецком» зале сауны все прибывали и прибывали. Судя по тому, с каким подобострастием они выстроились вокруг лежака и прислушивались к речам Миллионера – они все были энтузиастами отдыха в Турции, про которых Миллионер и говорил. Простушке стало как-то неуютно. А Миллионер уже перешел к вопросам оформления заграничного паспорта и прохождения таможенного контроля. Чем больше Простушка слушала его речи, тем Турция казалась недостижимее. Она уже и сама не могла понять, как это они с подругой там оказались? Наконец, она смогла вымолвить всего несколько слов:

– А Вы сами в Турции уже были?

Миллионер только улыбнулся загадочно и печально, но ничего не сказал, будто немота одолела на этот раз его самого. Зато люди вокруг лежака недовольно зашевелились, Простушка подняла на них взгляд и ужаснулась, со всех сторон на нее смотрели недовольные, раздраженные и презрительные лица, мол, да как ты смеешь сомневаться, кто ты вообще такая!!! Был-не был, не разберешь. Сама Простушка его в Турции не видела, но мало ли там русских туристов? Да и она до этого времени там появлялась всего несколько раз, и то ненадолго – «транзитом». Ах, да! С деньгами, наконец, все стало ясно, Простушка в первый момент и не подумала, что большинство людей не могут ходить потаенными тропами, а потому им приходится платить авиакомпаниям, пересекать границы, проходить таможенный контроль, хоть что-то прояснялось в этой путанице. И не только денежные парадоксы. Еще Простушке стало ясно, что говорить о том, что она сама в Турции была – нельзя ни в коем случае! Ей не просто не поверят, ее тут …распнут. И выбраться из этой «палаты №6» пока шанса не представляется.

А представление тем временем продолжалось. Миллионер игнорировал идиотский вопрос Простушки, вызвавший такую бурю негодования в рядах «энтузиастов», и как не в чем ни бывало продолжил свою речь. Он объяснил, что желающих составить ему компанию в поездке довольно много, потому что он по своей доброте берется оплатить все расходы спутников. На удивленный взгляд Простушки, который он истолковал по-своему, пояснил, да-да, мол, зарабатываю я очень много, крутые миллионы, мне все эти суммы, необходимые для туристической поездки в Турцию – плюнуть и растереть. Но вот как выбрать из такого количества желающих тех самых достойных спутников?.. Он решил, что пусть пока они будут изучать историю этой дивной страны, ее язык и культуру, этикет, принятый в тех местах и т.п. А те, кто добьются наибольшего успеха в обучении отдыху в Турции, и поедут туда вместе с Миллионером. Простушка поняла, что пора тикать. Причем – давно пора. Она попыталась с непринужденным видом встать с лежака, но Миллионер ее крепко держал за руку, Простушка покраснела и сказала, что ей надо отойти на минутку. С нежеланием ее руку выпустили и сказали в спину:

– Ты только не уходи никуда, у тебя прекрасный шанс поехать в Турцию со мной, ты же не хочешь его упустить?

Простушка с трудом пробралась сквозь строй «энтузиастов» и спряталась от ласковых глаз Миллионера за их неприязненными спинами. Выдохнула с облегчением, наконец. Была у Простушки одна проблема – она совсем не умела врать, а потому каждую секунду, из тех, что просидела на краешке лежака с подогревом, она просто поджаривалась изнутри от ожидания неизбежного разоблачения и страха, что сейчас ей снова придется что-нибудь сказать и она себя выдаст. А потом: обвинения в самозванстве, оскорбленный тон, доказательства ее никчемности и неспособности без чьей-то помощи добраться хотя бы до окраины N-ска, ей станет обидно, она разревется, наговорит глупостей… Ох, трудно быть такой простой.

Они не поверили бы правде. Точно. Для Простушки уже не было секретом, что большинство жителей N-ска не верило даже в существование самой Турции, считая ее внебрачным детищем СМИ, рекламным трюком или чьей-то пиар-акцией. К людям же, уверявшим, что они в Турции были, относились с недоверием, как к сумасшедшим или мошенникам, а предъявляемые в качестве доказательства загар и сувениры считали фальсифицированными. О, а что тут началось бы, если бы узнали, что Практичной Особе с Простушкой доводилось бывать и в Непале, в Японии, на Мадагаскаре, штурмовать Кордильеры, мерзнуть в Антарктике и много еще где много чем заниматься. Даже на Чужой Планете были. Простушка улыбнулась внутренне, вспомнив, в какую историю они влипли на той планете. До сих пор, наверное, из-за них там всех землян считают буйными дикарями. Как назло какая-то неземная тварь захватила заложников и Простушку с Практичной Особой в том числе. Тварь до поры претворялась престарелой инопланетной леди очень достойного вида, а потом выяснилось, что ей не была. Когда престарелая леди начала превращаться у всех на глазах в гигантскую змею, сомнений в этом ни у кого не осталось. Практичная Особа обескуражено произнесла, глядя на это: «На свекровку-то как похожа!» При этом уши Практичной особы как-то странно заострились на концах и тревожно шевельнулись. Она и Простушка еще несколько секунд в полной неподвижности пристально всматривались в трансформирующуюся монстриху, а потом не сговариваясь кинулись на нее и нашинковали на мелкие ломтики всем, что попалось под руку. Производилось это с такой скоростью, будто громадная змеевка была горкой лука на разделочной доске, накрошить который нужно было быстрее, чем глаза начнет жечь, и потекут из них горькие луковые слёзы. Сказать, что присутствующие представители высокоразвитой инопланетной цивилизации были шокированы – значит не сказать ничего. Но все уладилось как-то само. Присутствовавшие при нечеловечески (человечески?) жестокой расправе сошлись во мнении, что раса этих двух фурий, наверное, еще находится на уровне пещерного развития (что, как известно ВЫСОКОразвитым цивилизациям, препятствием к путешествию в космосе не является). То есть, по выводу инопланетян, выживание землян еще слишком сильно зависит от скорости реакции в случае нападения хищника. У бедняжек, видимо, пока одни дубинки в распоряжении у них дома. Такой неолит, и нравы потому – кошмарные. Простушку такое ужасное впечатление, произведенное ими на присутствующих, нисколько не смутило: не знают они жизни, эти зеленые человечки! Ну, неужели ни разу не приходилось самим превращаться пусть не в змею, так хотя бы в черную кошку, волка или сову? Оборотень ведь в процессе трансформации наиболее уязвим. Главное – поймать момент, когда для завершения трансформации нужно столько же времени, сколько и для обратной трансформации. Тогда есть вполне реальный шанс эту тварь одолеть. Но действовать нужно быстро, потому что монстру выгоднее завершить начатую трансформацию и он с каждой секундой будет становиться все сильнее и сильнее, моторные функции начнут включаться… И что? Ради культурности поведения нужно было этот момент упустить (представители местной службы безопасности всех призывали сохранять спокойствие, не провоцировать тварь как раз в это самое время), а потом безропотно позволить змеище проглотить себя (а поборись-ка с ней после завершения трансформации)? Ну, уж нет! Пусть думают что хотят. Практичная Особа и Простушка не собирались восполнять пробелы в знаниях инопланетных секьюрити, потому как о том, что в гостях нужно вести себя вежливо, было хорошо известно еще во времена того самого (дался мне этот неолит!) НЕОЛИТА. Кстати, о нем. Практичная Особа после всего сказала, что в их подъезде неолит распространен практически в половине кухонь. Поскольку коммуналки расселили еще не все. Во время этой короткой речи она рассматривала моток изумительно прочной синтетической нити из мономолекулярного вещества, купленный ею по случаю вместе со специальными ножницами. В последствии нить использовалась при вывязывании пяток носков для отпрысков Практичной Особы – на детях все горит!

Да уж… Много они попутешествовали. А если бы берегли силы и направляли их на что-то другое, то уже, наверное, сами стали бы (у Простушки дух перехватило от такой грандиозной перспективы) N-скими Миллионершами! Она немедленно попыталась представить Практичную Особу в качестве Миллионерши, но получалось плохо. Подруга в своих китайских кроссовках на земле стояла твердо, она шла по N-ску со своими сумками как его полноправная хозяйка. А Миллионерши нервно уступали ей дорогу, если доводилось столкнуться, те же из них, кто слишком мешкал, успевали заметить, как буквально на долю секунды в глазах Практичной Особы вспыхивал красный огонь. Тогда уж не уступали дорогу, а шарахались мелко крестясь. Миллионерши – они же хозяйки жизни только в собственном воображении. А на самом деле хозяйкой жизни остается Практичная Особа. И это по заслугам, это честно.

Простушка отвлеклась от своих размышлений, поскольку спины пришли в шевеление. На середину зала, вплотную к самой лежанке вышел какой-то плюгавый Очкарик и начал задавать вопросы энтузиастам. Сначала требовалось перечислить по именам всех Османидов. Окружающие отвечали бойко и по большей части верно. Проживающая свою жизнь в осознании собственного невежества Простушка почувствовала благоговение перед такой выдающейся эрудированностью. Она сама про существование Османидов только в этот момент и узнала. Подумать только! Турция оказалась полна тайн.

В горле почувствовалась сухость, Простушка сообразила, что видела столик с графином сока и стаканами и отправилась к нему. За столиком, сжавшись в комочек, страдала Юная Красавица. Заметив приближающуюся Простушку она сделала независимое и гордое лицо, но глаза оставались покрасневшими от слез, а пухлые, искусанные губы еще нервно подрагивали. Простушка сама чуть не расплакалась от сочувствия к ней. Второй ее проблемой была неспособность переносить чужую боль. Как-то не хватало соображения, для того чтобы отстраниться и отвлечься в этот момент. Действительно, обидно. Простушка представила себя рядом с Юной Красавицей и ужаснулась. Та была стройной, высокой, изящной в элегантном костюме с короткой юбочкой, не прикрывавшей красоты точеных ног, в туфельках на высоком каблуке, с модной прической. Громадные глаза были обрамлены густыми ресницами, отбрасывавшими тень на щеки, пухлые губки прикрывали удивительной белизны зубы. Простушка – старая девушка в дешевых джинсах и армейских ботинках, спортивной рубашке с капюшоном из секонд-хенда и торчащими в разные стороны волосами. Юная Красавица старалась, очень старалась понравиться. Кто-то оказал ей дурную услугу, сказав, что с ее внешностью только по заграничным курортам и гулять с Миллионером под ручку. И она целеустремленно к этому шла. Нужно было научиться французской любви? Научилась. Нужно было терпеть неуважение, неверность и еще много всяких «не»? Терпела. И для чего, чтобы появилась эта кикимора, и про Юную Красавицу просто позабыли?!! Простушка сдерживалась от слез из последних сил – совсем дурой посчитают. Она спросила у Юной Красавицы:

– Ты давно с ними?

– Полтора года. – Юная Красавица начала успокаиваться.

– Ты знаешь, кто этот Очкарик?

– Историк. Турция – это его специальность. Он всю жизнь изучал историю Турции, но – голос Юной Красавицы стал почти дружелюбным – ты же знаешь, сколько платят нашим преподавателям в ВУЗах. И семью нужно кормить. Никогда он за свой счет в Турцию съездить не сможет. Вот и прилип к Миллионеру. Я иногда думаю, что Очкарик сам не уверен в том, что Турция существует, вот и хочет увидеть своими глазами, чтобы успокоиться, что изучает не миф, а самую настоящую страну.

Простушка попыталась обдумать то, что ей сказала Юная Красавица, но почти сразу бросила это занятие. Мужчин она находила слишком сложными существами, чтобы иметь хоть самую безумную надежду понять их.

Среди собравшихся появилась знакомая Простушки, ее Соседка еще по прежней квартире. Увидев Простушку, Соседка выпучила глаза и занервничала. В старые времена, когда обе были молоды, Простушка, помнится, за бутылку шампанского стаскала Соседку в Калифорнию. Модно это было тогда… «Прощай Америка таааа, где я не буду никогдаааа…» За спинами тамошних рокеров-мотоциклистов они добрались до дикого пляжа, долго махали вслед удаляющимся мотоциклам, потом сидели на песке, смотрели на закат над океаном и (видно крепким оказалось пиво, которым мотоциклисты угостили) во всю силу молодых легких распевали «Ой, цветет калина в поле у ручья». Заработанную таким образом бутылку Простушка потом распила с Практичной Особой. Той было не до путешествий, она еще кормила грудью младшего, и второй декретный отпуск был в самом зените. Вместо появившихся позднее штанов от спортивного костюма на ней были надеты брюки фасона «банан», волосы еще были длинными, заплетенными в косу, а сама коса была закреплена на затылке шпильками… А в Калифорнии, кстати, тоже есть бани. Но они так компьютеризированы, что электроники там больше, чем пара. Вот.

Соседка понемногу успокоилась, додумалась до чего-то, значит. Ее лицо стало торжественным и, не побоюсь этого слова, величественным, как если бы она присутствовала на саммите глав стран НАТО.

Простушка начала потихоньку пробираться к выходу. Но ее остановил голос Миллионера за спиной:

– Куда ты? Решила насчет поездки в Турцию?

Миллионер в простыне догнал ее у самого выхода из зала и схватил за руку. Чем-то его Простушка зацепила, этого Миллионера. Но она всегда последней узнавала о том, что заинтересовала собой мужчину. И не раньше, чем ее хватали за руку и уговаривали остаться. Да, не из-за каждой новенькой Юной Красавице приходилось рыдать в уголке.

– Ты. Хочешь. Поехать. Со. Мной. В. Турцию?!

Простушка насупилась, пришло время идти напролом. В голове набатным колоколом звучало: НАДО, ЧТОБЫ ПО-ЧЕСТНОМУ. Будь что будет. Сумрачная изнанка пространства начала вспыхивать красными искрами и наполняться огнем. Но… как по неслышимой команде все вдруг забыли про нее, и это было удивительно. Огонь схлынул, никем не провожаемая Простушка тихо вышла из «турецкого» зала. Не умом, своей кожей она знала, что за ее спиной сейчас скажут. «Какие все же примитивные и животные потребности у нас здесь в N-ске! Люди проходят мимо таких удивительных, уникальных возможностей. Живем как в болоте, никто не интересуется далекими странами, открытиями, озарениями. Водка и телевизор, вот чем ограничен кругозор у нашего народа…» Но это не имело никакого значения. Простушка с удовольствием вдохнула вечерний воздух, поглядела на огни города в сумерках подступающей ночи и подумала: «Дома хорошо! Эти турки не представляют себе, как много теряют из-за того, что никогда не были в N-ске». На лице Простушки появилась редкая гостья – совершенно детская и подкупающая улыбка, придававшая ей невероятное сходство с собственными фотографиями, сделанными, когда Простушке был годик или полтора от роду. И она добавила про себя: «Жизни не знают».

Маг. (СамкаБукваря) 12.04.2006

Примечание от автора: Если кто чего не понял, можно попробовать заменить слово «Турция» по всему тексту на слово «магия» (MS Word позволяет сделать это автоматически). А так же: «Непал» — на «Просветление», «Чужую Планету» — на «ченнелинг» и т.д. А потом перечитайте текст заново…


Сказка о Добре и Зле.

Посвящается Нику.

И вот главный вопрос: понимаем ли мы с вами, что больны целью? Да, каждый из нас?.. Мы не живем «своим умом», не принадлежим самим себе, боимся оказаться «такими, как все», не видим в себе Другого. И все мы ждем чуда… Даже те, кто в него не верит. Все это симптомы «болезни целью». Она — великая и величественная, часто неосознанная — манит, притягивает и… лишает нас жизни. Жизни — подлинной, настоящей. Она туманит взор, обещая будущее счастье, обретения и победу. Но это ее блеф. И мы сами того не замечаем, как на пути к своей цели теряем истинную веру, подлинное доверие, настоящую любовь и искреннюю дружбу. И не видим, что все это на самом деле не теряется, — мы сами приносим в жертву самое важное, ценное, дорогое… И автор предупреждает нас: в цели есть парадокс — когда ты знаешь «как», ты дальше от цели, чем можешь себе представить. (Из предисловия Издателя к книге «Убить шамана» Анхеля де Куатьэ.)

— Ну, же… Вспомни, пожалуйста! Ты – БОГ, только не помнишь об этом. Как только ты вспомнишь, тебе станет доступно невероятное, божественное могущество! Ты изменишь людей к лучшему и изменишь мир к лучшему… Вспоминай же!!! Тебе обязательно нужно вспомнить. Я прошу тебя.

Те, кто знали о нем достаточно много, называли его Воином. Ну и что, что ему не приходилось работать практически ни с чем тяжелее ручки, не доводилось скакать на боевом коне или прорубать себе дорогу мечом… Воин – это не профессия, а состояние духа. Воином нужно быть в сердце своего существа.

Он достаточно давно перестал доверять себе, научился ревниво приглядываться к своим поступкам, обнаружил, что человек – тварь ленивая и глупая, только предельная дисциплина и самоконтроль способны придать достоинства представителю этой породы. А еще в нем жила тоска по богам. Он был хорош, не поспоришь, слишком хорош для того, чтобы быть первым. Первым быть проще, чем вторым. Он выбрал быть вторым. Тот, кому служат, это вам не тот, кто сам способен к служению. Превосходные знания и таланты нужнее для того, чтобы служить. Как верно и то, что подлинное развитие этим знаниям и талантам удается получить именно в качестве преданного помощника, исполнителя воли лидера, нежели будучи самим лидером. Но людям – не доверял. Они не были, по его мнению, теми, кто заслуживал служения. Он лишь богов считал достойными этой роли, теми, кому он подчинился бы с радостью. Так и решил: он, Воин – меч в руках бога.

Дело оставалось за малым, за богами.

И Воин принялся когда-то искать богов. Сначала он отправился в церковь, это же ведь дом Бога, так? Но быстро обнаружил, что там служение понималось как-то совсем иначе, чем он сам себе представлял. Да и встреча с Богом ожидалась только после смерти, а он собирался служить при жизни, он иначе свою жизнь не понимал. А еще его страшно раздражала обязательность деления всего на добро и зло. Что от Бога – добро, а все остальное – зло, от Диавола. Потом где он только не был: у буддистов и йогов, иеговистов и сектантов, самозваных Мессий. Но везде видел одно и то же – были люди с их пороками и грехами. И искупать грехи, избавляться от пороков они не собирались, просто находили объяснения и оправдания этим вещам. А чтобы узаконить объяснения и оправдания, приходилось объявлять их волей богов. Но ни один человек из тех, с которыми пришлось столкнуться, богов не встречал, разве что были те, кто сам в себе обнаруживал бога. Воин, присмотревшись к ним повнимательнее, решил, что это – самообман. Наконец, поиски бога привели его на встречу небольшого магического ордена. Ему понравилось, и он остался. Эти люди, маги, не искали себе оправдания, они воплощали в жизнь многие идеи, которые и до встречи с магами уже приходили Воину в голову. Он почти почувствовал себя дома. Этих людей он уважал в качестве противников и высоко ценил в качестве союзников. Потому и их ответ на вопрос о том, где и как можно встретиться с богом, Воин выслушал с особенным вниманием. Ответ был: не знаем.

Отношения между магами (а в орден входили только мужчины) были полны какого-то старомодного рыцарства, Воин нигде этого раньше не встречал. Присмотревшись, он решил, что это верный признак близости к богам. Достоинство, доверие, уважение… как мало этого осталось в людях. Воин почти физически страдал оттого, что некий высший свет в людях не отражается, они и думать забыли о существовании этого света. Вот если бы этот свет снова засиял… А эти люди (маги) помнили. И не так уж и мало знали об этом. Воину, конечно, пришлось многому научиться, чтобы войти в этот круг как равному. И вот что он выяснил: боги некогда жили на Земле, даже и рождались дети от богов – полубоги. Но пришло время, и что-то случилось, боги ушли. И не то чтобы уж так хотелось уходить, а вот им пришлось. Но, по уверениям разных магических авторитетов, боги за собой двери закрыли неплотно, они оставили возможность постучаться в эти двери, позвать их, если жизнь людей совсем уж пойдет под уклон, и не будет иного выхода, как призвать богов обратно на Землю. Цель Воина приобретала реальные очертания. Он начал собирать с помощью магов своего ордена, да и других орденов, Семей, ковенов информацию о том, какие именно существуют ритуалы для вызывания богов. Ритуалы обнаруживались, придирчиво сверялись с настолько древними источниками, какие только удавалось раздобыть, тщательно готовились, приводились в исполнение. Боги не являлись на призыв. Воину приходилось отыскивать еще какие-то ритуалы, сведения, рекомендации. Он стал настоящим специалистом в этом вопросе! И, глядя на него, другие маги соглашались с мнением, что если кому боги и ответят на призыв, то только ему.

А жизнь между тем шла своим чередом.

Как-то раз, поставив машину в гараж, он возвращался вечером домой. На улице было людно, кто-то торопился домой, кто-то по своим делам. Молодежь стайками сбивалась покурить и попить пиво. От этих групп доносился временами грубый гогот и матерные выражения. Чуть в стороне от одной из этих групп на корточках рядом со стеной дома сидела Девчонка. Она остановила свой взгляд на Воине, лицо на несколько секунд стало отрешенным. Потом она вскочила на ноги и кинулась его догонять.

— Возьмите меня с собой, вы не пожалеете! Ну, возьмите… — лицо у Девчонки стало просящим.

Воин глянул на нее и отвернулся. Девчонка не отставала.

— Ну, вы не пожалеете, правда! Я – хорошая, я отработаю.

«Отработает она…» — вяло подумалось Воину. Почему она увязалась именно за ним, было объяснимо – Воин был человеком обеспеченным, уверенным в себе, одиноким. Все это было по нему видно. Перспективный клиент. А она… да мало ли их, вот таких юных живет на улице. Спившиеся родители? Сбежавшая из дома дурочка? Обманутая и брошенная в чужом городе «принцем на белом коне»? Нет, монахом Воин не был, одно время ему очень даже нравились такие приключения, не так уж и редко случалось притормозить у ног девушки на улице, посадить ее в свою машину, отвезти домой, оставить на ночь, а на утро, выставив за дверь, забыть в тот же момент. Любой мужчина переживает такой период в своей жизни, когда совершенно ясно, зачем по улицам ходят девушки симпатичные и не очень. Вот только к тому времени, о котором идет речь, этот период был уже позади. Воину все это прискучило, перебесился.

Почему-то он все же, открыв дверь своей квартиры, пропустил Девчонку вперед. Видно, на малолетнюю дешевую проститутку она походила меньше, чем на голодного несчастного котенка, когда он жалобно мяучет у ног, выпрашивая еды и ласки. Только очень уж жестокосердным людям не придет при этом в голову вынести немного молока для этого малыша. А Воин жестокосердным ни в коем случае не был: жестокосердные богов не ищут, они их фабрикуют.

Девчонка сияла от счастья, стоя в прихожей его дома и боялась сделать лишнее движение, чтобы не оказаться снова на улице. Воин ее критически осматривал. Потом сказал:

— Можешь обращаться ко мне на «ты» и по имени. Иди, помойся. Да переоденься.

Она отправилась в ванную комнату. Появилась оттуда довольно быстро – с влажными волосами и завернутая в банное полотенце. Она была совсем худенькой, что никак не позволяло обманываться насчет возраста, лет пятнадцать, не больше. Отмытая голова оказалась русой, коленки острыми, личико детским. Ей бы в школу ходить, да какая там школа… Девчонка не вызывала у Воина ни малейшего сексуального желания. Несовершеннолетняя, уличная, этакий конопляный воробей. Перед тем как лечь спать на кожаный диванчик в библиотеке, она успела погреметь посудой на кухне. «Отрабатывает, гляди-ка, — подумал Воин, — ну, кто бы мог подумать». Деньги в его доме в библиотеке и лежали, в столешнице. Ему не приходило в голову их замыкать. Когда она устроилась туда на ночь, Воину подумалось, что не плохо бы деньги прибрать, но в ответ на эту мысль он только разражено мотнул головой: «И не подумаю, если меня обворуют, то я не маг и не воин, значит».

Но Девчонка его не обворовала. Наутро она снова оделась в свои отстиранные вещи, откопала где-то старые тапочки хозяина и рьяно принялась за работу: из продуктов, которые она обнаруживала в холодильнике, приготовлялись неплохие обеды, в доме скоро не осталось нестиранных и неглаженных вещей, и сам дом засиял чистотой. «Старается, — думал Воин, — хочет задержаться здесь подольше. А что? В сытости да тепле».

Сама за стол с Воином она не садилась, только прислуживала, подавала еду и напитки. При этом каждый раз внимательно и недовольно оглядывала чашку, в которую наливала чай. Где-то через месяц Девчонка попросила разрешения сходить в одно место, чтобы забрать там кое-что, ей принадлежащее. Выглядела она при этом до жути торжественно и таинственно. Ей это выражение лица не шло. По возвращении она с все тем же торжественным видом протянула ему единственное, что принесла с собой – старую чашку:

— Ты можешь пить кофе из этого, я дарю тебе эту чашку.

— Что ты мне суешь? – спросил Воин, — Убери немедленно.

Девчонка, улыбавшаяся большую часть времени как-то быстро превратилась в несчастнейшее существо от этих слов, что-то в ней погасло. Она тихо ушла на кухню, чем-то там погремела и вернулась с той же чашкой в руках. В ее глазах читалась неумершая надежда:

— Вот, посмотри, я почистила ее с Кометом. Возьми, так будет лучше, чем сейчас.

Воину стало неловко. Не нужна ему была эта старая чашка, но ведь Девчонка пыталась подарить ему единственное, что имела… Конечно, было до смерти обидно, что подарок оказался отвергнут. Воин буркнул:

-Хорошо, оставь здесь, — и снова повернулся к компьютеру. Когда Девчонка вышла из комнаты, он взял чашку в руки и рассмотрел ее. Какая-то она была необычная, довольно тонкая, с едва видным зеленоватым рисунком по ободку, изображавшим извивающуюся странную ни то змею, ни то дракона. Чашку он поставил в буфет среди предметов из роскошного сервиза английского фарфора, и вот странность! – стоящее немало баксов заграничное фарфоровое чудо с позолотой как-то померкло в соседстве с подаренной чашкой, показалось кичливым и безвкусным. Потом уже у него вошло в привычку в задумчивости рассматривать эту чашку, любоваться тем, как теплеют ее стенки на просвет, если повернуться к окну и подставить бока из фарфора лучам солнца.

Девчонка продолжала демонстрировать свою полезность и «хорошесть». Теперь она с очень важным видом поинтересовалась у Воина, можно ли ей почитать книги из библиотеки. Тот аж поперхнулся, в его библиотеке не было ничего, что могло бы ее заинтересовать. В сущности, большая часть книг хранилась у него в электронной записной книжке, в мобильнике, на компьютере, а в библиотеке были только магические фолианты, в большинстве своем раритетные. Но он разрешил Девчонке брать эти книги. И тихо хмыкал, обнаруживая, что она усердно пялится в них. Один раз он не выдержал и спросил:

— Ну, как? Понравилось?

Девчонка ответила с готовностью, будто именно этого вопроса и ждала:

— Да! Только страшно очень. Особенно где боги закрывали за собой проход, а когда маги пытались его снова открыть – то слышали вой звериный, и никто не насмелился в проход вступить, только поседели все. Я как себе это представила!!! Никогда бы не смогла стать магом! Для этого нужно быть такой смелой…

Воин тепло рассмеялся, приходилось признать, что взятую наугад с полки книгу она одолела уже как минимум до середины.

Худоба Девчонки никак не проходила. Но со временем Воин был вынужден признать, что не такая уж она и хлипкая. Он видел, как она ворочала неподъемную тумбу на кухне, чтобы вымыть стену за ней и пол. Воин не стал помогать: о помощи не просишь, сама схватилось – тогда сама и справляйся. А она и справилась. Только на ее хрупких руках от напряжения толстыми веревками проступили крепенькие мышцы. Ему подумалось: «А если в нее ткнуть вилкой, то что? Выяснится, что Девчонка жилистая?» Мысль была неприятной, Воин раздраженно проговорил:

— Тебе не обязательно так много работать, можешь отдохнуть.

Она только улыбнулась от всей души – Девчонка всегда радостно улыбалась, когда он к ней обращался. Но работать меньше не стала.

Пришла зима, у Девчонки так все и не было другой одежды кроме той, в которой она пришла в этот дом – потертая джинсовой юбки, трикотажной кофты с напечатанным на ней экзотическим рисунком со стеклянными камешками да босоножек простеньких. Это она и носила. Дешевые вещи застирались и полиняли, ведь только на ночь она их и снимала – как выяснилось, когда Воин ночью за чем-то зашел в библиотеку, спала она в его старой рубашке, а собственные вещи были аккуратно сложены на стуле. В общем – на улицу выйти было не в чем. Воина это устраивало вполне: не будет встречаться со старыми дружками, разорвутся все связи за несколько зимних месяцев, спокойнее за нее будет. Тем более что все покупки, как и раньше, делал хозяин, продукты в холодильнике не заканчивались. До лета, когда Девчонка однажды заметила, что холодильник стал пустеть. Ей стало все труднее изобретать какие-то блюда из такого малого числа компонентов. Ее всегдашняя улыбка стала чуть вопросительной. Они как бы поменялись местами. Девчонка стала все чаще уходить куда-то из дома, а Воин все чаще оставался в квартире целыми днями безвылазно, мрачно сидел, глядя в одну точку. И он совсем перестал разговаривать. Девчонка же просто кипела активностью. Она чем-то занималась целыми днями, ее хождения по дому и шебуршания безумно раздражали Воина, но он морщился и ничего не говорил. Книги она давно забросила, теперь до полуночи и дольше она плела какие-то пояски, собирала бисеринки в модные фенечки, вязала ажурные салфетки. Это занятие куда больше ей подходило, чем чтение магических фолиантов, лучше соответствовало возрасту и расположенности. Воин в своем мрачном молчании безмолвно ждал момента, когда есть им станет нечего, но стол хоть и стал бедным, все равно еще не опустел, а значит дергаться было рано. Можно было и дальше сохранять невозмутимость. Иногда из дома он все же выходил, то теперь чаще вечером, а возвращался все таким же молчаливым и темным. После одной из таких отлучек Девчонка впервые увидела его в дым пьяным. Он повернулся к ней, она радостно улыбнулась навстречу и услышала:

— Возможно, нам скоро придется отсюда съехать.

Она снова улыбнулась и кивнула.

А назавтра у них был гость. Воин только зыркнул на Девчонку, и она моментально исчезла на кухне и затаилась там. До кухни едва долетали звуки двух недобрых голосов. Гость действительно выговаривал что-то Воину. Тот стоял у окна, рассеяно крутил в руках старую чашку, подаренную Девчонкой, повернулся к окну в пол оборота, развернул чашку донышком к своим глазам, и тонкий фарфор чуть затеплился, слегка просвечивая. Казалось, все, что говорит Гость, не имело к Воину никакого отношения.

— Когда я с тобой разговариваю, смотри на меня!

Гость в ярости подскочил к Воину, тот неторопливо с невозмутимым видом повернулся к нему навстречу. Вдруг взгляд Гостя упал на чашку, он как-то сразу отвлекся, пожевал губами и совершенно другим тоном произнес:

— Я согласен списать твой долг за эту вещь.

Воин поглядел на чашку, на Гостя и протянул ее тому. Гость взял вещицу и торопливо ушел. Воин еще какое-то время стоял в неподвижности, пока на его лице не проступило облегчение, сделав лицо едва ли не мальчишеским. Каким бы ты не был воином, а за одну минуту перейти из категории приговоренных к смерти в категорию помилованных – это вам не шутки. Бегать от наемного убийцы не придется. Воин прошел на кухню, и сказал Девчонке:

— Твою чашку пришлось отдать.

Она отреагировала растерянностью, но очень быстро на ее лице снова заиграла радостная улыбка:

— Хорошо, что она тебе пригодилась. Я подарю тебе что-нибудь еще.

Уже позднее Воин узнал, что приближенные Гостя болтали про какую-то чашку, с которой тот носится как с писаной торбой: ах, Китай! ах, династия Мин! В старине Гость разбирался, он и специализировался-то в прежние времена на кражах антиквариата, а теперь сам стал страстным коллекционером…

Проблемы, впрочем, в тот день не закончились, хотя напряжение стало спадать. Воин по-прежнему сидел дома, а Девчонка носилась, убирала, скребла, начищала… Терпеть эти звуки ему временами становилось не в мочь. Иногда он просто выходил прогуляться по летним улицам, чтобы хоть на какое-то время избавиться от ее общества. В одну из таких прогулок Воин уселся на скамейку прямо во дворе дома, в котором жил, и стал наблюдать за воробьями у своих ног, выискивающими в рассыпанной по асфальту шелухе от семечек что-нибудь съедобное. Вдруг он заметил Девчонку со свертком в руках выскользнувшую из подъезда. Его заинтересовало, куда она пойдет, и Воин отправился следом, чтобы выяснить это. На ближайшей автобусной остановке Девчонка подошла к уличной торговке, развернула сверток и вынула оттуда пару плетеных из обрезков кожи оригинальных поясков, торговка сунула ей в руку несколько денежных купюр, а пояса выложила к своему товару. Это повторилось еще в нескольких местах, потом Девчонка направилась в магазин, а оттуда вышла с полным пакетом, из которого торчал французский батон. Дальше ее путь лежал к дому. Воин зашел чуть погодя, направился в библиотеку, открыл столешницу и убедился, что там, где было пусто, появилось несколько мелких купюр. Тайна бедного, но не оскудевающего стола оказалась раскрыта.

Через пару дней Девчонка нашла его на кухне, где он чистил острым ножом яблоко, от которого вниз тонкой спиралью свисала уже срезанная кожура, для того, чтобы сообщить следующее:

— Я тут работу нашла. Хорошая работа, только дежурить придется по двое суток, зато платить будут сразу же после смены. Это ничего, если пару дней сам будешь готовить себе обеды?

Она выглядела до жути виноватой. Воин молча смотрел на нее молча, приняв его молчание за согласие, Девчонка развернулась и вскоре хлопнула входная дверь – она отправилась на свое дежурство. Воин стоял в неподвижности еще какое-то время, а потом сквозь зубы произнес в пустоту:

— А вот это для меня уже чересчур.

Нож, который все еще оставался в его руке, неуловимо быстрым и мощным броском был отправлен в полет к дверному косяку, в который вонзился глубоко, напоследок что-то сердито прогудев. В наступившей после этого полной тишине Воин неторопливо стряхнул с руки липкую кашицу, в которую превратилось яблоко, сжатое кулаком, вымыл руки, а уже полчаса спустя вышел из дома с таким выражением лица, …которое не предвещало ничего хорошего.

Вернулась она только послезавтра днем. Подошла к Воину и торжественно протянула ему бумажку с выражением гордости за свой поступок на лице. Это был оплаченный счет за Интернет. Лицо Воина осталось невозмутимым, только где-то в его груди невидимо что-то сжалось, отозвавшись острой болью. Он внятно произнес:

— У нас теперь не будет проблем с деньгами. И на эту работу ты больше не пойдешь.

А потом взял ее за руку и поволок на улицу, Девчонке временами приходилось нестись в припрыжку, чтобы не отставать от него. В этот день она впервые удостоилась чести сидеть рядом с ним на переднем месте в его машине, пока они добирались до страшно дорогого и модного бутика. В торговом зале он повелительно осмотрел стойки и манекены с женской одеждой и сказал Девчонке:

— Выбери себе что-нибудь.

Она выбрала довольно скромное, по мнению Воина, платье. Он только спросил, показав на нечто просто блиставшее и переливавшееся всеми цветами радуги на манекене:

— А почему не вот это?

— Я буду выглядеть в нем ужасно! – Девчонка хихикнула.

— Значит, бери то, которое выбрала.

По возвращении домой Девчонка обнаружила, что холодильник снова полон, и скоро по квартире поплыли ароматы, почти уже забытые ее обитателями. Она до позднего вечера шуршала чем-то на кухне, а, зайдя туда ближе к ночи, Воин обнаружил ее тихо спящей. Засечка на дверном косяке была аккуратно замазана чем-то, голова Девчонки лежала на кухонном столе рядом с грудой начищенного столового серебра и почти неслышно посапывала. Русая косичка сползала по беззащитной шее. Столовое серебро навевало на Воина воспоминания: «Господи! Ведь жена же была. Где она теперь?» Он набросил на худенькие плечи Девчонки свой банный халат и погасил в кухне свет.

Снова вползать на вершину финансового и социального успеха было непросто. Не будем чрезмерно требовательны к нашему герою, он был в первую очередь воином, и только во вторую – бизнесменом. Собственный процветающий бизнес был для него вызовом. А можно ли сказочно разбогатеть без криминала, без надувательства, без магии, в конце концов? Воин решил доказать, что можно. Дисциплина, самоконтроль, здравый ум, хорошая репутация. И ведь до определенного момента все у него получалось. Только вот крушение не прошло для него бесследно, Воин все же понял, что невозможно выиграть у противника, у которого все карты крапленые. Остался ли бизнес таким же и после банкротства? Нет, определенно нет. Потому что в скором времени пришлось заботиться о постоянном притоке наличности несколько экзотическим способом.

Воин раздобыл где-то плацебо (это такие таблетки, в которых нет лекарств, а только один мел – пустышки), потом применил какое-то колдовское заклинание к этим таблеточкам, которое делало их гораздо более впечатляющими по действию, чем знаменитая Виагра. Продукт решил протестировать на самом себе. В результате Воин отсутствовал более суток, а по возвращении домой вид имел довольный настолько, что этого не скрывала даже его обычная невозмутимость. Оговоримся, с тех пор, как в его доме поселилась Девчонка, женщин он к себе не приводил, стеснялся как-то, что ли? В общем, ему казалось это немного неуместным. Так что эта отлучка была не первой, Девчонку не удивляла и не беспокоила. Сколько бы не отсутствовал Воин, по возвращении его ожидали радостная улыбка Девчонки и свежеприготовленный обед. Возвращаясь к таблеткам, реализация товара была возложена на Девчонку. Она сильно расстроилась, жалобно заглядывала в глаза, но Воин был непреклонен. Пришлось брать сумку с флаконами и идти на улицу. В аптеку с фальсифицированными таблетками, конечно, соваться не стоило, ну, да мало ли по городу уличных торговцев, предлагающих какие-то травки, масла, таблетки для сжигания жиров и т.п.? Скоро Девчонка уже знала их всех в лицо и по именам. Она надумала одну таблетку давать торговцу бесплатно, на пробу, а потом уже возвращаться с выгодным предложением. Плацебо уходило по цене хоть и меньшей, чем Виагра, но все равно торговать удавалось только поштучно из-за высокой стоимости. Воина подробности ее коммерческой активности не волновали, главное, что денег, которые она приносила из каждого своего похода, оказывалось всегда больше, чем он рассчитывал. Воин просто вручал ей новую груду флаконов с таблетками, Девчонка вздыхала горестно и надевала страшненький ношеный плащ, который где-то раздобыла с наступлением осени. Когда этот плащ впервые увидел Воин, от было собирался ей выговорить за то, что не купила чего-нибудь получше, чем старые вещи, отданные на благотворительность, но осмотрел ее в этом жутком плаще и платочке и решил, что так даже и лучше, если уж речь идет о незаконном сбыте фальсифицированных медикаментов – такой она была в этой одежде неприметной и неузнаваемой… С чувством отвращения к себе он понял, что если ее поймают на этом занятии, то он, конечно, постарается ее выручить, но только так, чтобы самому от нее и ее занятий откреститься.

Рынок такими товарами насыщается быстро. Скоро Девчонке пришлось погрызть ногти, размышляя, куда же все это сбывать. Воин впечатлился ее успехами лишь тогда, когда в дверь его квартиры постучалась женщина бальзаковского возраста и предложила ему приобрести таблетку для гм… повышения мужской силы. Воин несказанно удивился, узнав свое творение и услышав сумму, которую за него запросили. Дама сладкоголосо расхваливала свойства препарата, созданного в незапамятные времена в Тибете, уверяла, что «при первой покупке я вам предоставлю скидку», а так же «вы еще будете покупать ее у меня снова и снова, стоит только попробовать» и еще «никто на эту покупку пока не жаловался». Все, что смог на это ответить Воин – «я знаю». Действительно ведь знал. Известие о том, что торговля таблетками заканчивается, Девчонка восприняла на ура.

Потом ей предстояло выдержать небольшой экзамен, Воин сообщил, что собирается отправиться на один важный прием …с ней в качестве спутницы. С пристыженным видом Девчонка достала немного денег из столешницы в библиотеке и отправилась в парикмахерскую. К вечеру, когда подошло время отправляться на прием, ее было не узнать. Волосы в парикмахерской ей подравняли и уложили с воском, ногти нарастили. Стройные ножки в туфельках на шпильке были обтянуты тонкими колготами, а еще на ней обнаружилось платье, купленное когда-то под запарку в дорогом бутике. Она ревностно берегла его, сдувала пылинки и купала в Линоре, но так не разу до того дня и не надевала. Девушка получилась какая надо. И держала себя на приеме очень достойно.

В связи с успешной «сдачей экзамена» ей было предложено поработать в основном бизнесе Воина в качестве менеджера, а в агентстве была нанята домработница. Из столешницы исчезло еще немного денежек, Девчонка появилась дома в новом туалете с радостной улыбкой и вопросом:

— Ну, как? Тебе нравится?

Воину не нравилось. Узкое и длинное черное пальто прямоугольного силуэта, черные брючки, черный кожаный пиджак, узкий галстук из-под воротника темной блузы. Девчонка со всей очевидностью взяла на вооружение тот же стиль одежды, который для себя выработал Воин. Она ведь и понятия не имела, что он считал, будто маг-воин должен обязательно выглядеть уродливо. Стиль одежды на это и был рассчитан, как и пронзительный взгляд, стремительная походка и все такое прочее. Но с уродливостью было туговато… кожа на лице Воина оставалась свежей и здоровой, волосы густыми и блестящими, как коротко их не стригли, ресницы – длинными и шелковистыми. Женщины находили его привлекательным. Ужас.

Воин стерпел и смолчал. По офису только они двое ходили такие длиннополые и черные. Пока один Воин придерживался этого стиля, все выглядело просто оригинальным, а вот вдвоем на фоне остальных сотрудников они смотрелись как близнецы-некроманты из какого-нибудь романа в стиле фэнтази. Впрочем, он быстро привык: Девчонка была мила и в такой одежде, а остальные, похоже, комизма ситуации не замечали. За выработавшей стремительную походку, невозмутимую мину и пронзительный взгляд Девчонкой все моментально признали право тут расхаживать и раздавать распоряжения.

Следующим шагом стало предложение Воина заняться магией. Но вот тут не заладилось. Не смотря на выраженную сенсетивность Девчонки, инициировать ее не удалось. Дар не пробуждался, сколько Воин над этим не бился. Он попытался объяснить своей ученице, что она сама каким-то образом блокирует такую возможность, но она только растерянно и виновато хлопала глазами. Пришлось прибегнуть к объяснению на пальцах, мол, есть что-то, какая-то мысль или какое-то чувство, которое сильно пугает, не позволяет проявить свои силы в полной мере. Девчонка обещала подумать. Раз он застал ее тихо и счастливо улыбающуюся, необыкновенно спокойную и неподвижную. Она подняла на Воина сияющие глаза и сказала:

— Кажется, я поняла, в чем сдерживаю себя.

В ту ночь она тихо прокралась к дверям его комнаты, но Воин услышал и проснулся. Ему стало очень жарко за какие-то секунды, сердце застучало бешено. Войдет, не войдет в эту дверь? Вошла. В густом сумраке проступал светлый силуэт обнаженного тела, она подошла неслышно к кровати и скользнула рыбкой под одеяло, угодив сразу же в кольцо сильных рук. И как-то так жарко прижалась, оплела своим телом… Все было замечательно. Только Воина немного задело, что он оказался не первым, но он быстро выкинул это из головы – не принципиально.

Она стала приходить к нему иногда, сам Воин инициативы не проявлял в первые месяцы их любви. Ему очень нравилась всегдашняя радостная готовность Девчонки. Нужно быть воином, чтобы оценить это по достоинству. Но он опасался, что если сам выступит инициатором близости – эта готовность куда-то исчезнет, чудо закончится. Опасения оказались напрасными. Потом он очень полюбил неожиданно совершенно без повода подходить к ней, обнимать ее, чтобы только увидеть, как она тянется к его телу, как вспыхивают ее глаза надежной, что они этим займутся прямо сейчас. В одном из ритуалов вызывания богов, которые он производил, Воин должен был полностью представиться богам, сказать кто он и откуда, женат или холост. Он сказал, что женат. И назвал ее своей женой. Воин не слишком серьезно относился к штампу в паспорте. О, это уже был пройденный материал! Штамп в паспорте не делает мужчину и женщину мужем и женой. А вот если перед богами… Он уже никогда не смог бы отказаться от нее, чтобы не оскорбить богов. Это – серьезно.

Бизнес шел в гору, еще никогда он не был так успешен, как в это время. Более успешными становились и поиски богов. Впервые за много лет он получил реальное свидетельство их существования. Очередной ритуал был родом из Древнего Египта, и служил призыванию богов Нила. Вот только ради выполнения этого ритуала пришлось лететь в Каир, а потом еще добираться в Долину Мертвых. Но результат того стоил. Когда прозвучало последнее слово вызывающего заклинания, перед Воином распахнулись врата в мир богов. И он шагнул в эти врата.

Вход в долину богов охраняли два гигантских зверя, напоминающих по виду Сфинкса, только не каменные, а живые. Они придирчиво осмотрели Воина и пропустили его. У лап сфинксов начиналась каменная дорога. Сказать, что мир, простершийся по краям дороги, был прекрасен – значит не сказать ничего. Мир был величественен своей красотой. Но куда более поразительное зрелище ожидало путника, когда он огибал гору: в открывающейся глазу цветущей долине стояла пирамида, не уступающая размерами самым великим из них. Но вот …она была перевернута. Основание пирамиды парило где-то высоко над головой, а на землю она опиралась своей вершиной. Чем ближе Воин подходил к этому безумному сооружению, тем больший трепет его охватывал от невероятной мощи этого строения. Входить в тень пирамиды было еще страшнее – казалось, легкого дуновения ветерка было бы достаточно, чтобы эта чудовищная глыба упала. Но она была неподвижна, нарушая этим все физические законы. В близи стали видны огненные письмена на одной из сторон. А когда Воин подошел еще ближе, обнаружился человек вблизи основания пирамиды в одежде древнеегипетского жреца. Заглянув в его лицо, Воин испытал шок.

— А, ты все-таки добрался сюда… — произнес старик по-русски, забавляясь изумлением своего давнего знакомого и коллеги по Искусству. Воин на самом деле знал старика, а кто среди магов его не знал? Чудаковатый тип, целитель, но брался лечить он не людей, а только животных. Его всерьез не принимали из-за всех стариковских причуд. Воин с ужасом подумал, что не разу даже не удостоил «ветеринара» беседой, не удосужился поговорить с ним о магии и о богах. А сколько бы лет и усилий он при этом сэкономил.

Из разговора с Жрецом Воин выяснил, что живет тот уже несметное число тысячелетий, помнит богов еще с тех пор, когда они пребывали на Земле среди людей. Боги, уходя, предупредили его об этом, наделили бессмертием и велели ждать их возвращения, охраняя дорогу в долину перевернутой пирамиды. И он ждал, ждал уже очень долго.

— Куда ушли боги?

— Не знаю, они не сказали.

— Почему они ушли?

— Им пришлось. Я спрашивал одного из них, он ответил: мы сами виноваты, мы заигрались.

— А к чему они стремились?

— У них была идеяфикс по поводу «взгляда со стороны», они очень хотели научиться смотреть на себя со стороны. Они мечтали выйти за пределы своей личности, чтобы это стало осуществимым. Они говорили, что все сотворенное ими – смертно. А если они научатся глядеть на себя со стороны, то смогут творить что-то не менее вечное, чем они сами.

— Что написано на пирамиде?

— Я не знаю языка богов, а они не сказали.

— Ты каждый раз ездишь в Египет, чтобы попасть в долину богов?

— Нет, сюда можно попасть из любой точки Земли, просто главная дорога на самом деле ведет из Долины Мертвых. Я научу тебя, как попадать сюда прямо из собственной прихожей.

— Ты разрешишь мне приходить сюда?

— Да, конечно, коли Сфинксы тебя не испепелили на месте.

Воин много дней еще размышлял о том, что услышал от Жреца.

Он когда-то, еще только делая первые шаги в магии, научился создавать рисунки из песка. Первым его произведением стал простой рисунок – знак тайцзи, круг, разделенный на белую и черную половину, в центре черной части круга стояла белая точка, а в центре белой – черная. Получилось для начинающего совсем не плохо. Потом он смел рисунок кистью и с неприязнью обнаружил, что перемешанный песок оказался серым и скучным. В тот раз он пообещал себе, что больше никогда не станет использовать для таких картин белый и черный цвет – серого он не любил. Да и привычка все оценивать в понятиях белое-черное, угнездившаяся во многих людях, его раздражала. Мир многоцветен! Деление на хорошее и плохое выхолащивало саму внутреннюю гармонию, красоту творения богов. С тех пор он использовал песок всех цветов радуги, мандалы получались яркими праздничными. Обескураживало только то, что после смешивания и этот песок становился серым, а не более ярким или нарядным, как следовало ожидать. Когда приходило время сметать картинку, ее становилось жаль, не хотелось превращать это разноцветье в серый, грязный песок. Тогда он сказал себе, что можно стать подобным богам в их непривязанности к собственному творению, и начал воспитывать в себе невозмутимость при акте разрушения. Вот только сейчас, глубоко задумавшись, он почему-то снова насыпал из белого и черного песка знак тайцзи. Как же так? И откуда только в его доме мог взяться белый и черный песок? Что идет не так?.. Воин немедленно достал чашки с песком других цветов и начал заполнять знак тайцзи богатыми по красоте и многоцветью узорами. Пришло время смести рисунок из песка, он мысленно проговорил «непривязанность!» и вдруг отчетливо понял, что боги вовсе не были непривязанными к своему творению, если столько сил положили на то, чтобы сделать его вечным. От понимания этого он занервничал и почти что с яростью начал сметать рисунок. Но песок не превратился в серый, как ему и полагалось, там, где рука Воина нарушала целостность узоров, на их месте возникали новые, он стал разбрасывать песок, но, смещаясь, песчинки все равно складывались в новые мотивы… Воин наклонился над рисунком и обнаружил, что песок в нем течет, струится, рисунок жив, он приспосабливается к любому взмаху руки и становится лишь богаче и прекраснее. Струйки из песка гипнотизировали своим течением, шуршанием, игрой красок. Чуть снова отодвинувшись от песчаного узора, Воин обнаружил, что рисунок принял форму экзотического цветка на трикотажной кофте его жены, в которой она проходила так много времени. Девчонка не обращала внимания на живой рисунок кофты со стразами, потому что крошила салат для Воина… Но она уже давно избавилась от той старой кофты! Что происходит? Только за секунду до пробуждения он осознал, что видит сон.

С кухни на самом деле раздавался стук ножа о разделочную доску и тихий разговор Девчонки с ребенком (она к тому времени родила Воину сына). У домработницы был выходной, так что сегодня у плиты стояла она сама. А малыш всегда был с ней, куда бы ни направилась, чем бы ни занималась. Она просто не спускала ребенка с рук. Воин расслабился и откинулся на подушку, пробормотав себе под нос: «Так и с ума сойти можно».

Надо было во всем разобраться. Воин принялся пересматривать книги из своей библиотеки. Ну, что там можно было найти такого, что он уже не знал бы? Но ведь нашел. Раскрыв одну из книг, Воин вдруг дернулся, заново перечитал несколько абзацев, а потом его лицо стало ошеломленным. Он не верил глазам. Книги были поставлены на место, ведь ключ к местонахождению богов он уже обнаружил.

На следующем собрании магического ордена, когда все запланированные темы были обсуждены и все готовились разъехаться по домам, он негромко сказал:

— А я ведь все-таки нашел бога.

Все замерли. Магистр спросил:

— И где же?

— У себя дома. Это – моя жена.

Маги переглянулись с сочувствием, только Магистр чуть подался вперед в своем кресле и поинтересовался:

— Почему ты так решил?

— Первый звоночек прозвенел, когда где-то примерно спустя год со времени ее появления я понял, что у ее поступков нет причин. Сначала я причины домысливал, но мои предположения рушились одно за другим. Так вот: У НЕЕ НЕ БЫЛО ПРИЧИН НИ ДЛЯ ОДНОГО ИЗ ЕЕ ПОСТУПКОВ. Она все делает просто так…

— Это серьезный аргумент, — проговорил Магистр – но ты уверен, что она… не отстает в развитии? Почему-то же она оказалась неспособна получить образование, хотя бы аттестат зрелости?

— Нет, она не слабоумная. Большей частью своих теперешних успехов в бизнесе я обязан ей, она блестящий топ-менеджер. А что касается образования – тут Воин оживился – как вам понравится такой факт? Она в свое время прочитала одну из моих книг, даже пересказала мне кратко абзац, который ее впечатлил больше всего. Я тогда не сообразил, но не так давно наткнулся на этот текст. Он написан на средневековой латыни. Много вы знаете людей с аттестатом зрелости, которые способны были бы его прочесть и понять совершенно верно?

Маги все же смотрели на него с недоверием. Один из них неуверенно произнес:

— Но она ведь была бродяжкой?.. Разве богиня стала бы скитаться по улицам?

Да, история о том, что Воин подобрал свою будущую жену в подворотне, была всем хорошо известна.

Другой маг возразил:

— А почему бы и нет? Если бы я был богом, то зачем мне были бы нужны машины, квартиры, «ролексы»? Если ты уже бог?

— Непривязанность… — добавил еще один.

— Нет, не непривязанность – горячо возразил Воин, слова заторопились выплеснуться из него, и он забросал ими присутствующих. – Она читает на любом языке, у ее поступков нет причин, она подарила мне антикварную чашку задолго до того, как моей жизни угрожала опасность, и чашка потом спасла мне жизнь, она ест раз в месяц, она рожала без боли, только улыбалась акушерам, а ребенок вообще не нуждается в пище! Я не смог ее инициировать, потому что невозможно инициировать того, кто уже и так наделен силой, да еще и стоит выше тебя в иерархии могущества. Она никогда не была бродяжкой, она играла в бродяжку, ей нравилось. А я… я полюбил ту женщину, в которую она играла… Помните, Жрец сказал: они ЗАИГРАЛИСЬ? Насколько можно заиграться? Насколько можно увлечься игрой? Настолько, что забываешь, кто ты есть на самом деле? Заигравшийся бог думает, что он человек, а мысли бога обладают творящей силой. Когда бог думает, что он человек – он становится человеком! Только чуть-чуть что-то с чем-то не сходится, просто потому что богу это настолько естественно, что не напоминает о том, что он бог, не мешает играть. Они попали в эту ловушку. У них была ЦЕЛЬ, и они воплощали собой могущество. Боги начали свою игру с какой-то целью. Но заигрались, цель оказалась забытой, они в плену своей игры. Если боги вспомнят свою цель – они вернут могущество, снова озарят собой наш мир. А пока бесцельность существования превращает их в кого угодно, только не в богов. Сегодня она – моя жена, бывшая бродяжка, а могла играть и в оперную диву, агентку спецслужб, светскую львицу или продавщицу в хлебном магазине… И отличить ее от людей можно только по отсутствию причин, побудительных мотивов для поступков.

— Что будем делать?

Маги спорили долго, наконец, они решили устроить ритуал вызывания бога с участием Девчонки. Самым простым в организации был ритуал призывания бога Аписа. Орден собрался в условленный день, Воин привел на это собрание жену, усадил ее чуть в стороне от происходящего. Ритуал начался. После последней фразы, пропетой всеми участниками, ничего не произошло. Маги оглянулись на Девчонку. Она играла с малышом, которого, естественно, притащила с собой, и не обращала на них ни малейшего внимания. Магистр обратился к Девчонке:

— А ты почему не повторяешь?

Она послушно повторила последнюю фразу и радостно улыбнулась навстречу богу Апису, проталкивавшемуся к ней между магами, окружавшими его со всех сторон. Как он появился, никто не понял. Но в божественности Аписа не усомнились. Это был прекрасный мужчина, его тело источало яркий свет. Он приветливо что-то сказал Девчонке, и они стали разговаривать на непонятном языке. Смеялись, поддразнивали друг друга. Апис поднял малыша, сказал что-то раскрасневшейся Девчонке, малыш заливисто хохотал, приложив свои крохотные пухлые ладошки к щекам бога. Потом они тепло попрощались, Апис вернул сына Девчонке, они помахали друг другу руками, и бог исчез так же непостижимо, как и появился. Маги все так и стояли в прежних позах, не в силах преодолеть свое изумление.

Наконец Магистр спросил:

— Ты его знаешь?

— Да, я его хорошо знаю!

— А когда вы виделись в последний раз?

— Не помню, когда-то оооочень давно.

Спор между магами вспыхнул с новой силой. «Не помнят!» «Выйти из игры». «Что делать?» «Спроси у жены».

— Что нужно, чтобы выйти из игры?

— Выиграть в нее.

Очевидность ответа присутствующих ошеломила.

— А как выиграть?

— Нууу… у каждой игры есть цель.

— А если цель забыта?

— Тогда – никак.

Малыш на руках у Девчонки заснул, маги перебрались в дальний угол помещения, чтобы не разбудить его ненароком, и стали переговариваться в полголоса. Один из них высказал предположение:

— Постойте, но ведь последние из них уже поняли, что происходит. Неужели они не оставили для себя напоминания? Это …ммм …должно быть что-то очень заметное.

Воин вальяжно улыбнулся:

— Нда уж… куда заметнее.

Он подошел к жене, произнес какую-то формулу, выполнил пасс руками, и перед ними раскрылись врата в долину богов. Воин схватил Девчонку за руку и повел ее к дороге, мощеной камнем. Сфинксы поднялись и громким ревом поприветствовали Девчонку и ее сына. Зрелище перевернутой пирамиды Девчонку не смутило ни капли. Воин спросил:

— Что тут написано?

Она недоуменно поглядела на него.

— Я хочу, чтобы именно ты прочитала надпись.

— «Цель игры в том, чтобы переменить все понятия на противоположные».

В его голове словно разорвалось что-то. Дьявол становится Богом, Бог – Дьяволом. Демоны – бывшие Ангелы, Ангелы – потенциальные демоны. Добро и Зло. Осчастливливая кого-то, творишь горе. Причиняя страдания – возвышаешь душу человека… Они выполнили свою цель. Ну, почти.

— Ну, же… Вспомни, пожалуйста! Ты – БОГ, только не помнишь об этом. Как только ты вспомнишь, тебе станет доступно невероятное, божественное могущество! Ты изменишь людей к лучшему и изменишь мир к лучшему… Вспоминай же!!! Тебе обязательно нужно вспомнить. Я прошу тебя.

Девчонка отрешенно посмотрела на обожаемого мужа, на свое дитя, ее лицо стало встревоженным… Но уже через минуту она снова успокоилась, и теперь на ее лице читалось облегчение. Вечность безмятежно улыбнулась Воину, глядя на него через прозрачность синих глаз, и внятно, по слогам произнесла:

— Не-ха-чу.

Маг (СамкаБукваря)

10.05.2006 г.


Гимн!

Да будет неба сапфир!

Пусть желтое солнце — мир

Наполнит светом своим

Оранжево-золотым!

Да будут ночи полны

Жемчужным блеском луны!

Пускай от звезд и планет

Спускается тихий свет, И радуги окаем

Сияет синим огнем.

Пусть поит дождь океан,

Пусть будет вечной земля,

Родительница добра;

Здесь так зелены поля,

Так много прекрасных стран!

СамкаБукваря.


Из дневников Азбуки.

Соблазн огненного цветка.

Разрыв между фокусом сознания и фокусом внимания.

То, что вы хотели узнать о сексе, но боялись спросить…

Линия деградации и линия становления.

Гореть или тлеть?..

Равновесие мужского и женского начал.

Интересный удерж…

Замедление жизненных ритмов.

Чистим память наших клеток! )))))

Власть «нельзя».

Уровни ума. ;)

«Тонкие» энергии.

«Плащ силы».

Атлантическая магия. «Удавка».

Семь магических драгоценностей…

О лени (смертных грех, кстати).

Управление случаем.

Нас пометили! =))))))))

Каббала. Бескорыстие и страсть к учению.

Каббала. Теория познания.

Наболело!

…по поводу завершения трансформации кокона.

Пара слов по работе с конкретными проблемами. :)

Свет сознания.

…энергетика. А что дальше?..

ТОП-5 заблуждений из ХХ века.

Практики гадания.

Ступица колеса.


Соблазн огненного цветка.

Не смотря на кажущуюся легкость и даже какую-то праздничность этих техник, они содержат в себе немало подводных камней… и вот самый роковой из них: деление на отверженных и отвергнувших.

Если говорить о причинах такой ситуации, то придется признать, довольно трудно соотносить эффективные состояния этих практик со своими представлениями о морали, о правильном и неправильном, о хорошем и плохом. Практики-то легки и праздничны, но за этим скрывается неявная необходимость постоянно воспитывать свой дух и утверждаться в собственных принципах. Потому что огненный цветок – большой соблазн. Так легко, оставаясь незамеченным (-ой), вмешиваться в жизнь людей и перекраивать ее по своему усмотрению! Ежедневно противостоять этому соблазну дано далеко не каждому, у нас всех много поводов для обид, мести, желания настоять на своем…

Вот что мы имеем: центры, отвечающие за высшую психическую деятельность, и центры, поддерживающие энергии огненного цветка значительно удалены друг от друга по частотам. И согласовывать их деятельность несколько хлопотно. Не выдержав этого испытания, большинство (!) практиков плюют на усилия по поддержанию баланса и гармонии, и начинают отдавать предпочтение какому-то одному из центров, в ущерб другому. (Это так же можно сравнить с предпочтением реальности мертвых или реальности живых.) Практик, выбравший для себя огненный цветок, сначала начинает проявлять эгоизм, потом откровенно решать свои проблемы за счет других людей, потом просто пакостить всем ради удовольствия, а потом начинает чувствовать себя отверженным, никому не нужным человеком, который мстит всем вокруг за их «пренебрежительное» отношение. Нередко это сопровождается нарастание склонности к сексуальным извращениям. Практик, который сделал противоположный выбор, сначала начинает избегать всяких контактов с энергиями огненного цветка, блокирует их, потом, как следствие, обнаруживает в себе отвращение к сексу и прочим радостям жизни. Потом начинает винить окружающих в своем состоянии, потом обрушивается со всей неприязненностью и отвращением на других людей, мол, распущенные, аморальные, бездуховные, потом начинает усиленно каркать, предрекая проблемы и катастрофы окружающим за их грехи… При этом в грех вменяются даже какие-то очень простые и жизненные вещи, как, например, сексуальная привлекательность, талант в общении, неординарность и жизнелюбие. А потом искренне начинает верить, что его миссия в очищении мира от зла…

Эммм… не лучший ли довод в пользу поддержания баланса и гармонии? Ханжи ни чем не лучше грешников. Точно.

СамкаБукваря.


Разрыв между фокусом сознания и фокусом внимания.

…естественно, дистанция существует. А как бы мы иначе могли двигать ФВ при неподвижном (ещё) ФС? Ну, конечно, существует и связь, а как бы иначе ФС смещался после сдвига ФВ? Немного поговорим о естественной эластичности этой связи, допускающей последовательный сдвиг.

Эластичность связи между ФВ и ФС оказывается на поверку всегда большей, чем мы это допускали в своих мыслях и рассчитывали, планируя ту или иную практику. Именно из-за этого все практики, предлагаемые на этом ресурсе, ориентированы на один из фокусов, а не на два: упражняясь с фокусом внимания, мы игнорируем во многом фокус сознания, позволяя ему сдвигаться непроизвольно. И всё же один момент имеет смысл отметить: у вас может образоваться частотный разрыв между ФВ и ФС. То есть, фокусы могут расположиться на разных горизонтах тонкого мира, и, смещая внимание на одном горизонте, мы при этом получаем соответствующий сдвиг сознания совсем на другом. Главным симптомом этого феномена являются проблемы с осознанием себя во время практики: затрудненное осознание, забывание событий, вспоминание несуществующих моментов, поэтические (символические) интерпретации, «залипание» сознания на несущественных моментах и т.д.

У нас есть два варианта: сознание могло оказаться на горизонте ниже того, где осталось наше внимание, или наоборот.

Причины:

Состояние «сознание внизу, внимание наверху» — причиной, скорее всего, послужила внутренняя травма, заставившая почувствовать свою беспомощность, боль, безнадежность ситуации, нерешимость проблем. Такие вещи сильно спускают сознание по частотам, при этом внимание может остаться на прежнем уровне, если тяжелые переживания прошли на фоне концентрации и контроля над личной реальностью (т.е. внимание было зацеплено, зафиксировано на чем-то). Внимание также может быть затянуто наверх, если человек склонен строить несбыточные планы или переоценивать свои возможности (т.е. сознание просто не смогло подняться так высоко, как человек его принуждал, скажем, создавая намерение моментально получить мировую известность или за один день стать миллионером). Заметьте, имеется смысловая взаимосвязь между причинами спуска сознания и взлета внимания… Неудавшаяся попытка стать звездой, если в нее были вложены все личные ресурсы, запросто обеспечит вас чувством беспомощности, безнадежности и полного провала.

Причиной состояния «внимание внизу, сознание наверху» может стать излишняя осторожность, неверие в себя, негативные программы в мыслительной сфере, отказ от возможности самореализации. Все эти факторы могут стянуть внимание вниз, зациклить его на каких-то бытовых проблемах, которые при этом представляются ужасными и неразрешимыми типа: свалившаяся в ванну зубная щетка как повод для слёз, а не забитый гвоздь – повод для развода. Сознание же может затянуть наверх от лени и недостатка физических/умственных нагрузок; избыточная психическая энергия может приподнять вас вверх, но без осознания и целенаправленности внимание остается приземленным (т.е. возможности изменились, а интересы – нет). Тут тоже наблюдается смысловая связь между опусканием внимания и подъемом сознания: если вам лень вымыть посуду, то не затраченная на это простое действие энергия вынудит вас пережить личную трагедию (устроить скандал) на тему загроможденной раковины, разделения обязанностей по дому, сломанной жизни и т.д.

Если совсем коротко: в первом случае человек склонен делать из проблемы-слона муху, а во втором из мухи-проблемы – слона.

Проявления:

Состояние «сознание внизу, внимание наверху»: такой человек довольно быстро привлекает к себе враждебность, может даже сложиться ощущение, что реальность пытается его уничтожить, сопротивляется самому его существованию. (Кстати, фишка ХС про то, что матрица их истребляет, ИМХО, из этой самой оперы.)

Состояние «внимание внизу, сознание наверху»: такой человек начинает испытывать враждебность по отношению ко всему на свете, изрядно приправленную страхами и паранойей.

Прогноз:

Состояние «сознание внизу, внимание наверху»: Если человек не выравнивает частоты сознания и внимания, то он сначала теряет работу и деньги, потом здоровье, а потом умирает раньше своего срока. На все может уйти несколько лет.

Состояние «внимание внизу, сознание наверху»: При длительном дисбалансе такого рода человека сначала достигает телесный диструкционизм, потом он странным образом теряет права на все вокруг, и квартира, в которой он живет, оказывается не его, и деньги, которые он тратит – тоже… и так пока всё, чем он окружен не становится чужим, не принадлежащим ему по праву. Увы, при ухудшении ситуации такого человека нередко настигают какие-то несчастные случаи со смертельным исходом.

Коррекция:

Состояние «сознание внизу, внимание наверху»: Нужно устроить себе отдых, какое-то время плыть по течению, это поможет сознанию накопить энергию и подтолкнет его по частотам вверх. Тут главное – не дать вниманию тоже ускользнуть наверх. Внимание на период отдыха нужно зафиксировать. Для этого, например, подойдет какое-то хобби, вроде коллекционирования…

Состояние «внимание внизу, сознание наверху»: Нужно дать бой лени, сосредотачивая внимание на том, чем занимаешься. Когда усиленно пытаешься найти решение проблем или наилучший образ действий, внимание поднимается по частотам вверх. В общем, нужно затевать какой-то новый проект, заняться спортом или танцами и т.д. И не сдаваться желанию все бросить и поискать среди окружения виновника неудачной попытки. Затраченные усилия по-любому будут действовать на вас оздоравливающе, независимо от результатов.

Прогноз выглядит очень мрачным, но, видимо, зря я вас так пугаю… Настолько тяжелые случаи, к счастью, редки. Можно даже говорить о том, что некоторое частотное расхождение между ФВ и ФС – это нормальное состояние человека. Тем более что мы всегда можем обнаружить наличие механизма естественной саморегуляции. То есть человеку свойственно немного отклоняться то в одну, то в другую сторону, а потом в течение недолгого времени возвращаться к норме естественным путем. По-настоящему опасно лишь длительное накопление искажений, когда человеку не удается вернуться в норму полностью, он после очередного витка событий получает небольшой сдвиг как раз «нормального» для себя состояния частот, а не крайнего их положения. За семь-десять лет таких крохотных сдвигов можно на самом деле получить большие проблемы. Я советую вам отслеживать эти состояния, чтобы всегда точно знать, чем можно поправить нарастающий ком неприятностей: отдыхом или приложением усилий…

И должна предупредить, если какие-то ваши практики ускоряют процесс накопления частотных искажений – бегите от них как от огня.

СамкаБукваря.


То, что вы хотели узнать о сексе, но боялись спросить…

Может ли секс принимать характер целенаправленной деятельности? (Агнел-Хранитель хмыкнул из-за плеча, мол, тот, кто смог бы этого добиться, владел бы миром.)

Мы всё-таки полигамны или как? Почему свободные отношения довольно быстро создают группу из четырех человек, двое из которых доноры, а двое – вампиры?

Сексуальность всё же помогает проявиться нашей индивидуальности, или мешает ей?

Хорошие девочки попадают на небеса, а плохие туда, куда захотят… Секс в качестве рычага человеческих взаимоотношений, это нормально?

Влечение без взаимности, это с кармической точки зрения плюс или минус? То есть, мы какую этим карму-то нарабатываем, полезную или как?

СамкаБукваря


Линия деградации и линия становления.

Сначала, вроде, многообразие человеческих попыток выйти за рамки привычного мира не напрягало. А теперь четко выявляются две различные тенденции. Кажется в нынешнем изменении зерна отделены от плевел, и люди поделились на две категории…

СамкаБукваря.


Гореть или тлеть?..

Расхожее представление, что яркая и насыщенная событиями жизнь быстро заканчивается, по-видимому, имеет под собой серьезные основания. Быстро сгорают те, кто быстро выполняет свои задачи воплощения. Скажем, задачи воплощения у некоего воображаемого человека могут быть выполнены к 30 годам. Дополнительных миссий этот человек не получил. Если он будет спешить жить, то может управиться со всем уже годам к двадцати, и это будет очень яркая и насыщенная жизнь. А если станет «тянуть резину» по максимуму, то доработает все годам к 50-55. Но во втором случае его жизнь будет скучна и монотонна.

Процесс можно регулировать сознательно. Если все происходит быстро — человек очень активен и действует, не задумываясь о последствиях. А если жизнь, как процесс воплощения, затянута, то есть время глубже осознать все происходящее, обдумать со всех сторон. Верно и обратное, если все глубоко анализировать и продумывать, то процесс воплощения сильно затянется.

Мне думается, что увеличением продолжительности жизни мы обязаны не столько развитию медицины или появлению антибиотиков, сколько тому, что современные люди затягивают свое воплощение. Мы позднее заканчиваем учиться, позднее вступаем в брак, позднее рожаем детей, нежели предшествующие поколения. И ещё, наша жизнь стала состоять из ожидания…

СамкаБукваря.


Равновесие мужского и женского начал.

Ну, да, натурально: есть мужские и женские энергии, они у нас должны присутствовать обе в полной мере. Все бы обошлось без печальки — так черти подкачали.

Восполнять мы можем только один из этих двух типов энергии. В остальном приходится полагаться на наших партнеров.

Советую с помощью программы чтеца проверить у себя соотношение этих энергий, в идеале — 1:1. Хорошо видны различия мужских и женских энергий из позиции ФВ в основании затылка, по центру. Подходящая для наших целей область довольно большая, не промахнетесь. Женские энергии оттуда смотрятся более тонкими и сложными по структуре, а мужские — более плотными крепкими и прочными.

Заметьте (!), гораздо опаснее переизбыток энергии противоположного пола, в сравнении с ее недостатком. В иных случаях переизбыток даже может угрожать жизни, тогда как недостаток просто создаст кучу недомоганий и апатию.

Недостаток обычно легко восполняется во время секса, а избыток — воздержанием.

Любопытный момент: часто за недостаток/избыток энергий противоположного пола несут отвественность эгрегоры. :after_boom: А мы нечасто задумываемся о том, что они-таки нагло лезут в нашу интимную жизнь, разве что не отрицаем существование эгрегоров секс-меньшинств… В оправдание супостатства можно сказать, что нередко эгры нам так жизнь спасают в буквальном смысле слова, пожирая излишки. Особенно этим грешит ТВ и шоу-бизнес.

Вопрос на засыпку: какая из этих двух энергий нас делает более привлекательными для противоположного пола? Не могла не позанудствовать…

СамкаБукваря.


Интересный удерж…

Мужские и женские энергии в человеке, взаимодействуя, формируют одну из интереснейших энергий сознания. Любуемся из такой позиции для ФВ — макушка головы. Наслаждаемся зрелищем.

Ходит байка, что с помощью этой энергии можно исполнить любое желание. Очаровательно, да? Способ довольно экстремальный, для исполнения желания человек полностью блокирует эту энергию в своем существе, пока загаданное не исполнится. Условие четко проговаривается и фиксируется в сознании. Ощущения, конечно, малоприятные, как-будто живешь в половину своих сил. Энергии при этом вынуждены перетекать по обходным путям. Именно на обходных и теневых потоках энергии контроль слабее всего, а магия — сильнее всего, там формируется решение вашей задачи, некий правильный код для исполнения желания. Когда он готов, и он работает, блок энергии сознания слетает. И желание претворяется в жизнь.

Есть одно «но»: если ваше желание почти невыполнимо, такой энергетический удерж может затянуться на годы.

В общем, я не знаю никого, кто выдержал бы так долго, чтобы исполнилось особо крупное желание. И не знаю никого (из посвященных, конечно), кто не использовал бы этот прием хоть раз на мелких желаниях, типа чтобы долг вернули или покупка была сделана, угнанный автомобиль нашелся и т.п

СамкаБукваря.


Замедление жизненных ритмов.

Не один раз раньше слышала о чудодейственности трансовых состояний, основанных на замедлении обычного жизненного ритма. Даже пробовала, но совершенно безрезультатно: ритмы потихоньку угасают, а эффект гиде?!..

И особо уже не надеялась, что когда-нибудь получится, слышала раза три, пробовала раз пятьдесят. И все в пустую.

И вдруг…

Сижу, смотрю фильм. Где-то на 20-ой минуте понимаю, что МНЕ ХОРОШО. По непонятной причине. Пытаясь не расплескать кайф, начинаю доискиваться источником состояния. И тут до меня доходит, что фильм меня убаюкал: замедлилось дыхание, сердцебиение, но без эффекта сонливости или слабости. Никаких тормозов, просто уверенность и покой. Реакции при этом даже улучшились и в голове ясно. Так вот ты какой, северный олень!

Экспериментировала с этим состоянием дня два, всё зашибись. Колоссальный оздоравливающий эффект, улучшение всяких разных способностей. И просто что-то вроде удачливости.

Было немало исследований, которые косвенным образом подтверждают выводы по поводу замедления жизненных ритмов: читала, что медики говорят, мол, если понизить температуру тела человека на градус-полтора, ты мы бы жили намного дольше; что снижение темпа дыхания лечит многие болезни, и несть числа методикам такого типа оздоровления; что существует прямая зависимость между частотой сердцебиения и продолжительностью жизни. В эзотерических практиках для повышения частот сознания нередко советуют …замедлить мысли.

И вообще.

Остановка мира.

Про остановку мира подробнее. В таком трансе жизнь словно замирает. Она не перестает идти, но есть полное ощущение остановки. Представьте два автомобиля рядом, движущихся в одном направлении с одинаковой скоростью. Пейзаж может стремительно нестись мимо них, но относительно друг друга автомобили будут неподвижны. Человек несколько суетлив, что ли? Мы всегда слегка обгоняем естественные потоки воплощенных энергий, в которых существуем. Если согласовать скорости… ммм! Кайф.

Думаю, что не получалось раньше войти в это состояние потому, что изменение скорости жизнедеятельности — это полдела. Ещё нужно попасть в правильный ритм.

В общем, изумительная находка. Если уж по отдельности все эти методики замедления ритмов дают такие прекрасные результаты, то как же ценно использовать все это ОДНОВРЕМЕННО? Всего одним состоянием и одним якорем?

Я хорошо понимаю теперь поклонников этого фильма, пересмотрев его раза три, они добавляют себе несколько лет жизни. Без дураков. Но научиться такому состоянию, чтобы использовать его где угодно и когда угодно — намного круче. Я хочу попробовать продержаться недельку в этом трансе безвылазно. Поглядим, что даст.

СамкаБукваря.


Чистим память наших клеток! )))))

Вы скажете, так жалко же! Она же нам нужна, наверное?..

А я отвечу — нафиг не нужна. Что происходит с компьютером, если его долго не перезагружали и система накопила большое количество сбоев и ошибок?

Вы скажете, а как узнать, пора ли уже чистить эту штуку?

А я отвечу — если снизилась скорость заживления, если болячки возвращаются снова и снова (воспроизводят сами себя), если есть синдром хронической усталости.

Вы скажете, а что же это такое?

А я отвечу — что-то вроде пыли и загрязнений, которыми облеплены голограммы нашего тела. Этот «пыльный рой» вносит искажения в формы, которые нам транслируются из матрицы.

И что делать, спросите вы?

А я скажу — переводите ФВ в самый центр вашей спины, неглубоко под кожу.

Как бы всё сказала. Пока-пока.

СамкаБукваря.


Власть «нельзя».

Запреты съедают колоссальное количество нашей силы. Это как запреты извне, так и запреты изнутри. Тот, кто смог решить для себя значительную часть этой проблемы, тот уже значительно продвинулся в деле накопления личной силы…

Запреты на повехности выглядят вполне себе обычными и рациональными, но задавая себе снова и снова вопрос «почему», вы в основании любого запрета обнаружите совершенно абсурдные страхи в стиле: нельзя-потому-что-воспитательница-маме-нажалуется.

Кстати, алкоголь для нас как раз потому и привлекателен, что снимает запреты на время… Мы как будто получаем глоток свободы. Но почему бы не стать свободным прямо сейчас без алкоголя и навсегда? Вы ответите мне: нельзя. А я спрошу: почему нельзя?

СамкаБукваря.


Уровни ума. ;)

Вот сижу, медитирую, смотрю на себя как бы со стороны. Миленько так: силы хватает, энергии, мощных структур… много чего и продублировано. А разума у меня — ну совсеееем тоненьким слоем намазано. Если хихикаете, читая это, то зря: вспомните соотношение коры головного мозга и общей массы (объема). То-то же.

Ум человека — айсберг, большая его часть скрыта в непроглядной мгле. Банальность, согласна. Но посмотрим на проблему с непривычного ракурса? Вот вы уже практикуете, то есть, отказались от доминирования «нового» ума и начали разрушать барьер между ним и умом «древним». И обнаружили, что источник магии человеческого существа лежит там, в глубинах древнего ума. И даже знаете систему взаимоотношений нового и древнего пластов вашего разума: новый ум подавляет и навязывает идеи. Древний ум, околдованный этой властью, в течение короткого срока перенимает их и перестраивает полностью свою деятельность, напрявляя все силы на осуществление концепции в реальности. Но новый ум уже увлечен чем-то другим и, чтобы добиться своего, снова вступает в конфликт с древним умом, занятым реализацией предыдущей идеи, подавляет и снова принуждает менять направление. И это — БУКВАЛЬНО. Мать, глядя на свое избалованное дитя, новым умом решает, что пора бы стать построже. А древний ум, скажем, к завтрашнему утру уже полностью проникается навязанной ему сверху идеей ненависти к ребенку. И даже уже излучает разрушительные волны неприятия и осуждения избирательно на трех-четырехлетнее чадушко. А тут мама решает, что как-то она стала раздражительна, что ребенку нужна ласка и любовь. Приехали. Новый ум ощущает противодействие древнего ума и объявляет ему войну, принуждая и подавляя, заставляет действовать в интересах ребенка. К вечеру перестроились, но тут обнаружилось, что муж уделяет мало внимания воспитанию дитяти, прааааавильно, завтра утром древний ум уже будет ненавидеть и стремиться к истреблению супруга, дите будет им забыто.

Древний ум — не безмозглый гигант, не-не-не… Если ему не мешать, он способен позаботиться о нас лучше, чем кто-либо или что-либо. В психушке, ессно, без деятельности нового ума мы недееспособны в человеческом сообществе. Тогда лучше игнорировать древний ум, опираясь во всем на новый? Все так и делают. Так ведь, собака, тоже подводит противоречивостью и недальновидностью. Потому и практикуем.

И если удалось как-то установить перемирие между новым и древним умом, начинает казаться, что ум стал монолитным. Но это, увы, не так. Новый виток проблем, аднака.

Какими рисуются новые проблемы: мы научились более-менее сознательно ставить задачи перед древним умом, подпитывать и лечить его вовремя, но перестали уделять должное внимание новому уму, а ведь задачи подсовывает именно он. Подзаброшенный новый ум быстро обрастает комплексами и предвзятостью, замусориваются фильтры восприятия. Мы даже не совсем сознаем, как буквально тупеем по жизни. Вот, ей-Богу, не вру. И плодит нам конфликты с близкими людьми, гад. То, что должно было быть тонкой сверкающей пленкой, «одевающей» наш древний ум, начинает выглядеть морщинистой синеватой кожей, покрытой узелками нвообразований. Тьфу!

Правильно, приоритеты приходится снова менять, а то дичаем. Эххх! Где вы дикие такие практики с обгрызанными ногтями и немытыми-нестриженными волосами, норовящие уйти отшельничать в лес? Ау!

Но если вовремя взять себя в руки, медитация поможет. И тебя вылечит, и меня вылечит. И всех вылечит. Освобожденный новый ум — зрелище, конечно, отрадное. Но как это получить, не уродуя заново и не перегружая противоречиями ум древний? Я бы, ребят, лучше согласилась похлопать одной ладошкой. Оно проще для понимания.

Правильное направление тут одно — помочь повзрослеть новому уму, замедлить чуть-чуть течение мыслей. Научить его пользоваться обратной связью во взаимоотношениях с древним умом. И зарубить себе на носу: когда твой ум становится умом мага, обычный человек никуда не девается, он остается в вас. Просто его не слышно и не видно. Но это же еще не повод дать ему запаршиветь? Или испоганить нам жизнь? А новый ум это может… еще как.

СамкаБукваря.


«Тонкие» энергии.

Энергии, которыми вы владеете, какие они? Сегодня я хотела бы обратить ваше внимание на то, что не все энергии одинаково взаимодействуют с пробками и загрязнениями. Есть тип, который имеет свойство проникать через любые затемнения и блоки в энергетике. Из-за этого имеет смысл делить все энергии, которыми вы обладаете, на условно-плотные и условно-тонкие. Тонкие энергии жизненно важны для человека! Они обладают непревзойденными целительными возможностями, а так же являются структурообразующими. С одним таким случаем мы уже имели дело в игре. Там тонкую энергию мы называли «маной». Но если придерживаться строгих определений, нужно было бы назвать тонкие энергии «моноструктурными». Наверное, нет особого смысла вдаваться в детали. Давайте попробуем рассмотреть непосредственно. Для этого подойдет позиция внимания в области солнечного сплетения на поверхности кожи живота по центру. Из этой позиции можно заметить, что часть энергий, что циркулируют в вас, как будто бы прозрачна. Это и есть тонкая энергия. Попробуйте отследить, сколько ее в вашем существе. Если менее 3-х процентов, то пора бить тревогу…

СамкаБукваря.


«Плащ силы».

Сегодня хочется поговорить об удивительном эффекте, который иногда появляется у практиков. Назовем его — «плащ силы». (Так это именовал человек, объяснивший мне действие данного эффекта.)

Предупреждаю сразу — эта практика не для новичков. Нужно уже накопить достаточное количество энергии и решить проблемы с загрязнениями и пробоями. Молодые люди, у которых много сил и еще мало нажитых проблем, иногда могут создать плащ силы сходу… Но чтобы стабильно удерживать эффект месяцы или годы (по необходимости), нужно иметь силу, наработанную концентрацию и волю.

Зато эффект «плаща» ошеломляющ. Вы обнаруживаете. что платите в магазинах меньше, покупаете больше, люди часто улыбаются вам на улице, те, кто вас донимал, вдруг начинают отказывать поддержку и проявлять заботу, жизнь превращается в сплошное развлечение, но дела от этого не страдают, даже идут в гору. И, конечно, ваши желания всегда исполняются.

А теперь к делу. Плащ силы — это слой энергии, покрывающий ваше тело полностью. В моем случае толщина покрова около пяти см, цвет золотисто-розовый, ощущение упругости и спокойного размеренного течения энергии. А, вообще, бывает четырех типов: на основе сексуальной энергии (защита, привлекательность и раскрепощенность, денежное везение), на основе астральной энергии (практики и всяческие чудеса, защита для здоровья), на основе энергии сновидений (управление событиями) и комбинированный тип. Мой плащ — комбинированного типа. Технику использую время от времени, если предстоят непростые времена. Но потом — снимаю, дюже много энергии уходит, я на защиты в принципе стараюсь расходовать силу в умеренном масштабе… Чтобы оставалось на все остальное. Да и не верю в то, что человек должен отгораживаться от мира с его проблемами.

Но сейчас не об этом.

Плащ силы отличается от обычной энергии в ауре человека тем, что такие типы энергии в норме находятся в пределах человеческого тела, а не выходят наружу и не укутывают человека. Из чего следует, что сначала насыщаем энергиями тело, а потом можно выпендриться и еще снаружи намазать. Истощать внутреннюю энергетику, чтобы создать внешний покров — не есть гуд. Хотя если совсем попа, и нужна максимально эффективная защита… в качестве временной меры… В общем, смотрите сами.

А красиво-то жить не запретишь.

Наличие внутренних энергий в ауре как таковое не является аномалией. Тело естественным образом выбрасывает в ауру излишки, если они грозят повышением температуры или кровяного давления, головными болями. В естественных условиях человека нет рефлекса на накопление энергии (в естественных условиях надо оставить потомство, а потом тактично умереть, чтобы не задерживать эволюционный процесс и не объедать внуков). Накопление силы всегда приходится инициировать. Без этого излишки просто сбрасываются, формируя тянущийся за человеком шлейф энергии. И именно со шлейфа начинается освоение техники «плащ силы». Находим у себя шлейф, разглядываем, как получится. Ахаем, ессно, или материмся. Скажем, шлейф до колена (сзади, разумеется) — это вполне себе нормальная жизнь, а шлейф до земли — уже жизнь с явными признаками благополучия. Если попу не прикрывает… ну, это уже скудость, если не бедность.

Во всех смыслах.

Потом анализируем свой шлейф, выявляя факторы, которые приводят к его порче (загрязнения, убеждения сглазы и т.п.), потом выявляем позитивные факторы и усиливаем. Совсем хорошо, если при этом поддерживаем намерение удерживать высокий уровень жизненных энергий, накапливать их и создать плащ силы (например, с помощью аффирмаций). Если шлейф подрос, очистился и увеличился в размерах (на это может уйти месяц-другой работы), то в него можно попробовать завернуться. Сформировав таким образом равномерный покров. Первое время плащ будет требовать внимания и заботы, пока не наработаются продуктивные состояния этого типа. И обязательно убеждаемся, что внутренние энергии не истощены плащом, и, вообще, накапливаются.

В случае неудачных практик накопление энергии может привести к потере шлейфа. То есть, все силы человека уходят на создание резерва энергии, излишки не выплескиваются, и как результат — жизнь начинает рушиться. И это недопустимо! Поэтому я нигде не акцентирую «накопительство», полагая, что лучшим для вас будет время от времени все же сбрасывать энергию. Если хотите целенаправленно накопить кучу силы (допустим, вдохновившись книжкой «Маг с Явы»), то для компенсации побочных эффектов, надо учиться видеть свой шлейф и взаимодействовать с ним. И ПРИНИМАТЬ РЕШЕНИЯ ОСОЗНАННО. Интуиция, подсознание и рефлексы вам тут не помогут. Торите дорогу аффирмациями, нудно раз за разом напоминая себе, чего хотите добиться.

«Плащ силы» — одна из семи магических драгоценностей.

Положение ФВ для работы с шлейфом — низ живота.

Для нарутоманов: «покров чакры девятихвостого» — очень похожая идея, только нормальный плащ силы не пузырится, и, вообще, не производит впечатления ядовитой и агрессивной среды.

СамкаБукваря.


Атлантическая магия. «Удавка».

В личке задали вопрос: как мне удается справляться с назойливыми сущностями… Причем речь шла о довольно сильной и очень настойчивой дряни. И я решила поделиться рецептом. Классический прием из арсенала атлантической магии — «удавка».

Допустим, на вас напал …киношный вампир. Вы начистили ему вампирскую морду и он уполз, злобно шипя. Убить не убили. Может, вы — гуманист. А может, серебра на супостата жалко. А, может, кола под рукой, как назло, не нашлось. Не забываем, что киношные вампиры по определению твари бессмертные. Вампир, натурально, обиделся, нашел себе легкую жертву, насосался крови, исцелился, набрался сил — и напал снова. Снова был бит, снова уполз, морда бессмертная… и в следующий раз напал сытым, сильным, и хорошо подготовленным. Опять потерпел фиаско, потратил месяц времени на изучение ваших привычек, маршрутов, разработал идеальный план нападения, нашел себе помощников… и, правильно, снова напал.

Чего греха таить, и среди людей такие доставучие встречаются.

Ты, конечно, чувствуешь себя идиотом из-за того, что втянут в идиотское противостояние. И задумываешься о том, как решить проблему. Потому что годами так жить просто невозможно. Худший случай в моей практике: одна ведьма пыталась достать меня через астрал, чтобы доказать, что она круче, в течение ПОЛУТОРА ЛЕТ!!! В среднем, дважды в неделю.

:k3157::k3157::k3157::k3157::k3157::k3157:

Некоторые не знают, когда нужно остановиться. Или не могут. Сущь, о которой идет речь, просто не могла оставить семью в покое, потому что у нее был такой приказ. После любой драки она восстанавливалась (за счет семьи, разумеется, принося очередное несчастье) и снова мучила всех. И тварь-то — практически бессмертная.

Улавливаете суть?

В общем, иногда бывают случаи, когда мало победить в противостоянии, а нужно получить власть над побежденным. И «удавка» подходит для этого идеально.

Выглядит «удавка» …как удавка. Это грубая веревка сплетенная из черных волокон самой тьмы. В данном случае набросить ее потребовалось на чокнутую рептилиеподобную сущь. Своим концом веревка крепится к ловцу — ко мне в данном примере. И на какое-то время можно просто забыть о происходящем. Жертва не сразу замечает, что потеряла свободу, но это нормально. Потом у жертвы появляется дискомфорт, она начинает дергаться и метаться (пытается сдвинуться в реальности и уйти по частоте). Тут не захочешь, да вспомнишь, с кем «скована одной цепью». Просто удерживаешь тварь на месте, но ничего кроме этого не предпринимаешь. И тогда пойманное существо начинает паниковать и биться, как рыба об лед, и придушивает себя само. Чем дольше ловцу удается сохранять невозмутимость, тем быстрее пойманный истощает себя. И когда пойманный устает и теряет волю к сопротивлению (чем не рыбная ловля?), время усилить натяжение, буквально вытягивая на себя пойманного. Наступает момент, когда воля противника сломлена и сущь вынуждена признать ваш контроль и ваши права на нее. Тут-то и можно отменить приказ, внедрить запрет и т.п. Задача решена.

Но у «удавки» есть одна сволочная особенность: если ваша «рыбина» оказалась сильнее вас, то петля перейдет на вашу шею. И жертва станет охотником. Во многих случаях этот риск полностью оправдан: сознание того, что ты сам в опасности, мобилизует вчетверо больше внутренних резервов. В сущности, это один из секретов эффективности данного приема в затянувшихся и бесполезных противостояниях. Даже если бы «удавка» не имела обратного действия, его следовало бы придумать.

И вот почему… Вспомните, как недолго новички удерживают концентрацию внимания! Пять минут — уже приличное достижение. Люди хорошо приспособлены к пиковым нагрузкам, но, увы, надолго нас не хватает. Можно собрать себя в кулак и найти в себе решимость, но как долго эта решимость будет сохраняться? Наработались, насиделиссь в Сети, посмотрели кино и принимаем ванну… ну, кто не расслабится к такому моменту? И вот тут-то вас сущь и атакует. И чем вам помогла решительность и собранность, которые у вас были часов пять назад?..

Благодаря своей обоюдоострости «удавка» не столько душит противника, сколько удерживает нас в состоянии алертности, необходимом для преодоления препятствия. Ферштейн?

И риск реален. Более чем. Так что не торопитесь набрасывать петлю на кого-то, кто может оказаться сильнее.

Каким образом «удавка» подавляет волю, может сползти на ловца или дать ему власть над кем-то, я и сама толком не понимаю. Просто я думаю, что когда-то все это программировалось и организовывалось в соответствующем виде. Но теперь заклинание стало артефактным от частого употребления. И мне достоточно просто намерения создать эту веревку с петлей на конце, а остальное работает само, «как есть»… Реальность как-будто давным-давно выучила это заклинание и воспроизводит его за вас и без вашего участия.

«- Хорошо-то как! — прокричал он.

— …мать, …мать, …мать — по привычке отозвалось эхо.» (С) Успенский

СамкаБукваря.


Семь магических драгоценностей…

…соответствуют семи вертикалям в энергетике человека.

Плащ силы — на красной частоте.

Огненный цветок — на оранжевой частоте.

Дубль (двойник) — на желтой частоте.

Крылья (крылья восприятия) — на зеленой частоте.

Корона (венец) — на голубой частоте.

Драгоценности двух верхних по частотам вертикалей представляют собой полностью абстрактные образования, которые символически (!) обозначаются третьим глазом на синей частоте (хотя на практике это, скорее, связано с ладонями рук, а не с межбровьем) и вратами (тут, скорее, подразумевается способность открывать врата) на фиолетовой частоте.

СамкаБукваря.


О лени (смертных грех, кстати).

Любое тело любит две вещи: мало кушать и много двигаться. Если не верите, то вспомните свое детство: трудно заставить ребенка есть или сидеть спокойно.

Надо признать, что исключения из этого правила есть, было бы корректнее говорить, что тела у 98% людей любят мало кушать и много двигаться. Если вы — такое исключение из правил, то обнаружите это по детским воспоминаниям же.

Вопрос: тогда откуда берется лень?

Ответ: тело — это не весь ты. Есть еще и нематериальная сущность, которая может требовать чего-то другого, отличного от воздержанности в еде и физической активности.

Тогда у нас есть простой рецепт: перестань думать, и решишь проблемы с ленью. Но если вас этот рецепт не устраивает? Тогда просто проблема не уйдёт, надо порассуждать о природе конфликта между материальной и нематериальной сущностями человека, отрегулировать их взаимоотношения.

Постоянная мыслительная деятельность, идущая фоном, забирает громадное количество энергии и блокирует физическую активность. То есть увеличивается потребность в пище (часто ещё и в углеводах) и телу не хватает энергии на движение, а ту, что есть, приходится тратить на переваривание еды для ума. И возникает конфликт, когда тело, как может, препятствует мыслительной деятельности, а мыслительная деятельность насилует и уродует тело. Что мы имеем в результате? Унылое и нездоровое существо, которое не испытывает чувства счастья, и совершенно не продуктивно ни в интеллектуальной сфере, ни в материальной.

Аминь.

Поскольку мы на этом ресурсе как раз занимаемся всяческой ментальной деятельностью, тут нам и карты в руки. Давайте понаблюдаем за собой, поищем источники постоянного «мозго-шума». В качестве примера можно взять любую вашу практику. Вы или учитесь её выполнять, либо выполняете. Поверьте, это так. Определите, в каком вы режиме думаете: это создание настроек для практики или сама практика? Либо вы себя настраиваете, либо эксплуатируете настройки. Думаю, что какую-то часть своей жизни человек должен потратить на самонастройки, это важно. Но КАКУЮ часть? Есть люди, которые и в практиках, и в жизни всё время только учатся, но не действуют. Рассмотрим сценарий «самонастройщиков».

— узнаём о чём-то новом и интересном

— кидаемся искать информацию

— находим литературу/курсы/уроки

— изучаем теорию

— пытаемся что-то сделать на практике

— критикуем свои первые попытки, ищем ошибки, пробуем снова, снова критикуем, снова ищем ошибки, снова пробуем

— наконец, получается, бурно радуемся

— хвастаем новым умением/знанием перед окружающими

— собираем похвалы, аплодисменты, испытываем полную удовлетворенность и ситуация завершена, навыками не пользуемся

— узнаём о чем-то новом и интересном

— кидаемся искать информацию

…и т.д. Это — коллекционирование знаний/навыков. Есть ещё худший вариант: углубление в проблему:

— хотим достигнуть успеха

— находим что-то действенное и интересное

— ищем информацию

— учимся

— проблема не решилась, мы не удовлетворены: это еще одна проблема

— ищем информацию о том, как решить проблему, мешающую решить проблему

— учимся

…и т.д. С любым количеством вложенных проблем.

Самонастройки, самонастройки, самонастройки… Как смысл жизни. Понятно, что это делается для чего-то, но первоначальная цель уже потерялась в пути. Стопудов.

Ну, ладно, цели нет, есть только тенденция. Поговорим о ней. Мы уходим в самонастройки от мысли о своей неэффективности. Неэффективны, потому что ленивы. Ленивы, потому что в голове идет постоянный анализ своих состояний и проблем. Постоянный анализ, потому что самонастройка. Самонастройка, потому что неэффективны. Круг замкнулся. Человек думает, что надо что-то делать и становится только пассивнее от этих мыслей. Парадоксально, но правда: мы ленивы, в основном, потому что усиленно стараемся что-то сделать.

А как надо?

Зашёл в тупик => осознал неправильный самонастрой => создал новый самонатрой => начал его использовать, пока снова не зашёл в тупик.

И если нам это не удаётся, значит, мы не сумели вовремя понять, что сил для выхода из тупика уже достаточно. Или же поставили себе непосильную задачу.

Что я могу порекомендовать ленивцам.

Установите какой-то временной лимит для умственной деятельности. А потом, по истечении времени, отведенного для умствований, просто доверьтесь телу, передайте ему руль. Пусть отдохнет от вас с вашими мировыми проблемами. Уму тоже можно чуть-чуть поленится.

СамкаБукваря.


Управление случаем.

События случайные (не путать с хаотическими) вовсе не случайны.

Они, по сути — результат одновременного действия множества факторов. Влияния накладываются друг на друга не как попало, а по определенному правилу, которое может быть выражено в формуле-печати.

Формула очень сложна, она учитывает не только все возможные влияния внешнего мира, но так же и все возможные влияния мира внутреннего. Запомнить формулу и оперировать ей сознательно человеку не удается, но в этом и нет необходимости. «Прописанность» данной формулы в подсознании решает проблему. А сознательно мы просто улавливаем некий ритм, мелодию событий. И можем двигаться ей в такт.

Как работает «формула удачи»… Глубинное знание закономерности позволяет человеку обнаруживать факторы, обладающие наибольшим влиянием на ситуацию. Таким образом человек воздействует не на серьезные и энергоёмкие процессы, а на чувствительное, слабое звено в цепочке событий, сберегая себе массу нервов и времени. При этом выбор точки приложения сил остается за пределами сознательной деятельности человека, и внешне всё выглядит так, будто человеку сказочно везет…

СамкаБукваря.


Нас пометили! =))))))))

Последние несколько дней на тонком плане все практикующим ставят пометки на энергетике.

Этим занимается не эгрегор магии, там тоже хренеют.

А в астрале сегодня разносится неумолчное: «не сопротивляйтесь… подчинитесь добровольно… новый порядок».

Порадовали.

С праздником, дорогие товарищи! С 23 февраля!

СамкаБукваря.


Каббала. Бескорыстие и страсть к учению.

Каббала выдвигает к ученику два обязательных требования: бескорыстие и страсть к учению. При несоблюдении хотя бы одного из этих двух требований ученик отвергается Наставником. Я позволю себе высказаться на данную тему, пояснить смысл этого совершенно классического и универсального для каббалистов утверждения. Может быть, это приоткроет для вас сияющий дух этого учения.

Бескорыстие.

Корыстный человек по Каббале, это тот, кто использует учение с целью личного обогащения и стяжания власти. Можно, конечно, поцокать языком, мол, ай-ай-ай, как это не хорошо!!! Каббала — для хороших. Плохие идут лесом! Но это совершенно не будет соответствовать действительному положению вещей. Каббала вовсе не даёт моральной оценки такому качеству как корыстность. Корыстность оценивается тут как некий функционал…

Давайте рассмотрим, что происходит с корыстным магом, когда он приходит в Ремесло. Понятно, что магия используется тут для достижения результатов в реальной жизни. Это не противоречит Каббале. Каббала, как раз, настаивает на том, что наш реальный мир полностью управляем с тонкого плана. Тонкий план (более высокие миры, которые находятся ближе к сиянию Творца) распространяет своё влияние в более тёмные и грубые области мироздания. Естественно, все события тонкого плана оказывают влияние на более плотные слои и служат причиной тех или иных событий в реале. Происходящее на тонком плане при этом можно определить как область причинного, а реал — область следственного. Так что корыстный маг вроде бы прав: действие, совершенное на тонком плане, действительно порождает события в реале. То есть с корыстностью мага всё ок?.. Не тут-то было. Корыстный маг всегда попадает в ловушку практичности. Качество и ценность магического действа начинают оцениваться с точки зрения выгодности данного действия в реальной жизни. Корыстный маг просто не имеет мотивации к занятиям магией за пределами собственнического интереса. И результат того или иного магического акта начинает довлеть над самим актом. Довольно быстро корыстный маг приучается делить магию на супр-полезную и «фуфло какое-то». При этом критерием оценки для той или иной идеи становится нечто не из мира причин, а из мира следствий. Следствием проверяется причина, телега впряжена впереди лошади. Уровень, который ниже по иерархии, не может выступать в качестве лимитирующего фактора для более высокого уровня.

Каббала категорически не приемлет такого подхода! Исследуя Творение, мы не сможем познать Творца. Можно потратить целую жизнь, наблюдая приливы и отливы, но так и не продвинуться ни на шаг в направлении понимания причин, вынуждающих Луну обращаться вокруг Земли. Размышление же о вращении планет со временем разъяснит вам и феномен приливов, в том числе, и очень-очень многое другое из того, что происходит на нашей Земле в планетарном масштабе. Исследуя следствия, вы познаёте следствия. Исследуя причины — познаёте причины. И никак иначе. С точки зрения практичности, из знания приливов вы извлечёте больше пользы, чем из знания уравнения Кеплера. Ну, и не лезьте тогда в астрономию! Займитесь своей рыбалкой или даже постройкой электростанции, работающей на приливных волнах. Дело-то хорошее.

Но нет же, надо обязательно нахвататься верхушек знания и придумать чудовищный проект, как с помощью этого решить пару-тройку практических проблем. Подправить, блин, орбиту Луны, чтобы на вашем конкретном берегу, с вашей конкретной электростанцией приливы стали повыше. Так и рождаются монструозные программы, как, например, поворот северных рек на юг… Иначе, чем преступлением, это не назовёшь. Нагнём наивных Паганелей, поставим науку на службу обществу! Или всё-таки на службу режиму?.. Вы чувствуете разницу?..

Миру следствий не следует мечтать о завоевании мира причин. Это рождает Гитлеров. А что? Мистик-реалист, достигший успеха в физическом мире. Власть, деньги, все дела. Прямо икона для многих практиков, предел мечтаний.

Задавайте себе этот вопрос снова и снова: если всё, что мне нужно, лежит в сфере материального, следует ли мне пересекать границы высшего мира? Благо ли это?

Для корыстного мага есть и иной путь — обратить свои взоры на нижние миры. Вроде, и тут тоже нет никакого расхождения с логикой Каббалы: по отношению к нижним мирам наша реальность — сфера причинного. Пожалуйста, устанавливай в сфере следственного какие угодно порядки. Ты в праве. Обращали внимание? Каббалистика совершенно не возражает против того, чтобы подчинять демонов или вести с ними дела. С позиции силы, разумеется.

Но проблема имеется… Если вы — корыстный маг, то работаете в Ремесле исключительно ради результата в реале. А нижние миры не могут оказывать влияние на наш мир (более высокий по иерархии). И какой тогда толк от крутой армии демонов в нижнем мире, если они не защитят вас (своего владыку) даже от простого гопника? Корыстный маг не видит в этом проблемы, он готов открыть проход в наш мир для сил нижних миров. И телега снова оказывается впереди лошади, следствие получает возможность влияния на причину. После совершения этой роковой ошибки корыстный маг теряет своё преимущество высшего существа. И часто даже оказывается в рабской зависимости от сил, которые сам же и призвал. Эта опасность общеизвестна. Маги, работающие с нижними мирами, хорошо понимают, как дорого могут заплатить за призыв этих сил. И воспитывают в себе осторожность и даже некоторое подобострастие… но разве же это позиция силы?!! Причина до полуобморочного состояния напугана следствием, идёт у него на поводу.

Познание причин через следствие — порочно в любом случае.

И я берусь вам проиллюстрировать это на элементарном примере (из научного фольклора, кстати). Однажды в научном сообществе в процессе обсуждения вреда мясной пищи для сосудов был приведён следующий довод:

Во время Второй мировой значительно снизилось потребление мяса в пищу. И именно в тот же период наблюдался значительный спад смертности по причине сердечно-сосудистых заболеваний.

Научное сообщество высмеяло такой аргумент, обвинив исследователя в дилетантском подходе. Ученые мужи наплодили массу «гипотез» в стиле:

Во время Второй мировой войны людям не хватало мыла. И одновременно наблюдался спад смертности от сердечно-сосудистых заболеваний. Следовательно, частые гигиенические процедуры вредят состоянию сосудов и ведут к появлению тромбов и бляшек…

Корыстный маг-реалист не станет обсуждать с вами те или иные концепции тонкоплановых явлений, закономерности мира сил, он потребует от вас «доказательств» статистического порядка, навроде приведенной выше дискуссии по поводу взаимосвязи между потреблением мяса и риском сердечно-сосудистых заболеваний. И сам завалит вас такими «доказательствами». Вот я, мол, произношу каждый день денежную мантру, и пожалуйста! — зарабатываю больше тебя. Так что заткнись и не высказывай свои идиотские воззрения на оборот денежной энергии на тонком плане. Я лучше знаю, потому что у меня денег больше. А то что родовые денежные потоки разные?…отличаются кармические знаки в ауре, натальные карты — это ничего?.. Учитывается только фактор твоего исключительного интеллекта, подсказавшего идею с денежной мантрой? Прикольно, если денежная мантра не работает ВООБЩЕ. А все заслуги ей просто приписываются за неимением лучшего объяснения происходящему.

Проверка магии реальностью — нонсенс! Каждый мир, который выше по уровню в иерархии, устроен сложнее, чем мир, являющийся по отношению к нему сферой следственного. Следственное устроено слишком грубо, чтобы в точности отражать закономерности высших сфер. И самих этих закономерностей в любом случае окажется больше, чем собственно средств выражения в подчиненном мире…

Чтобы постигнуть смысл того, что происходит в высших слоях реальности, нужно отринуть любую корыстность, доминат следствий, отказаться от идеи практического использования сокровищ мира силы. Познавать ради познания! Ценить взаимодействие с высшими мирами за возможность прикосновения к истине, за обретаемое чувство гармонии, причастности Творцу. В силах незримого мира не нужно видеть дойную корову или курицу, несущую золотые яйца, подлинные прозрения обретаются теми, чей ум не замутнён тухлыми водами нижних миров; теми, кто презрел тщету человеческого существования на Земле.

И, видимо, это единственное понимание безупречности мага, доступное моему уму и близкое моему сердцу…

Страсть к учению.

Судить о том, имеет ли ученик настоящее непритворное желание учиться науке об устройстве тонкого плана, на самом деле не так уж и трудно. Главное, разобраться в подходе…

Для человека в его материальном воплощении мир сил просто непостижим. Где причины, а где следствия?..

Но человеку не отказано в возможности воспринимать более высокие сферы и вступать с ними во взаимодействие. Человеку даже дано служить проводником сияния Творца. Это означает буквально, что в человеке есть частица этого сияния. И чем выше уровень данного человека, тем более многогранны в нём проявления этого сияния. Высшие миры постижимы только для этой сверкающей светом части нашего я. И научиться нужно именно своим сиянием. Лишь оно способно к постижению такого уровня. И сияние в процессе обучения возрастает — человек становится всё лучшим проводником божественного света.

Так работа, которая выполняется за счёт мускулов, приводит к наращению мускулов. А работа, которая выполняется тонкоматериальной сущностью человека, приводит к наращению возможностей тонкоматериальной сущности.

Если речь идёт о мышцах, то нам совершенно ясно, что они могут — берут больше, кидают дальше. А какую работу в нас выполняет свет? Базовая способность божественного света в человеке, та, которая проявляется в первую очередь и сохраняется дольше всех остальных — способность к познанию. И выражается она в том, какие вопросы мы себе задаём. Именно когда человек задаёт вопрос вопрос, мы становимся свиделями проявления света в грубой человеческой природе, видим труд высшей составляющей человеческого существа. Тот, кто спрашивает — Человек Познающий, кто-то, кто прямо сейчас настроен на познание мира и себя в нём. Тот, кто задаёт вопросы, нуждается в ответе, четко сознаёт, что именно ему нужно выяснить, чтобы свет в нём мог развиваться дальше.

Удивительно ли, что именно способность среди дня и ночи задавать хорошие вопросы — и есть второе необходимое условие для того, чтобы стать учеником каббалиста?

И обратное верно: тот, кто не спрашивает — не исследует мир посредством божественного света в себе. И его способность постижения тонких миров равна нолю, поскольку отсутствует «орган познания». либо же, совершенно не действует, имеясь в наличии…

Лучшее обучение — ответы на заданные вопросы. Во-первых, человек готов к усвоению истин,он в режиме приёма информации; во-вторых, в вопросе содержится 90% информации, и отвечающему остаётся только озвучить оставшиеся 10%. Этот ответ, который уже есть в вопросе — свидетельствует, что внутреннее сияние человека уже ухватило некий процесс на тонком плане, но не может его осознать в полноте и нуждается в помощи более знающего.

Задумайтесь, с данных позиций непросто отвечать на вопросы. Это важно и ответственно! Задавать хорошие вопросы трудно, но и отвечать на них так, чтобы человек прозревал в отношении происходящего на тонком плане, непросто.

Первое, что должен уметь делать отвечающий на вопросы — анализировать информацию, содержащуюся в вопросе.

Давайте попробуем сделать это на примере двух реальных вопросов, заданных мне учащимся на одном из эзофорумов.

Неправильный вопрос:

Елена, давайте предположим, что дело именно в этом. Возникает резонный вопрос, что с этим делать и, самое главное, как… Могу спросить еще точнее: что будет свидетельствовать, что процесс идет в правильном направлении? Можно ответить: РЕЗУЛЬТАТ. Но этот результат может наступить в весьма отдаленном будущем. Однако, что-то мне подсказывает, что есть некие промежуточные, самое главное, заметные «результатики». Которые подсказывают, что я иду в верном направлении. И еще. Почему-то мне кажется, что эти «результатики» должны случаться относительно часто.

Начнём с сути вопроса. Она обозначена словами «это» и «процесс». Это не просто скудно для главного понятия в обсуждаемом, но даже обезличенно, безОбразно и неконкретно. Человек словно устраняется от предмета обсуждения, не может его назвать (о! имя для каббалистов — наше всё! а в приведенном вопросе присутствует только моё имя). Я предполагаю, что человек не имеет понятия о том, что спросил. Более того, не пытается понять, отстраняется. Неудивительно, что дальнейший текст звучит неубедительно и неопределённо:

Елена, давайте предположим, что дело именно в этом. Возникает резонный вопрос, что с этим делать и, самое главное, как… Могу спросить еще точнее: что будет свидетельствовать, что процесс идет в правильном направлении? Можно ответить: РЕЗУЛЬТАТ. Но этот результат может наступить в весьма отдаленном будущем. Однако, что-то мне подсказывает, что есть некие промежуточные, самое главное, заметные «результатики». Которые подсказывают, что я иду в верном направлении. И еще. Почему-то мне кажется, что эти «результатики» должны случаться относительно часто.

Чувак не определяет для себя предмет обсуждения, возможно даже не верит в его существование. Но при этом выстраивает систему домыслов по поводу того, как это безликое нечто должно себя по идее вести, все время перемежая речь неопределенными выражениями, выдающими полную неспособность ориентироваться в полностью чуждом ему смысловом пространстве. А о чем же, главным образом, идет речь?

Елена, давайте предположим, что дело именно в этом. Возникает резонный вопрос, что с этим делать и, самое главное, как… Могу спросить еще точнее: что будет свидетельствовать, что процесс идет в правильном направлении? Можно ответить: РЕЗУЛЬТАТ. Но этот результат может наступить в весьма отдаленном будущем. Однако, что-то мне подсказывает, что есть некие промежуточные, самое главное, заметные «результатики«. Которые подсказывают, что я иду в верном направлении. И еще. Почему-то мне кажется, что эти «результатики» должны случаться относительно часто.

Из чего я делаю вывод, что человеку наплевать на причины, он будет работать только при условии, что следствия ему валом повалят.

Итак, по моему мнению, данный вопрос несёт информацию о том, что в человеке есть внутреннее сияние и оно может оказаться весьма сильным. Но, к сожалению, человек неправильно направляет в себе этот свет и пытается применять не по назначению.

Отвечать на данный вопрос я отказалась. По причине полной бессмысленности разговора. Чувак не настроен на приём информации, а то, что он своей светимостью воспринимает на тонком плане он интерпретирует через ж…

Второй вопрос. Правильный:

Вот Вы говорите: «Горе от ума!». Ок. Отключить нужно?

Меня тут не зовут по имени, зато полностью обозначен предмет разговора, выделен кавычками, сохранён знак пунктуации. Отлично! Чел знает, что хочет узнать. И правильно именует это. Вопрос конкретен по максимуму. И по сути вопрос означает «готов приступить к действию». На основании анализа информации, содержащейся в вопросе, я прихожу к выводу, что светимость в человеке есть, она не просто активна, но и находится в режиме управления событиями материального уровня. То есть именно в этот момент человек функционирует как проводник божественного сияния в свой мир. Я ответила на этот вопрос с большой готовностью, даже поспешностью.

Оба вопроса заданы одним и тем же человеком с небольшим интервалом по времени. Разве это не свидетельствует самым недвусмысленным образом, что один и тот же человек может быть сейчас не готов к восприятию знания, а через несколько минут уже готов в наилучшем виде? Человек, пребывающий в состоянии готовности взаимодействовать с силой значительную долю своего времени, очевидно — лучший кандидат в ученики. И за ним следует признавать сильное желание учиться. Страсть к учению.

Заключение.

Изучив предложенную мной на ваше рассмотрение концепцию, вы можете решить, что занятия магией полностью лишены смысла. И знаете? С вами согласятся в этом большинство серьезных каббалистов. Каббалист, который не стал бы яростно отрицать, что Каббала=магия — это какой-то ненастоящий каббалист. Те, кто отдал Каббале всю свою жизнь, заверят вас, что Каббала — наука, весьма отвлечённое знание фундаментальных закономерностей не одного какого-то мира, а всей совокупности миров. И, претендуя на такие высоты, Каббала с безразличием отбрасывает всяческие низменные практические аспекты. Мудрец не снисходит до уровня уличного факира, трюкача. Не растрачивает время своей жизни на погоню за деньгами и властью.

И всё же, Каббалистические воззрения не отрицают ни желание иметь много денег, ни власть над людьми, ни …много ещё что. Желание иметь много денег или власти Каббала признаёт как один из аспектов божественного света, считает проявлением светимости в грубом мире. И ещё, скажу страшное, даже эгоизм рассматривается как необходимый элемент веры в Творца. И противоречий тут нет. Каббалисты ставят перед собой цели в высших мирах (то, что мы именуем тонким планом). И достигают этих целей там, наращивая свою светимость, открывая себе двери в высшие реальности, приближаясь к сиянию, служащему источником всего сущего. Но не забываем, тонкий план — источник событий в реале. Помните, наблюдение за приливами даёт знание о приливах. Наблюдение за небесными телами дает понимание не только приливов, но и, вообще, любых планетарных процессов. Разве в конечном счете знание абстрактное не ценнее знания материальных процессов?

Достигнув высокого уровня на тонком плане, мы уже одним этим обеспечиваем себе улучшение качества своего существования в грубом мире. И нужно ли для этого что-то ещё?

СамкаБукваря.


Каббала. Теория познания.

Методология.

Об этом уже немного было в предыдущей записи. Напомню, речь шла о вопросах и ответах, как о главном инструменте обучения. Вопрос содержит почти 90% ответа. Это свидетельствует о том, что человек своей светимостью настроен на определенный процесс на тонком плане. И что ему удалось осознать часть этого процесса, осталось лишь правильно соотнести с действительностью и помочь осознать ключевые факторы. После правильного ответа мы имеем эффект «всё сошлось». Сознание входит в состояние резонанса с тонким планом и может взаимодействовать с процессами на тонком плане. Это — понимание, осознание процесса. Что при этом происходит? Мы имеем внешний процесс на тонком плане. И имеем модель процесса в разуме человека. Внешний процесс представляет собой тонкоплановое проявление (энергия, событийный поток, информация, форма и т.д.); Модель процесса в человеческом понимании представляет собой некую совокупность символов в строго определенном порядке. Обычно, это — слова, цифры, схемы и геометрические фигуры. И они (процесс и модель) находятся в резонансе. Состояние понимания (осознания) создает резонанс. А благодаря резонансу, связывающему символы и процесс на тонком плане, манипуляции с символами позволяют вмешиваться во внешний процесс. Упрощенно: перерисовать пентаграмму из книги может каждый, но работать она будет у того, кто обладает пониманием, у того, кто познал природу связи пентаграммы и незримого мира.

Познание, таким образом, связывает магическую атрибутику и причинную сферу.

Можно ли познавать, будучи вооруженным одним лишь интересом к чему-то? Каббалисты полагают, что нет. Нужно неплохое владение речью (устной и письменной), необходимыми азами в математике и геометрии (в том числе, сакральных). Так же необходимы ключи к знанию. Ключами могут стать несколько очень точных ответов на очень важные вопросы. И тогда путь к познанию будет открыт для вас.

Последовательность.

Разумеется, вы не можете просто понять несколько отдельных закономерностей, работающих в высших сферах, и уже обладать достаточным знанием. Ценность несвязанных концепций невелика. Следовательно ваш интерес, и вопросы, которые вы задаете Наставнику/миру/себе/Творцу, должны последовательно развивать ваши познания в определенной области. А потом в смежной области и т.д. Существует ли последовательность в познании, которая давала бы лучшие результаты, имела бы больший смысл?..

Предлагаю рассмотреть следующую цепочку в познании:

— познание себя

— познание другого человека

— познание мира

Познание себя даёт власть над собой. А это — единственная власть, к которой следует стремиться. К чему власть над внешним миром или власть над людьми, если над собой не властен? И разве власть над собой не даёт наилучших возможностей властвовать и над прочим?..

Подумайте, как много пользы человек извлекает из знания своего организма, его возможностей и потребностей, его циклов и ритмов… Вообразите только, насколько больше блага скрыто в знании устройства нематериальной части человеческого «я»? А в умении управлять всем этим с помощью понятий и символов? Когда вы можете просто прописать себе необходимые свойства и характеристики? Вообразите себе способность приобрести великолепную память, способность к телепатии, яснознанию, взаимодействию со стихиями… а это ведь только первые шаги на данном пути. И насколько вам будет проще и быстрее учиться дальше, заполучив такие великолепные инструменты познания. При этом, получив модели, вы можете уже влиять не только на себя… Но на себя — важнее. Первостепеннее.

Потом вы обращаете свой интерес на других людей. И это новый, крайне важный этап познания. Понимание другого человека раз и навсегда защищает вас от страданий, которые причиняют другие люди нашим чувствам. Даёт вам возможность выстроить отношения с каким угодно человеком именно так, чтобы это было лучшим, что доступно вашей душе и душе этого другого. Познание другого человека даст вам так же защиту от враждебности и агрессии, поскольку вы сумеете управлять самими причинами такого поведения…

Наконец, когда вы уже находитесь в гармонии с собой и значимыми для себя людьми, пришло время строить мир таким, каким вы хотите оставить его после себя… Творить наследство. Это, безусловно, требует зрелости и глубокого понимания себя и других людей, нашей роли в окружающем нас мире. Мир к этому моменту уже кажется простым и понятным в сравнении со сложным устройством человека. Но на этом этапе отношения с ним становятся почти интимными, вы прорастаете в мир и мир прорастает в вас. Тяжесть выбора и ответственности ложится на вас, но вы уже готовы к этому, и вас уже поддерживают дорогие вам люди.

Экономика.

В идеале экономика познания очень проста: вы тратите сил ровно столько, сколько требует использование речи (чисел, геометрии). Если требуется дополнительное вливание энергии — ваша модель процессов некорректна и нуждается в совершенствовании. Вам следует задать себе вопрос о том, на что тратится эта дополнительная энергия?.. И поискать ответ.

Воздействие же внешних процессов должно осуществляться полностью за счет энергии системы, в которую вы включены.

Тогда ваше познание корректно. Оно свершилось.

Динамика.

Представьте, что вы в бескрайней пустыне. И ваша цель — добыть золото.

Именно в таком положении оказывается человек, решившийся познать Творение, когда он имеет лишь светское образование, когда он окружен враньем со страниц газет, с экранов телевизоров, рекламных плакатов. Где и как искать ему истину? Как узнавать, что это именно она? Некоторые из нас оказываются достаточно умны, чтобы понять, что всё, что нам рассказали о мире и нас самих — вранье вольное или невольное. Но кто оказался настолько умен, чтобы догадаться об истине?

Итак, вы в пустыне. Вы одиноки. Вероятно, она убьёт вас. Всё, что у вас есть — ваше стремление.

В познание нужно идти как в Аравийскую пустыню: полностью обреченным, бдительным и вооруженным. А так же готовым к преодолению каких угодно трудностей. Чтобы обрести ваше сокровище, придется перебрать по крупице великие песчанные горы. И вашим вознаграждением станут лишь несколько крупиц золотого песка.

Несколько крупиц знания.

Это — самый трудный этап. Но если вы не сдадитесь, то вдруг обнаружите, что крупицы эти стали попадаться регулярно. Это значит, что вы эволюционировали до человека познающего. Вы уже немного притягиваете золото.

Однажды оно начнет попадаться вам целыми самородками там, где казалось бы, ему взяться неоткуда. Это значит, что вы наработали первую большую награду на пути познания — интуицию исследователя, позволяющую вам с самого начала отбрасывать бесперспективные направления поиска и безошибочно выделять для себя те направления, которые и приносят наилучшие плоды в познании. Именно на этом этапе вы становитесь действительно знающим человеком. И знание прибывает всё быстрее и все более ценным. Однажды, куда бы вы не пошли, вы все время будете обнаруживать себя стоящим над золотыми жилами. Так близко, что достаточно руку протянуть. И это будет означать, что мир открыл вам все свои тайны. Иди и бери.

Конечная цель.

И что в конце?

Покой. Тот блаженный покой, когда смолкли суетные и недобрые голоса в вашем уме, когда умолкли страсти. Когда вы — часть мира, часть гармонии Замысла. Покой человека с ясным умом, с великим знанием, с чистым светом внутри.

И мало какая награда может быть так же велика, как возможность быть человеком знания.

СамкаБукваря.


Наболело!

10 подвигов, которые, на мой взгляд, должна совершить каждая русская хозяйка.

1) Сказать «нет» мутному бульону.

2) Хоть раз приготовить мясо и картошку для жаркого в разной посуде.

3) Научиться не переваривать морковь и не пережаривать печень.

4) Перестать называть тушеную курицу жаренной. А если у вас попросили именно жаренной курицы, то пожарить её, не добавляя воду в сковороду.

5) Выкинуть из своего рецепта оливье несколько ингредиентов, которыми никто особо не дорожит, доведя таким образом количество компонентов до приемлемого и размер порции до нормального.

6) По возможности держать в холодильнике баночку с крепким (натуральным!) мясным бульоном. Одна-две ложки этого бульона всегда с успехом заменяют бульонный кубик.

7) Уменьшить порцию за счет гарнира и возместить едокам эту потерю овощной закуской.

8) Традиционная русская кухня подарила мировой кулинарии немало шедевров! Нужно иметь свой домашний рецепт хоть некоторых из них и баловать родных, и передать эти рецепты детям.

9) Перестать подавать к столу мягкий, крошащийся хлеб.

10) Научиться готовить хоть одно блюдо, в котором используют вино.

СамкаБукваря.


…по поводу завершения трансформации кокона.

Меня научили бояться доброты.

Меня научили тому, что мир мне не принадлежит.

Меня научили ужасу перед атомной войной.

И, наверное, это не плохо, что наше время прошло, а наше будущее наступило…

И теперь у меня есть три послания для тех, кто моложе.

Первое. Будущее не такое страшное, как представляется нашему воображению. До того, как наступят пугающие времена, всё успеет сто раз перемениться.

Второе. В целом, прогнозы в отношении любого человеческого существа пессимистичны. Но всё-таки ШАНС ЕСТЬ ВСЕГДА. Даже когда кажется, что его нет. У Бога в запасе много трюков.

Третье. Чего бы вы не искали — власти, денег, любви, истины, справедливости, молите Бога, чтобы результатом ваших поисков стали вы сами…

СамкаБукваря.


Пара слов по работе с конкретными проблемами. :)

Всех с колдунским праздником!

И я — с подарочком…

Для того, чтобы эффективно применять магию и прочие эзотерические прелести в решении проблем, нужно чётко отличать группы ресурсов и сознавать, какие проблемы какими ресурсами нужно решать.

Для примера: вы на кухне и готовите себе обед. Если суп недосолен, то проблему можно решить только солью (ресурс одного типа), а если пересолен — то добавив воду (ресурс другого типа). И путать их (группы ресурсов) не следует — «приправы», «жидкости», «овощи», «замороженные продукты» и т.д. Конечно, на вашей кухне может быть полный бедлам!!! И все продукты могут лежать где попало, а не по группам — вы знаете где у вас что… Но высшие маги не могут себе позволить такой небрежности. Приправы у них всегда на полочке для приправ, а овощи в контейнере для овощей — в таких условиях и творятся кулинарные шедевры!

Выделим основные группы ресурсов:

материальные ресурсы

магические ресурсы

кармические ресурсы (сфера кодексов, Закона)

Логос

творческие ресурсы

личная история/сказка/архетип

личная сила

Материальные ресурсы. Ими располагает обычный человек.

Магические ресурсы. Давайте отнесём к ним всё, что может быть создано/преобразовано алхимическим путём…

Кармические ресурсы. Их имеют (или не имеют) и обычные люди, и маги. Это то, что нам полагается по закону воздаяния. (Практически это означает, что кармическую проблему магическими или материальными ресурсами не решить. Ферштейн?)

Ресурсы Логоса. Не только использование слов, но так же и имена (звенья), магические языки, умение слушать, призывание имён. (О, да, это не магический ресурс в чистом виде! Имена имеют не только маги, но и обычные люди, животные, растения, камни… Слово и в устах радиоприёмника продолжает сохранять свою изначальную власть. Только пользоваться этой властью может не каждый, даже среди магов. Слово не может быть создано алхимически (как и имя/звено), зато слово — изумительный инструмент в управлении алхимическим процессом. А ещё: даже при нулевом запасе магической силы вы можете использовать слово/имя. Слово — от Творца, оно не имеет зависимости от магических энергий и раппортов.)

Творческие ресурсы. Их можно также назвать душевными силами человека. К ним мы отнесём мысли, чувства, воображение. Если искать определение в философской области, то мы будем вынуждены признать, что творческая сила — способность образного восприятия неовеществлённой вероятности; и чем выше эта сила, тем больше вариантов развития мы способны увидеть там, где другие видят лишь проблемы.

Личная история. Это ресурсы, которые доступны человеку идущему свои Путём, это соответствие предназначению, самоосознание. (И, да! Таки осознанность…)

Личная сила. Скажем, это перечень ваших побед в прошлом. Они никуда не уходят, они в вас оседают неким сверхценным содержимым.

Ну, вот, по полочкам разложили.

Теперь — самое интересное. Давайте определимся, какие проблемы из каких ресурсов решаются. Всё на первый взгляд очевидно, но если вы поработаете с этими темами, то рискуете обнаружить, что некоторые области нашей жизни питаются не теми ресурсами, какими вы ожидали…

Любовь, например — стопроцентно магическая проблема. Социальная власть — кармическая, тайная власть — Логос. Не хватает счастья — работайте с личной историей, ничто другое не поможет. Хотите поменять судьбу, исправить события в предсказанном будущем? — личная сила в помощь. Денежные ресурсы родственны творчеству, как и проблемы зависимостей. Конфликты -определяются личной историей (актуальным архетипом). А астрология, приколитесь, лежит в сфере Логоса.

…и тут возникает закономерный вопрос: а чего это мы так упёрлись в магические практики? …да ещё и впутываем в них кучу наворотов из других сфер?..

Да, просто магические ресурсы вторые по уровню доступности после материальных! Вот и весь секрет.

Предостерегаю: не пытайтесь соотнести ресурсы с чакрами, это — заведомая ошибка. Чакры полностью вписываются в магический ресурс и не востребованы в прочих областях.

Предлагаю: Во-первых, попробуйте в комментах к записи перечислить, какие проблемы относятся к той или иной группе ресурсов. Во-вторых, помучайте программу чтеца, чтобы оценить по десятибальной шкале ваши ресурсы в каждой из групп…

СамкаБукваря.


Свет сознания.

Заметили вы или нет, но в теоретическом материале Малого Пути есть досадный пробел: никак не поясняется, что такое свет сознания, и с чем его едят. Увы, алхимически проблема почти неразрешима. Даже от своего весьма компетентного Наставника я не получила ответов на эти вопросы. Сложность в том, что сознание не может изучать сознание, поскольку не способно растождествиться с самим собой.

Можно поинтересоваться, почему обязательно изучать собственное сознание, можно же понаблюдать за чужим?.. Не так. Наблюдать за чужим сознанием можно только в раппорте с этим человеком. А процесс растождествления с его (её) сознанием разрывает раппорт.

Единственный шанс поковыряться в строении сознания — это тот период, пока оно пересобирается в новой позиции (период безмыслия после сдвига). Но этого времени недостаточно. Всё происходит слишком быстро.

В всё же мне повезло с этим.

После перехода по мосту и трансформации у меня последовала пересборка сознания, затянувшаяся почти на два месяца (!!!). Как результат: утрата способности видеть сны, несменяющиеся эмоции, лёгкая дезориентация, и, та-да! — возможность рассмотреть процесс в мельчайших деталях. Эффекты оказались временными (как и период безмыслия при сдвиге), после завершения пересборки сознания они исчезли.

Я, блин, даже начала понимать, что такое внимание…

Итак… Энергия, которую мы понимаем как свет сознания, состоит из…

1. Мана.

2. Прана.

3. Сексуальная энергия («древняя власть»), энергия либидо.

4. Энергия голограммы (свет голограммы).

5. Энергия символов (как на столе; во втором этапе игры), энергия карт Таро.

6. Денежная энергия.

7. Энергия архетипов (архетипического слоя).

8. Энергия морфы (формы, оболочки).

Поскольку энергия сознания подчиняется алхимически правилу октаэдра, составляющие свет сознания энергии следует собирать в порядке, указанном выше (нарушение очередности смешивания не допускается), и примерно в равном количестве.

Если попробуете собрать состав и «скушать», любопытные спецэффекты гарантирую.

СамкаБукваря.


…энергетика. А что дальше?..

Мне не раз доводилось слышать вопрос: вот всё на энергетике выполнил, и что дальше, оно само сработает?

Теоретически — да. Но можно поразглядывать процесс в подробностях…

Скажем, у одних всё, смоделированное на энергетике, воплощается легко и просто, у других — мучительно и долго. Находятся и такие, кому, вообще, не удаётся воплотить что-то, сотворённое их же мыслью. У этих несчастливцев всё время складываются ситуации, когда они вынуждены наблюдать, как их планы осуществляет кто-то другой. То есть, мыслеформа, всё равно, воплощается, но у кого-то, кто рядом — родственник, друг, сосед и т.п. В таких случаях принято говорить о перетягивании судьбы, удачи, денежного канала или чего-то ещё в этом духе. Но вопрос сейчас в другом: а почему человеку не удаётся удержать всё это при себе? Оставив в стороне редкие случаи профессиональных порч и ворожбы на кражу удачи, рассмотрим обычные препятствия для воплощения идей…

Я уже не раз говорила, что мы для удобства можем привносить в объяснения различные классификации. Сейчас так и поступим.

А, вообще-то, мир неделим.

Давайте условимся делить сферу власти на три силы. Не добро и зло, их мы оставим в покое.

Порядок, Хаос и Равновесие.

Порядок — состояние максимальной определённости;

Хаос — состояние максимальной неопределённости;

Равновесие — главное свойство всего воплощённого.

Немного детализируем вышесказанное.

Порядок, в основном, проявляет себя в мире тонких энергий. Наиболее явно (из того, с чем мы работали) он представлен матрицей ДНК человека. На энергетике она выглядит сияющей белым светом формой человеческого тела, идеальным шаблоном, эталоном для всей энергетической структуры. Если что в человеке совершенно, бессмертно и совершенствуется долгие-долгие тысячелетия — так это геном. Подумайте сами, сменяются лишь его носители. Порядку совсем не случайно приписывают божественную природу. Создавая что-то на энергетике, мы стремимся к максимальной упорядоченности, синонимом которой можно считать Вечность… Хорошо сформированная идея на тонком плане становится сверхмощной и сверхстабильной структурой. Например, работая с денежным облаком и денежным каналом в соответствующем факультативе, мы формируем идею процветания и достатка. Если удалось выстроить денежный канал на высоком уровне, то им будут пользоваться ваши дети, внуки, правнуки. Осмотритесь вокруг, попробуйте посканировать денежные каналы разных людей. Вы убедитесь, что самые состоятельные семьи имеют денежные каналы с возрастом в сотни лет. Идея процветания и благополучия там пережила своих творцов и работает на их потомков, следовательно, имела (и имеет) высокую степень упорядоченности.

Хаос — пространство неограниченных возможностей. Думаю, что именно это Вадим Зеланд называет пространством вариантов. Хаос содержит одновременно практически любой сценарий развития событий и существуют они одновременно в одном и том же месте. Наш Норм удачно обозвал Хаос суперпозицией в том смысле, в каком этот термин применяется в квантовой теории. Вообще, деление на три силы (Порядок, Хаос и Равновесие), похоже, ближе всех других концепций подходит к квантовой теории… тут Посвящённые и физики близки в описании мира, как никогда прежде.

Но к делу. Если бы вы меня спросили, что такое Хаос, я бы ответила — движение и звук. Вообразите, что в некоем сердце Вселенной зарождается всё движение и звучание, которое мы получаем опосредованно. Но можем установить связь с этой силой и получать непосредственно. И выражать присутствие этой силы непосредственно движением и голосом. Детям это практически всегда доступно. Но… это вносит хаос в жизнь родителей, и поэтому детей отучают от природного движения и природного голоса. Дети начинают говорить меньше и тише, а так же учатся усидчивости. К школе мы все уже утрачиваем магические свойства голоса и природную грацию движений. Детей, сохраняющих эти качества увидеть всё же можно. И почти наверняка это окажутся цыганские дети. Вероятно, именно сильная связь с Хаосом и придаёт этому этносу его магическую силу.

Если вы малоподвижны или скованы в движении, если ваш голос не отличается выразительной силой и мелодичностью, можно говорить с твёрдой уверенностью, что ваши идеи воплощаются с большим трудом. Что делать? Возвращать природное движение и природный голос. Солидным арсеналом приёмов для этого обладает йога. Но можно обойтись и без неё. Во-первых, нужно убирать внедрённое убеждение, что, если вы будете подвижны и шумны, то вас не будут любить мама с папой. После того, как вы с этим справились, можно перейти ко второй стадии: медитируем с целью уловить вселенское движение и звучание (музыку сфер), мысленно отслеживаем эти потоки силы до их источника, центра. А потом настраиваемся на то, чтобы стать проводником этой силы, пропускать её через себя, направляем поток движения на себя и открываемся перед ним, убираем препятствия на пути потока.

Не бойтесь, что ваш дом при этом превратится в табор. Только первые несколько дней вы будете всех доставать шумом и мельтешением, потом первый напор схлынет, и вы просто будете наслаждаться свободой движения и мелодичностью выговора. В общем, пережить это проще, чем кажется.

Свидетельством того, что ваша медитация принесла необходимые результаты, будет новое состояние, похожее на парение, станет трудно усидеть на месте, захочется петь, выговариваться… И, кстати, те, кто работает по Зеланду с пространством вариантов, сразу же увидят возросшие результаты.

Ещё важный момент: вы будете переживать больше эмоций. Но эти эмоции как-то …необременительны. Их проживаешь без того, чтобы принимать происходящее слишком всерьёз и грузиться по-настоящему. Это что-то вроде игры в эмоции или спорта эмоций. Сплошной драйв!

Равновесие имеет отношение к тому, что мы называем реальным или материальным миром. Но… я испытываю большие затруднения с терминологией. Поэтому поясню, что я имею в виду. Что-либо материально, если оно является отражением духовного мира. А мы по частотам ниже: зеркало на 86-ом горизонте, а то, что мы видим или можем потрогать — от 96-ого горизонта и ниже. Так что мы ошибочно называем материальным то, что можем пощупать или увидеть. А это не материальное, а воспринимаемое. Иными словами, мы — не существа материи, мы — существа восприятия. Не всё, что мы видим и ощущаем — материально, не всё, что материально, одновременно видимо для нас. Итак! Материальное — отражённое; проявленное — видимое/слышимое/ощутимое; воплощённое — одновременно и материальное, и воспринимаемое. Это очень важный нюанс, поверьте мне. Так вот, Равновесие — сфера воплощённого. Говоря о том, что мы желаем воплотить идею, мы подразумеваем, что полны решимости сделать это и материальным, и проявленным.

И опять связь с физикой, она признаёт, что, помимо проявленной материи, у нас немало той, которая именуется «тёмной», и которую мы не воспринимаем.

Закон Равновесия звучит просто: воплощается только то, что находится в равновесии. В общем, гармонизируемся и ищем баланс для того, чтобы наши идеи воплощались.

Таким образом, рецепт того, как добиться желаемого: создаём на энергетике желаемое, проверяем, достаточно ли движения в нашей жизни (или она страдает от застоя?), достигаем гармоничного состояния.

Объяснить идею гармоничного состояния, пожалуй, будет тяжелее всего.

Вот вы уже неплохо представляете себе, что такое энергетическая сущность (упорядоченная структура). А сущность равновесия — это энергетическая сущность, вывернутая наизнанку. В буквальном смысле! — это нечто, что обтягивает нас как тоненькая плёночка с зеркальными свойствами. Причём она отбрасывает наружу массу отражений, которые облаком окружают нас, но внутрь тела не распространяются. Внутренности наружу, понимаете?.. Это «облачко отражений» принято называть психическим полем человека. И, действительно, оно имеет полевую природу. Если вы научитесь воспринимать психическое поле, то рискуете обнаружить в собственном немало повреждений, пробелов, которые демонстрируют вам области вашей жизни, лишённые гармонии и баланса. Работая с психическим полем, мы стремимся достигнуть целостности, плотности и мощности поля. Если нам удаётся, то гармония естественным образом возобладает в нашей жизни. Работаем так же, как и с энергетическими проблемами: устраняем ложные убеждения, программы, внедрённые извне, очищаем негатив и латаем дырки, прокачиваемся энергией.

Подводим итоги.

Внутренняя работа — это Порядок, духовный план, энергетика, подчинено четырём Кодексам.

Внешняя работа (экзотерика) — сфера воплощённого и проявленного, воплощённое наиболее ценно и подчинено закону Равновесия.

Хаос (пространство вариантов, поток жизни) — некий поток силы, текущий через нас, и являющийся промежуточным состоянием между эзотерическим и экзотерическим. Это состояние неопределённости, через которое необходимо пройти, чтобы воплотить в жизнь свою идею, неизбежный и необходимый этап.

Образ действий мага:

Создаём желаемое силой ума, возникает идея.

Идея сама начинает воплощаться, но это работает, если в вашей жизни есть Движение. В общем, обязательно нужно держаться поближе к центру потока жизни, иначе вам не хватит энергии и свободы манёвра. На стадии воплощения снова может потребоваться вмешательство. Методы такие же, как в эзотерике, но у них противоположная направленность — вовне. Тут бывает нужно устранить небольшие недочёты и ошибки, которые не позволяют достигнуть баланса и полного равновесия. И тогда задуманное воплощается.

Всё. Спасибо, что дочитали.

СамкаБукваря.


ТОП-5 заблуждений из ХХ века.

Указанный в заглавии век много чего начудил. И оставил глубокие шрамы на общественном сознании. Предлагаю самые чудовищные ложные представления, вынесенные из предыдущего столетия расположенные по мере убывания вредоносности.

1. Глупышки очаровательны.

До двадцатого века в женщине ничуть не меньше внешности ценилась образованность и здравомыслие. Никому и в голову не приходило противопоставлять ум и красоту. А теперь мы их противопоставляем. И делается это по умолчанию, так что почти даже незаметно. Гость гладит по голове младшую сестрёнку и говорит матери: «Она у вас такая красавица! а старшая… мнэ… ну, зато умная». Нормально, да? А анекдоты про блондинок? Да и просто нарядная девушка — это по определению глупышка. Неееет, никто не отрицает, конечно, что есть умницы и красавицы одновременно, но к ним относятся как к казусу природы, чему-то противоестественному и опасному (даже вредному и почти преступному). Расхожий штамп гласит: у таких женщин личная жизнь не складывается! ей трудно найти себе мужика!

Не в лучшем положении страшненькая и глупая — в ней тоже видят казус природы, но скорее уж — выродка и неполноценную.

Вы не задумывались, почему очень даже неплохие мужики находят себе такиииииих курв?… А действительно замечательные бабы обычно и в тридцать ещё не замужем?

2. Умный=богатый.

Проведите простой эксперимент: дайте человеку некоторое количество денег и посмотрите, отразится ли это на его интеллекте. Ну, а потом отберите. И снова проверьте интеллект. Не помогло, да ведь?.. Тем не менее, мы с упорством ненормальных повторяем: «Если ты такой умный, то почему не богатый?» А ведь до двадцатого века признаком бескультурья и неумности было поведение нуворишей, самоутверждавшихся за счёт денег и показной роскоши. А мудрости и глубокого понимания жизни ожидали от аскетов и бессеребряников. Даже среди обеспеченных людей поощрялось здравомыслие в расходах и умение довольствоваться достаточным. Баловать же деньгами детей не приходило в голову никому. Дворянские дети росли ненамного более нарядными и избалованными, чем дети прислуги. Воспитание в хороших семьях, вообще, напоминало муштру.

Короче, я — начальник, ты — дурак, ты — начальник, я — дурак. Но… откуда тогда так много непродуманности в решениях власть имущих?

3. Красивое пошло.

Ну, давайте себя изуродуем, а иначе нас будут воспринимать как нечто смазливо-низкопробное, а то и выставленное на продажу. Или…или… есть даже худшая разновидность этого заблуждения: пошлое — красиво! Ой, пардон, гламурненько.

Ой, ну вы же и сами видели всяких лысых бородатых моделей! Перестаньте с отвращением отворачиваться, вспомните, что нас с ними сравнивают. И сравнение, как бы ни парадоксально звучало, не в нашу пользу. Ну… мы на их фоне не нормальные, а скучные и серые какие-то, убогие.

4. Люди — подлые скоты.

Двадцатый век практически всех заставил разочароваться в людях. Если до него человек был образом и подобием сами знаете кого, то теперь — урод и придурок, от которого добра не жди. Это заблуждение было замечено и обсуждалось многократно ещё в прошлом веке. Видимо, это единственный излом общественного сознания, который кого-то, вообще, обеспокоил. Учёные умы возложили ответственность на теорию Дарвина, которая навсегда низвела человека до положения лысой обезьяны. Поэты обвинили фашизм с его концлагерями и сельхоз.удобрениями из трупов. Туда же сумочки из человеческой кожи и прочее в этом духе. Кризис общечеловеческой культуры.

Но мы-то знаем, что если человека долго называть свиньёй, то он захрюкает…

5. Иметь иждивенцев — большое несчастье.

Вот как-то так. Бедненький! Он вынужден помогать старушке-матери, она больная. И всё — жизнь под откос! Сломала сыну судьбу. Завести ребёнка? Спиногрыза?!! На хрена это тебе надо, жизни же не увидишь. Иждивенец, короче — это такое оружие рока!

Не совсем верится, что в прошлом сочувствовали людям, которым не о ком заботиться. И если оказывались в этом положении, то брались помогать странникам и калекам, жертвовать на сирот и больницы для бедных. Как вам такой резон: зато есть кому за меня молиться! Аргумент по тем временам железный и со всех сторон непробиваемый. Каким бы странным он не казался нам. Нет, а чем это странно? Тот, кто пользуется твоей помощью, даёт чувство смысла, одобрение и поддержку, это заступник за тебя перед Богом, и просто тот, кто сделал тебя нужным и важным.

И тогда, конечно, существовало представление о «лишнем рте», но это не было одобряемым и общепринятым, как норма поведения в обществе.

Как-то так. Вам перечисленное может показаться неважным. Но это не так. Любое из этих заблуждений может искалечить человеку жизнь, если попал под раздачу. Но даже если не попал…

…то, всё равно, вы находитесь в конфликте с общественным сознанием, если умны, красивы, предпочитаете партнёров вашего уровня интеллекта, не склонны к мотовству и просто умеете сочувствовать.

Колличественные показатели — штука примитивная, но оооочень красноречивая. Обратимся к арифметике. На противодействие стереотипам общественного сознания, по моим наблюдениям, человек тратит до 40% всей своей энергии. Представьте, себе, что без этого идиотизма убеждений вы могли бы расходовать энергию практически вдвое эффективнее!

Увы, простого противоядия тут нет. Изменить общественное сознание непросто (хотя и возможно путём весьма серьёзных ритуалов из шаманизма или каббализма). Что же может сделать один человек?

Делайте то, что сможете. И помоги вам Бог.

СамкаБукваря.


Практики гадания.

Предлагаю использовать для гадания одно из трёх состояний:

— нахождение в точке ЗДЕСЬ;

— нахождение в точке СЕЙЧАС;

— состояние равновесия.

Эти три состояния точно соответствуют работе с изначальными силами: Порядком, Хаосом и Равновесием. Для работы с точками ЗДЕСЬ и СЕЙЧАС следует прочитать (перечитать) соответствующие параграфы из главы 10. А вот инструкции для достижения состояния равновесия:

Представьте себе своё сознание как гладь пруда. Каким вы видите отражение в этом пруде? Достаточно ли там света, нет ли загрязнений на поверхности, мешающих её отражательной способности? Насколько сильная рябь имеется на воде? Ваша задача очистить поверхность воды. Устранить загрязнения, недостаток света (энергии), успокоить чувства и эмоции, которые создают рябь на воде. Когда гладь воды станет отражать не хуже зеркала — нужное состояние достигнуто, вы в равновесии.

В точке СЕЙЧАС лучше всего работают гадания, которые требуют определённой последовательности действий во времени. К таким, например, относится выкидывание костей, выкладывание трёх карт по очереди, составление триграмм и т.п.

В точке ЗДЕСЬ следует работать с анализом комбинациё и фигур на плоскости (в пространстве). Такими являются расшифровки рассыпанных бобов (камешков) по их расположению, гадание на кофейной гуще, карточные гадания пасьянсного типа.

В состоянии равновесия вам будут полезны гадания, основанные на использовании интуиции: библиомантия, хиромантия, расшифровка натальных карт и т.п.

Могу предложить некоторые типы гаданий по направлениям магии:

север — гадания по полёту птиц, знаки от мира

восток — гадания с помощью сущностей и духов

юг — использование камешков, песка, кусочков дерева

запад — карты Таро или обычные карты, кости.

СамкаБукваря.


Ступица колеса.

Возник повод поговорить на эту тему (спасибо, Хаос!).

Мы более-менее определились с тем, что такое вертикаль и горизонталь. Но есть ещё и место их скрепления — ключевая зона, как вы понимаете. Ведь соединённость вертикали и горизонтали определяет соединение души и тела, и наличие такого соединения определяет кого-то как живого или мёртвого. Как мы помним, разрыв связи души и тела и есть смерть.

В буддизме есть понятие «ступица». Представьте себе тележное колесо (мистический и религиозный символ). Тут обод колеса — горизонталь/тело, оно соприкасается с поверхностью земли, принимает на себя механическую нагрузку, быстро изнашивается, существует в циклическом взаимодействии со временем. Спицы колеса — вертикали/духовное (планетарные, магистральные и проч.), они на прямую с землёй не соприкасаются, но обеспечивают устойчивость обода к прогибам и деформациям, выравнивают циклы обращения, придают жёсткость конструкции. Ступица колеса — не работает, вроде, но обеспечивает полезность всего колеса в целом, его применимость. Собирает колесо в систему и встраивает эту систему в системы более высокого уровня.

Что такое ступица человеческой энерго-информационной структуры? Попробуем ответить на этот вопрос. Это крайне небольшое промежуточное (между тонким и плотным) образование, которое по своей сути является матрицей координат. В этой матрице каждому положению (координате в коконе) ФС соответствует показатель психо-физического состояния тела. В матрице координат (ступице) нет соответствия ВСЕМ возможным положениям ФС, а только строго определённому набору. Ступица так же индивидуальна и неповторима, как матрица ДНК, а возможно, ещё более уникальна, поскольку матрица ДНК всё же во многом повторяет аналогичные структуры близких родственников. В отличие от матрицы ДНК не является наследственной, и, следственно, поддаётся коррекции. Функционально отвечает за возрастные показатели и реакции на тонкие энергии. Нарушения ступицы проявляются как зависимости человека или несоответствие состояния тела возрасту и энергетическому статусу (зависимости, по сути — способ компенсации несоответствия). ВФ для настройки на ступицу — центровка по нижней точке туловища. Из этой позиции ступица человека выглядит как разветвлённая сеть каналов.

Упрёки «а чё раньше не сказала?» не принимаются. Материал по этой теме не входит в круг вопросов, обсуждаемых на Малом пути. Но раз уж основной курс мы уже закончили…

В теме «Дипломы» в части аналитической информации для Водяного мы говорили о «точке соединения» — ТСоед. ТСоед — это не сама матрица координат, а только её проекция на энергетический план, так что прошу не путать. ТСоед — прикладное понятие, используемое, в основном, для целительства, да и то не так уж часто…

СамкаБукваря.


Доп. Материалы.

Мастер класс по гаданию.

Уровни реальности.

Строение вселенной.

Законы магии. Кодексы.

Шаманская концепция пяти тел.


Мастер класс по гаданию.

Обещанный мастер-класс по картам. Для понимания проработок уровней нам будет невредно поделить их на слои (горизонтали) и такты (вертикали). Деление весьма условное. Вам будет удобнее прорабатывать уровни по восьмитактной схеме из-за того, что мы с вами активизировали позвоночник в восемь приемов, а так же все шаблоны восприятия энергий основного курса кратны четырем…

Не обошлось без заморочки с активизацией головного мозга, но и тут мне, наконец, удалось подобрать восьмишаговую схему работы, так что всё получится очень круто. На Большом Пути, соответственно, вам будет удобнее прорабатывать уровни по 33-х тактной схеме — четыре раза по восемь плюс пустой такт. Следовательно уже сейчас вам лучше научиться работать с картими Марии Ленорман — их используют 33 штучки — колода из тридцати двух карт, плюс карта»спрашивающего»/»вопрошающего». Сгодится и для восьмитактной схемы — четыре уровня по восемь. Я прорабатывала на Большом Пути 37-ми тактную схему, поэтому сама сейчас приведу в качестве примера работу с колодой в 36 карт (без пустой карты). Обозначения и смыслы тактов соответствуют номиналу карт…

Номиналы карт:

6 — перемещения

7 — контакты/общение

8 — встречи/знакомства

9 — работа/спорт

10 — отдых/развлечения/приобретения

В — проблемы и решения

Д — отношения с женщинами/женственностью

К — отношения с мужчинами/мужественностью

Т — материализованная сила/энергия/образы.

Значения мастей:

Трефы — обязательства, работа, социум

Черви — чувства, любовь, сексуальная сфера

Бубны — род, денежные потоки

Пики — рок, судьба, вмешательства Хаоса.

Соединяя значения номинала и масти, мы получаем значение отдельных карт: 6 черви — дорога по зову сердца, желанная дорога, легкая дорога, 6 пики — неожиданности в пути (перевернутая — препятствия и опоздания) и т.д.

Так же имеет значение сочетание карт между собой. Взятая отдельно 10 бубен означает финансовые интересы, взятый отдельно Т бубен означает официальный документ (бумага). Соединение 10б и Тб дает материализованные в бумаге (кредитных билетах) финансовые интересы — крупная сумма наличными. Отдельный К пик традиционно означает «казенного короля» — лицо при исполнении должностных обязанностей. Отдельно взятый Т пик (перевернутый) означает «удар», то есть, полностью неожиданное неприятное событие. Сочетание Тп и Кп показывает на визит к врачу или вызов «Скорой помощи». Если к ним присоединяется еще и Д пик, то речь идет о заболевании/травме, которые могут угрожать жизни. И т.д.

Далее, отдельные карты могут менять значение соседних карт. Скажем, значимая шестерка перед восьмеркой пик (не перевернутой) превращает ее в ресторан/закусочную (обед в дороге, вне дома, по пути куда-то), тогда как одиночная 8п означает просто застолье (встречу людей за столом, застольное знакомство)…

Слишком большое скопление карт одного номинала тоже указывает на определенные ситуации: 4 дамы — скандал, клевета и т.п., 4 короля — карьерный взлет, 4 шестерки переезд на другое место жительства и т.п. 3 дамы — разговоры, пересуды, 3 короля — небольшое повышение в должности, 3 шестерки — дальняя поездка… и далее по значению номиналов.

Ну, мы практически готовы начать.

Жертвой эксперимента станет Ира, она спровоцировала разговор на карточную тему своим вопросом: как узнать, что именно нужно проработать? Сейчас узнаем, хи-хи, будешь третьим примером после Крылатой Госпожи и Велены. Молодцы — девченки, да? Воспользуемся самым базовым способом, там все подвергается логическому осмыслению, на раппорты и интуицию не полагаемся. Анализировать придется много, так что интуиция тоже начнет раскачиваться от одних только усилий состыковать всё со всем. Мы не будем вытягивать карты наугад, мы разложим всю колоду… 6х6 — милый такой квадратик, славный слепочек матрицы реальности. Но совсем уж без мистики не обойдется, карты должны быть новые или же такие, которыми кроме вас никто не пользовался. Работать с картами, в которые играли, нельзя! А вот пасьянсная колода подойдет. Потом карты надо подержать

руках некоторое время, пока они не пропитаются вашей энергией. Если гадаете на другого — нужно снимать карты с колоды после тасования.

Преодолев все эти препоны, мы получаем такой квадрат:

саму Иру. Это, конечно, дама. Масть для дамы можете подобрать интуитивно, или по цвету волос, или по возрасту, или по семейному положению, или просто вынув случайную карту из колоды (какова масть случайной карты, такой масти и берем даму). Я выбрала для Иры масть бубны.

Теперь определим значимые карты (они меняют значение подчиненных карт). В тоннелях реальности есть свои течения энергий, определяющие направление, в котором развиваются события. Карты, которые вышли из колоды раньше остальных — более значимы. Так что, если квадрат разложен традиционно (слева направо, сверху вниз), то первенствующие по значимости карты соберутся в верхнем левом углу. Традиционный расклад квадрата можно заменить на индивидуальный. Помните, в 10 главе мы работали с потоком событий, мы ещё определяли, в какую сторону он течет относительно нас — вперед, назад, впаро, влево… Так вот, традиционный расклад лучше всего подходит людям, у которых поток был направлен слева направо. Если в вашем случае всё наоборот, то вам, возможно, лучше выкладывать карты справа налево/сверху вниз, соответственно, значимые карты соберутся в верхнем правом углу.

Я использовала для Иры традиционный расклад, поэтому накат силы направлен так:

Следовательно важнейшими картами, показывающими характеристики тоннеля реальности, являются 9 треф, Т бубен, Т треф. При этом значение обоих тузов меняется под влиянием девятки — работа для приобретения финансовой и социальной стабильности, самореализации в бизнесе и достижения достойного положения в социуме. Именно для решения данной задачи (проработки данной проблемы) и предназначен тоннель…

Теперь обратимся к Даме бубен — нашей Ире. Наиболее «говорящие карты» расположены по соседству с Ирининой Дамой. Карты в одной строке справа и слева от Иры показывают власть внешних обстоятельств, ограничивающие, лимитирующие факторы: 7 пик — слезы и жалобы, 9 червей — любовные переживания. Что мы имеем: Ира не может самостоятельно справиться со своей слезливостью и не способна приступить к решению основной задачи тоннеля, пока не разберется с личной жизнью. Причем семерка имеет отношение к событиям недавнего прошлого (она более значима, она показывает на недавние события, которые определили настоящее положение дел), а девятка — менее значима, она указывает лишь на тенденцию, будущие дела. И значение этой карты очень зависимо от прошлого и настоящего положения дел.

Карта выше Иры — 10 черви, ниже — Д треф. Это возможность изменить ситуацию, факторы противоположные тем, что мы рассматривали на горизонтали; если на горизонтали то, что связывает нам руки и ноги, то, что нас ограничивает; то на вертикали — то, что высвобождает, позволяет менять ситуацию, направлять собственную жизнь в нужное русло. 10 черви — интерес к мужчинам, желание избежать одиночества, достигнуть гармонии в отношениях с партнером, желание быть привлекательной и обольстительной, кокетство. Дама треф — женщина старше по возрасту и положению, вероятно — советчица или другое авторитетное для Иры лицо. Иными словами, Ира может изменить существующую ситуацию, только если будет достаточно мотивирована в личной жизни и прислушается к советам более опытной и зрелой женщины. Карты на вертикали означают уровень материальности происходящего (чем выше, тем ближе к миру идей). Т.е. мотивация — это лишь идея в Ирининой голове, а женщина-советчица — вполне реально существующее лицо. Если бы карты легли наоборот, и сверху оказалась бы Дама треф, то она бы уже не была конкретным человеком, а представляла собой некий идеал женщины в представлениях Иры. А если бы 10 червей была внизу, то она была бы не просто мотивом (энергией, импульсом к действию), а означала бы конкретную зависимость от мужчины (эмоциональную, финансовую, жилищную и т.п.). Оглядим теперь полностью вертикаль и горизонталь, на которых оказалась Иринина Дама:

Определяющая карта горизонтали — дама черви, она меняет значение семерки от просто слезных жалоб до слез, вызванных ревностью, и упреков к партнеру за недостаточную преданность. (Дама черви — это обычно привлекательная молодая женщина и она принесла Ире много слез.) Определяющая карта вертикали — неудачи в продвижении/пути, в связи с полной нематериальностью (первый ряд) мы можем ее смело трактовать как препятствия, неудачи в развитии. Перевернутая 6п здорово портит нам значение 10ч — это ослабленная мотивация к улучшению личных отношений из-за неудач в прошлом и неуверенности, вследствие негативного опыта.

Вообще, весь ряд карт, в котором Ира, показывает на ситуацию, а столбец — на отношение Иры к этой ситуации. Просмотрим карты с этой точки зрения…

Обстоятельства прошлого мы уже обсудили: молодая женщина, из-за которой пришлось плакать. А вот тенденции развития ситуации: счастливое построение парных отношений, как результат заключения устного договора с партнером (определяющая карта для 9ч вверху — разговор внутри семьи), потом открывается возможность для важной поезки личного характера, а поездка в свою очередь определит цели на ближайшее будущее. Но! это лишь тенденция, карты небольшой значимости, вероятность, которую обязательно нужно учитывать, но следует на нее слишком уж полагаться.

Вертикаль показывает следующую эволюцию взгляда на жизнь: неудачный опыт в прошлом вынудил Иру стать более практичной и приземленной, потому что она хотела двигаться вперед, следствием этого стало знакомство/общение с молодым человеком, который в данный момент представляет для нее наибольший интерес как мужчина. Карты Дч и 6п — это код входа в тоннель реальности для Иры. Иными словами, без столкновения с той молодой особой и без негативного опыта в прошлом, она бы не смогла прийти к ситуации, где есть реаный шанс реализовать себя в плане финансовой обеспеченности и соцциального статуса, т.е. это был тот самый стимул, который заставил сдвинуться с места начать менять свою жизнь к лучшему. Тот самый кнут…

Вообще, каждая ячейка квадрата имеет собственное значение. Точно-точно.

Первый столбец показывает на обстоятельства ультимативного характера, имеющие жизненную значимость для человека.

Второй столбец показывает на возможные проблемы,

третий — на отдых и поддержание сил,

четвертый — возможности роста/развития,

пятый — устойчивость (но здесь же и застой),

шестой — исполнение замыслов,

седьмой — отношения с близкими людьми, восьмой — дети,

девятый — свадьбы/разводы, десятый — достижение цели.

Первый ряд указывает на духовные категории,

второй — информационные,

третий — логические,

четвертый — события данности,

пятый — здоровье, физические силы, физическую привлекательность,

шестой — материальные объекты.

Получается, что положение Ирининой Дамы показывает на необходимость заботиться о здоровье, восстановить силы физического тела…

Но мы не будем рассматривать все ячейки — большая часть карт просто не имеют отношения к Ире, зачем нам их толковать?Давайте поработаем с кельтским крестом.

На фотографии вы можете увидеть, как именно располагается кельтский крест в нашем квадрате. Обратите внимание на расположение 2-ой карты — она не имеет непосредственной связи с Ирининой ситуацией, но при этом значительно влияет и на ситуацию (выше 7п), и на отношение к ситуации (справа от 10ч). Более того, именно эта карта и связывает между собой Иринину жизнь и Иринины представления о жизни — соприкосновение внутреннего и внешнего мира. Вторая карта очень важна, она показывает на не осознаваемый фактор, способный менять и события, и отношения к событиям. Валет червей, как правило, трактуется в сексуальном смысле, посмотрим положение карты… второй столбец — проблемы, четвертый ряд — события реальности.

Определяющая значение карта вверху столбца — документ/справка, выданная казенным королем, в начале ряда — проблема, с которой Ирина работает. Учтем само положение Ириной Дамы (необходимость заботиться о здоровье) и получаем игнорирование гинекологической проблемы, которая угрожает собственно всей личной жизни… убивает на корню мотивацию к достижению счастья в любви и в значительной степени создает нервозность/слезливость. Является проблемой, с которой Ирине обязательно нужно работать (Вб), и ключом к разрешению ситуации.

Теперь о картах 7-10. Заметьте, подходящего столбца у нас не было, я перенесла его слева. Существует так называемое «правило переноса», по которому недостающий столбец мы берем с противоположной стороны. Нам не хватало крайнего столбца справа, мы используем в этом качестве крайний столбец слева. А могло быть и наоборот, тогда бы мы последний столбец перенесли вперед. Так же переносят и недостающие ряды.

Столбец с картами 7-10 отделен от Ирининой Дамы тремя картами. Это не случайно. Карты часто толкуют по три штучки. Т.е. три карты — своего рода модуль реальности…

Вспомним значение карт 7-10. Моя присказка несколько отличается от процитированной Ягуаром:1- на сердце2- под сердцем3- в голове держу4- в ногах топчу5- что было6- что будет7- для себя8- для друзей9- чего хочется10- чего сбудется.

Туз пик — казенный харч, с Дамой червей мы уже знакомы, получается, что она никуда из Ириной жизни не уходит — слишком много общих знакомых, поддерживающих с ней контакт. С Вальтом бубен тоже уже познакомились, получается что Ира очень хочет как можно быстрее найти решение для своей проблемы. Девятка пик меня огорчает — она в большинстве случаев означает болезнь, т.е. есть вероятность заболеть, если проигнорировать пока еще только назревающие проблемы с самочувствием. А Ира склонна их игнорировать.

Специально по просьбе Ринпоче. Рассмотрим возможности поменять расклад. Мы можем убрать из кельтского креста все черви или все пики. Мы не можем трогать даму треф — она одна представляет свою масть, совпадения по мастям там нет. И мы не может трогать бубны, поскольку пришлось бы убрать саму Иру, а это недопустимо, гадание при этом теряет смысл. Так же мы можем убрать все пары номиналов (кроме Ирининой Дамы). Я пометила для вас карты повторяющихся номиналов синими галочками…

Для замены карт мы должны собрать все карты, которые не участвуют в раскладе кельтского креста, перетасовать их с картами, которые мы убрали из расклада, стремясь его улучшить, а потом наугад вынимать из колоды карты, которыми заменим удаленные…

Хочу рассказать еще об одной возможности квадрата: он указывает нам, какое место в нашей жизни занимают близкие люди, или кого именно мы притянули к себе для проработки этого уровня реальности… Давайте искать в квадрате мужскую фигуру — Ириного супруга. Снова воспользуемся правилом переноса

Теперь мы можем видеть взаимное расположение двух кельтских крестов.

Любуемся. Можно сделать вывод, что Ирин супруг не может повлиять на ее проработки, как бы не старался, у кельтских крестов нет пересечений, а крест, образованный значимыми картами для Короля треф, лежит в не значимой и не толкуемой для Иры зоне. Одно очевидно строить счастливое будущее Ира будет именно с теперешним мужем — единственная карта, которая у них совпала в раскладе — это любовь.

Она идет у Иры 3-ей (идеи, мысли, цели — «в голове держит»), а у ее мужа — 7-ой («для него»).

Теперь об ещё одной любопытной возможности, на которую я хотела бы обратить ваше внимание.

Если мы используем для толкования все карты, соседствующие с Ириной Дамой, включая диагональные, то получим четыре модуля для толкования:

Вч, 10ч, 6ч — относятся к мыслям и идеям, определяющая карта Вч.Вп, Дт, 7т — относятся к материальному миру, определяющая карта Вп.Вч, 7п, Вп — относятся к событиям прошлого, определяющая карта Вч.6ч, 9ч, 7т — относятся к будущему, определяющая карта 6ч.

Расшифровать попробуйте сами. Этот квадрат называют квадратом Марии Ленорман… Вы уже поняли, зачем я его вам продемонстрировала. Мой совет Ире: забей на всё и займись собой — в первую очередь здоровьем. Именно это позволит тебе управлять своей жизнью и успешно отрабатывать текущие задачи в данном тоннеле реальности.

СамкаБукваря.


Уровни реальности.

1. Что такое уровень реальности? Как он влияет на личностное развитие и как он зависит от вертикалей?

У разных тоннелей реальности — разные возможности. Человек, как правило, обитает в однотипных тоннелях реальности и не может просто так покинуть их, перейдя в тоннели другого типа. Уровень реальности — это некая сумма возможностей, предоставляемых тоннелями определенного типа. Вертикали, в случае взаимодействия с ними, позволяют менять уровень реальности. Но нужно иметь в виду, что по вертикали можно подняться на новый уровень, но можно и свалиться… это дорога в два конца.

2. Уровень реальности влияет на картину мира?

Возможно, он даже определяет картину мира. Мы ведь можем так и не узнать о том, что есть иные возможности совсем рядом с нами. Соответственно, картина мира окажется намного скуднее самого мира…

3. Уровень реальности зависит от веры и силы мыслей и чувств и если да то как это все взаимодействует и функционирует?

Фактически именно вера и сила мыслей/чувств и являются для нас пропуском на другие уровни реальности.

4. Как влияет иллюзия на уровень реальности?

Она создает некое ограждение для тоннелей реальности, и нам кажется, что мы ничем не ограничены и идем туда, куда захотим, и что нет ничего кроме того, что мы видим.

5. Беспредельность это что высший уровень реальности?Беспредельность влияет на уровень реальности

Скажем, обнаруживая различные уровни реальности, мы получаем некоторое представление о беспредельности. Но беспредельность много глобальнее реальности со всеми ее уровнями. И включает в себя их все.

***

Уровни реальности людей.

Уровень Заомежья – это уровень бездомных и бродяг.

Гунны / цвет — Тамас цвет синий

По логике русского языка — Заомежье — «нет, это не жизнь»

Отношение к одежде: . В заомежье одежда понимается только в прямом смысле, как нечто утилитарное.

Отношение к справедливости: Справедливости в заомежье никто не ждет, это не в законах природы, это только запутывает тех, кто настроен на выживание, как таковое.

Основные характеристики обитателей: Омеги никогда не поднимают глаз от земли, их внимание, их восприятие — внизу, на ногах, на обуви. Они тщательно рассматривают все под ногами, находясь в постоянной готовности обнаружить нечто полезное и подобрать, они и в людях разбираются по обуви и по форме ног. И все — блестящие знатоки человеческой природы (именно природы, не искусственного!). Они, вообще, неразрывно связаны с землей и естественны, натуральны, как кора дерева или фактура природного камня. Их представление о земле первозданно, в него никак не помещаются границы, наименования, права собственности. Есть только что-то, по чему они ступают, на чем они сидят, на что все время смотрят… «Где тепло, там и родина» (С) — гениальное определение, космополиты же, блин, граждане земли. Мне они временами кажутся последними обитателями Эдема, последними, кто еще полагается на то, что мир сам их прокормит и нет смысла чего-то выцарапывать у него силой. Имхо, бездомные — хоть и примитивные, но невероятно целостные существа, просто монолиты природного ритма. Мне лично близко понимание сирого, блаженного и убогого, как кого-то, кто близок к святости и Богу.

Кстати, твое заявление «это одежда с которой он не расстанется ни за какие коврижки, даже если она протерта до дыр, а от него воняет. Одежда здесь — принадлежность к миру людей» на все 100% подходит именно омегам.

Сновидения: сны носят либо очень приземленный (тактильный) характер, либо они духовно-религиозного содержания. На этом уровне реальности очень важно научиться понимать послания снов, черпать из них информацию, подсказки, предупреждения и, зачастую, утешение и исцеление для себя.

Практики: связь с природой, остановка мира.

***

Уровень улицы — говорит само за себя. Место небезопасное: уличная преступность, грабежи, наркомания и т.п

Гунны / цвет — Тамас цвет синий

По логике русского языка — «да ну, ну, какая это жизнь? разве это жизнь?»

Отношение к одежде – Уровне улицы зарождается эстетика в одежде, и именно там рождается мода, но эстетика слишком экстремальна. Главное — правильная, такая, в которой тебя хорошо встретят на улице, опознав своего. Определяет принадлежность к стае.

Отношение к справедливости — На улице справедливость понимается и отстаивается по-своему. Законы там никого не интересуют, на это есть понятия. Улица всегда сама вершит собственное правосудие, не прибегая к помощи государственных органов охраны правопорядка и судебной системы.

Основные характеристики — Люди улицы совсем другие. Они вынуждены сбиваться в стаи, чтобы выжить. Подростковая уличная банда, сутенеры и проститутки, наркоманы и их диллеры… Они не бездомные, ни фига. Картина в супермаркете, по соседству с которым находится общежитие бывшего техникума, ныне гордо именуемого колледжем: часов в девять утра туда с непринужденным видом вваливается прелестное юное создание лет шестнадцати с не выспавшимися бледным до синевы лицом, потекшей тушью, экстремально короткой юбочке и драных эластичных колготках, длинные волосы свалялись патлами, хотя ещё носят на себе следы завивки, каблук на одной из дешевых китайских туфелек отломан, девочке приходится наступать на носочек, чтобы продолжать так вальяжно расхаживать, но она этого, кажется, не замечает… или делает вид, что не замечает — гордость! Кожаная курточка видала виды, а топик, хоть и пахнет потом, зато весь в стразах. Несколько обывателей перед кассой содрогаются и чувствуют себя смущенными — типичная жертва насильника по виду, только что выбралась из какого-то подвала. Девчушка каким-то утробным (или похмельным?) тоном интересуется у присутствующих, не одолжит ли ей кто-то карточку для таксофона. Ей сразу протягивают три или четыре штуки. Царственно, кивнув головой вместо спасибо, направляется к телефону-автомату у входа. Позвонив кому-то, громко и темпераментно рассказывает драматическую историю, про затеянную ей драку с однокурсницей, источник конфликта: обещали прийти, а вместо этого знаешь у кого были? …суки! …падлы! Но она этого им так не оставила, пусть не думают, что с ней можно так поступать. С той же легкостью, с которой девица получила таксофонную карту, они обычно находят, где поесть на халяву, как настрелять сигарет, и где переночевать. За одежду большинство не платили ни копейки, они обмениваются шмотками или получают в подарок ношенные вещи так часто, что вы, привыкшие за всё платить, были бы поражены масштабом. Там работают законы общака. Крыша над головой у них есть всегда. Некоторые из них имеют собственные квартиры, но в таких «хатах» всегда ошивается куча народу, с половиной из которых хозяин (хозяйка) даже не знакомы. Первое чувство, когда забредаешь в их тоннель реальности по своим магическим делам? Становится смешно, что еще минут десять назад, можно было так беспокоиться о своей внешности — до этого же никому нет дела, ха-ха! Драная и нестиранная джинсовая юбка всегда предпочтительнее чистой, опрятной и дорогой льняной. Потому что одежда там — символ принадлежности к стае. Ничего другого от нее не требуется, чистая, грязная, старая, новая… не твое собачье дело!!! Главное — правильная, такая, в которой тебя хорошо встретят на улице, опознав своего. Одежда уличной проститутки должна показывать, что она на работе, остальным можно пренебречь. Кожаные штаны, носимые без трусов, и чистящиеся раз в год — не для гигиены, а чтобы было видно, что парень в них — «настоящая машина убийства». (Брутальные мужчины, чтоб вы знали, никогда не моются.) Омеги для уличной компании время от времени становятся жертвами, а опасаться человеку улицы приходится некоторых озабоченных ментов, озабоченных маньяков-садистов, озабоченных «организованных» преступников, которые иногда выходят на улицу поохотится и, вообще, поддержать тонус и кураж.

Заметьте, люди улицы редко смотрят на лица людей, их внимание тоже прижато к земле, хотя, в отличие от омег, на торс они глаза поднимают.

Видишь, Норм, я обнаруживаю слишком большую разницу между омегами и людьми с улицы и в структуре групповых отношений, и в одежде, и в возможностях, и в энергетике… Думаю, смешивать эти реальности категорически не следует. И, вообще, омеги — люди подвалов и канализационных колодцев, улица им не дом — слишком опасна для изгоев человеческого общества.

Армия («срочники», а не контрактники) и все исправительные учреждения находятся в реальности улицы. Объяснение такое: там для выживания так же, как на улице, необходимо коллективное намерение.

Сновидения: Улица — сны многолюдны, но эта толпа пугает, часты мотивы преследований, странные и агрессивные сущности с кожей красного цвета, бесформенные черные тени-силуэты в качестве действующих лиц сюжета, зооморфные морды (человеко-свиньи, человеко-коты и т.п.), лабиринты, грязь, теснота. На этом уровне в снах нужно научиться преодолевать страхи и безволие, научиться определять направления в сновидениях и находить выходы из ловушек.

Практики: суггестия.

***

Озабоченный уровень – там люди все время в поиске. А ищут то, кто чем озабочен. Озабоченные лысиной, озабоченные сексом, озабоченные созданием семьи, озабоченные поиском модных шмоток, озабоченные внешностью, озабоченные заработком… Там всё так довольно конфликтно: мужчины вечно ищут повод дать в рожу конкуренту (как вариант — напакостить по-тихому), а дамы в состоянии близком к истерике и выцарапыванию глаз сопернице. В общем, все в тонусе.

Гунны / цвет — Раджас цвет красный

По логике русского языка – «да все так живут…»

Отношение к одежде – озабоченная женщина может быть красиво одета во что-то милое, удобное и актуальное, но это все — высмотрено у профессиональных дизайнеров и на хорошо одетых женщинах, многократно «примерено» на себя и тщательно отобрано. Это чужое. Хороший вкус — всегда попытка казаться кем-то, а не быть собой.

Отношение к справедливости — Озабоченные остро нуждаются в системе правопорядка. И вот почему: конфликты тут обычны, но никому не выгодно их слишком обострять, потому что каждый сам за себя, не приходится ожидать, что на крик «наших бьют» принесётся вся стая, как это было бы на улице. Озабоченный человек одинок, он не лезет заступаться за кого-то, но и сам не ждет, что за него заступятся (разве что очень наивные, но они быстро обнаруживают, что ошибались), от этого понимание своей незащищенности. Органы правопорядка, таким образом, значительно стабилизируют уровень, а исковое заявление — легитимный способ предъявить свои права на что-то или выразить неприязнь. Но по законам озабоченного уровня реальности человек во многом бесправен, реальная польза, которую он мог бы получить от судебной системы, почти равна нолю, поскольку его собственная озабоченность не позволяет разрешить проблемы…

Основные характеристики обитателей – Мужчины тут как-то серы, растушеваны. БезОбразны и неконкретны. Не любят привлекать к себе внимание. Они считают стиль жизни, стиль поведения, стиль вещей чем-то совершенно ненужным для себя. В них довольно много негатива по отношению к внешнему миру, почти всегда есть что-то, что они не приемлют: голубых или правительство, молодежную музыку или «дядю», на которого надо работать, начальника или новых русских, мафию или олигархов. Полагают себя по-житейски мудрыми и многоопытными, но их философия довольно однообразна и уныла, слегка напоминает заезженную пластинку. Даже, в общем, в 100% случаев предсказуема. У каждого из них горы идей, часто весьма неплохих, но не удается осуществить ни одной. У каждого какой-то свой интерес в жизни, совершенно не меркантильный, какая-то фишечка, вроде того, что круче подводных лодок ничего нет или про здоровый образ жизни, ну, или про НЛО. Они всегда в полной готовности к тому, что им придется доказывать и отстаивать свою мужественность, повода, впрочем, не подворачивается. Они непревзойденные специалисты по части мотивов чужих поступков, улавливают налету. Их внимание редко поднимается выше их собственного носа. Не любят задирать голову. Бывают простодушно-эгоистичными, но отчета себе в этом не отдают. Независимо от их сознания считают деньги в чужом кармане, чтобы хмыкнуть про себя «богато живешь!» или » а денег-то у тебя особо нет, вон что куришь, и мобильный не супер»… Поддерживают отчужденность и изводят себя тяжелыми мыслями до бессонницы или язвы.

Дамы на этом уровне, как одна, почему-то всегда напоминают мне продавщиц из ларьков. Чем бы они не занимались, сколько бы денег у них не было… Возможно, все дело в постоянном ожидании «покупателей» — людей от которых что-то можно получить. Предпочитают романтические прически, молодежные стрижки и милую, но практичную и удобную одежду. С годами это не проходит, они и в пятьдесят, и старше все так же предпочитают прически русалок или молодежные стрижки. Но если в молодости это немного маскирует их напряженность, частые перепады настроения, то в более зрелые годы только подчеркивает издерганность, неуверенность в будущем и неудовлетворенность. Самый явный признак озабоченной женщины — она всегда сравнивает себя с другими женщинами. И все время неосознанно примеряет на себя чужое: чужую профессию (я бы тоже так… или …ой, я бы так не смогла), чужих мужей, чужие квартиры, даже чужих детей. Самый большой комплимент с ее стороны: я бы это купила, я бы это надела и т.д. Кстати, о комплиментах, они никогда не отзываются о других женщинах иначе, как в критическом тоне, это вот женщины с полезного уровня рассыпают комплименты подругам, знакомым или даже незнакомым женщинам… Они довольно одиноки в душе, пребывают в незатухающем конфликте с родителями, мужем и детьми, на основании своего печального опыта знают, что верить никому нельзя. Но хочется. В душе они сентиментальны, и почти каждая лилеет воспоминания о какой-то своей давней потере, или разочаровании.

В домах у этих людей всегда какая-то мешанина, даже если порядок поддерживается неукоснительно. В этом выражается отсутствие концепции оформления помещений, выбор вещей часто случаен, обусловлен ценой или модой. Уровень озабоченности просто переполнен людьми, одетыми безвкусно…

Сновидения – обманчиво-привычные пейзажи и интерьеры, почти все персонажи сна — знакомые в реале люди. Но так только выглядит, персонажи являются либо собственным вымыслом, либо довольно опасными и недружелюбными сущностями, претворяющимися знакомыми людьми. Задача уровня — научиться замечать фальшивость декораций и выделять сущностей-перевертышей. Если задача выполнена, то именно на этом уровне достигается осознание во сне. После этого желательно ещё разобраться, хоть в основах, с уровнями снов, вложенными снами и потоками восприятия во сне.

Практики – память, ассоциации, связь с Акашами (информационная магия).

***

Полезный уровень – тут все, наоборот, дружат. Но с дальними видами в плане приобретения полезных связей, расширения клиентской базы и получения ценной информации. Полезная реальность страдает от кризиса в плане новых идей, чем ближе к верхней границе этого уровня, тем чаще вы обнаружите полезных людей, просто покупающих идеи с уровня выше собственного. Некоторые из них, хорошо отработавшие уровень озабоченности, однажды обнаруживают желание воплотить собственные замыслы в жизнь. И это означает возможность перехода на…образный уровень. Девиз этого уровня: «Польза! Польза! Всё во имя пользы!»

Гунны / цвет — Раджас цвет красный

По логике русского языка – «вот живут же люди!». «вот это жииииииизнь!»

Отношение к одежде – На полезном уровне носят то, что хочется. А захотеться может чего-то невыносимого, но зачем себе отказывать в удовольствии? Большинство полезных дам когда-то тоже пробовали одеваться со вкусом, но забили, и одеваются как хотят. На первых порах может выглядеть ужасно, но отнеситесь с уважением, человек пытается слушать и понимать себя, а не рекламщиков и дизайнеров, перестает сравнивать себя с другими людьми. Со временем опыта становится больше, и нувориши обнаруживают уже некоторую отесанность, да и свои желания понимают все лучше и лучше. В целом, это свидетельствует о приближении к границе между полезным и образным уровнями реальности.

Отношение к справедливости — Полезный уровень не любит доводить дело до суда, как правило, всё решается на уровне соглашений двух сторон. Полезные люди даже в конфликте интересов, проявив минимум настойчивости, ухитряются увидеть пользу для всех. Не проблему — а возможность. Конфликты между озабоченными и полезными обычно решаются, сами понимаете, в пользу кого. Преимущество более высокого уровня реальности может выражаться и в этом.

Основные характеристики обитателей – На нем обитают оригиналы. Если вы видите в гендиректорском кресле где-нибудь в средней полосе России кругленького мужчину среднеазиатской наружности в дорогом костюме и потертой тюбетейке на голове — перед вами полезный человек. То же можно сказать и о даме, которая купила себе семь шуб, чтобы получилась «неделька», и горделиво распахивая одну из них хвастается платьем: «вот, на вьетнамском рынке взяла, всего за пару сотен, правда, прелесть?..» И ещё — новый русский, который гоняется по всему своему помпезному особняку за невозможно породистой и дорогой кошкой …чтобы перекрасить ее в красный цвет, а на невозможно роскошном столике в прихожей, перевёрнутом пару раз за время диких гонок за домашней любимицей, стоит только что купленный флакончик краски для волос. А вот ещё одно явление в супермаркете, ошеломляющее присутствующих: туда входит дама в шляпе с перьями, как у Одри Хепберн — ооооочень полезная дама. Или человек, ласково объясняющий из окна лимузина патлатому панку с улицы, какой тот талантливый и умный, и что ему принадлежит будущее. (Но денег, сцуко, не дает!) Вы скажете, сказки все это, крутой бизнесмен проедет в крутом лимузине мимо панков, брезгливо подергивая губой? Ну, какой же он тогда крутой бизнесмен? Столкни его лбами с «воспитателем» из лимузина — и лопнет как мыльный пузырь, поскольку сразу выяснится, что это — просто постаревший представитель золотой молодежи, папа был функционером КПСС, а сам — председателем горкома ВЛКСМ, потом папа вовремя отхватил кусок сырьевых ресурсов и сунул сыну, а всеми делами заправляют адвокат и теща, «крутого бизнесмена» только водят на переговоры, как слона на веревочке и не дают слова вставить, а у тещи, блин, перья на шляпе.., а у самого язва от смертельной озабоченности какой-нибудь хренью. Это такие вот разоряются во времена экономических катаклизмов, выбрасываются от этого из окна — и вот она первая встреча с реальностью за пределами родительской — с хрустом черепа об асфальт заомежья… (А про тещу с адвокатом не беспокойтесь.) Конечно, примеры, которые я привела, несколько утрированы, чтобы акцентировать особенности уровня реальности. Есть и менее очевидные оригиналы: дама-декан, которая носит только английские костюмы и пользуется только мужским парфюмом, финансист, копающийся в земле по выходным, и гордящийся тем, что к столу подают картошку выращенную им самим… Про приведенные в начале примеры вы скажете — китч, эпатаж. И, наверное будете правы, но не нужно относиться к этому негативно, в конце концов, диваны, обтянутые позолоченной натуральной кожей, покупают себе озабоченные, а не оригиналы. Потому что озабоченным важно, что об этом диване подумают окружающие, а оригиналам наплевать, что там окружающие о них подумают и об их перьях в попах, простите… Я уже писала о том, что от озабоченности можно избавляться двумя путями: андеграунд вас при этом опустит на уровень ниже, эпатаж поднимет на уровень выше, но, в любом случае, вы больше не будете париться по поводу того, что думают про ваш внешний вид. Хотя среди полезных, в отличие от улицы, вам будет не безразлично, что думаете о своем внешнем виде вы сами. Вообще, полезные люди могут и не выделяться так явно своими финансовыми возможностями. Вот, ей-Богу, на днях встретила полезного безработного электрика кавказской национальности. Не напряжен, сочувственен, дружелюбно-ласковый тон — никаких сомнений. Выглянула потом в окно специально — уехал на приличной иномарке.

Сновидения – сны перестают претворяться реальностью — и становятся собственно снами (грёзами) — с богатым фантастическим сюжетом, сказочными реальностями. Задачей уровня является выход за пределы собственных снов и пробуждение сновиденной памяти. Здесь же отрабатываются совместные сновидения и походы в чужие сны. Здесь же учатся выносить из снов силу и знание.

Практики — воля, силовые нагрузки на энергетику.

***

Образный уровень – Тут обитают интеллектуалы. Они ищут/создают идеи, концепции, планы, проекты — в общем, образы, которые подходят для воплощения в реальности. Обитатели уровня, в некотором роде, архитекторы реальности, тогда как на рациональном уровне обитают прорабы реальности…

Гунны / цвет — золотой (жёлтый)

Отношение к справедливости — На образном уровне «Платон мне друг, но истина дороже». По поводу почти любого спора выносится решение «нас истина рассудит», или «время рассудит», или «Бог рассудит». И на самом деле, если выясняется со временем, что кто-то из оппонентов был неправ, он сам же и начинает извиняться и признавать свои ошибки… Это уровень не столько конфликтов, сколько бурных полемик, зачастую очень жестоких и бескомпромиссных. Профессорская курилка немного похожа на другую планету — тоже ядовитая для человека атмосфера, хи-хи. С противником там могут расправиться весьма безжалостно… но истина их всё равно рассудит. Был бы на свете интеллектуальный суд, который судил бы за интеллектуальное убийство и т.д., обитатели образного уровня не вылезали бы из залов суда. Но есть только законы об интеллектуальной собственности, по другим поводам образного человека в суд затащить весьма трудно.

Основные характеристики обитателей – Выделить общие черты обитателей уровня образов непросто, поскольку это уровень очищенной от эпатажа и нелепых экспериментов индивидуальности. В общем, обитатель такого уровня интересен, привлекателен, но ни на кого при этом не похож. Классификации практически не поддается. Почти каждый из них образует собой некий класс, единственным представителем которого он и является. Иногда, впрочем, находятся подражатели или люди, готовые раскручивать этот образ, оплачивать его тиражирование (с собственными целями, ессно). Как тот же Кастанеда создал образ себя — ученика мага-воина, и все захотели быть такими же… Не растиражированные обитатели образного уровня, конечно, переживают от этого и начинают терять в весе — ну, чем их идеи хуже? что же они делают не так?.. О, да, после полезного уровня все снова начинают переживать из-за реакции общественности. И называется это — «настоящий творец нуждается в обратной связи, в отклике на свое творчество».

Мне в моём воображении образный уровень представляется неким лабиринтом, составленным из зеркал. Везде отражения, которые порождает обитатель уровня, мастер образов. Иногда отражения искаженные и взбаламученные, иногда честные и прямые, иногда даже целые коридоры отражений. Встречая такого человека, иногда трудно отличить его самого от того, как он себя выразил (отпечатал) в окружающем мире. Еще труднее отделить это бывает им самим. Это уровень иллюзий и ловушек, научиться их обходить придется любому, кто на уровне образности обретается.

Человек тут перестает смотреть и начинает видеть — иногда в самом себе, иногда в окружающем мире. И читает одному ему понятные знаки. Была любопытная байка (вот правда или нет?), что идея сиднейского оперного театра пришла к архитектору, создавшему его проект, во время завтрака, когда он рассматривал яичную скорлупу. Если присмотритесь к изображениям этого великолепного и знаменитого сооружения, вы обнаружите, что окаты его крыши по форме и цвету на самом деле повторяют яйцо. Но образы не обязательно приходят из внешнего мира, будучи увиденными в неожиданных вещах и событиях, могут прийти и из внутреннего, как у Менделеева, увидевшего во сне периодическую систему химических элементов. А уж способность видеть у знаменитых художников (и прочих деятелей искусства) вовсе неоспорима. Вы тоже сможете припомнить, что не раз где-то на внутреннем экране видели образы, которые не пришлось вымучивать, придумывать и т.д., которые как-будто существуют независимо от вас, а вы только свидетель их существования. Вот отсюда и берутся выражения: видение проблемы, точка зрения, собственный взгляд на вопрос… (в зависимости от типа репрезентации это может быть и «способность услышать голос времени» или, например, «ощутить насущные проблемы современности»). В любом случае, создание образов на описываемом уровне реальности — не продукт размышлений или упорного труда, а некое утонченное восприятие, позволяющее выделить во внешнем/внутреннем мире нечто, близкое по вибрациям собственной природе/индивидуальности, и определить качество и уровень такого родства. Т. е. человек увидел свое отражение в зеркале лабиринта образов и разглядел какую-то часть самого себя. А потом выразил эту часть «я» в некоем образе, проекте. Если на рациональном уровне люди еще только обнаруживают, что у них есть «я», и учатся его чувствовать, то на образном его уже исследуют и воплощают в себе и окружающем мире…

Сновидения – сны приобретают законченность и глубокий внутренний смысл, человек начинает строить во сне себя и свою жизнь, и просыпаясь, обнаруживает проявления выстроенного в мире яви. На этом уровне учатся сновидению-на-яву и достигают высших врат

Практики – сложные визуализации, прогностика.

***

Уровень мастеров – Тут люди достаточно трудолюбивые и талантливые, чтобы быть всеми всегда востребованными. Этим открыты все двери, и им нравиться странствовать по реальности, узнавать новое и воплощать потом в своем творчестве. Это их творения вдохновляют интеллектуалов образного уровня.

Гунны / цвет — золотой (жёлтый)

Отношение к справедливости — Мастера обычно ухитряются достигнуть гармонии с собой и миром, так что о деятельности правоохранительной системы они уже знают только по наслышке или из воспоминаний молодости

Основные характеристики обитателей – Давайте определимся с тем, что приобретает «образник», чтобы выйти на уровень мастера. Создатель образов видит в окружающем мире и в себе то, что созвучно и ценно для него. А мастер начинает видеть дисгармонию, дисбаланс на фоне гармоничного и естественного. Т.е., для мастера мир уже правилен и завершен, «полезное и созвучное» в нем уже всё. То, что не приемлется на озабоченном уровне, становится бесполезным на рациональном уровне, оказывается выпавшим и неуместным в эстетике/логике образного уровня — на уровне мастерства оказывается неотъемлемой частью Творения, элементом величайшего замысла, полностью равноценным любому другому. «И этому тоже есть место в мире, и это тоже должно быть, и без этого не будет и всего самого лучшего, что есть на земле». И, вдруг, увидев в целостности мира какое-то несовершенство, неправильность, сбой, мастер испытывает сильнейшую потребность исправить это. Но в первую очередь при этом исправляется что-то в нем самом. Иначе говоря, реализуя в мире какие-то образы/идеи, мастер создает при этом ценность духовной природы, а не материальной. Хотя в материи это тоже воплощается в большинстве случаев.

Как создатели образов делятся на две неравные категории — «тиражированные» и «не тиражированные», так и мастера делятся на два типа — слившиеся с духом и не слившиеся. Вот, пожалуй, самое важное, что можно узнать об уровне мастерства: этот уровень реальности единственный из всех дает возможность слиться с самим собой, а это, в свою очередь, позволяет получить доступ к другим уровням реальности за пределами шести человеческих. А без слияния — никак. И порталы на других уровнях не открываются. Впрочем, если разобраться, само эволюционирование по уровням ведет к этому, как к логичному итогу, ведь на предыдущих уровнях человек учится узнавать собственную индивидуальность, ценить ее, развивать. И слияние с собственной индивидуальностью выглядит вполне логичным шагом вперед на пути личного развития.

Мастера могут быть не волшебными и неодуховными, но это значит, что они зашли в тупик, и двигаться им больше некуда. Да и старость к этому моменту обычно уже не за горами…

Сновидения – реальность снов и яви начинают перетекать одна в другую, часто материализуются предметы/явления из снов без специального намерения и без участия сущностей-помощников. Но это в случае, если мастерство как-то связано с магией (не тупиковый вариант).

Практики — изменения восприятия.

Вопросы и ответы.

Что обычно мешает проходить по туннелям реальности, кроме того что ты перечислила?

Недостаток энергий и низкие частоты. Также паразитические сущности и зацепленность за навязчивые страхи и идеи.

Есть ли стражи у уровней реальности?

Неа, не сталкивалась, хотя втоннелях реальностей придурков достаточно. Понимаешь, сами тоннели отбирают людей, способных жить в них, нужно подходить к тоннелю, как костюм, сшитый по мерочке, чтобы он впустил тебя.

Мечты и цели это же пропуск в другую реальность?

К сожалению, этого недостаточно. Иначе бы все мечты у всех сбывались.

Как Лучше проходить в тунели других реальностей?

В идеале — иметь к ним ключик, как те, что мы использовали в одном из факультативов.

А можно специально находить эти тунели и ходить по ним?

Мона. Навык чуть-чуть похож на то, что я называла «охотой на силу» в 9 главе основного курса.

я вот хочу в тунель беспредельности, к примеру

Боюсь, ты не поняла то, что мы тебе с Нормом писали: беспредельность не влезает ни в один из тоннелей.

А, вообще, имеет смысл перечислить основные уровни, в смысле — самые населенные. Начиная снизу: заомежье — это уровень бездомных и бродяг, Улица — говорит само за себя. Место небезопасное: уличная преступность, грабежи, наркомания и т.п., Уровень озабоченных — там люди все время в поиске. А ищут то, кто чем озабочен. Озабоченные лысиной, озабоченные сексом, озабоченные созданием семьи, озабоченные поиском модных шмоток, озабоченные внешностью, озабоченные заработком… Там всё так довольно конфликтно: мужчины вечно ищут повод дать в рожу конкуренту (как вариант — напакостить по-тихому), а дамы в состоянии близком к истерике и выцарапыванию глаз сопернице. В общем, все в тонусе. Рациональный уровень — тут все, наоборот, дружат. Но с дальними видами в плане приобретения полезных связей, расширения клиентской базы и получения ценной информации. Девиз этого уровня: «Польза! Польза! Всё во имя пользы!»Образная реальность — Тут обитают интеллектуалы. Они ищую/создают идеи, концепции, планы, проекты — в общем, образы, которые подходят для воплощения в реальности. Обитатели уровня, в некотором роде, архитекторы реальности, тогда как на рациональном уровне обитают прорабы реальности…Уровень мастерства — Тут люди достаточно трудолюбивые и талантливые, чтобы быть всеми всегда востребованными. Этим открыты все двери, и им нравиться странствовать по реальности, узнавать новое и воплощать потом в своем творчестве. Это их творения вдохновляют ителлектуалов образного уровня. Далее следуют около полусотни уровней реальности большей или меньшей степени волшебности. Людей там совсем мало, но полно всяких духов, барабашек, йети, зеленых человечков и т.п.

То есть один туннель это набор всяких возможностей и виденья мира, которые мы используем или нет от этого этот туннель может восприниматься не полностью?

Тоннель почти всегда воспринимается полностью, его легко изучить. Но вот то, что за пределами тоннеля — будто и не существует.

Насколько легко можно переходить из тоннеля в тоннель используя шаблон «состояние-действие» при условии, что состояние знакомо/можно представить/настроиться?

Всё зависит от человека…

а как самому определять свой/чужой туннель? (хочется научиться определять это)

По совокупности признаков. Выше я дала довольно подробное описание обитателей двух из перечисленных уровней реальности. Если у тебя есть сомнения по поводу пребывания в тоннеле бездомных (омег), спроси себя: ты обеспокоен сейчас тем, чтобы не замерзнуть и песть? твой дом пригоден для жизни в плане электроэнергии, водоснабжения, канализации и т.п.? если пригоден, то доступен ли? Сломанный дверной замок может на короткое время выкинуть в заомежье, и придется думать о том, где справить нужду, и не простынешь ли в легкой одежде, пока вызовешь слесаря и починишь замок, и как скоро удастся добраться до родного холодильника. «Серьмяга» — жизнь омег….по поводу пребывания в уличном тоннеле: тебе уже плевать на свой внешний вид, не до этого? ты познакомился с кем-то на улице за последнюю неделю хоть раз? к тебе может в любую минуту вваливалиться толпа полузнакомых людей в дом, которую пришлось бы кормить и одалживать им вещи и деньги? как ты относишься к экстремальной молодежной моде? у тебя есть своя стая?

здесь к одежде все определяется размерами и количеством вещей которые могут принадлежать человеку и принадлежать только ему. Будь то ручка, собственный стол, дорогая машина, клевые часы и прочее и прочее. И конечно собственный дом/квартира/комната/угол.

Люди не обязательно озабочены вещами… Скажем, озабоченный сексуально тоже свои достижения меряет величиной и количеством, только не о товарах, шмотках и жизненныех благах тут речь.

человек может перемещаться между ними, что и происходит — чаще всего в обычном\худшем случае раздробляет нашу силу, в другом — повышает нашу способность влиять на реальность.

Поверхностный взгляд, ИМХО. Между тоннелями могут двигаться только сталкеры. У остальных с этим труднее. Если не жаль усилий, то обычный человек может спуститься на уровень ниже, но желающих не так уж и много: понижение уровня оставляет болезненные и тягостные переживания. На короткий период может выбросить вниз спонтанно (как в примере с поломкой дверного замка). Но потом очень быстро все возвращается на круги своя. Человек как омега топчется перед собственной дверью в нерешительности только несколько минут, а потом он уже на «улице» — когда бегает, ищет, где выловить слесаря после завершения рабочего дня или в выходной; озабочен — договаривается о ремонте и готов оттеснить другого заказчика, мне, мол, неотложнее, так что могу и послать, и насрать; рационален — когда планирует врезку другого замка или забивает телефон слесаря на мобильный, чтобы в другой раз не бегать и не искать. Образен — когда, наконец, попадает в дом и видит его новыми глазами, радуется ему, приходит осознание связи между человеком и его жилищем. Становится мастером, когда, отогревшись и поев, углубляется в какое-то свое занятие. Описание, как вы, наверное, понимаете, относится к человеку, обитающему на уровне мастерства. Если ситуация произошла с озабоченным, то он, вернувшись к своему уровню, выше уже никуда не поднимается. Обычный человек накрепко привязан к своему тоннелю. Возьмем только озвученные примеры: Крылатая Госпожа обитает на уровне озабоченности, но близко к границе «улицы». Как пример, недавняя история, про которую она писала на форуме — пожар в ее квартире. Достаточно очевидное «катапультирование» на улицу с уровня озабоченности. Жить у себя дома стало невозможно, а ждать, что тебя приютят на уровне озабоченности — самое безрезультатное занятие, там человек человеку волк. Но «улица» такую возможность дает, в этой реальности найти, где пожить — не проблема. Проблемы в другом: взамен улица забирает возможность, скажем, постирать собственные вещи и хотя бы относительную защищенность перед озабоченными, с которыми доводится столкнуться. Но вот наша Крылатая Госпожа навела порядок дома и пора переезжать к себе. Это возвращение на уровень озабоченности. И сопутствующие факторы — скандалы, грызня, разъяренная соперница и необходимость карабкаться наверх, снова и снова скатываясь вниз при этом. В момент особенно неудачного скатывания снова оказываешься в реальности улиц. И за годы (!) ей не удалось даже немного утвердиться на озабоченном уровне. Это не упрек. Сделать подобное непросто, пинают же всё время, норовят по голове пройти, предают. Каждый сам за себя, карабканье в гору без конца и без сдвигов с места, судорожная активность, и борьба хотя бы за то, чтобы скатиться не так глубоко, как в прошлый раз… В идеале — оставаться на одном месте и найти способ хоть чуть-чуть подняться повыше. Велена обитает на озабоченном уровне совсем рядом с границей «полезного». И хочет туда, чтобы жить без нервотрепки, чтобы не давили на нее все время. И за годы (!) ей не удалось туда попасть ни разу, хотя все время рядом, даже на минуточку, даже поглядеть одним глазком — и то не получилось пока…

«Подростковая уличная банда, сутенеры и проститутки, наркоманы и их диллеры… Они не бездомные, ни фига».

Я пишу об уличных проститутках и уличной преступности… «Организованный» преступник или «фирменная» шлюха, действительно, находятся на уровне озабоченности, они — смертельные враги «улицы» и ее соседи. Можно ли найти «бизнесмена», «идеолога» или «мастера» в преступном мире — можно! Только не в реальности улиц. Но, надеюсь, ты не станешь спорить, что из всех реальностей реальность «улицы» криминализирована в наибольшей степени? А чем еще жить стае? Стая не способна на созидание по определению. Андеграунд с уровней повыше — это уже не совсем андеграунд. Это опопсевший андеграунд. Давай попробую сформулировать определяющий признак человека улицы: у него нет денег на то, чтобы встречаться и общаться в цивилизованном месте — кафе, клубе и т.п. И весьма странные «пограничные» жилищные условия. Они не живут на улице, это улица живет у них дома. Альтернатива — это жизнь вместе с родителями, но в родительский дом они приходят переночевать, если другого варианта не нашлось. Само название для этого уровня реальности я преложила, исходя из логики языка: влияние улицы, друзья с улицы, уличная тусовка, мода с улиц и т.д.

Омеги же сохранили связь с силами земли. Это другой уровень, ближе к уровню древних. Но и ты и я это прекрасно знаем.

Поэтому я и называю их так …по-библейски. Омега — это пол-Христа.

Наталкивает на определенные измышления. Что если у них еще сохранилась хоть частичка силы. Смогут ли они подняться?

Я уверена, что да. В качестве аргумента: все люди так или иначе вынуждены пройти каждый из уровней реальности, если пытаются достигнуть самостоятельности. То есть, если повзрослевшее дитя не хочет или не может жить в реальности родителей этаким недорослем, то оно неизбежно попадет на улицу, почти незаметно для себя проскальзывая стадию бездомности, когда подумывает об уходе из дома или даже совершает такую попытку, и спустя какое-то время этим переболеет, захочет свой дом, семью, доход — ОЗАБОТИТСЯ, короче говоря. Через подростковые «стайки» прошли практически все, кроме совсем уж домашних детей. А в стаях побывали только совсем уж неблагополучные, но тоже ведь многие выбрались, нет?..

Тогда такой вопрос: для этого обязательно разъезжаться с родными из одной квартиры? Или каким образом это можно организовать без ухода из дома?

К счастью, необязательно уходить из дома, хотя в случае успеха отделение от родителей станет неизбежным. Для начала просто сделай что-то не по сценарию. Например, представь, что этот город для тебя чужой, знакомых у тебя тут нет, обратиться не к кому, жить негде. Куда бы ты посоветовал направиться такому человеку в твоем городе? …и отправляйся туда, попробовав при этом сохранить настрой. Если все получится — ты вывалишься из своего привычного состояния и окажешься в заомежье. Это интересный опыт, мир сразу же станет другим, и ты станешь другим. Если не получится — есть более экстремальный вариант. Предупреди родителей, что ты ночуешь у друзей, а сам запрети себе возвращаться домой и пользоваться гостеприимством знакомых хотя бы сутки (при ограниченных финансах). Узнаешь о себе и о мире очень много нового, даже если и не продержишься назначенный срок. Но и здесь что-то может не сработать. Тогда договаривайся со своими кураторами (можно создать намерение). Это самая жесть!!! Они тебе быстренько сломанный замок организуют в больших масштабах. Если тебе из заомежья удастся подняться на уровень улицы, то ты сразу узнаешь об этом по тому, насколько легко и часто станешь знакомиться с людьми на улицах, и по тому, что среди уличных обитателей кто-то в покровительственном тоне предложит тебе дружбу… Ну, и халява вдруг откуда-то начнет появляться в виде еды, сигарет и т.п.

И какие методики есть по тому как, выбираться из сознания нижнего и впускать сознание высшее?

Целенаправленно и методично работать с барьерами сознания.

Как выйти из грез(снов спяшего сознания тут, на верху то оно не спит) и эффективно сохранить спышки «одухотворенный частиц»?

Создай намерение накопить достаточную для этого энергию, и перестань растрачиваться на мелочи.

Общаться со своим Высшим Я?

Освоить вхождение в холодные трансы (трансы с погружением во внутренний мир).

***

Для практикующего мага улица вполне себе удобный уровень реальности. Вольница же! И, кроме того, реальность улицы — единственная, в которой занятия эзотерикой легитимны, уже в силу того, что остальные уровни ее отвергают. Магу особенно приятно иметь дело с улицей, если есть возможность в любой момент выйти на уровень повыше для раздумий и поправки здоровья, хе-хе..

можно ли перепрыгнуть один уровень? или два?

НЕЛЬЗЯ. Даже в скоростной пробежке, как я описывала в примере со сломанным замком, приходится хоть и недолго, но побывать на КАЖДОМ из уровней.

Расскажи пожалуйста больше про полезный уровень.

Ну, в общем, все ещё есть что добавить. Вас, как я понимаю, сильнее всего заинтересовал переход с озабоченного уровня на полезный. Какие изменения происходят в этот момент? Во-первых, ненадолго оказываешься на улице- парадокс проработок уровней заключается в том, что на полезный уровень нас не пускают недоделки улицы, на образный — недоделки озабоченности и т.д. Через один уровень, короче. Илья, обрати внимание, поучаствовав в истории с пожаром у Крылатой Госпожи, и чуть не заполучив в свою квартиру в качестве жильца незнакомого вам гостя из Москвы, вы с Ирой явно подтянули свои хвосты в проработке улицы, а это — верный признак близости выхода на полезный уровень, ессно, если вы находитесь на самой его границе. Для Крылатой Госпожи, обитающей у совсем другой границы, это был признак истощенности и неудач. Вторая особенность перехода с озабоченного уровня на полезный: человек вдруг собирается сделать то, чего очень боялся. Тот, кто боялся, что его выгонят из квартиры — съезжает сам, тот, кто боялся увольнения, увольняется сам и т.д. Третья особенность: человек вдруг обнаруживает, что у него есть дом, даже если живет в этой квартире уже лет двадцать. Но вот раньше он знал, что у него есть геморрой с ремонтом, площадью и т.д. А тут вдруг — есть дом! И он начинает с ним что-то делать: продавать, обменивать, реконструировать, перекрашивать и т.д. Четвертая особенность: человек разрешает себе стать непохожим на других. Пятая особенность: обнаруживается, что ему приятно давать что-то людям, делать что-то для них. И что люди от этого становятся ему полезны. То есть, может дать хороший совет заклятому врагу или подарить милую безделушку ненавистному шефу. И покайфовать от этого. И перестать каждый раз давать сдачи обидчикам, иногда можно ведь просто поржать над комизмом ситуации или посочувствовать бедняге. Шестая особенность: человек честно признается себе, что что бы он не делал в своей жизни, это было бесполезным. И что гораздо проще этого не делать, а хоть раз в месяц делать полезное. И это как удар грома среди чистого неба, настоящее откровение. Седьмая особенность: куда-то девается чувство беззащитности.

Может ли это произойти в качестве озарения после размышлений или действий, или нужно наработать шаблон поведения и состояний?

Сначала озаряет после размышлений и действий — и попадаешь на другой уровень. А потом, чтобы закрепиться на новом месте, нарабатываешь шаблоны.

Достичь то не проблема а вот как удержаться?

Поднимай внимание повыше. Изучай правила уровня не для того, чтобы повозмущаться ими, а чтобы выигрывать, благодаря им. Прими данность.

Как не вываливаться с уровня на который только только поднялся?

Не тяни в новый уровень старые стратегии, вот что я тебе скажу. Прими данность, прими перемены. Измени направленность внимания. Стань полезным (если речь о переходе на этот уровень).

в чем же преобладание озабоченного уровня? если магу вольготней на улице?

Мы на нем учимся совершенно уникальным вещам! Плохо только, что практическое применение приходится откладывать до полезного уровня.

Как найти все не проработанные моменты ( камни преткновения) текущего уровня?

Спроси у кураторов.

Жесть текущего чужого(например родительского уровня) всегда прорабатывается через скатывание вниз?

Можно помягче — через отлучки из родительской реальности и пробу собственных сил.

А если родительский образный то получается бесконечная боль от сваливания в Заомежье?

Увы, это случается часто. Разговоры, мол, у всех богатых проблемы с детьми — не такие уж пустые. Среди детей в богатых семьях на самом деле много наркоманов, извращенцев, бездельников, психопатов… У нас довольно обычная история: дитя сначала избалуют и развратят, потом хватаются за голову, что натворили, потом не выдерживают проблем и отселяют, купив квартиру где-нибудь в Лондоне, а потом везут в Россию гроб — передоз. А из Лондонской квартиры полисмены выгоняют друзей-наркоманов. Другой вариант я описала выше — держат под своим крылышком лет четь не до пятидесяти, но это не решение, родители ведь стареют и уходят… и тогда заомежье. На Западе все сильно иначе. Миллионеры в США и Евросоюзе своих отпрысков отправляют зарабатывать себе на карманные расходы официантами в МакДональдс, помогают с оплатой обучения в университете (или даже предлагают заработать самому) и машут ручкой — до свидания, теперь ты сам. В дореволюционной России дворяне своих детей садили за стол с прислугой, а жили те в каморках, как у горничных. И только к совершеннолетию наряжали и выпускали «в свет».

Почему озабоченность осознается так негативно всеми и кто выше и кто ниже?

Это все как раз понятно. Улица видит в ней угрозу, уровень выше — бесполезность и слепое тиражирование идей…

***

Озабоченный. Узнавание себя в описании полезного может быть ложным. И вот почему: у озабоченных нередко в голове полно ценных идей, которые не осуществляются на практике. Часто это даже идеи на уровне полезности. В описании нужно искать не свой образ мысли, а свой образ жизни. Кстати, тут тоже работает правило «через слой». Через слой идет, например, безразличие к реакции окружающих на внешний мир. Зацепки за нижние реальности тоже проявляются через слой. Так же дело обстоит с идеями: их очень много в заомежье, но изобретательности часто не хватает на улице, много идей у озабоченных, а вот полезным их сильно не хватает, они на идеи охотятся, потому что уже отбросили бесполезное/чужое, а свое собственное, родное, быстро исчерпывается. На образном уровне снова много идей и т.д. Это — маятник, сначала ты развиваешь в себе какое-то качество, а потом отказываешься от него и начинаешь развивать противоположное. Как-то так.

***

Без примера не обойтись, ты опять кое-чего не поняла. Вот смотри, у всех цветов есть свои собственные вибрации, и они оказывают влияние на человека, его физику и психику. Допустим, озабоченной тетке не хватает вибраций красного цвета, и ей захотелось красное платье (красный диван и т.д.) так же, как она хочет есть, когда голодна, или спать, когда устала. Но она знает, что это — пошло, немодно и неактуально. Красный выпадает, а идея покупки платья или дивана (совсем ей ненужных) — остается. И выбирает себе платье (диван), проявляя хороший вкус (ночная синева, например), и залезая в долги. В результате она тратит силу на внутренний конфликт, не получает энергию, в которой нуждалась, у нее заботы, как оплатить кредит, и ей остается нервничать и плакать в тарелку с супом. Полезной тетке захотелось красное платье — она идет и покупает его. Она довольна, она получила от этого силу, она не тратит полученную силу на то, чтобы понравится окружающим, ей проще достигать успеха. Поняла теперь?

Как определить разницу между подростковым бунтарством и поиском себя?

Только по результатам. Если тебя выкинуло на улицу — то там остались проработки, и до конца ты от бунтарства не избавилась ещё, а если сначала чуть-чуть на улицу, а потом сразу на полезный уровень — значит себя всё-таки обнаружила.

***

Еще некоторые отличия между уровнями: Я уже писала, что на озабоченном уровне мужчины не любят задирать головы. Это действительно так, они словно подсознательно боятся получить удар по незащищенной шее. Ну, и прикрывают ее подбородком. Женщины тоже редко держат голову высоко. Уже только по одной посадке головы можно отличить озабоченного от полезного. Последние всегда слегка задирают нос. Озабоченные нечасто смотрят человеку в лицо, разве что, когда их никто не видит, но стоит повернуть к ним голову в такой момент — и быстро отводят глаза. Озабоченные, в принципе, проявляют интерес исподтишка. А полезные спокойно глядят вам в лицо, без вызова и без смущения. Внимание озабоченных, как правило, сосредоточено на ключицах собеседника, словно они ожидают момента, когда человек приоткроет свое уязвимое место — шею… Внимание полезных на глазах, переносице, лбе собеседника. Еще одно интересное отличие. Я уже писала, что озабоченные женщины любят повспоминать что-то грустное из своего прошлого. Полезные женщины как раз, наоборот, стараются о плохом не вспоминать. Озабоченные мужчины не откровенничают о себе, они не делятся прошлым. Даже если кто-то что-то берется рассказать о событиях, участником которых он был, то рассказ пойдет о знакомых, а не о самом рассказчике, словно тот боится выдать в разговоре важную информацию о себе, которая сделает его уязвимым. Об их прошлом что-то узнают только те люди, которым они безгранично доверяют. Напротив, полезный мужчина любит поразглагольствовать по поводу собственного прошлого. И получает от этого массу удовольствия.

Да, вот про барьеры говорилось. Я пробовала прорабатывать барьеры, но больше года наза что-то «двинула» резко и барьер левой руки до сих пор на физическом плане не проходит — большой палец на руке (ноготь) чем-то заражен. Я поэтому приостановила работу с барьерами. Сейчас за что лучше взяться в первую очередь?

Это хорошо высвечивает твою непроработанную проблему на уровне озабоченности: леворукий барьер показывает способность человека отстоять собственные интересы. Возможно, на полезном уровне ты привыкла думать, что твои интересы должен отстоять кто-то другой, там это даже может срабатывать, но на озабоченном и на образном уровнях за себя приходится бороться.

Кстати, а проработки на разных уровнях разные?

Ага, они выстраиваются в довольно связную логическую цепочку, а точнее — спираль, где на один уровень приходится пол-витка.

В ведической концепции мира есть представления о влиянии на этот мир трех гунн — невежества, страсти и благости. ……….

Мне кажется с излагаемой концепцией уровней реальности есть хорошие пересечения.

Естественно, это ведь одна и та же концепция. Если ты заметил, Тот, я писала, что эволюционирование с продвижением по уровням реальности — сродни спирали, где на один уровень приходится пол-витка. Получается, что всего витков в реальности людей имеется три штучки: заомежье/улица (невежество), озабоченность/полезность (страсть), образность/мастерство (благость). Однако слепить два уровня в один, чтобы сократить их число до трех, никак не получится, слишком уж явные и драматические преходы между уровнями… Да и «отмашки маятников» с переменой актуальных качеств на противоположные со счетов не сбросишь. Это тоже хорошо иллюстрируется образом витка спирали, после прохождения половины оборота вектор направления движения смотрит уже в противоположную сторону…

***

Следующим, как я поняла, по актуальности является вопрос о возможной скорости прохождения уровней. Для лучшей иллюстрации проблемы я немного поделюсь собственным опытам прохождения уровней реальностей. С заомежьем у меня никаких проблем в принципе не было. Тут может быть три объяснения. Во-первых, у всех коренных сибиряков очень мощная природная составляющая силы, естественный отбор. И, кстати, замечено, что наследственность может оказывать довольно заметное влияние на то, как прорабатывается любой из уровней. Из этого можно предположить, что и рода в целом, а не только отдельные люди, эволюционируют по той же спирали. Во-вторых, из-за экстремальных природных условий некоторые вопросы выживания приходится решать чуть ли не на каждом уровне реальности, т.е. думать о том, как не замерзнуть, как правильно питаться, как развить выносливость и стойкость к неблагоприятной среде. В-третьих, среди коренных сибиряков много семей, которые не мыслят себе жизни без тайги, т.е., детей с детства часто вывозят в лес, учат решать там свои проблемы. Меня первый раз в тайгу вывезли в возрасте до года, потому что родителям захотелось свежей клубникой полакомиться. Мне тоже перепало. Я что пытаюсь сказать, в Сибири выживание — в идеологии, любого ребенка учат самому необходимому, опасаясь, что чадо отморозит себе что-нибудь, заигравшись после школы, или с дуру заснет в сугробе… А я так получила настоящий мастер-класс от матери: она была беспризорницей в войну, вот ещё пример родовой проработки уровня. Так что заомежье меня не зацепило. И вам совет, научите детей всему, что знаете о выживании, тогда не придется содрогаться, как Ягуару, при мысли о том, что любимых и балуемых детей ждет ужас и «бесконечная боль от встречи с заомежьем». Улица прорабатывалась легко и просто, причем по моей собственной инициативе. Одно «но» — было безумно скучно. И из-за этого проработалось не всё, а люди, живущие на улице показались …ммм …недалекими, раз уж так рубятся из-за каких-то элементарных и легкодоступных вещей. Позднее мне пришлось пожалеть о пробелах в проработке улицы. Зато на озабоченном я зависла, так зависла. Моя озабоченность была, видимо, худшей из всех: я была озабочена самой озабоченностью. Злилась на себя и давала себе клятвенные общеания всему научиться, везде найти все правильные ответы. И вполне сознавала, что создаю себе проблемы сама, даже старалась сделать свои проблемы похуже, чтобы получить более ценный опыт и доказать себе и другим свою дееспособность совершенно неоспоримым образом. Получилось, что озабоченность у меня проработана до каких-то таких мелочей и частностей, что самой теперь даже неловко из-за своего фанатизма, но тогда это было очень важным, чтобы без поблажек, чтобы без уступок, чтобы в самых сложных условиях получать самые лучшие результаты. Ну, я всегда была отличницей и не переживала, какой билет вытяну на экзамене — я знала все. Озабоченность оказалась самым большим экзаменом в моей жизни… Но на полезный уровень я выйти сначала не смогла, меня выбросило на улицу на целых полгода. Там по-прежнему было просто и скучно, а вещи оказывались, как и раньше, легкодостижимыми, но проработалось отношение к людям улицы, я научилась их уважать и ценить. Только после этого удалось выйти на полезный уровень. И здесь я решила всё сделать в скоростном варианте. Ну, во-первых, я росла на родительском рациональном уровне, он был памятен и понятен, во-вторых, я остро осознала в момент перехода, что потратила многовато времени на озабоченность (пока я была на озабоченном уровне, меня не впечатляло, сколько времени это занимает). И вот, полезный уровень я прорабатывала в скоростном режиме, по всем правилам колдовской науки. Всё проработалось в полном объеме за 5 месяцев. Но не могу вам посоветовать того же, уже в первые же два-три месяца на образном уровне я поняла, какую грандиозную глупость совершила со скоростной проработкой рационального. Обнаружилось, что на образном уровне мне недоступны более половины возможностей рационального, выяснилось, что меня с регулярностью в 2-3 месяца выбрасывает (до сих пор!!!) на в-припрыжку-проскоченный уровень, выяснилось, что любой дефицит энергии меня блокирует именно на уровне полезности, и что возможности коммуникаций на этом уровне для меня весьма ограничены. Наученная улицей не оставлять пробелов в проработках, я начала искать пути для решения проблемы. И мне удалось выработать стратегию, при которой я экономила много энергии на блокированных возможностях полезного уровня, при этом прорабатывая и подтягивая недоделки с уровня образности. Вы можете заметить, что я до сих пор не упускаю никакой возможности быть полезной на этом форуме — ибо долги надо платить, не хочешь, так жизнь всё равно ведь заставит, опустив попутно на уровень-два… Стратегия сработала, на мастерский уровень я выходила без вылетов на рациональный. Уровень образов прорабатывался уже без всякой спешки (нужно же было еще и хвосты с рационального подтягивать, да и желания второй раз так попасть не возникло). Короче, извлеченные мной уроки:

1. При гармоничных взаимоотношениях с родом/семьей можно упростить себе проработки некоторых уровней за счет родовой проработанности.

2. Оставлять пробелов не следует, даже если они и не мешают перейти на уровень выше.

3. Переувлекаться каким-либо уровнем тоже не надо, пользы никакой в финале, возможности такие же, как если бы уровень прорабатывался без фанатизма.

4. Скоростные прохождения уровней возможны, даже просты, но нежелательны.

5. Знания, вынесенные из родительской реальности, сильно помогают потом строить эту реальность самостоятельно, но только на том же уровне, на котором находилась родительская реальность во время вашего детства, не выше и не ниже.

6. Проработка уровня реальности, на котором рос в родительской семье, может и осложниться, если остались обиды и неприятие (идеализации) в отношении родителей.

7. Прорабатывать проблемы низкого уровня, находясь в этот момент на более высоком, можно и без выпадения с уровня. Но это требует сознательных усилий по устранению дисбаланса развития. И всегда слегка геморройно.

8. Оптимальный срок для проработки уровня для меня оказался равен шести годам.

Азбука, скажи пожалуйста, откуда и как узнать что еще не проработано на уровне который не пускает выше, что бы проработать то что пропущено? Как узнать достаточность проработки уровня, что бы вовремя перейти на следующий?

Рассчитываю вас хоть немного удивить: лучшим инструментом в поработке уровней реальности является колода карт… Так что, Ира, разложи картишки — и узнаешь.

***

Для начинающих рекомендую «кельтский крест», обычно для этого расклада карт советуют использовать Таро, но скажу крамолу — 36 карт тоже подойдут. Главное — соблюдать правила расклада и знать значения карт. Упреждаю вопрос: да, можно использовать программу, «Кельтских крестов» в сети скачать бесплатно можно очень много и всяких разных. Эффективность гадательной программы в сравнении с гаданием «вручную» уступает ненамного. Но я-то предпочитаю ручками.

С некоторым опытом просто начинаешь руками же (в процессе) сплетать нужные узоры событийных линий, создавать собственную колдовскую паутину. Тут-то вам и поможет снятие право- и леворукого барьеров, оцените преимущества!!! С прогами, конечно номер не пройдет, зато там не надо переживать о том, где раздобыть Таро или как заучить значения карт.

Ещё по поводу раскладов ручками: позиций ФВ для этого дела даже при самом минималистическом подходе нужно знать около 14-ти. Т.е., нефиг заморачиваться, учитесь настраиваться на карты так, как вам самим понравится (например, можно поместить свой ФВ прямо в колоду). Главное, всегда советуйтесь с внутренним чувством, карты по-настоящему хорошо работают у человека, который умеет чувствовать потоки энергии событий в тоннелях реальности и пропускать их через колоду карт.

А зачем тратить личную силу на развитие качества, от которого потом отказываешься и развиваешь противоположное?

Если в приоритете сами качества — то да, глупо выглядит. Если в приоритете накопление силы — ну, выбирай пути развития, которые тебе помогут нарастить силу. Не факт же, что ты теряешь, можно ведь накапливать силу, развивая какое-то качество, а когда этот ресурс исчерпан — переходить к развитию противоположного качества (самое время! верный показатель), и накапливать силу уже за счет него… У меня же в приоритете по умолчанию — собственно движение в сторону совершенствования, и если «маятник» тут эффективен, то он меня уже всем устраивает.

И как долго можно использовать каналы и потоки энергии человека, который пригласил в гости, но так, чтобы не истощить его при этом?И чем за это правильнее заплатить? Я имею ввиду не деньги. И вообще, как при этом себя вести — т.е. чтобы была обоюдная польза для гостя и хозяина?

Хозяин реальности сам её выстроил, сам ей управляет, сам о реальности заботится. Если гость ведет себя неправильно — на это будет реагировать хозяин реальности. То есть, гостя, который слишком расточительно обращается с ресурсами реальности, могут уже назавтра после приезда с возмущением выставить за порог. Поэтому ответ на вопрос «как долго можно использовать каналы и потоки…» звучит так: пока тебе разрешают это делать. Но если уже начали намекать, что пора бы и самому делом заняться, то это значит, что возможность погостить у кого-то начала перекрываться.

Насчет «оплаты». Грамотное решение: нужно как-то помогать хозяину за счет своих мобильных ресурсов (не зависящих от тоннеля реальности). Идеальный вид такой помощи — это установление положительного резонанса с реальностью хозяина (резонанс подкрепления, поддержки, одобрения). Когда ты настраиваешь свои мобильные ресурсы на такой манер, не приходится их расходовать для «оплаты» пребывания в чужой реальности, напротив, от этого возрастает твоя аурическая энергия и возрастает энергия систем «хозяйской» реальности. Еще плюсы такого резонанса: открывается возможность обучения на полевом уровне и для хозяина, и для гостя — эффективные стратегии просто копируются на уровне энергетики; в разы вырастает уровень защищенности реальности хозяина; запросто начинают решаться сами собой мелкие проблемы. Но даже в таком варианте гость все равно до некоторой степени остается обузой хозяину (даже если оба на одном уровне, и нет перепада ниже/выше), вопрос только в степени обременительности. Возможно, поэтому в бытовом этикете принято, чтобы гость дарил хозяину что-то, с пустыми руками в гости как бы и не ездят, дурной тон, знаете ли-с…

Но, если реальность хозяина\гостя низкого уровня, то означает ли это — что для гостя\хозяина выше уровнем — это проработка?

Всё, что угодно можно расценивать как проработку. И подъем по уровню, и спуск, и пребывание в собственной реальности, и пребывание в чужой. Я понимаю, что ушла от ответа. Предлагаю тебе обратить внимание на то, что ребенок — гость в реальности родителей (на востоке это — единственная точка зрения на вопрос, поскольку там верят в перерождение, и ребенок, соответственно, является душой человека, уже имеющего опыт многих воплощений). И ребенок в родительской семье — это всегда гость более низкого уровня. Итак, каждый из нас с детства знаком с правилами, целями и проблемами пребывания в гостях на более высоком уровене: не сорить, вещи не портить и из дома не выносить, не брать без спросу ничего ценного, выполнять самую примитивную и монотонную работу в доме, быть вежливым, подчиняться, демонстрировать благодарность за всё, что тебе дают, помнить, что есть одно условие, на котором основаны отношения со старшими по уровню — ты все это имеешь до тех пор, пока учишься, растешь и развиваешься в сторону того, чтобы стать самостоятельным и отделиться.

Могут ли два человека выполнять одни и те же действия но быть на разных уровнях? (озабоченный и рациональный)?

Ответ мне казался очевидным. Я же не случайно приводила пример с озабоченной и полезной женщинами, купившими одинаковые платья на блошинном рынке. Да, можно совершать одни и те же действия на разных уровнях (озабоченном и полезном). Результат только будет разным. Покупка платья в заомежье просто расход денег безо всякого смысла, при том, что деньги в большом дефиците. Покупка платья на улице — это одобрение/неодобрение со стороны стаи, там это очень серьезно. Покупка платья на озабоченном уровне — …правильно, забота, стресс и т.п. Покупка платья на полезном уровне приносит удовлетворенность покупательнице. Покупка платья на образном уровне может породить какую-то моду и волну подражаний. Покупка платья на уровне мастерства разрешает противоречия и устраняет дисбалансы, меняет отдельных людей и даже мир в чем-то…

Надо ли понимать, что оптимальные сроки для проработки каждого уровня равны шести годам?

Не обязательно шести, хотя этот срок довольно характерный показатель (около трех малых оборотов энергии). Думается, ты задала вопрос про то, каждый ли уровень следует прорабатывать именно столько времени. Да, я по своему опыту убедилась, что уровни лучше прорабатывать ритмично и равномерно, т.е. затратив примерно одинаковое время на каждый, независимо от высоты частот.

Стоят ли сознательные усилия того, чтобы прорабатывать проблемы низкого уровня, находясь на более высоком?

Я решила, что да, мне ведь это позволило оставаться на более высоком уровне без всяких принудительных спусков вниз. Они, ИМХО, гораздо более хлопотны, если судить по моему возврату на улицу перед полезным уровнем.

Т.е. если находишься в реальности своего Учителя/Наставника, единственное что доступно ученику — это смотреть и запоминать? Правильно? И то, что ты запоминаешь/накапливаешь на подсознательном уровне — потом захочется использовать, когда сам «дорастёшь» до этого уровня?

А ты знаешь, на практике это только так и можно сделать. Сначала видишь, как это делает Наставник в своей реальности, а потом, когда выстраиваешь этот уровень самостоятельно, обнаруживаешь, что тоже теперь так можешь.

Но ведь когда дойдёшь, то что-то уже изменится — ну как-то апгрейдится со временем что ли. Что-то устареет… Или нет?

Я устаревшего ничего не обнаружила. Оть. Глобальные вещи, видимо, ни капельки не изменились… И потом, я своё мнение уже высказывала где-то: если что-то «изменилось», то скорее всего изменился ты сам, твое восприятие.

Если два человека, которым комфортно вместе, но похоже они находятся на разных уровнях реальности, то как им сосуществовать совместно с пользой друг для друга?Может быть стоит втянуть другого в свою реальность или перейти в его (в порядке эксперимента), чтобы понимать друг друга и взаимодействовать — то с чего лучше начать и необходимо ли на это потратить личную силу?

В порядке эксперимента — можно, конечно. Про сосуществование. Такие отношения нередко обозначают словом «мезальянс». И очень многие люди ни к чему иному и не стремятся. Молоденькая девушка, которой не хочется строить реальность самостоятельно, а с родителями не нравится (или же ее вежливо выталкивают из гнезда), в большинстве случаев не раз подумает о том, как было бы классно выйти замуж за богатого. По сути она стремится при этом сменить родительскую реальность на другую чужую реальность — побогаче и понадежнее. Денежные мужики в зрелых годах тоже нередко предпочтут молоденькую, даже не взирая на ее «малобюжетность» — зато в рот смотреть будет. И жиголо ведь не строит свою реальность, ему нужна мамочка с высоким уровнем реальности. И «мамочке» поинтереснее красивый молодой парень, нежели ровесник с гастритом и простатитом. Но эти отношения всегда будут основаны на зависимости. А на мой взгляд это — тупик. Если пара настроена на партнерство, то, возможно, им не следует торопиться с совместным проживанием, потребуется время, чтобы партнер с уровня ниже как-то хоть чуть-чуть подрос. Могу проиллюстрировать этот момент с помощью фильма «Красотка» с Ричардом Гиром и Джулией Робертс. Богач подбирает с улицы проститутку и какое-то время она у него гостит в его реальности, пользуясь ее преимуществами. Но всё завершается, поскольку бизнесмен не может себе позволить вечных каникул с развеселой девочкой. И он пытается как-то пристроить ее в своей реальности, определить ее положение и ввести некие правила во взаимоотношениях. Девушка обнаруживает, что ее аккуратненько запихивают в зависимое положение, бунтует и уходит. Так в чем заключался хэппи-энд этого фильма? В возврате к неформальным отношениям. Лазание по пожарной лестнице с букетом в зубах — это же достаточно неформально?..

Магическая реальность так же разделяется на эти уровни?

Нет, магическая реальность (другая сторона), вне влияния этих сил.

Как строятся взаимоотношения с противоположным полом на разных уровнях реальности?

Наиболее приемлемый вариант — отношения с человеком того же уровня. И в этом случае совместно прорабатываются задачи уровня. То есть, на улице равноправная пара будет забоиться о том, чтобы не потерять свою стаю (не стать изгоями), на озабоченном уровне карабкаться вверх, сравнивая себя с другими, на полезном какое-товремя вдвоем покайфуют от потребительства и т.д.

Эм… По поводу заомежья: его тоже надо прорабатывать 6 лет?

Я пришла к выводу, что заобмежье может быть проработано кусочками, и в сумме не плохо бы иметь стаж (туристический, лесной, походный, спортивный и т.п.) в несколько лет.

И можно ли жить в одном доме с мамой, но начать формировать свою реальность?

Ты этим начнешь разрушать ее реальность и мама станет защищаться.

Не стоит зацикливаться на описанных реальностях, лучше идти своим путем и рано или поздно так или иначе ты пройдешь все этапы

Отличный совет!!! В конце концов, цель — построить свою реальность САМОСТОЯТЕЛЬНО. Следовательно САМОСТОЯТЕЛЬНЫЕ решения препочтительнее самых наилучших методик.

Правильно ли я понял: не важно, кто еще в доме живет, важно, насколько я могу находиться на самообеспечении хоть в этом доме, хоть в другом?

Хороший подход. Правда, отношение и твоё, и мамино будет очень субъективным, построеным на домыслах, иллюзиях и предубеждениях. Но важно не это. Чтобы взглянуть на вещи с правильной точки зрения, спроси тебя, а если ты вывадешь из маминой реальности, что будет в твоем распоряжении?.. И это — твое личное, основа твоей будущей реальности. Но если ты честно будешь вынуждени признать, что без маминой реальности ты полностью беспомощен и незащищен, то тогда «самообеспечение» — вымышлено от начала и до конца.

Приезжают в гости не с пустыми руками – это верно, но ведь это разовое действие, а гостить предполагается долго. То, что время от времени делать подарки? Или уезжать ненадолго и приезжать снова?

Опять-таки пробуй всё и выбирай наиболее эффективную стратегию. Самое простое и правильное решение — спросить хозяина реальности «чем я могу буть тебе полезна». Но почему-то столь очевидный вариант приходит в голову не раньше, чем сама поднимаешься на полезный уровень…

Сделать реальность своей – я имела ввиду строить похожую понравившуюся реальность, но свою.

Прекрасное решение. Но, боюсь, «своя» не будет похожа ни на чью, хотя начинать можно и с примерки на себя чужой реальности, как и полагается на озабоченном уровне.

А если ребенок выполняет правила, но не все и через раз и не хочет становиться самостоятельным и уж тем более отделяться – а зачем? Мама стирает носки и готовит еду, гладит брюки и рубашки, дает деньги на карманные расходы и т.д.

Многое зависит от мамы, она может и взбунтоваться, или, не дай Бог, разболеться — и халява останется только на улице, и то, если докажешь, что «свой».

есть ли различия в проработке уровней реальности в зависимости от основного цвета ауры?..

Практически никаких, хотя я обращала внимание на то, что красные часто зависают на улице, а зеленые — на озабоченном уровне.

Кусочками… а не выбросит потом к старости с другого уровня допрорабатывать.

Редко, но бывает. Дом престарелых или другая какая богадельня — в некотором смысле высшее заомежье.

Имеешь многолетний стаж туристическо-лесной-походный, да ёще при этом и мастер спорта — уровень проработан, но до самой смерти жил человек в этой реальности.

Многие живут на уже проработанных уровнях, если имеют фобии по отношению к уровню выше. Вот только на днях с Ягуаром такого чувака обсуждали: улица проработана на пять, но никуда не сдвигается, пьет себе и не парится. Вероятно, не преодолен страх перед озабоченным уровнем с его волчьими законами и постоянными предательствами. Если речь идет о заомежье, то возможен и другой вариант: у человека могут быть проблемы с поддержанием искусственного ритма, и он жизненно нуждается в природных ритмах. Не как все — время от времени, чтобы восстановиться, а каждый день.

***

Да, теоретически люди преобладающего интеллекта должны блистать на рациональном уровне реальности, но практика показывает, что многие из них зависают на уровне озабоченности: синдром вундеркинда. Я подразумеваю, что способность легко решать проблемы может сильно отдалить устранение причин этих проблем…

А, вообще, люди преобладающего интеллекта могут быть не так рациональны, как должно бы быть… В качестве примера: мне тут два человека преобладающего интеллекта отправили 4 расклада на проверку. Сами дают прекрасные трактовки, блестящий анализ, превосходная логика, почти не приходится их поправлять. Но вот деталь, раскладывают четыре ряда по восемь, остаются у них три карты. Я всё жду, когда они заметят, что в колоде 35, а не 36 карт, одна потеряна. Но фиг дождусь, наверное. Такой дзен. Еще повод для просветления: постигаю смысл хлопка одной лодонью, заходя на главную страницу форума. Там есть чудесное объявление (созерцаю и медитирую): …весь детсад, а так же раздел форума «Стань Человеком! Вопросы специалиста». Я, когда первый раз увидела, думала, что очиталась, что там должно быть «вопросы к специалисту», а по идее — «советы специалиста». Но нет. Теперь вот пытаюсь осмыслить значение этой надписи. Сильно восхищаюсь. Тоже никто не видит. Включая умников. Но можно ли делать вывод о том, что ум — это такая альтернативная глупость?.

***

Оксана, ты себе даже не представляешь, до какой степени меня возмутил твой пост про неудачников! Как ты позволила этому своему греческому знакомому навязать тебе его собственное видение тебя и твоей жизни?.. Ты принимаешь за истину то, что тебе говорят другие люди, и за ложь — то, что ты чувствуешь сама. С одной стороны я тебя понимаю, ты так стараешься достигнуть объективности: если то, что думаешь ты, не совпадает с отношением окружающих, ты начинаешь считать это ошибкой, принимая мнение других людей, как средство добиться достоверности в своих представлениях о себе самой. Например, если ты считаешь себя красавицей, а другие наперебой говорят «дурнушка», то волей-неволей приходится признавать, что представление о собственной внешности не совсем объективно… Но ведь, с другой стороны, кто обладает о тебе самой достоверной информацией, как не ты сама?.. Ты считала себя успешной, сильной и умной женщиной, переживающей трудный период, но тут знакомый говорит, мол, не мудри, ты — неудачница. И ты соглашаешься. Но я уверена, что права была ты, а не твой знакомый…

Да, имеет смысл относиться к себе критично и прислушиваться ко мнению других людей. Но нельзя возводить это в абсолют, иначе оказываешься в ситуации, где ты предаешь себя и признаешь ложным все, что думаешь сама, и твоя индивидуальность отвергается собой же, как неправильная и недостоверная.

Если коротко: твои желания исполняются для других, потому что это с самого начала были их желания, а не твои.

***

Это долгий процесс. Лет до 12-ти дети опираются только на родительский авторитет. До 17-ти на авторитеты вне семьи. К 20-ти перестают верить всем подряд и ищут самый надежный авторитет для себя. К 26-ти, если повезет, начинают опираться на собственное мнение в первую очередь, не ожидая одобрения, помощи и советов со стороны от кого бы то ни было, видя свою опору в самом себе.

Если на свое мнение начинает опираться ребенок, то только защищая себя, исходя из первичного намерения выжить.

***

У Лиз Бурбо есть интересное наблюдение на эту тему: если человек пытается решать чужие проблемы и у него это получается, значит, есть внутренний запрет/блок, чтобы не решать эти проблемы у себя самого.

Уровень собственной энергетики влияет на создание реальности?

Это очень важный фактор. Но даже при большом уровне энергии не всегда удается создать свою реальность. Иногда люди с более скромными ресурсами энергетики оказываются удачливее. Все тут зависит от того, хороший ли ты игрок.

***

Дело не в роде занятий, дело в отношении к тому, чем занят. Либо отношение творческое, либо нет. Думаешь, строителю или программисту, чтобы создать что-то, не нужны цепочки кодов реальности?

А второе — про меня и зеркало в моих куклах — знаешь в художке считалось, что просто взятое из головы — оно не так ценно, чем увиденное в реале и найденное как типаж — яркий и самобытный. Поэтому вначале я все свои идеи брала что называется из головы… ну не умела еще что-то обобщить и увидеть … и вот когда сумела — то считала, что это шаг вперед по сравнению с фантазией.. ну так нас учили. А теперь получается, что наоборот ??

Не парься. Просто, если ты снова вернешься к созданию образов «из головы», то пусть ты будешь делать это на более высоком уровне, чем у тебя есть сейчас. Дело ведь в том, чтобы сначала СОЗДАТЬ ОБРАЗ в мире образов. Понимаешь? Даже если он основан на том, что ты увидела в реале. Есть ведь не только самобытный и яркий типаж, есть еще и твоя реакция на него… И если ты попробуешь ее понять, то удивишься, насколько она (реакция) может быть, хи-хик, яркой и самобытной.

Анекдот в помощь:Прейскурант на входе в публичный дом. «Половой акт — 10$, подглядывание за половым актом — 50$, подглядывание за подглядыванием — 100$».

Если твоя тонкая душевная организация не позволяет тебе применять такие пошлые аналогии, можешь считать половым актом то, чем занимается твоя кукла-уборщица.

а как сознательно переходить с уровня на уровень? или это индивидуально для каждого и общей системы нет?

C помощью раппорта с тоннелем реальности. В самых первых сообщениях этой темы об этом и шел разговор… поймать резонанс. На каком уровне ты думаешь и действуешь, на том уровне и оказываешься.

***

Азбучка, помнишь в своей рассылке, когда она ещё у тебя была, ты как-то говорила о моде, о том как она закладывается и пр.

Я нахожу очень занимательным то, сколько параллелей можно провести с тем, что ты описывала там непосредственно с уровнями реальности.

В той части, были описаны разные группы людей и те роли, отведенные им в «модостроении», назовем это так. Будь добра, скажи пожалуйста, как те же группы соотнесятся с каждым из тех уровней реальности, что были описаны здесь, ну и собственна ту роль которую каждая из них играет в процессе построения полотна реальностей)))

Нормуль, вопрос стоит отдельного исследования, мне не хотелось бы тыкать пальцем в небо и выдавать результат за непреложную истину. Так что это небольшое рассуждение я предлагаю рассматривать в качестве простой гипотезы. На уровне Заомежья одежда играет полностью утилитарную роль, предпочтение отдается тому, что способно обеспечить выживание человека, будет экономично и выдержит длительную носку. В том, как одеты бомжи, мы видим квинсистенцию здравого смысла и практичности, универсальный набор предметов для носки. Ничего лишнего, ничего недостающего. Всё полностью оправдано и НЕОБХОДИМО. Улица, как раз наоборот, демонстрирует полную непрактичность в одежде. Потому что одежда на улице должна демонстрировать принадлежность группе. «Застрельщики» моды, в основном, оказываются людьми улицы. Возможно, это получается, благодаря тому, что уличная мода отвечает не индивидуальности человека (если желтые брюки носят все, то значит ВСЕ! — без разбора, кому по фигуре, а кому нет; индивидуальность жестко подавляется в интересах группы), а диктуется потребностями целых групп, обобщает тенденции и направления, ориентирована на социум, а не на вкусы отдельных людей. Уличная мода как лакмусовая бумажка реагирует на изменения в обществе, настроения, страхи и надежды миллионов людей. Пассионарии моды с улицы: а) всегда на виду; б) не связаны с социальными и родовыми структурами настолько, чтобы это ограничивало их в плане самовыражения; в) не испытывают стресса или давления из-за вызывающих и часто гротескных (панковских) образов, будучи защищены от этого психологически участием в группе и «стертой»/незначимой индивидуальностью.

Что из уличной моды приживется на озабоченном уровне, решают озабоченные люди. Помните, я писала, у них отличный вкус и они все время выискивают по сторонам, чтобы еще такое примерить на себя, чтобы оценить результат. Вряд ли озабоченные люди признаются, что часть своих представлений о правильной одежде они почерпнули на улице (не престижно, фи). Но как отрицать тот факт, что уличная мода расшатывает стереотипы, меняет представления о допустимом, изобилует идеями, имеющими резонанс в социуме. Конечно, «озабоченные люди» сгладят углы, сделают заимствование очень корректным, улучшат внешний вид… и станут потребителями, оплачивая из собственных карманов производство этой одежды. Проголосуют рублем. Как только это начало покупаться, полезные люди быстро насытят рынок именно такой одеждой. А на образном уровне родится икона стиля. И о появлении новой моды, наконец, будет объявлено публично, когда она уже перестала резать глаз, когда у нее есть покупатель/потребитель, т.е. рынок, когда это уже стало экономически оправдано на полезном уровне. …а на уровне мастеров — «мода навсегда». Джинсы Леви Страус или «маленькое черное платье» от Шанель — творения мастеров. И им уже пофиг на моду, это где-то сверху, над ней. Можно, конечно, на основании сказанного понаделать выводов, типа эгры рождаются на уровнях реальности, взрослеют и укрепляются, завоевывая все новые уровни… А можно так: люди распределены по уровням, чтобы так было удобнее эграм: заомежье — вольные люди, туда выкидывают тех, кто с эграми не ужился, улица — генератор энергии, все представители какой-то группы копируют ее атрибутику, озабоченный уровень мотивирован/озабочен ценностями эгрегорной среды, полезные люди — администраторы/менеджеры эгрегоров, а на образном и мастерском уровне людей потому так мало, что там они стали бы свободны от власти эгров, и эгры никого туда не пускают. …а как вам такой вариант: люди не умеют уживаться друг с другом, стыковать свои интересы, и давно бы уже самоуничтожились, если бы эгры не задавали тон и структуру человеческого общества. И все равно людям надо долго учиться жить в группе, но каждом уровне свой урок. В Дальнем Заомежье никому не хватает мозгов на то, чтобы интегрировать в социум, на улице только энергии хоть отбавляй, ну, хоть учатся ее объединять. Системы мотиваций доступны по уровню развития озабоченным, а полезные уже вписались в социум к собственному удовольствию. Получается, что каждый взаимодейстует с эграми на том уровне (энергия/мотивация/убеждения), который доступен по уровню развития человека и, соответственно, уровню его реальности. Еще вывод: зная о строении реальности и закономерностях эгрегорной среды, можно выработать оптимальный образ действий для создания эгрегора и как блинчики их печь. А не полагаться на случайность или везение… Типа рецепт успеха. На практике не подверждается в нужной мере ни одно из этих предположений! Можно оспорить даже само рассуждение о моде и уровнях, с которого я начала; существует достаточное число исключений из правил и ничто не идет так вот строго по расписанию. Иногда, бывает такое: улица подхватывает экстремальные идеи именитых модельеров, или чисто практичное решение полезного уровня (в плане снижения затрат на производство) входит в моду с громадной скоростью… тенденции почти не видны, у жизни много способов всё устроить. Конечно, ответ найти можно, только… я его искать не буду.

***

Я так понимаю, есть смысл вернуться к этому разговору в связи с изменениями в реальности, новым режимом работы тоннелей.

Переход на полезный уровень осуществляется при условии, что человек чему-то научился в жизни и стал обретать доверие к себе, своим знаниям (в первую очередь), а так же доверие к миру, людям (во вторую очередь). И если процессы отказа от негативных оценок и обретение доверия не пошли, то перехода не получится.

Переход на образный уровень сейчас требует проявленной внутренней потребности поделиться опытом, мыслями, идеями. Причем, с вполне конкретной целью, которую следует определить самому. Например: «привлечь внимание к проблемам окружающей среды», «поддержать начинания молодых», «пропагандировать семейные ценности» и т.д. То есть, без Сверхзадачи такой переход не работает.

Можешь дать подобно описание с полезного на образный?

Хм… Этот переход обычно сопряжён со сменой вида деятельности. Зачастую при этом человек теряет часть доходов. Но не сожалеет об этом: «Зато теперь я занят тем, что мне нравится, устал от бега по кругу, хочется делать что-то для души!» Кто-то уходит в науку, кто-то в творчество, кто-то в восточную философию… Общее тут: смена приоритетов с карьеры и заработка на интересное и находящееся в сфере идей, знания, мировоззрения.

Уровни реальности были образованы в процессе становления человечества и всего другого?

Воздействие гун — тотально. Три основных яруса реальности (заомежье и улица — Тамас, озабоченный и полезный — Раджас, образный и мастерский — Саттва) очень удачно сравнивают с тремя цветами, из которых состоит пиксельная картинка видимого и материального мира. Одни и те же пикселы могут быть собраны в изображение человека, или изображение камня, растения, животного… Понимаешь? Гуны управляют ВСЕМ материальным миром. Однако, уровни реальности животных расположены ниже человеческих тоннелей, а духовных существ — выше. В своей нише мы, действительно, практически одиноки. И сами отвечаем за то, как обустраиваем реальность в рамках законов физического мира.

Кста… гунам приписываются цвета: заомежье и улица — синий, озабоченный и полезный — красный, образный и мастерский — золотой (жёлтый).

Есть множество других тоннелей.. и если жизнь однажды не закинет туда, то как наработать опыт, чтобы самостоятельно посещать новые?

Такие «попаданства» будут тем безопаснее, чем лучше проработаны человеческие уровни реальности. Скажем, если ты уже достиг предела на мастерском уровне, то вряд ли серьёзно пострадаешь в чужой реальности (Для примера, в реальности йетти, мы обсуждали этот пример, когда всем форумом читали «Хохот шамана». Там автор рассказывает, как шаман водил его в реальность йетти.). Но если ты ещё в человеческой реальности не достиг большой эффективности, то чужая реальность, вероятно, тебя погубит. Даже человеческая реальность губит нас так легко!

Не стремись в чужие реальности раньше срока. Поверь, спустя время это доставит тебе больше пользы и удовольствия…

***

Сущностью, душой тоннелей реальности является ИГРА. Только она наполняет их движением, оправдывает их существование. Ты свободен в выборе играть или не играть. Ты лишь изредка оказываешься втянут в игру против собственной воли, это не правило, а исключение. Мы грезим играми, их выигрышами и их пораженими. Мы зачитываемся книгами про игры, мы просыпаемся в холодном поту, если нам снится участие в игре, и вздыхаем с облегчением — это только сон. Только сон? Ну-ну… сновидение — единственный работающий способ навигации по игре. И многие ли отдают себе отчет, что их смутные надежды и ожидания по сути своей являются предчувствием ИГРЫ, В КОТОРУЮ ТЫ ОДНАЖДЫ СЫГРАЕШЬ. Или отчаянием при мысли, что жизнь так и пройдет в стиле планктона реальности.


Строение вселенной.

Вот… покопалась на компе и нашла старые свои записи. Не поверите, набирала еще «Лексиконом» из-под Нортон Коммандер. Windows тогда не видела тогда ни разу. И компьютерную мышь — тоже. Это все обсуждалось на Малом и Большом Пути. На Малом Пути заставили заучить строение атома. В неофициальной версии. На Большом — увязывали заученное с единым полем. Не ожидала, что изложение этой модели поставит меня в тупик. Но поставило.

Начинать, по-моему, следует с того момента, когда смотришь на звездное небо. Можно рассмотреть спираль другой галактики, например. Традиционная наука уверяет, что это другая галактика. Нетрадиционная говорит, что наша. Вот это труднее всего. Если трудность понимания такого парадокса преодолена, то считай — дело в шляпе. Все остальное покажется милым пустячком. Я в свое время, лет …. назад, чуть не рехнулась. (Впрочем, на Большом Пути все проходят этап, когда кажется, что сошел с ума.) Значит так, допустим, я разговариваю по видеотелефону с человеком, находящимся в Бразилии, например. Если у меня день, то у него ночь. Я вижу за спиной этого человека темное небо вчерашнего дня. Я и вчерашний день существуем одновременно. При определенных условиях я его могу даже увидеть.

Объясняю ситуацию как результат астрономического вращения. Мой наставник показывает на другую галактику и говорит: «Это наш мир, но через множество эпох. Таким станет наш Млечный Путь, когда мир сделает еще один оборот.» И объясняет это, зараза, законами астрономического вращения. В случае с видеотелефоном мой разум не протестует против того, что я вижу будущее. А в случае с галактикой — протестует. Тоже зараза.

Первый дурацкий вопрос, который появляется в голове: «А если бы у меня был бы космический корабль, перемещающийся со скоростью, значительно превышающей световую, и я бы полетела в ту галактику, то нашла бы я там Землю с собственными далекими потомками?» Наставник отвечает, что если Земля просуществует так долго, то да. Второй дурацкий вопрос: «Свет от той галактики попадает сейчас в мой зрачок. Это что, свет из будущего?» Ответ: «Да. Свет распространяется не только в пространстве, но и во времени». Тут любого нормального человека начинает клинить.

Если клинит несильно, то появляется еще один вопрос: «Оk, почему же я не вижу Землю завтрашнего дня в той точке неба, которую она займет немного сместившись по орбите?» Ответ: «Это не доступно для наблюдения. Срабатывает трубоскопический эффект. Он возникает при наложении двух или более скоростей. В данном случае это скорость «дикого» времени (или энтропийного времени) и скорость астрономического времени. Вспомни, как выглядит пропеллер в кино. Сначала он вращается гораздо медленнее, чем на самом деле, потом останавливается и начинает крутиться в другую сторону. Останавливается пропеллер тогда, когда один оборот совершается за время одного кадра (1/24 секунды). То есть каждый новый кадр застает лопасти все в том же положении. Все остальные положения лопастей тоже были, но мы не сможем их наблюдать.

Стоп-стоп-стоп!» — возмущаюсь я, — «Значит, астрономическое время непостоянно? Марс вращается с другой скоростью. Если я долечу до Марса, то время для меня ускорится или сожмется?» Наставник смеется: «Оно даже может повернуть вспять. Вспомни пропеллер в кино». Снова здорово.

Меня опять распирает: «Ну ладно. Я не могу увидеть невооруженным глазом Землю завтрашнего дня. Но если я полечу в эту точку пространства, то смогу посетить ее?» — «Не сможешь. Там, где не прошел свет, материя тоже не протиснется. Для того, чтобы проделать это, надо выходить в «дичок». Это неастрономическое пространство. Это пространство энтропийное. Очень уж мало шансов, что тебе это удастся сделать в физическом теле, хотя теоретически это возможно. Вопрос в том, сможет ли тело выжить в энтропийной среде. Оно там моментально состарится и истлеет. А вот свой фантом можно отправить и в «дичок». Если ты мастер Большого Пути, то всегда можешь бродить призраком по прошлому или будущему. Тебя даже увидят. Вообще, если хочешь, чтобы твой фантом был видим и осязаем, перемещайся хоть на секунду раньше или позже. Затраты жизненной силы почти такие же, зато эффект значительно лучше».

Из дальнейших объяснений выстроился такой образ: на столе лежит пружина, все точки, в которых она соприкасается с поверхностью стола — видимые галактики. Поверхность стола — трехмерное пространство. Свет распространяется только в нем, то есть по полировке стола. Материя перемещается там же. Комната, в которой стоит стол — единое поле. Сама пружина — астрономическое время. Воздух в комнате — «дичок». Сталь, из которой сделана пружина — последовательность возможных состояний энергоинформационной среды. Если пружина катится, то соприкосновение со столом приходят другие точки, но они непременно сменяют друг друга последовательно. «Чьерт побьери!» — как говорил Андрей Миронов. Все сходится.

Получается, что вся видимая вселенная — это одна галактика в разных стадиях развития. А время, поворачивающее вспять – пружина, покатившаяся в другом направлении. Я спрашивала у наставника, может ли увеличиться скорость вращения Земли. Он сказал, что мы этого не заметили бы. Просто по достижении пороговой величины мы перестали бы стариться. Время текущее вспять – антиэнтропийное время. Похожие явления в небольшом масштабе происходят, когда обновляются иконы, например. Но в данном случае ускоряется не вращение Земли, а вращение энергетического вихря вокруг иконы.

Самый крутой прикол! Может и Солнце только одно? И Земля только одна? Этакий восторжествовавший с помощью теории Наставника геоцентризм. Я спрашивала и об этом. «Другие планеты тоже Земля?» — «Скорее другие реализовавшиеся вероятности развития Земли. Это не одно и то же. Вот Земля в другой галактике — та же вероятностная линия и та же планета, а в нашей — планета та же, но вероятностная линия другая».

*А теперь почти уже все. Описанная модель — это горизонталь. В вертикали другие Земли не удалены на безумно большое расстояние. Они вложены одна в другую. Если время-пространство у нескольких Земель одно, то разные масса-энергия. И наоборот. Земли, вложенные одна в другую, обладают общей массой и энергией, но они в разном пространстве-времени. Речь, естественно, идет о горизонтах.

Рабби называет их слоями. А мне больше нравится по-своему.

В чем фокус — вращаются не только астрономические тела, но и объекты микромира. Минусовые горизонты соответствуют частицам, из которых состоит атом, и удалены от нас в прошлое. Верхние горизонты соответствуют еще меньшим частицам и удалены в будущее, настоящее — девяносто восьмой (поверхность земли). Налицо подлецо! Нижних горизонтов двадцать семь, верхних — девяносто восемь. Многовато будет с точки зрения общепринятой физики. Мои наставники в голос говорят, что верить ученым нельзя, профанируют истинное знание. Вот, мол, лишнее доказательство их невежества. Ученые придерживаются прямо противоположного мнения. Горизонты я считала сама. Не из любопытства — Защитник заставил (удовольствие ниже среднего). Либо микромир еще плохо исследован, либо эзотерическая космогония — полная чушь. Нужное подчеркнуть.

Двадцать семь да девяносто восемь — это не число планет, это число элементарных частиц. Девяносто восьмая — электрон. Двадцать семь — частицы тяжелее электрона, девяносто семь — частицы легче электрона. Девяносто восьмой горизонт представляет собой разграничительную полосу человеческого восприятия реальности.

В основном курсе предлагалось работать с энергиями микромира — горизонтами, и энергиями макромира — вертикалями, число которых соответствует числу объектов солнечной системы (хотя мы взаимодействуем только с семью из них). С учетом, что все звездные системы — вероятности солнечной системы, настраиваясь на взаимодействие с ближайшими к нам астрономическими объектами, мы одновременно настраиваемся на всю галактику.

СамкаБукваря.


Законы магии. Кодексы.

Четыре базовых основных закона в магии. Все остальные магические законы уже исходят от этих четырех. Кодексы связывают магическое и этические составляющие. Для того, чтобы развиваться магически и оставаться человеком необходимо познавать кодексы и развиваться в тех правилах, которые они задают. Люди привыкли считать, что правила ограничивают человека, но не с позиции кодексов. Достоверно не известно кем созданы кодексы, известно лишь, что существами более высшего порядка чем человек. Познание кодексов и есть духовное развитие. Познание кодексов делает человека свободным, включенным в мир. Каждый кодекс управляет отдельной сферой: 1 кодекс – кодекс Души, 2 кодекс – кодекс сознания, 3 кодекс – кодекс воли, 4 кодекс – кодекс тела.

Кодексы вплетены в структуру нашего мира. И взаимодействуют с кармической составляющей каждого человека и мира в целом. Благодаря этому свойству кармическая отработка, которая могла длиться долгое время благодаря кодексу, правильному его использования, раскаянию, может разрешиться тут же. Но нужно помнить кодекс не возможно обмануть.

Нарушая кодексы люди получают откаты. Маг своими действиями получает моментальный откат. От отката можно защищаться. Но откат будет постепенно нарастать.

Каждый кодекс также образует как бы свое пространство. Для проработки кодекса необходимо войти в пространство кодекса для этого нужно кодекс принять. Первая проработка — это принятие кодекса. Далее идёт процесс трансформации. Когда кодекс проработан он как бы отпечатывается во внутреннем мире практика, во всей энергетической структуре практика и можно переходить к проработке следующего кодекса. Кодексы необходимо прорабатывать в последовательности согласно их названию.

Проработанный кодекс является хорошей защитой для практика. Познание кодексов устраняет все противоречия и ведет к целостности, здоровью и развитию практика. Структуру взаимодействия между собой магических законов проще объяснять с использованием схем. Цифрой «1» будет обозначаться: первый свод законов магии, «душа», законы причинно-следственных связей, мировая душа, целительство, «я-есмь», карма, религиозное чувство, взаимосвязанность всего, информация. Цифрой «2» — второй свод законов магии, «разум», слово, законы диалектики, ментал, тайнознание, добро-зло, магия, разделение, закономерность. Цифрой «3» — третий свод законов магии, «воля», действие, законы термодинамики, астрал, черная магия, трансформация, сон, зверь, взаимообмен, энергия. Цифрой «4» — четвертый свод законов магии, «тело», воплощение, законы биологии, физический план, харизма, адаптация, секс, бессмертие, материя.

На предложенной схеме можно отследить структуру взаимосвязи кодексов между собой. Душа связана с разумом и телом, разум — с душой и волей, воля — с разумом и телом, а тело — с душой и волей. Кроме того, душа и воля с разумом и телом образуют собой две резонансные (дихотомические по проявлениям) пары. Ось «разум-тело» («слово-воплощение») — это ось Творения. Если помните, Бог с помощью слова создал материальный мир. Вторая ось «душа-воля» («дух-поступок») — это ось свободы воли. Если помните, Бог уже после сотворения всего вдохнул душу в Адама и даровал ему свободу воли (за исключением случая с плодами древа познания Добра и Зла). Четыре сектора на схеме обозначают области, регулируемые 1-ым, 2-ым, 3-им и 4-ым сводами законов. Таким образом предложенная схема содержит отображения всех типов взаимодействий души, разума, воли и тела между собой.

Своды законов образуют собой сферу упорядоченного, в которую заключен Хаос.

Мы видим просветы между участками сферы, которые регулируются различными сводами законов. 1-ый и 4-ый образуют ось упорядоченности, которая пронизывает собой Хаос и расположена в середине сферы. Поверхность сферы регулирует законы видимого мира. Все в видимом мире находится под воздействием причинно-следственных связей, поляризации, термодинамики и биологии (химии). Система, которая эффективно работает в соответствии с законами термодинамики не обязательно будет обладать свойствами логики или использовать разницу потенциалов, не обязательно будет биологической. НО! Обязательно будет попадать под действие законов причин и следствий, может подвергаться биологическому воздействию или поляризации. Так же и биологическое существо (биологическая система) могут не слишком хорошо управляться с законами причин и следствий, хоть и будут попадать под их действие; может не использовать разницу потенциалов (и не обладать разумом), хоть и может попасть под их воздействие; может не представлять собой термодинамическую систему, но будет вынуждено следовать законам термодинамики. Именно этим наблюдением и иллюстрируется заявление о том, что пространства кодексов не пересекаются между собой.

Три «мертвые зоны» между пространствами законов не наполнены энергиями Хаоса, не пропускают эти энергии. Они не заполнены ничем. В большинстве традиций это явление принято называть Великой Пустотой. Если существо переходит из одного пространства закона в другое — оно на видимом плане переживает потерю сознания (как при засыпании, алкогольном или наркотическом опьянении, вхождении в транс). С Великой Пустотой соприкасаются, переводя свой фокус сознания от души к разуму, или от разума к воле, или от воли к телу. Наблюдать Великую Пустоту можно только с невидимого плана — там нет мертвых зон.

Перемычка между 1-ым и 4-ым пространствами являет собой область осознания, невидимый план, иначе называемый областью Великого Перехода. Будь создана теория единого поля, она описывала бы физическое устройство невидимого плана (по принципу неразрывности процессов и воздействий). Смещая фокус сознания вдоль оси невидимого плана, мы получаем способность к осознанию себя в пространствах законов. От рождения эта ось в человеке НЕ ЯВЛЯЕТСЯ НЕПРЕРЫВНОЙ. Именно об этом и говорят, как о поврежденности (испорченности, греховности, ущербности, незавершенности) человеческого существа.

СамкаБукваря.


Шаманская концепция пяти тел.

Цитата из «Тайн сибирского шамана«:

Изначально существовал великий непроявленный мир — мир сна без сновидений. В этом мире царствовал бог Тенгри, и в очередной раз он решил создать мир сна со сновидениями и проявленный мир. Для этого он разделил себя на две части: мужскую (Тенгри) и женскую (его жену Умай). Умай отправилась управлять физическим миром, и между ними появился мир грез, мир сновидений. От Тенгри у Умай родилось 2 сына: Ульгень и Эрлик. Ульгень управлял миром будущего. Он создавал растения, людей, камни, горы, реки. Эрлик, же, управлял миром прошлого и забирал все те творения, которые были созданы его братом Ульгенем, в свое царство, для того, чтобы на земле и в мире снов образовалось место, чтобы творения Ульгеня могли там разместиться.

Все божества: Тенгри, Ульгень, Умай и Эрлик, приняли участие в создании живых существ, населяющих землю и мир сновидений; в создании духов, людей, животных и растений. Прежде всего, они создали мир духов, которые начали им помогать в управлении миром снов и миром земли. Затем, они создали растения, животных и, в конце концов, людей. Каждый Бог дал человеку по одной душе, которая соответствовала этому Богу.

Самую главную душу, Айы-Суна, дал Тенгри.

Эта душа была существом человека, им самим, его высшим духовным началом. Другую душу, устремленную к будущему, устремленную ко всему новому дал человеку Ульгень. Душу, связанную с памятью, хранящую воспоминания, привязанную к прошлому, дал человеку Эрлик. Умай наделила человека душой Кут — душой энергии. Душой, которая помогла проявиться в физическом мире, которая имела в себе инстинкты продолжения рода, страха смерти, инстинкта обладания вещами. Затем, Боги поспорили, какой же человек будет служить им. И тогда они дали каждый от себя еще одну душу разным людям. Эта душа называется Жула или Сюр. Эта душа — тело сновидений; та душа, в которой человек находится в мире грез, в мире сна, то тело, которое он ощущает в мире сновидений, когда он путешествует по снам; то тело, которое у него есть во время его мечтаний, а его физическое тело в это время неподвижно сидит или лежит. Один из Богов дает человеку это тело, и этот человек имеет предназначение служить данному божеству. Таким образом, каждый человек имеет 5 душ. Пять душ, которые составляют его сокровенное существо.

СамкаБукваря.

Общее

На высоких частотах, по вертикали, у людей есть несколько высших тел.

Они могут проецироваться в реальность.

Шаманы называют эти манифестации (проявления, проекции-представители, копии-двойники высших тел по горизонтали) именами духов.

Мы же, для удобства, будем называть их дальше, соответственно:

  • Дух;
  • Ребёнок (я-ребёнок);
  • Зерцало;
  • Ангел (я-будущий);
  • Тень.

Дух — Тень

Дух — первичная духовность, олицетворение порядка, высшего знания. Обитает в озере духа.

Он формирует события в жизни человека, которым предстоит случиться (в сновидении прокладывает дорогу для яви).

В духе спроецированы высшие тела человека. Характерно имеет расплывчатую, объемную форму.

Тень — первичная телесность, олицетворение хаоса.

Представляет, условно, проекцию нижних миров на человека (обратно духу — из меньшей мерности в большую мерность). Обычно воплощает собой тёмный силуэт со светящимися прорезями глаз.

И является относительно плоской и частично автономной, самостоятельной единицей, которой невозможно управлять напрямую.

Тень и дух никогда нельзя соединить между собой естественным путем (они противоположны друг другу), а только при условии задействования тела-посредника — зерцала.

Ребёнок — Ангел

Внутренний ребёнок (прошлое) — вторичная духовность, способность к колдовству, дар.

Источник для острейшего восприятия, интуиции, чудесной памяти и способности к самообучению, хорошего настроения и самочувствия.

Представляет собой уход от сценарного поведения и оценочного мышления, способность к творчеству.

Ангел (я-будущий) — вторичная телесность, внутренний стержень, сила личности, устремление вперёд, креативность.

В ангеле одновременно собраны и существуют любые вероятности и варианты будущего для человека.

Как и тень это тоже проекция пониженной мерности. Производная хаоса, неопределённость и непредсказуемость. Всегда текучая и наполненная энергией.

Ребёнок и ангел формируют собой вторую ось. Оба обладают способностью к вербальной коммуникации.

С ними можно общаться, когда зерцало и ребёнок (или зерцало и ангел) не синхронизированы между собой. Остальные три тела — безмолвные.

Словно дух и тень, ребёнок и ангел тоже не могут соединяться непосредственно, а только с участием зерцала.

Зерцало

Зерцало обеспечивает человеку возможность сознавать происходящее. Это тело-посредник, тело настоящего момента.

Оно постоянно связано с сознанием — с его качеством (способностью) отражать действительность.

Позволяет соединять сознание и другие тела, принимать их форму и мысли. Или же просто сознавать настоящий момент.

Осознание всегда будет там, где находится зерцало. Само по себе зерцало малоприметно и плохо видно.

Если сильно постараться, то его можно увидеть как мерцание, колыхание, краткий блик или некий объем.

Запутанность

Тела на горизонтальной оси часто запутываются.

Например, роль зерцала, которое занимает место ангела, может выполнять ребёнок а будущее-я помешается на месте ребёнка. Такая запутанность создаёт большие проблемы.

Отличить ребёнка и ангела, независимо от их положения, можно по тому, как слегка светится ребёнок и слегка «пузырится» ангел.

В запутанности жизнь словно и не складывается, человек живёт ожиданием, что однажды она сложится — и тогда уж он заживёт.

Распутаться — всё равно, что принять свою судьбу.

Синхронизация

Проекции пяти тел, в нашей привычной реальности, могут объединяться и синхронизироваться при наложении, в то время как, в высокой мерности они никогда не соприкасаются.

Без участия зерцала могут синхронизироваться и синхронизироваться только парами: ребёнок+дух (мудрый ребёнок), ребёнок+тень (мрачный/плачущий/обиженный ребёнок),

ангел+дух (одухотворенный ангел) и ангел+тень (пронырливый ангел).

В этом случае человек не сможет сознавать происходящего. Оно пройдёт неосознанно. Сознаваться будет только настоящий момент и окружающая действительность.

Синхронизировать одновременно три и больше тела можно только с участием в процессе зерцала.

Главные сложности подобной синхронизации:

1) Точность взаимного расположения осей.

Для этого должны быть соблюдёны равные показатели баланса между порядком и хаосом для всех тел на горизонтальной (ребёнок-зерцало-ангел)

и(ли) вертикальной (дух-зерцало-тень) осях.

Обе эти оси должны образовывать идеальный прямой угол, пусть даже и не в «точке начала координат».

2) Разная скорость восприятия синхронизируемых тел между собой.

Её следует уровнять. Понять, что опережает, а что отстаёт.

3) Разбегание по мерности.

В основном, устраняется вместе с запутанностью.

ВТО (внетелесный опыт) с участием пяти тел

ВТО при синхронизации всех пяти тел — крайне редкая возможность, поскольку обычно хотя бы одно из тел приходится оставлять для присмотра за физическим телом, что в теории не требуется

(человеческая тушка может обходиться без набора всех пяти тел-проекций пока они отсутствуют сами высшие/низшие/прочие тела продолжают оставаться на месте — физическое тело ими прикрыто),

но на практике — без этого не обойтись.

Результат синхронизации всех пяти тел известен из наблюдений за поведением неупокоенных мертвецов (обычно — самоубийц).

Это способность к телекинезу и пирокинезу, открытию порталов и проходу по ним, всевозможные манипуляции с хаосом. Одним словом — полтергейст.